تعبير خواب جامع

آدرس »موضوعي انتخاب نشده«

تعبير خواب جامع

بسم الله الرحمن الرحيم

تعبير خواب جامع

از

امام جعفر صادق عليه السلام - يوسف نبي عليه السلام - دانيال نبي عليه السلام - علامه مجلسي (ره)

محمدبن سيرين - ابراهيم کرماني - جابر مغربي - اسماعيل بن اشعث - جاحظ - خالد اصفهاني

منوچهر مطيعي تهراني

تام چت ويندو - فرويد- عبدوس - لوک اويتنهاو - آنلي بيتون - ليلا برايت - اچ ميلر

هانس کورت

بروز رساني شده درتاريخ

1388/8/1

نگارش 2.7

تعداد موضوعات قابل جستجو 2542

قابل اجرا در تمام ويندوزها

دانلود نگارش جديد

بيش از 749600 کلمه در اين تعبير خواب استفاده شده

نسخه آزمايشي


حرف آ

آدرس تعبير خواب جامع >

حرف آ

با انتخاب کلمه مورد نظر در قسمت حروف مي توان به تعبير خواب آن کلمه دست پيدا کرد

جهت استفاده از اين تعبير خواب روي علامت جمع کليک نمائيد


آبها

آدرس تعبير خواب جامع > حرف آ >

آبها

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ«1»

به نام خداوند بخشنده بخشايشگر

أَوَلَمْ يرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَاوَاتِ وَالْأَرْضَ كَانَتَا رَتْقًا فَفَتَقْنَاهُمَا وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيءٍ حَي أَفَلَا يؤْمِنُونَ«30»

آيا کافران نديدند که آسمانها و زمين به هم پيوسته بودند، و ما آنها را از يکديگر باز کرديم؛ و هر چيز زنده‌اي را از آب قرار داديم؟! آيا ايمان نمي‌آورند؟!

سوره انبياء آيه(30)


آب

آدرس تعبير خواب جامع > حرف آ > آبها >

آب

لوک اويتنهاو مي گويد :

آب : نگراني و غم

آب در نظر اويتنهاو همانند ضمير ناخودآگاه بيننده خواب است . آب نشانگر بسياري از تصاوير ، از اسطوره ها و روياهاست

منوچهر مطيعي تهراني گويد:

ديدن آب در خواب خوب است و نشان روشنايي و صفاست

برايت مى‏گويد:

ديدن آب در خواب، نشانه‏ى كيفيت و چگونگى حالات درونى شما است .


آب ايستاده

آدرس تعبير خواب جامع > حرف آ > آبها >

آب ايستاده

يوسف نبي عليه السلام گويد:

ديدن آب ايستاده روشن به وي ميراث رسد

جابر مغربي گويد:

آب ايستاده به تاويلش ضعيف تر از آب روان بود


آب بازي

آدرس تعبير خواب جامع > حرف آ > آبها >

آب بازي

بيتون مى‏گويد:

اگر در رؤيا خود را مشغول آب بازى با ديگران ببينيد، به معنى آن است كه ناگهان به مسائل عاشقانه علاقمند خواهيد شد.


آب برداشتن

آدرس تعبير خواب جامع > حرف آ > آبها >

آب برداشتن

لوک اويتنهاو مي گويد :

آب برداشتن : خبر


آب تيره

آدرس تعبير خواب جامع > حرف آ > آبها >

آب تيره

تام چت ويندرا گويد:

اگر آب عميق وتيره ببيند امکان سلطه بر قدرتهاي روحي مطرح است و مي تواند از قدرتهايش بهره کافي ببرد

لوک اويتنهاو مي گويد :

پيام خواب آب کدر : نشان دهنده آن است که روان بيننده خواب نياز به پاکسازي مواد آلوده اي همچون : وسوسه ها ، نگرانيها و انواع و اقسام دلواپسيهاي دارد

جابر مغربي گويد:

اگردرسال فراواني آب بيند در خانه وي آب تيره ايستاده باشد،سالي سخت ودشواري در پيش روي اوست

منوچهر مطيعي تهراني گويد:

آب راکد و تاريک اندوه است وغصه

محمد بن سيرين گويد:

اگرآب تيره بخورد بزرگي و مال و نعمت با رنج و سختي و بيم و ترس حاصل شود.

حضرت دانيال گويد:

اگرکسي آب تيره بر وي ريخت، دليل كند كه از آن كس شر و بدي به او رسد

يوسف نبي عليه السلام گويد:

ديدن آب تيره غم بود

ديدن آب تيره در فساد افتد

ديدن آب تيره روان ظلمي براهل زمين پيدا شود

ابراهيم كرماني گويد:

اگر آب را تيره و ناخوش بيند، غم و اندوه صعب تر است.

برايت مى‏گويد:

آب كثيف و كدر نيز نشانهء روابط مشكوك و نامطمئن است.


آب جاري

آدرس تعبير خواب جامع > حرف آ > آبها >

آب جاري

تام چت ويندرا گويد:

اگر آب جاري ببيند دليلش حرکات آرامبخش است وتعبيرش رسيدن به آرامش در زندگي است

اين خواب عاقبت خوشي را که در طالع زندگي وجود دارد نويد مي دهد

منوچهر مطيعي تهراني گويد:

آب سيال و روان ولي زياد و خروشان مشروط بر اينکه شاهد تماشاي آن باشيد نه درون آن نشان قدرتي است که با آن رو برو مي شويد و با آن رويارو قرار مي گيرد.اگر از آب رودخانه يا سيل برگرفتيد و نوشيديد دو صورت دارد. يا آب کثيف است يا روشن و صاف. آب کثيف مال و بهره است که از طريق نا مشروع و نادرست نصيب شما مي گردد و آب روشن چيزي است مادي و مالي که از راه پسنديده به چنگ مي آوريد و بهره مند مي شويد.

يوسف نبي عليه السلام گويد:

ديدن آب روان وروشن سفر بانعمت باشد

حضرت دانيال گويد:

اگر جوي آب و پاکيزه و گوارايي ببيند دليل آنست که زندگي او با خوشي و آسايش و فراغت توام خواهد بود

اگر بيند از جويي ناشناخته آب زلال مي خورد به کار بديع و ناشناخته اي مشغول خواهد شد و عمر طولاني خواهد داشت و به مقدار آبي که خورده است منفعت به او خواهد رسيد

اگر بيند از جويي آب تلخ و شور و نامطبوع مي خورد دليل بر تلخي زندگي اوست

اگر در جوي آب صاف و زلال ببيند مقرب مي شود و کارش روبه راه خواهد شد و به جريان خواهد افتاد

اگر آب جوي را تيره و کدر ببيند کارش تباه و آشفته باشد و با توکل و سعي و کوشش بايد مشکل را از ميان بردارد تا آب جوي صاف شود

اگر بيند بر تختي نشسته است که در زير آن آب روان است نعمت و دولت وبخت و اقبال به او روي مي آورد و امور او در دو جهان خوب خواهد بود

اگر بيند در جوي آب صاف و زلال نشسته است از غم خلاص مي شود اگر بيمار باشد شفا مي يابد و اگر قرض داشته باشد ادا خواهد کرد و اگر در سفر است دير نخواهد گذشت که به موطنش باز گردد


آبجو

آدرس تعبير خواب جامع > حرف آ > آبها >

آبجو

بيتون مى‏گويد:

اگر در خواب ديديد كه در كافه‏اى مشغول نوشيدن آبجو مى‏باشيد، بدانيد كه نااميدى شما مهم و حقيقى مى‏باشد. اگر ديديد كه ديگران نيز مشغول نوشيدن آبجو هستند، معنى آن اين است كه دشمنان و بدخواهان شما با توطئه و دسيسه‏چينى آرزوهايتان را بر باد مى‏دهند. اگر در خواب ببينيد كه در كارخانه آبجوسازى هستيد، نشانگر آن است كه به خاطر خلافى كه ظاهرا مرتكب شده‏ايد، مورد تعقيب قرار مى‏گيريد، البته بى‏گناهى خود را به اثبات مى‏رسانيد.


آب جوش

آدرس تعبير خواب جامع > حرف آ > آبها >

آب جوش

لوک اويتنهاو مي گويد :

آب جوش : دعوا و دشمني

منوچهر مطيعي تهراني گويد:

جوشاندن آب فتنه انگيزي است. سماور پر از آب جوش همسر بد خلق و خشمگين است


آب چشمه

آدرس تعبير خواب جامع > حرف آ > آبها >

آب چشمه

لوک اويتنهاو مي گويد :

آبي که از زمين ميجوشد : يک خوشحالي غيرمنتظره

جابر مغربي گويد:

ديدن آب چشمه دليل بر عمر بيننده خواب است بسته به مقدار آبي که در آن چشمه بيند مخصوصا وقتي دستش را در آب فرو ببرد

بعضي از معبران گويند: چون آب چشمه ايستاده بود به تاويل، دليل بر خير و صلاح دين كند و چون روان بود، دليل بر غم و اندوه است.

حضرت امام جعفر صادق فرمايد:

ديدن آب چشمه بر پنج وجه است

1.بزرگي وجوانمردي

2.غم و اندوه

3.مصيبت

4.بيماري

5.طول عمروزندگي

حضرت دانيال گويد:

اگر چشمه اي با آب گوارا ببيند دليلش بزرگي و جوانمردي و سخاوت است

اگر چشمه اي با آب تيره و بد بو ببيند دليلش غم و اندوه و مصيبت است

اگر بيند که با آب چشمه وضو مي سازد و مسح مي کند دليل نجات يافتن از غصه است

اگر بيند که آب چشمه اي زياد شد تعبيرش عزت و مقام و جوانمردي است و اينکه آوازه اش در سر زمين خودش افزايش مي يابد

اگر ببيند آب چشمه کم شد تعبيرش عکس مورد با لاست

اگر خشک شدن آب چشمه را ببيند جوانمرد و صاحب کرمي از اهالي ديارش فوت مي کند

اگر بيند در خانه يا محل کارش چشمه آب جوشيد به اندازه جوشيدن آب به غم واندوه گريه آور دچار مي شود اگر آب جوشيده تيره و بدبو باشد غم و اندوهش سخت تر است

اگر ببيند در آب چشمه اي که جوشيده است دست مي شويد از غم و اندوه نجات مي يابد و اگر قرضي داشته باشد ادا مي شود اگر گناهکار باشد توبه اش پذيرفته مي شود و اگر مسلمان به حج نرفته باشد به اين سفر مشرف مي شود

ابراهيم كرماني گويد:

اگر بيند درخانه او يا دردكان او چشمه آب پديد آمد، دليل كه او را غم و اندوه و گريستن است بر قدر و قوت آن چشمه.

اگر بيند در آن چشمه دست و روي بشست، دليل كه اگر بنده است آزاد شود. اگر غمگين است، از غم فرج يابد. اگر بيمار است شفا يابد. اگر وام دارد، وامش گذارده شود. اگر گناهكار است، توبه كند. اگر حج نكرده باشد، حج كند.

محمدبن سيرين گويد:

چشمه در خواب مهتري بود و جوانمردي بخشنده. چون آب خوش طعم و خوشبو بود. اگر آبش تيره و گنده و ناخوش بود، دليل كه انجام وي غم و بيماري است. اگر بيند از آن چشمه مسح همي كرد، دليل كه از غم ها فرج يابد. اگر بيند آب چشمه زياد شد، دليل كه جاه و عزت و جوانمردي در آن ديار زياد شود. اگر بيند آب چشمه نقصان كرد، تاويلش به خلاف اين است. اگر بيند آب چشمه خشك شد، دليل كه مهتري جوانمرد از آن ديار رحلت كند.

منوچهر مطيعي تهراني گويد :

چشمه در خواب کرم و بخشندگي است و مردي است کريم و بخشنده و راد. برخي از معبران نوشته اند چشمه در خواب منبع خير و برکت است که باز همان مرد کريم و راد مي شود.مردي که بدون چشم داشت مي بخشد و محبت مي کند. از جابر مغربي نقل است که چشمه نعمت و صحت است و اگر ساکن باشد خير و صلاح است و اگر روان باشد نشان غم و اندوه ، اما به هر حال خوردن آب آن و شستشو در آب چشمه به شرط آن که آبش صاف و روشن باشد بسيار نيکو است. از اما جعفر صادق _ ع _ نقل مي کنند که آب چشمه در موردي نشان جوانمردي است و در مواردي غم و اندوه و رنج. ديدن چشمه در خواب خوب است بخصوص اگر در جايي گرم و خشک چشمه آب ببينيد.


آب حمل کردن

آدرس تعبير خواب جامع > حرف آ > آبها >

آب حمل کردن

لوک اويتنهاو مي گويد :

حمل آب : کمک در يک موقعيت بسيار دشوار


آب خروشان

آدرس تعبير خواب جامع > حرف آ > آبها >

آب خروشان

منوچهر مطيعي تهراني گويد:

اگردر آبي مانند رودخانه و نهر خروشان يا سيلابي که در مسيل و بستر محدودي روانست عبور کرديد و به پاياب مقابل رسيديد از هول و هراس آفتي رهايي مي يابيد.


آب خوردن

آدرس تعبير خواب جامع > حرف آ > آبها >

آب خوردن

محمد بن سيرين گويد:

اگر بيند كه از آب صاف خوشگواري بسيار خورد، دليل كند كه عمرش دراز بود و معشيت وي خوش بود. و اگر بيند كه از دريا آب خوشگوار همي خورد، دليل كند كه به قدر آن، از پادشاه مال و نعمت يابد و اگر بيند كه جمله آب دريا را بخورد، دليل كند كه پادشاهي همه جهان را بگيرد. و بعضي گويند كه به قدر آن كه از آب دريا خورده بود وي را بزرگي و مال و نعمت حاصل شود، جون آب روشن و صافي بود.

ابراهيم كرماني گويد:

اگر بيند كه آب صافي در پياله، مانند سگي خورد دليل كند كه زندگاني به عيش و عشرت گذراند، اما كاري كند كه بلا و فتنه بدو رسد، كه مال جمع را اندك اندك به مردمان بخشد و به خيرات خرج كند.

منوچهر مطيعي تهراني گويد:

اگر از آب رودخانه يا سيل برگرفتيد و نوشيديد دو صورت دارد. يا آب کثيف است يا روشن و صاف. آب کثيف مال و بهره است که از طريق نا مشروع و نادرست نصيب شما مي گردد و آب روشن چيزي است مادي و مالي که از راه پسنديده به چنگ مي آوريد و بهره مند مي شويد.اگر در خواب ديديد که با ليوان يا کاسه آب مي خوريد در جشني عشرت آور و عيش آميز شرکت مي کنيد که جشن و سرور به شما تعلق ندارد و احتمالا مثل مهمان از آن سهم مي بريد. آب گرم نوشيدن تحت هيچ شرايطي در خواب خوب نيست و نشاني از بيماري است که بايد مراقب صحت و سلامت خود در دو هفته آينده باشيد.


آب خنک

آدرس تعبير خواب جامع > حرف آ > آبها >

آب خنک

لوک اويتنهاو مي گويد :

آب خنک : خوشبختي


آب دادن

آدرس تعبير خواب جامع > حرف آ > آبها >

آب دادن

ابراهيم كرماني گويد:

اگر بيند كه بي بها آب به مردم همي داد، دليل كند كه در دنيا و آخرت خير او به مردم برسد و جايگاه خراب آبادان كند.

حضرت دانيال گويد:

آب دادن مردمان را،دليل كند بر دين و ديانت و كردارهاي نيك و پسنديده


آب دريا

آدرس تعبير خواب جامع > حرف آ > آبها >

آب دريا

يوسف نبي عليه السلام گويد:

ديدن آب دريا فراخي روزي بود


آب ريختن

آدرس تعبير خواب جامع > حرف آ > آبها >

آب ريختن

ابراهيم كرماني گويد:

اگر بيند كه در خانه كه اندر آن آب ريخته بود داخل شد، دليل كند كه غمگين و متفكر گردد

لوک اويتنهاو مي گويد :

آب را بر روي زمين ريختن : اشتباه

حضرت دانيال گويد:

اگر آب پاك بر وي ريخت، دليل كند كه از آن كس خير و منفعت بدو رسد. واگر آب تيره بود به عکي اين است

منوچهر مطيعي تهراني گويد:

اگر بر زمين آب ريخته شود و جمع شده باشد بطوري که بدون آلودگي پا نتوانيد از آن عبور کنيد نشان آن است که در کاري ناخواسته وارد مي شويد. اگر در حالت خواب اکراه داشتيد و نمي خواستيد از آن محل آب گرفته بگذريد کاري پيش مي آيد که مطلوب شما نيست و دست و پاگير است ولي اگر با اشتياق خواستيد از آنجا بگذريد کاري سرگرم کننده سر راهتان قرار مي گيرد که در پايان بي ضرر يا کم ضرر است


آب زلال

آدرس تعبير خواب جامع > حرف آ > آبها >

آب زلال

علامه مجلسي ( ره) گويد:

بسيار شده که آب زلال بخواب ديديم و به دانشي رسيديم

لوک اويتنهاو مي گويد :

پيام خواب آب روشن و روان : شفافيت است. اين نوع آب قابليت شستشو و پاکسازي روح را دارد و ميتوان از آن بعنوان يک آئينه استفاده کرد و نشان ميدهد که بيننده خواب در مشکلات و سردرگمي غرق نشده است.

آب زلال : شادماني

منوچهر مطيعي تهراني گويد:

بهترين نوع آب در خواب آب روشن و صاف و کم عمق است که در جوي روان باشد و سنگريزه هاي کف جوي يا نهر ديده شود. آب جوي بهتر از آب راکد در برکه يا آبگير است زيرا جريان روشن آب جريان روشن زندگي بيننده خواب را نشان مي دهد.آب صاف و روشن همانطور که گفته شد عيش و شادماني وعمر دراز است

يوسف نبي عليه السلام گويد:

ديدن آب روشن دولت بود

برايت مى‏گويد:

آب پاك و زلال، نشانگر موفقيت و پيروزى شما مى‏باشد.


آب سرد

آدرس تعبير خواب جامع > حرف آ > آبها >

آب سرد

لوک اويتنهاو مي گويد :

آب سرد : شما در اشتباه هستيد


آب شور

آدرس تعبير خواب جامع > حرف آ > آبها >

آب شور

محمد بن سيرين گويد:

اگر بيند كه از آب شور بسيار خورد، دليل كند كه عمرش کوتاه بود و معشيت وي بد.


آب گرم

آدرس تعبير خواب جامع > حرف آ > آبها >

آب گرم

ابراهيم كرماني گويد:

اگر بيند كه آب گرم همي ريختند، چنانكه او را خبر نباشد، دليل كند كه بيمار شود يا غمي سخت بدو رسد

لوک اويتنهاو مي گويد :

آب گرم : بيماري

منوچهر مطيعي تهراني گويد:

.چنانچه در خواب ببينيد که کسي به روي شما آب گرم پاشيد يا آب ريخت و آن آب کثيف و آلوده و متعفن بود يک بيماري در پيش داريد و اگر ديديد شما روي کسي آب گرم ريختيد آن شخص اگر آشنا و شناخته شده باشد در حق او ستم روا مي داريد يا به يکي از بستگان بلا فصل خود آسيب وارد مي آوريد و اگر آن شخص ناشناس باشد نيتي بد در شما پيدا مي شود که بهتر است پرهيز کنيد و در روزهاي آينده دست به کاري نزنيد که نتيجه بد آن متوجه مردم شود

محمد بن سيرين گويد:

اگر بيند آب گرم مي خورد گرفتار بيماري خواهد شد


آب گل آلود

آدرس تعبير خواب جامع > حرف آ > آبها >

آب گل آلود

لوک اويتنهاو مي گويد :

آب گل آلود :ضرر

منوچهر مطيعي تهراني گويد:

آب لجن آلود ابتلاست. ابتلا به امور دست و پاگير که زحمت و گرفتاري بوجود مي آورند و آرامش را از انسان ميگيرند. موج ستمي است که برشما وارد مي آيد همراه با غصه و نگراني ولي چنانچه موجي برخاست و شما را ازجاي کند و به ساحل يا پاياب افکند پس از چندي تحمل ناراحتي به نجات و آسودگي مي رسيد.


آب متعفن

آدرس تعبير خواب جامع > حرف آ > آبها >

آب متعفن

منوچهر مطيعي تهراني گويد:

آب متعفن وتيرگي آن بيماري است.


آب معدني

آدرس تعبير خواب جامع > حرف آ > آبها >

آب معدني

برايت مى‏گويد:

ديدن آب معدنى در خواب، به معنى اوقات سالم و خوش است. هم چنين نوشيدن آب معدنى گازدار، به معناى اين است كه شما نمى‏توانيد از چيزهاى دلربا و زيبا و چشمگير صرف نظر كنيد.

بيتون مى‏گويد:

اگر در خواب آب معدنى بخوريد، نشانگر اين است كه بخت يار شما خواهد شد و فرصت‏هاى بسيار خوب و طلايى در زندگى به دست خواهيد آورد.


آب مقدس

آدرس تعبير خواب جامع > حرف آ > آبها >

آب مقدس

لوک اويتنهاو مي گويد :

آب تقديس شده : همراه خوب داشتن


آب ميوه

آدرس تعبير خواب جامع > حرف آ > آبها >

آب ميوه

برايت مى‏گويد:

آب ميوه نشان‏دهنده‏ى غرايز روحى و روانى و هيجانات و علايق شما مى‏باشد و آب ميوه گرفتن، بيانگر فريب خوشى‏هاى ظاهر را خوردن مى‏باشد كه به زودى هشيار مى‏شويد.


آباداني

آدرس تعبير خواب جامع > حرف آ >

آباداني

محمد بن سيرين گويد:

اگر بيند كه محل خرابي را آباد مي كرد، چون مسجد و مدرسه و خانقاه و آن چه راکه مربوط به دين مي باشد، دليل كند بر صلاح دين و خرد و ثواب آخري كه وي را حاصل شود واگر بيند كه زميني خراب از خود آبادان مي كرد، چون سرا و دكان و مانند اين، دليل كند كه خير و فايده اين جهان يابد و اگر بيند كه جايگاه آبادان بيفتاد و خراب شد، دليل كند كه به اهل آن جايگاه، بلا و مصيبت رسد.

جابرمغربي گويد:

اگر كسي خويشتن را به خواب، در جايگاهي آبادان مقيم بيند دليل كند كه خير و منفعت يابد، به قدر آباداني که ديده بود و اگر به خلاف بيند، دليل بر شر و فساد و مضرت وي كند.

حضرت امام جعفر صادق فرمايد:

ديدن آباداني به خواب بر چهار وجه بود

اول : بر صلاح كارهاي اين جهاني.

دوم : خير و منفعت.

سوم : داد و كامراني.

چهارم : بر گشايش كارهاي بسته.

نفايس الفنون :

اگر خود را در ده يا روستا يا شهرستاني آباد ببينيد امنيت و آرامش مي يابيد. چنان چه بيننده خواب ببيند که در دهي گم شده نشانه شرو فساد و بدي است.

منوچهر مطيعي تهراني گويد :

چنان چه در خواب ببينيم که مشغول آباد کردن جائي هستيم ويا به بناي ساختماني مشغوليم، دو صورت دارد . اگر آن جا که در خواب ديده ايم در اصل آباد و ساخته شده و معمور است که خواب ما گوياي بيهودگي کار ما است و خواب ما مي گويد عملي کاملا بي ثمر انجام مي دهيم و اگر آن جا باير و ويرانه است و ما آن را آباد کنيم نشان خير و صلاح و نيک فرجامي است. اگر زميني را که احساس مي کنيد به خودتان تعلق دارد مي سازيد و آباد مي کنيد، بخصوص اگر در آن کشت مي نمائيد خواب از عشق و ازدواج نزديک با شما سخن مي گويد. چنان چه ازدواج کرده و تشکيل خانواده داده باشيد در زمينه حرفه و شغل خود کاري مستقل از امور ديگر انجام مي دهيد که سود بخش است


آباژور

آدرس تعبير خواب جامع > حرف آ >

آباژور

لوک اويتنهاو مي گويد :

آباژور آشنايي عاشقانه زودگذر


آب بيني

آدرس تعبير خواب جامع > حرف آ >

آب بيني

حضرت دانيال گويد:

آب بيني، دليل بر فرزند كند. اگر بيند آب از بيني او همي آمد، دليل كند كه وي را فرزند آيد و اگر بيند كه از بيني او خل بيرون آمد همين دليل كند .

ابراهيم كرماني گويد:

اگر بيند كه از بيني او آب همي فرود آيد، دليل كند كه وامش داده شود و از رنج و سختي و غم بدهد. اگر بيمار بود، شفا يابد.

محمد بن سيرين گويد:

آب بيني در خواب فرزند بود، ليكن اگر بيند كه آب بيني بر اندام وي افتاد، دليل كند كه وي را پسر آيد. اگر بيند كه بر زمين افتاد، دليل كند كه دختر آيد. اگر بيند كه آب بيني بر زن خويش افتاد، دليل كند كه زن او آبستن گردد، وليكن فرزند را بيفكند و اگر بيند كه زن بر وي آب بيني افكند، دليل كند كه او را پسري آيد. اگر بيند كه آب بيني در سراي همسايه افكند، دليل كند كه با زن همسايه خيانت كند، و اگر بيند كه آب بيني خود را در بستر مردي افكند، همين دليل كند.محمد بين سيرين گويد: اگر بيند كه آب بيني خود را همي خورد، دليل كند كه او را فرزند شود. اگر بيند كه آب بيني او سياه و تيره بود، دليل كند كه فرزند او را اندوه و مصيبت رسد و اگر بيند كه آب بيني او زرد بود، دليل كند كه فرزندش بيمار گردد.


آبپاش

آدرس تعبير خواب جامع > حرف آ >

آبپاش

برايت مى‏گويد:

ديدن آبپاش به معنى اين است كه صاحب يك باغ در جايى خوش آب و هوا خواهيد شد.


آبتني

آدرس تعبير خواب جامع > حرف آ >

آبتني

غوطه خوردن در آب سرد به قصد خنک شدن

يوسف نبي عليه السلام گويد:

ديدن خود در آب روشن تندرستي بود

ديدن خود در آب تيره صدقه دهد

بيتون مى‏گويد:

اگر ببينيد كه در آبى زلال مشغول آب تنى هستيد، علامت آن است كه شادى‏هاى بسيار ولى زودگذر وارد زندگى شما خواهد شد. اگر در خواب ببينيد در آب گل آلود شنا مى‏كنيد، علامت آن است كه تجربه‏ى اندوهناكى شما را احاطه خواهد كرد. ديدن كودكان مشغول آب تنى، بيانگر اين موضوع مى‏باشد كه افرادى مقتدر از شما حمايت خواهند كرد. اگر زمى در خواب ببيند كه در آبى بسيار پاكيزه اما كف آلود آب تنى مى‏نمايد، دليل بر آن است كه به زودى به بزرگ‏ترين آرزوى خود دست پيدا خواهد كرد.

اچ ميلر مى‏گويد:

اگر ببينيد كه در هوايى آزاد آب تنى مى‏كنيد، به معنى اين است كه موفقيت بسيارى در پيش روى شما است. اگر ببينيد كه در يك آبشار آب تنى مى‏كنيد نشانگر اين است كه نقشه‏هاى شما با شكست روبه‏رو مى‏شود. اگر ببينيد كه با لباس آب تنى مى‏كنيد، بدانيد كه با كسى مشاجره خواهيد كرد.


آبدستان

آدرس تعبير خواب جامع > حرف آ >

آبدستان

آفتابه اي که بوسيله آن دست و صورت خويش را مي شويند

محمد بن سيرين گويد:

آبدستان در خواب خزينه دار و صاحب تدبير بود كه دخل و خرج در دست ا و بود، اگر بيند كه پادشاهي آبدستان به وي داد دليل كند كه خزينه دار و مدير پادشاه بود و اگر او ره كسي دهد هم، بر اين قياس بود.

ابراهيم كرماني گويد:

آبدستان درخواب، خادم بود. و اگر بيند كه آبدستان او بشكست يا ضايع شد، دليل كند كه زن از وي جدا گردد يا بميرد. و اگر بيند كه از آبدستان آب همي خورد، دليل كند كه وي فرزندي حاصل شود خاصه، كه آب را صافي بيند و خوش طعم.

حضرت امام جعفر صادق فرمايد:

ديدن آبدستان در خواب بر پنج وجه بود:

اول: خادم،

دوم: خزينه،

سوم: مدير كار،

چهارم: فرزند،

پنجم: روزي اندك از جايي كه اميد ندارد.


آبرو

آدرس تعبير خواب جامع > حرف آ >

آبرو

برايت مى‏گويد:

داشتن شغل آبرومند در خواب، نشانگر زندگى شاد است. اگر ببينيد كه شغل يا موقعيت خوبى را با كسانى تقسيم كرديد، نشانگر آن است كه خبر ناگوارى را به شما خواهند داد. اگر آبروى كسى را بريزيد، اوقات بدى خواهيد داشت. عذرخواهى كردن به صورت رسمى از كسى، بيانگر اين است كه آدم با وجدانى هستيد.


آب دهان

آدرس تعبير خواب جامع > حرف آ >

آب دهان

محمد بن سيرين گويد:

اگر بيند آب دهان مي انداخت، سخني گويد كه او را حلال نباشد و اگر بيند كه در مسجد آب دهان مي انداخت دليل كه سخن در دين گويد و نيز به هر موضع كه آب دهان انداخت، در اصل آن موضع گويد: اگر بيند كه آب دهان بر ديوار انداخت دليل كه مالي هزينه كند در رضاي حق تعالي. اگر آب دهان به زمين افكند، دليل كه ضياع خرد. اگر آب دهان به ديوار افكند، دليل كه عهد بشكند يا قسم دروغ گويد.

ابراهيم كرماني گويد:

اگر آب دهان گرم بود، دليل درازي عمر است، اگر سرد بود، دليل مرگ است، اگر سياه بود غم و اندوه است، آب دهان زرد دليل بيماري است. آب دهان خشك دليل درويشي است و لعاب دهان چون از دهان بيرون آيد، بي آن كه جامه را بيالايد، عملي است كه بگويد، اگر لعاب خون باشد، دليل است كه عملي باطل و دروغ گويد. اگر بيمار بلغم از دهان به زمين افكند، دليل كه از بيماري شفا يابد. اگر ديد بلغم از گلو بيرون آور و به آستين بگرفت، مال خود بر عيال هزينه كند.

جابر مغربي گويد:

اگر كسي بيند آب دهان بر او انداختند، دليل كه به اهل بيت وي طعنه زنند. اگر بيند خون به آب دهان آميخته بود، دليل كه مال حرام بخورد و دروغ بسيار گويد.

بيتون مى‏گويد:

ديدن آب دهان، نشانگر روابط بى‏ارزش و از دست دادن كار خودتان است. اگر در خواب ببينيد كه به روى كسى آب دهان مى‏اندازيد، نشانه‏ى آن است كه رفتارتان مورد ملامت و سرزنش ديگران قرار مى‏گيرد.


آبشار

آدرس تعبير خواب جامع > حرف آ >

آبشار

منوچهر مطيعي تهراني گويد :

آبشار در خواب سيلي است از حوادث غير مترقبه که قدرتي عظيم پشت آ ن است. حوادثي که واقع مي شوند و بيننده خواب نمي تواند جلوي وقوع آن را بگيرد. هر قدر عظمت و ارتفاع آبشار بيشتر باشد عظمت آن حادثه بيشتر است و نزديکي و دوري ما نيز در خواب نسبت به جا يي که آبشار فرو مي ريزد دوري و نزديکي ما را به حادثه اي که خواب پيش بيني مي کند نشان مي دهد. اگر زير آبشار ايستاده باشيد حادثه با شما ار تباط مستقيم دارد ولي اگر از دور شاهد و ناظر فرو ريختن آن باشيد حادثه به شما مربو ط نمي شود و احتمالا ناظر آن خواهيد بود. اگر آبشاري که در خواب مي بينيم آبي روشن و صاف و زلال داشته باشد حادثه اي که واقع مي شود خير و برکت همراه مي آورد. آب متعفن بيماري است. اگر از ايستادن زير سقوط آب آبشار خوشتان مي آيد و از آن لذت مي بريد در مسير حادثه اي مطلوب قرار مي گيريد و سودي عايدتان مي شود که اين سود از شما نيز مي گذرد و ديگران را متمتع مي سازد ولي اگر فشار آب را با ناراحتي احساس کرديد و در عالم خواب مي خواستيد از زير جريان آب خود را نجات دهيد و کنار برويد نشان آن است که گرفتار رنج و غم مي شويد.

لوک اويتنهاو مي گويد :

آبشار اميدهاي بر باد رفته

بيتون مى‏گويد:

آبشار را در خواب ديدن، علامت آن است كه با سختى و خشونت ثروتى جمع خواهيد كرد. ثروتى كه در آينده‏ى شما نقش بسيار مهمى را دارا خواهد بود.

برايت مى‏گويد:

ديدن آبشار به اين معنا است كه يكى از اعضاى خانواده‏ى شما دچار مشكل سختى خواهد شد.


آب شدن

آدرس تعبير خواب جامع > حرف آ >

آب شدن

بيتون مى‏گويد:

اگر در خواب ببينيد تكه‏اى يخ آب مى‏شود، علامت آن است كه

امرى باعث نگرانى و تشويش شما مى‏شود. ولى به زودى برايتان سود زيادى را به دنبال خواهد آورد. اگر ببينيد كه پس از يخبندانى سخت و طولانى يخ‏ها آب مى‏شود نشانه‏ى آن است كه در شرايطى بسيار مساعد زندگى خواهيد كرد.


آبگوشت

آدرس تعبير خواب جامع > حرف آ >

آبگوشت

بيتون مى‏گويد:

ديدن آبگوشت در خواب، نشانهء صداقت و درستكارى و حمايت دوستان است. اگر فردى عاشق، آبگوشت را در خواب ببيند، بيانگر عشقى پايدار است. اگر شخصى در خواب ببيند كه مشغول تدارك آبگوشت است، علامت آن است كه آينده‏ى خود و ديگران را در اختيار خواهد گرفت.


آبگير

آدرس تعبير خواب جامع > حرف آ >

آبگير

لوک اويتنهاو مي گويد :

آبگير : مراقب خودتان باشيد

برايت مى‏گويد:

ديدن آبگير نشانهء آن است كه براى كسى از اطرافيانتان اتفاق بدى رخ خواهد داد.


آبگينه

آدرس تعبير خواب جامع > حرف آ >

آبگينه

ابراهيم كرماني گويد:

اگر بيند كه در كاسه آبگينه به زن خويش آب داد، و كاسه آبگينه را نسبت به جوهر زنان كرده اند و آب كه در كاسه آبگينه باشد فرزند و طفل بود كه در شكم مادرمي باشد.اگر بيند كاسه بشكست و آب بريخت، دليل كند كه جفت او بميرد و فرزندش بماند، اگر ديد كه آب بريخت و كاسه تهي ماند، دليل كند كه فرزندش بميرد و زن او بماند،

حضرت دانيال گويد:

آبگينه در خواب زن بود، اگر بيند كه در آبگينه آب همي خورد، دليل كند كه زن خواهد و مال يابد، اگر بيند كه در آبگينه به كسي شراب داد، دليل كند كه از بهر كسي زن خواهد.

محمد بن سيرين گويد:

اگر كسي بيند كه آبگينه سفيد داشت و نامش بر آنجا نوشته بود، دليل كند كه دولت ديني و دنيايي يابد و جاجت او روا گردد. اگر بيند كه بر اين آبگينه نام پادشاه نوشته بود، دليل كند كه اجلش نزديك بود، اگر بيننده خواب پادشاه باشد. اگر پادشاه نباشد، دليلل كند كه بر قدر واندازه او خير و خرمي يابد.

جابر مغربي گويد:

اگر بيند كه آبگينه داشت، بيفتاد و بشكست، دليل كند اگر زن دارد طلاقش دهد و اگر زن ندارد، زني ازخويشان و ي رحلت كند و بدان كه آبگينه به تاويل، به منزله خداوندگار بود و بعضي از معبران گفته اند: آبگينه كسي بود كه كارهاي زنان گذارد و پيوسته او را زنان مخالطت بود.

منوچهر مطيعي تهراني گويد:

معبران آبگينه را به زن تعبير کرده اند و اين به خاطر ظرافت و شکنندگي آن است چرا که زن ظريف و شکننده است. از دانيال نبي نقل مي شود که چنان چه بيننده خواب ببيند که از ظرفي ساخته شده از آبگينه آب مي خورد گوياي آن است که او ازدواج مي کند و يا با زني وارد معامله سودبخش مي شود. در دست داشتن ظرف آبگينه نيکو است. خويشتن را در ميان تعدادي ظروف آبگينه ديدن مهماني رفتن يا مهماني دادن است و شايد عروسي. روي هم رفته ديدن آبگينه در خواب با توجه به اين که آبگينه را به زن تعبير کرده اند خوب است . مگر در يک صورت و آن اين است که ظرفي از آبگينه داشته باشد و آن ظرف از دستتان بيافتد و بشکند. معبران نوشته اند همسر بيننده خواب مي ميرد و چنان چه بيننده خواب زن است يا مردي که همسر ندارد زني از نزديکان خويش را از دست مي دهد.


آبله

آدرس تعبير خواب جامع > حرف آ >

آبله

محمد بن سيرين گويد:

آبله درخواب زيان مال بود. اگر بيند كه بر تن او آبله بود، به قدر آن خواسته مال او را حاصل شود.

ابراهيم كرماني گويد:

اگر بيند كه بر تن او آبله بود، به قدر آن مال حرام حاصل شود.

حضرت امام جعفر صادق فرمايد:

آبله به تن ديدن بر پنج وجه بود:

اول: زيادتي مال،

دوم: زن خواهد،

سوم: پسرش آيد،(از سفر يا سربازي يا جاي دور)

چهارم: حاجت روا شدن،

پنچم: از ترس و بيم ايمن شود، چون ابله سفيد.

منوچهر مطيعي تهراني گويد :

آبله اينجا بيماري مشهور و شناخته شده اي نيست بلکه بطور عام هر نوع لکه خورد و کوچک روي بدن مي باشد مثل طاول يا زگيل يا هر نوع برجستگي و تالم موضعي. پوست بدن بايد سالم باشد و اگر چيزي روي پوست ما ظاهر شود نشان عدم سلامت آن نقطه از پوست است . در خواب نيز ديدن آبله روي پوست بدن زيان مالي تعبير شده . اندازه آبله اندازه زيان مالي است و نزديک بودن به صورت و چشم نيز اهميت آن را باز مي گويد .چنانچه گسترده و همه جاي بدن را گرفته باشد به طوريکه در خواب خود را مثل آبله اي ها خال خال مشاهده کنيم زياني است بزرگ و گسترده که قادر به کنترل آن نيستيم و اگر کوچک و فقط يکي باشد زياني است مختصر که قابل جبران مي باشد . آبله در صورت شرمندگي است و آبله درسينه مال حرام و پولي است که از طريق نامشروع به دست مي آوريد.آبله در پا کسالت است و خستگي.

برايت مى‏گويد:

ديدن آبله يا داشتن آبله در خواب، بيانگر ثروتمند شدن شما است.

بيتون مى‏گويد:

ديدن مرد آبله رو در خواب، علامت آن است كه شما به بيمارى بسيار سختى مبتلا مى‏شويد و نمى‏توانيد كارها و طرح‏هاى خود را عملى كنيد.


آبنبات

آدرس تعبير خواب جامع > حرف آ >

آبنبات

هانس كورت مى‏گويد:

اگر ببينيد كه آب نبات درست مى‏كنيد، علامت آن است كه دست به كار بسيار بزرگ و سودآورى خواهيد زد. اگر ببينيد كه آب نبات مى‏خوريد،

نشانگر يك تفريح و گردش دسته جمعى مى‏باشد.


آبنوس

آدرس تعبير خواب جامع > حرف آ >

آبنوس

محمد بن سيرين گويد:

ديدن آبنوس در خواب، مردي بود كه در كار خويش سخت و محكم، اما توانگر و بخيل بود و از وي چيزي به كس نرسد

.ابراهيم كرماني گويد:

آبنوس در خواب، زني بود هم بر اين صنعت كه ياد كرده شد.

حضرت امام جعفر صادق فرمايد:

آبنوس در خواب،دلالت بر كسي باشد که صفات سخت کوشي دارد بر سر پيمان ماندن و به ثروت رسيدن و غيره به او مربوط مي شود

منوچهر مطيعي تهراني گويد :

آبنوس در زندگي ما چوبي است محکم و گران قيمت و در خواب نيز به استحکام و قوت تعبير مي شود. برخي از معبران آبنوس را به بخل و حسد تعبير کرده اند و نوشته اند، داشتن شيئي خاص از چوب آبنوس که احساس کنيد به خود شما تعلق دارد بخل است و خست و حسد. اگر عصايي از چوب آبنوس داشته باشيد بر مردي محکم و استوار اما خشک که سود او کمتر عايد ديگران مي شود متکي مي گرديد. اگر صندوق يا کمدي از چوب آبنوس ببينيد که در خانه شماست زني متشخص و مقتدر به زندگي شما قدم مي نهد ولي اگر آن شيئي را در جايي ناشناخته مشاهده نموديد زني با اين خصوصيات با شما برخورد مي کند. ديدن دري از چوب آبنوس برخورد و رو به رو شدن با مردي است محکم و استوار. اگر آن در بسته باشد نمي توانيد از آن مرد بگذريد و از او متنفع شويد ولي اگر باز باشد براي شما موثر و مفيد واقع مي شود.


آب و هوا

آدرس تعبير خواب جامع > حرف آ >

آب و هوا

محمدبن سيرين گويد:

اگر هوا سرخ رنگ باشد، قتل است. اگر سبز ديد غله و نباتات بسيار است. اگر هوا پر گرد و سرد بيند پادشاه بيگانه در آن موضع در آيد و رنج رساند.

بيتون مى‏گويد:

اگر در خواب ببينيد كه تحت تأثير رطوبت و دماى هوا قرار گرفته‏ايد، نشانه‏ى آن است كه آينده روشن و خوبى نخواهيد داشت و بدبختى به شما روى مى‏آورد. تنفس در هواى گرم، علامت آن است كه به خاطر گناهى كه مرتكب شده‏ايد، رنج خواهيد برد. ديدن آب و هوا در خواب، به معنى آن است كه بيننده‏ى خواب دچار اتفاقات بدى خواهد شد.


آبياري

آدرس تعبير خواب جامع > حرف آ >

آبياري

حضرت دانيال گويد:

آب دادن باغ و كشت، از جوي ها و رودها، دليل كند بر مال و رستگاري از غم و اندوه


آبياري گلها

آدرس تعبير خواب جامع > حرف آ >

آبياري گلها

لوک اويتنهاو مي گويد :

آبياري گلها : سرگرميهاي خوشايندي خواهيد داشت


آپارتمان

آدرس تعبير خواب جامع > حرف آ >

آپارتمان

لوک اويتنهاو مي گويد :

آپارتمان : دوستان خوب داشتن
آپارتمان زيبا : احتياط شما را بسوي رستگاري هدايت خواهد کرد
آپارتمان کوچک : تلاشهاي شما بيهوده خواهند بود
آپارتمان اجاره کردن : يک اتفاق ناخوشايند خواهد افتاد
بازديد کردن آپارتمان : تحولاتي خواهيد داشت


آتش

آدرس تعبير خواب جامع > حرف آ >

آتش

حضرت دانيال گويد:

اگر كسي آتش بي دود در خواب بيند دليل كه به پادشاهي نزديك شود و كار بسته او گشاده شود. اگر بيند كه كسي وي را در آتش افكند و وي را سوخت دليل كند كه پادشاه بر وي ستم كند، ليكن زود خلاصي يابد و بشارت و نيكوئي يابد. و اگر بيند كه آتش وي را نسوخت، دليل كند كه روي به كراهت، سفري كد و اگر آتش را با تف و سوز بيند، دليل كند كه از علت تب، بيمار گردد و اگر بيند كه آتش اندام وي را بسوخت، دليل كند كه به قدر آن سختگي وي را رنج و مضرت رسد، و اگر بيند كه آتش در خانه وي افتاد و همه اندام وي را بسوخت و زبانه همي زد و از او سهم و ترس در دل او نيامده، دليل كند كه محنت و مصيبت بدو رسد و سبب بيماري و ضعف بود، چون سرما و طاعون و آبله و سرخچه و آن چه بدين ماند، و اگر بيند كه از آن آتش فرا گرفت، دليل كند كه به قدر آن، از مال حرام به وي رسد و اگر بيند كه آتش را دود بود، دليل كند كه به قدر آن مال حرام، وي را به رنج و تيمار حاصل گردد يا جنگ و خصومت و اگر بيند كه از آتش، گرمي و تيس به او رسيد دليل كه كسي وي را در روز غيبت كند

.ابراهيم كرماني گويد:

اگر بيند كه شعله آتش به مردمان همي انداخت، دليل كند كه در ميان مردم، عداوت و دشمني افكند و اگر بازرگاني بيند كه آتش در دكان و كالاي او افتاد، دليل كند كه كالائي كه دارد بر باد دهد، يا آن چه به دُر مي ارزد، به سه درم فروشد و بر كسي شفقت نبرد، و اگر بيند ك آتش در خانه كسي افتاده، دليل كه آن كس در جنگ و فتنه و جور سلطان افتد. و اگر بيند كه آتش جامه او را به سوخت، دليل كه با خويشان جنگ و خصومت كند، يا از سبب مال اندوهگين گردد. و اگر كسي آتشي عظيم در زمين بيند، دليل كند كمه در آن موضع فتنه و جنگ افتد و اگر چيزي سوخته بيند دليل كند كم از جهت زنان وي، را با كسي خصومت كند و اگر بيند در شهري يا محلي يا در سرائي آتش افتاد، چنانكه هر چه بود همه را بسوخت و آن آتش زبانه مي زد و او را سهمگين همي داد، دليل كند كه در آن موضع، جنگ و كارزار بود، يا بيماري صعب افتد. اگر بيند كه آتش برخي چيزها را بسوخت و برخي رها كرد و اورا سهمگين بداشت، دليل بود بر جنگ و كارزار در آن موضع. اگر زبانه و فروغ نداشت، دليل بر بيماري صعب كند. اگر آتش را با دود بيند دليل كند بر ترس و بيم اندر كارها.اگر بيند كه آتش از آسمان بيفتاد، شهري يا محله يا سرائي بسوخت، دليل كند كه آن بلا و فتنه كه گفته شد، بر اهل آن موضع شهر بود. اگر بيند كه آواز سهمگين داشت و زبانه همي زد و درجائي افتاد، ليكن گزند نمي كرد، دليل بود كه در ميان اهل آن موضوع، گفتگوي و خصومت افتد به زبان. و اگر بيند كه از زيرزمين آتش سهمگين برآمد سوي آسمان شد، دليل بود كه اهل آن موضع يا دوستان حق تعالي حرب كند به دروغ و بهتان گفتن بر وي، به قدر و قوه آن آتش كه ديده بود. اگر بيند آتشي از جائي به جائي افتاد و آن آتش هيچ گزند نمي كرد، دليل بود كه در آن منفعت يابد و اگر درويش بود توانگر گردد

.اسماعيل بن اشعث گويد:

اگر كسي بيند كه از آسمان، مانند باران آتش مي باريد، دليل بر بلا و فتنه و خونريزي بود، از جهت پادشاهان در آن موضع و اگر بيند كه آتشي از آسمان بيامد و چيزهاي خوردني كه از آن او بود بسوخت، دليل كند كه طاعتهاي وي، نزد حق تعالي پذيرفته شود. و اگر بيند كه از آسمان آتش همي آمد و كسي را نسوخت، بيم عذاب حق تعالي باشد. و باشد كه از پادشاه وي را بيم بود و اگر بيند كه بر سر آتشي بزرگ گرم مي شد، دليل كند كه به پادشاهي بزرگ نزديك گردد و اگر بيند كه بر آتشي چيزي همي ريخت، دليل كند كه شغل دنياي وي تمام گردد. و اگر بيند كه آتشي از آسمان فرود آمد و نبات زمين را بسوخت، دليل كند كه در آن ديار مرگ مفاجات بسيار بود. و اگر بيند كه آتشي بزرگ، قبّه يا مناره بسوخت، دليل كند كه پادشاه آن موضع هلاك گردد. بعضي از معبران گويند: اگر كسي بيند كه آتشي از زمين برآيد و فروغ مي داد، دليل كند كه در آن موضع، گيج بود.

حضرت امام جعفر صادق فرمايد:

اگر بيند پاره هاي آتش مي خورد، دليل كند كه مال يتيمان خورد

اگر بيند كه از دهان وي آتش بيرون مي آيد، دليل كند كه سخن دروغ و بهتان گويد.

اگر بيند كه از هر جايي آتشهاي سوزنده مي گرفت، دليل كند كه از هر جائي ميانجي كند، ميان رعيت و مردمان پادشاه.

اگر بيند كه در پهلوي او آتشي افروخته بود او را زيان نداشت، دليل كند كه بدو خير و نيكي رسد.

اگر بيند هيزم آتش عظيم مي سوخت، دليل كند بر جنگ و فتنه در آن ديار.

اگر بيند كه آتش در مردم مي زد، دليل نصرت بود او را بر دشمنان.

اگر بيند كه آتش وي را بسوخت و آن آتش را نور نيست، دليل است كه كسي را از خويشان و فرزندان وي فرزندي آيد، كه مردمان بر وي ثنا گويند و مال و بزرگي يابد به قدر آن آتش

اگر در رزمگاه، آتش بيند، دليل كند بر بيماريهاي صعب، چون آبله و طاعون وسرسام و مرگ مفاجات.

اگر آن آتش را با دود بيند، دليل كند كه از پادشاه، او را ترس و بيم بود.

اگر آتش را در بازار بيند، دليل كند بر بي ديني اهل بازار و آن كه اهل بازار در تجارت، انصاف ندهند و در خريد، دروغ گويند.

اگر در درياي آتشي افتاده بيند، دليل كند كه در مردم آنجا، مصادره بود از پادشاه، و از اوبر رعيت ظلم رسد.

اگر در راه مجهول آتش بيند، دليل بر بي ديني بود.

اگر آتش در جامه كسي افتاده بيند، دليل كند كه آن كس را مصيبت و ترس و بيم بود

اگر خويشتن را بر آتش ايستاده بيند، دليل كه او را رنج رسد.

لوک اويتنهاو مي گويد :

آتش : اعلان خطر در مقابل يک دزد
شعله هاي آتش : مبلغ زيادي پول به دستتان خواهد رسيد

منوچهر مطيعي تهراني گويد:

اگر بيننده خواب ببيند که آتش را براي روشنائي افروخته يا ديگران افروخته اند و يا به سبب افروختن آتشي که افروزنده آن ناشناس مي باشد اتاق يا محيط روشن شده نشانه آن است که جستجو و کنجکاوي مي کنيم که به سبب اين تفحص و پيگيري معنا سود مي بريم و بينائي و هشياري حاصل مي کنيم. اگر بيننده خواب ببيند که با آتش افروخته شده لباسش سوخت زياني به او مي رسد و اگر دستش سوخت به يکي از اعضا بدنش آسيب مي رسد. اگر در خواب ديده ايد که کنار آتش نشسته ايد ولي از شدت حرارت آتش چنان گرم شده ايد که احتمالا مي سوزيد و خود را در کنار کشيديد نشان آن است که پشت سر شما بد مي گويند و در زبان مردم مي افتيد و اينجا و آن جا از شما عيب جويي مي کنند. معبران کهن متذکر شده اند که برداشتن آتش خوردن مال حرام و تصرف و غصب مال يتيم است. آتش سوزندگي دارد ولي اگر در خواب ببينيم که آتش برمي داريم و ما را نمي سوزاند توفيقي بزرگ حاصل مي کنيم و به اوج موفقيت مي رسيم. اگر بيننده خواب ببيند که او را در آتش افکندند و از هول و هراس بيدار شد نشان آن است که از منبع قدرتي به او ستم مي شود و اگر آتش او را نسوزاند نشان آن است که با بي رغبتي به سفري مي رود که از آن سفر هيچ سودي عايد او نمي شود.

يوسف نبي عليه السلام گويد:

ديدن آتش فتنه بود

ديدن سوختن آتش مصيبه بود

ديدن در ميان آتش بينه باشد

ديدن خانه سوختن يا در آتش افتادن دليل بر افتادن دراندک زحمتي از سلطان باشد

بيتون مى‏گويد:

اگر در خواب ديديد خانه‏ى شما در آتش مى‏سوزد، تعبير آن اين است كه همسرى مهربان و فرزندانى، بسيار خوب نصيب شما خواهد شد. مشاهده‏ى آتش روشن در خواب، علامت آن است كه اتفاقات خوشايندى براى شما پيش خواهد آمد.


آتش افروختن

آدرس تعبير خواب جامع > حرف آ >

آتش افروختن

محمد بن سيرين گويد:

آتش افروختن به خواب، پادشاه را قوت بود و آتش بي دود، فروغ قوت بود و آتش با دود، پادشاه ستمگر و غم و اندوه وزيان بود. و اگر بيند كه آتش برافروخت تا گرم شود، ياكسي ديگر بدان گرم شود، دليل كه چيزي طلب كه از آن منفعت يابدو اگر بيند كه بي فايده آتشي برافروخت، دليل كند كه بي سبب جنگ و خصومت كند و اگر بيند كه آتشي برافروخت تا چيزي بريان كند، دليل كه كاري پيش گيرد به سبب غيبت مردمان، تا طلب حال كسي كند. واگر بيند كه از آن بريان بخورد، دليل كند كه به قدر آن، روزي به وي رسد، با غم و اندوه. و اگر بيند كه به زير ديگر آتش مي افروخت، و در ديگ گوشت بود يا چيزي ديگر، دليل كه كاري بسازد كه از آن كار كدبانوي خانه را منفعت رسد. و اگر بيند كه در آن ديگ هيچ طعام نبود، دليل كند كه از آن كار او را غم و اندوه بود. و اگر بيند كه آتشي برافروخت حلوا پزد، دليل كه او را سخني نيكو گويند. و اگر بيند كه آتشي برافروخت از براي روشنائي، دليل كند كه كاري را به حجت و برهان روشن گرداند

.ابراهيم كرماني گويد:

اگر بيند در جايگاهي آتشي برافروخت تااهل آن جايگاه را بسوزاند، دليل بود كه اهل آن موضع راغيبت كند و بدي گويد. و اگر بيند آتش را در تنور يادر آتش دان همي افروخت بي آن كه طعام پزد، دليل كند كه بامردي از خويشان و يا اهل بيت، او جنگ و خصومت افتد. و اگر بيند كه خواست تا آتش برافروزد از بهر منفعت خويش، و آن آتش برنمي افروخت و روشنائي نمي داد، دليل كند كه از علم خويش برخورداري يابد. و اگر اين كس پادشاه بود، عز و جاه و دولتش افزون گردد، و اگر بيند آن آتش كه افروخت بِمُرد، دليل كند كه هلاك گردد.جابرمغربي گويد: اگر بيند كه در بيابان آتش مي افروخت كه مردمان از نور آن آتش راه مي يافتند، و هر كس به موضع و مقام خويش مي رفتند، دليل كند كه از علم و حكمت او بهره يابند و راه راست گيرند. و اگر بيند كه آن آتش فرو مي رود و نور او زايل مي گردد، دليل كند كه احوالش متغير باشد و از دنيا رحلت كند و اگر بيند كه آن آتش در بيابان افروخت، نه به راه راست، دليل كه علم او مردمان را به راه ضلالت برد. و اگر بيند كه آتشي در موضعي برافروخت، تا آن موضع را بسوزد، و آتش آن را بسوخت و از بازرگانان بود، دليل كه خريد و فروخت به نفاق كند و مالش حرام بود. و اگر بيند كه از خانه همسايه آتش همي برد، دليل كند كه مالي حرام بدو رسد.


آتش بازي

آدرس تعبير خواب جامع > حرف آ >

آتش بازي

لوک اويتنهاو مي گويد :

تماشاي آن :به جشني دعوت خواهيد شد
آتش بازي کردن : در يک بازي در فضاي باز شرکت خواهيد کرد

بيتون مى‏گويد:

آتش بازى در خواب، علامت تندرستى و سلامتى است. اگر دخترى در خواب بيند كه آتش بازى مى‏كند، دليل ديدن مكان‏ها دور مى‏باشد.

اچ ميلر مى‏گويد:

ديدن آتش دليل فريب خوردن و نااميد شدن است.


آتش پرست

آدرس تعبير خواب جامع > حرف آ >

آتش پرست

حضرت دانيال گويد:

اگر كه آتش را مي پرستيد و سجده مي كرد، دليل كه پادشاه ستمگر را سجده كند و به خدمت او مشغول شود. اگر بيند كه تنور يا آتش يا چراغ را سجده مي كرد، دليل كه به خدمت زنان همي مشغول شود. و اگر بيند كه آتش را بوسه همي داد و مي پرستيد، دليل بود كه صاحب خبر پادشاه شود. اگر بيند كه در ميان آتش مي غلتيد، دليل كه براي پادشاه به طوع و رغبت بازرگاني كند، وليكن عاقبت كارش بر خطر بود، خاصه كه از آتش بر تن او آسيب رسد. اگر از آتش به او آسيبي نرسد، دليل كند بر رسالت و سلامت نفس و جمعيت با روزگار او از پادشاه وقت. اگر بيند كه در ميان آتش رفت، دليل كند كه به قدر آن از پادشاه منفعت يابد. اگر بيند كه آتش از روي جامه يا از دست او روشنايي مي داد، چنانكه خلق از نور او متحير بودند، دليل بود كه بر دشمن ظفر يابد، و مراد دو جهاني حاصل شود..اگر كسي در خواب بيند كه آتش مي پرستيد، دليل كند كه بازدار و عواني كند، و آن آتش كه مي پرستيد، اگر برشكل اخگري بود، غرض او از دين جمع كردن مال بود، و مال حرام بسيار حاصل كند.

اسمعيل اشعث گويد:

اگر كسى در خواب بيند كه آتش مى‏پرستيد، دليل كند كه بازدارى و عوانى كند، و آن آتش كه مى‏پرستيد، اگر بر شكل اخگرى بود، غرض او از دين جمع كردن مال بود، و مال حرام بسيار حاصل كند.


آتش دان

آدرس تعبير خواب جامع > حرف آ >

آتش دان

محمد بن سيرين گويد:

آتش دان به خواب، زني بود كه خدمت خانه كند، اما اگر آن آتش دان آهنين بود، دليل كند كه آن زن از خويشان اهل آن خانه بود و اگر آتش دان چوبين است، دلل كند كه آن زن از خويشان اهل آن خانه نبود و از اهل نفاق بود. اگر آتش دان از گل است، دليل كند كه آن زن از اهل گردنكشان باشد، و از مشركان نيز بود.

حضرت امام جعفر صادق فرمايد:

ديدن آتش دان به خواب بر دو وجه است:

اول: زن خادمه،

دوم: كنيزك.


آتش دوزخ

آدرس تعبير خواب جامع > حرف آ >

آتش دوزخ

برايت مى‏گويد:

آتش دوزخ، نشانهء بدشانسى در كار است.


آتش زنه

آدرس تعبير خواب جامع > حرف آ >

آتش زنه

ابن سيرين مي کويد :

آتش زنه وسنگ آتش دان اين هر دو انباز باشند که از ايشان يکي قوي ودلير بود ودوم سخت دل بود واين هر دو مردمان را بر شرف و کارهاي بزرگ در آورند کرماني گويد : اگر بيند که از آتش زنه آتش بيرون مي آورد واز آن شمع يا چراغ برافروخت اگر بيننده پادشاه است دليل بر اينکه مردم از دانش او بهره يابند واگر بازرگان بود دليل کند که با مردم خير و احسان کند واگر درويش بود دليل که مردم از سيرت وکردار وي منفعت يابند حضرت صادق مي فرمايد : اگر بيند که از آتش زنه آتش بيرون مي آورد دليل بر اينکه ما حرام از طرف پادشاه حاصل کند يا به شغل او مشغول شود واز رشوه مال بدست آورد واگر از آتش زنه آتش نتوانست افروخت دليل کند که مال طلب کند ونيابد

حضرت امام جعفر صادق فرمايد:

اگر ببيند نتوانست از آتش زنه آتش بيرون آورد دليل بر اين است که دنبال کسب مال مي رود ولي موفق نمي شود


آتش سوزي

آدرس تعبير خواب جامع > حرف آ >

آتش سوزي

بيتون مى‏گويد:

اگر در خواب ديديد كه جايى آتش گرفته و كسى نسوخته نشانه‏ى شادمانى و خوشحالى براى شما خواهد بود.


آتشفشان

آدرس تعبير خواب جامع > حرف آ >

آتشفشان

بيتون مى‏گويد:

ديدن آتشفشان در خواب، نشانهء مخالفت دوستان و آشنايان با شهرت شما مى‏باشد.


آتشکده

آدرس تعبير خواب جامع > حرف آ >

آتشکده

محمدبن سيرين گويد:

آتشكده به خواب، جايگاه مكرره بود.

ابراهيم كرماني گويد:

آتشكده جايگاه مردم احمق و خالي بود. اگر بيند كه در آتشكده رفت و از آنجا چيزي به وي رسيد، دليل كند كه آن مقدار مذلت و خواري به وي رسد، ليكن از بدي برهد و سرانجام پشيماني خورد.


آتش نشاني

آدرس تعبير خواب جامع > حرف آ >

آتش نشاني

بيتون مى‏گويد:

ديدن آتش‏نشانى در خواب، به معنى اين است كه شما دچار دردسر بسيار بزرگى مى‏شويد.


آثار باستاني

آدرس تعبير خواب جامع > حرف آ >

آثار باستاني

برايت مى‏گويد:

اگر آثار باستانى را در خواب ببينيد، بدين معنى است كه تا زمان زيادى شادى و خوشحالى براى شما به دست نخواهد آمد.


آجان

آدرس تعبير خواب جامع > حرف آ >

آجان

ديدن پاسبان در خواب نيکو است و خداوند به قدر و منزلت بيننده خواب مي افزايد. پاسباني کردن و پاس دادن نيز نيکو است و گوياي خير و منفعت است. اگر در خواب ديديد که خودتان پاسبان شده ايد و لباس پاسباني پوشيده ايد خواب شما مي گويد که ناخود آگاه از چيزي و کسي بيمناک هستيد و مي ترسيد ليکن خواب بدي نيست و نبايد نگران باشيد. چنانچه در خواب ببينيد که پاسباني به شما نزديک مي شود امنيت و فراغت خيال مي يابيد و رفع نگراني و تشويش شما مي شود. اگر ديديد که با پاسباني همراه هستيد و راه مي رويد و در يک مسير سفر مي کنيد به سفر مي رويد و چنانچه پاسبان چيزي به شما داد زيان مي کنيد و پولي نه چندان زياد را از دست مي دهيد. اگر شما به پاسبان چيزي بدهيد در آينده نزديک سودي نصيب شما مي شود و بهره اي مي بريد. اگر در خواب با پاسبان صحبت مي کرديد در روزهاي آينده مورد سئوال قرار مي گيريد و لازم مي شود که به پرسشي جواب بدهيد. نه سئوال شما را خوشنود مي کند و نه جواب را به رضايت مي دهيد و بالاخره اگر کسي را با لباس پاسباني ديديد و او آشناي شما بود در روزهاي آتي يکي از خويشاوندانتان به شما خيانت مي کند و دروغ مي گويد.


آجر

آدرس تعبير خواب جامع > حرف آ >

آجر

منوچهر مطيعي تهراني گويد :

آجر عامل استحکام خانه و مسکن است و در خواب نيز عواملي که مي توانند موجب تقويب مباني حيات يا فکر باشند به شکل آجر مجسم مي شوند و شکل مي گيرند. داشتن آجرهاي زياد نشان آن است که به کار و شغل و زندگي خود اعم از خانوادگي و اجتماعي و شغلي دلگرم و اميدوار مي شويد. داشتن آجرهايي به دو رنگ سفيد و سرخ گوياي آن است که در کار خويش تلون و تشتت داريد اما اين ترديد به پيروزي مي انجامد. آجر روي هم چيدن نيکو است. اگر ديگري آجر مي چيند و شما احساس مي کنيد که او براي شما کار مي کند از جانب شخصي که تدبير و قدرت دارد تقويت مي شويد. اگر شما براي ديگري آجر حمل مي کنيد يا روي هم مي چينيد از جانب شما ديگري تقويت مي شود. مشاهده آجر شکسته در خواب سستي در کار است. اگر خودتان آجرهايي را که داريد مي شکنيد به ويراني کار خويش اقدام مي کنيد. روي هم رفته ديدن آجر در خواب بد نيست مگر اين که به صورت آوار روي سر شما بريزد که در چنين حالتي بهتر است در جريان روزهاي آينده از برخوردهاي تند با ديگران دوري بجوييد.

برايت مى‏گويد:

اگر كسى در خواب آجر سفالى سقف را ببيند، معنى آن اين است كه در مسائل مالى شانس بسيار خوبى به او روى خواهد آورد.

بيتون مى‏گويد:

اگر در خواب ببينيد كه آجر درست مى‏كنيد، مفهوم آن اين است كه تلاش و كوششى براى به دست آوردن ثروت مى‏كنيد، بى‏فايده خواهد بود.


آخرين وداع

آدرس تعبير خواب جامع > حرف آ >

آخرين وداع

بيتون مى‏گويد:

آخرين وداع از شخص تازه از دست رفته در خواب، به معنى غم و غصه مى‏باشد.


آخور

آدرس تعبير خواب جامع > حرف آ >

آخور

برايت مى‏گويد:

اگر در خواب آخور ديدى، بدين معنى است كه كوشش و سعى شما براى پيشبرد كارها بى‏نتيجه خواهد ماند.


آدرس

آدرس تعبير خواب جامع > حرف آ >

آدرس

لوک اويتنهاو مي گويد :

آدرس رابا صداي بلند خواندن: تغييراتي در آينده صورت خواهد گرفت
آدرس را روي پاکت نوشتن : شما خبرهاي جالبي خواهيد شنيد
بدنبال يک آدرس رفتن : بزرگ شدن خانواده و يا جمع دوستان
به دنبال يک آدرس گشتن : اتلاف وقت


آدم کشي

آدرس تعبير خواب جامع > حرف آ >

آدم کشي

بيتون مى‏گويد:

اگر در خواب ديديد به دست كسى كشته شده‏ايد، معنى آن اين است كه عمرى طولانى و پر ثمر خواهيد داشت.


آدم حقه باز

آدرس تعبير خواب جامع > حرف آ >

آدم حقه باز

بيتون مى‏گويد:

اگر در خواب ببينيد كه با آدم حقه‏بازى هم سفر مى‏باشيد، معنى آن اين است كه شما مى‏ترسيد كه در راه از بقيه عقب‏تر باشيد. پس به راهتان ادامه دهيد، اما با كمى احتياط و مراقب باشيد نقشه‏هايتان را با دقت بيشترى عملى كنيد.


آدمخواري

آدرس تعبير خواب جامع > حرف آ >

آدمخواري

تام چت ويندرا گويد :

اگر در خواب آدمي را خورد ، تعبيرش آن باشد که آرزو دارد هوش ، استعداد و ثروت او را تصاحب کند

آدمخواري در خواب روياي ترسناکي نيست ، مي توان احتمال داد دليل چنين بر خوردي با موضوع آدمخواري به وحشياني که فقط مغز ديگران را مي خورند که از قواي فکري و ذهني انها متمتع شوند بي ارتباط نباشد ، نا گفته نماند عمل نادانسته وحشيانه آدم خوار امروزه نيز به نوعي با انسان متمدن ارتباط مي يابد يعني انسان متمدن ميل بسياري به تصاحب صفات ممتاز و مشخصات قابل توجه رقيبان خود دارد
موضوع اصلي خواب قرار گرفتن آدمخواري ، به اين تعبير نيز مي تواند باشد که ميل و هيجان شديدي براي پرخوري و جود دارد
تعبير ديگرش ميل به يکي شدن و فرو رفتن به وجود پدر و مادر است ، يعني رسيدن به جائي که آغاز شده ايم ، يعني راه معکوس تولد را در پيش گرفتن


آدم لاغر

آدرس تعبير خواب جامع > حرف آ >

آدم لاغر

بيتون مى‏گويد:

اگر ببينيد كه آدم لاغرى هستيد، يعنى به چيزهايى كه دوست داريد مى‏رسيد. اگر در خواب ديديد كه زيادتر از حد معمول لاغر هستيد، بدانيد كه دچار مشكلات زيادى مى‏شويد. ديدن زن لاغر در خواب، نشانه‏ى به دست آوردن موقعيت‏ها و موفقيت‏هاى تازه‏اى در عشق است. اما ديدن مردى لاغر در خواب، نشانگر اين است كه آرزوهاى قديمى شما عاقبت پايان خوشى براى شما نخواهد داشت.


آدم مست

آدرس تعبير خواب جامع > حرف آ >

آدم مست

هانس كورت مى‏گويد:

ديدن آدم مست در خواب، نشانهء اين است كه شما گوش يا مغزتان ايرادى دارد يا اين كه يك نفر باعث مزاحمت وناراحتى شما شده است. اگر در خواب ببينيد كه مست هستيد، اوقات خوبى خواهيد داشت ولى اين خوبى‏ها زودگذر مى‏باشند و اگر مردم را مست ديدى، بدانيد كه شما از لحاظ روحى، ناراحتى‏هايى را داريد.


آدم مؤدب

آدرس تعبير خواب جامع > حرف آ >

آدم مؤدب

برايت مى‏گويد:

ديدن آدم مؤدب در خواب، دلالت بر اين دارد كه خبر غمگين‏كننده‏اى شما را آزار خواهد داد.


آدم و حوا

آدرس تعبير خواب جامع > حرف آ >

آدم و حوا

برايت مى‏گويد:

ديدن آدم و حوا در خواب، بدين معنى است كه اتفاقات و پيامدهاى نااميدكننده‏اى در زندگى شما رخ مى‏دهد. اگر ببينيد حوا با مار صحبت مى‏كند، نشانه‏ى آن است كه زنان فريبكار با مكر خود به شما آسيب مى‏رسانند.


آراستن

آدرس تعبير خواب جامع > حرف آ >

آراستن

بيتون مى‏گويد:

اگر در خواب ديدى كه مكانى را بسيار آراسته كرده‏ايد و يا در حال آراستن آن جا هستيد، نشانگر آن است كه شما فراز و نشيب‏هاى مطلوب و خوشحال‏كننده‏اى در زندگى خود خواهيد داشت. اما اگر فرد جوانى چنين خوابى را ببيند، دليل بر آن دارد كه يك گردش دسته جمعى و بسيار شادى را در پيش خواهد داشت.


آرايش کردن

آدرس تعبير خواب جامع > حرف آ >

آرايش کردن

لوک اويتنهاو مي گويد :

آرايش کردن : موقعيت بسيار خوب


آرايشگاه

آدرس تعبير خواب جامع > حرف آ >

آرايشگاه

بيتون مى‏گويد:

ديدن آرايشگاه در خواب، نشانگر آن است كه اگر كمى دقت و تلاش كنيد، پيروزى‏هاى بزرگى در زندگى نصيب شما خواهد شد. اگر دختري خواب آرايشگاه ببيند ، علامت آن است كه بر ثروت او اندگي افزوده خواهد شد .

برايت مى‏گويد:

اگر ديديد در آرايشگاه مشغول اصلاح هستيد، دليل بر آن دارد كه شما دچار خسارت و ضررى بزرگ خواهيد شد.


آرايشگر

آدرس تعبير خواب جامع > حرف آ >

آرايشگر

بيتون مى‏گويد:

اگر زنى در خواب آرايشگرى را مشاهده كند، دليل بر آن است كه از طرف خانواده مورد سرزنش و ملامت قرار خواهد گرفت.

اگر زني خواب ببيند موهايش را در آرايشگاه رنگ مي كند ، علامت آن است كه دشمنان مي كوشند به آبروي او خدشه وارد سازند ، اما او با احتياط از دام آنها مي گريزد .

اگر زني خواب ببيند موهايش را آرايشگري درست مي كند ، علامت آن است كه با هر وسيله اي سعي مي كند نظر مردم را به خواسته هاي خود جلب كند و به جستجوي كارهايي جزيي خواهد رفت .

برايت مى‏گويد:

اگر در خوابتان آرايشگر ببينيد، نشانگر اين است كه شما تغييرات جزئى و كوچكى در زندگى خود خواهيد داشت، خصوصا در مورد خانم‏ها.


آرد

آدرس تعبير خواب جامع > حرف آ >

آرد

دليل است بر مال و نعمت حلال كه بي رنج بدو رسد.

حضرت دانيال گويد:

اگر بيند كه آرد چون برف از هوا مي آيد، دليل است كه به قدر آن مال و نعمت حلال او را حاصل گردد، از آنجا كه اميد ندارد.

محمد بن سيرين گويد:

آرد جو ، به تاويل درستي دين بود، و آرد گندم، مالي بود از تجار وبسيار فايده بود، و آرد كاورس مال اندك بود كه حاصل شود.

جابرمغربي گويد:

آرد فروش به خواب ديدن، مردي باشد كه دين خويش را به دنيا آورده بود.

برايت مى‏گويد:

ديدن آرد دليل است بر مال و نعمت حلال كه بى‏رنج بدو رسد.


آرد بيز

آدرس تعبير خواب جامع > حرف آ >

آرد بيز

ابراهيم كرماني گويد:

آرد بيز به خواب، مردي بود كه در ميان دوستان و خويشان همي گردد.

محمد بن سيرين گويد:

آرد بيز به خواب زني بود فضول، يا خادمي بود. اگر بيند كه آرد بيز بزرگ نو فرا گرفت، ياكسي به وي داد، دليل كند كه زني ياخادمي، چنانكه گفتيم، خدمتكار و دوست وي گردد

و بعضي از معبران گويند:

مردي مصلح كه در خدمت او مقيم بود و دوست وي شود.

حضرت امام جعفر صادق فرمايد:

آرد بيز درخواب بر چهار وجه بود:

اول: مردي مصلح،

دوم: زني فضول،

سوم: خادم،

چهارم: منفعت اندك.


آرد غلات

آدرس تعبير خواب جامع > حرف آ >

آرد غلات

بيتون مى‏گويد:

اگر در خواب ديديد كه مشغول خوردن آرد غلات مى‏باشيد، بيانگر آن است كه در زندگى، ثروت و مال و منال زيادى به دست خواهيد آوريد.


آرنج

آدرس تعبير خواب جامع > حرف آ >

آرنج

بيتون مى‏گويد:

ديدن آرنج در خواب، بدين معنى است كه شما كارهاى مهم و خوبى انجام مى‏دهيد ولى در مقابل، دستمزد كمى دريافت مى‏كنيد.

اگر دخترى در خواب آرنج خود را رويت كند، دليل آن بود كه با فردى ثروتمند و بسيار متشخص ازدواج خواهد كرد. اما اگر خواب ببيند آستيني كه قسمت آرنج را مي پوشاند كثيف است علامت آن است كه بعد از ازدواج فرصت خوبي را براي صاحب خانه شدن از دست مي دهد .


آرواره

آدرس تعبير خواب جامع > حرف آ >

آرواره

بيتون مى‏گويد:

ديدن يك آرواره مهيب و زشت در خواب، دلالت بر آن دارد كه دوستان و رفقا نسبت به يكديگر رفتار درستى نخواهند داشت.

اگر ديدى كه در آرواره‏ى حيوان وحشى گرفتار شده‏ايد، علامت آن است كه دشمنان شما سعى و كوشش مى‏كنند تا از راه‏هاى مختلف به شما ضربه بزنند.

اگر آرواره نهنگ را ببينيد، نشانه‏ى آن است كه شما با بستن يك قرارداد به سود و منفعت فراوانى در زندگى خواهيد رسيد.

اگر در خواب احساس كنيد فك تان درد مي كند ، نشانة آن است كه در اثر عوض كردن آب وهوا احتمال دارد به بيماري مالاريا دچار شويد.


آروغ

آدرس تعبير خواب جامع > حرف آ >

آروغ

ابراهيم كرماني گويد: اگر بيند كه درخواب آروغ برمي آورد، دليل بود كه سخني بگويد كه او را از آن حرمتي بود. اگر بيند كه با آروغ طعامي بود و از گلويش بيرون آمد، دليل كند كه اجلش نزديك بود.

محمد بن سيرين گويد: اگر ديد كه آروغ ترش و ناخوش برآورد، دليل كند كه سخني گويد كه از ان مضرت و خطر بيند، و اگر ديد كه آروغ همچون دود برآورد، دليل كند كه بي هنگام سخني گويد، كه از آن او را عيب گويند و ملامت كنند و سرانجام از آن پشمياني خورد.

منوچهر مطيعي تهراني گويد : آروغ يا باد گلو. اگر کسي ببيند که در خواب آروغ عفن و بد طعم و مزه مي زند نشان آنست که در آينده نزديک سخني بي جا و نابهنگام و بدون رعايت سود و زيان خويش يا ديگران بر زبان مي آورد که موجب سرافکندگي و شرمزدگي مي شود. اگر کسي ببيند که آروغ زد و به جاي گاز و باد از گلويش غذا بيرون آمد و در دهانش جاي گرفت به هيچ وجه سعد نيست و بهتر است بيننده چنين خوابي براي چند هفته از مسافرت و خارج شدن از شهر و ديار خويش خودداري کند چرا که اين حالت در خواب نشان فرا رسيدن اجل است. البته بايد توجه داشت که اين حالت با استفراغ فرق دارد. استفراغ در خواب همانطور که از نامش مستفاد مي شود طلب فراغت کردن است و با باد گلو متفاوت است. اگر بيننده ببيند که آروغ زد و دودي از گلويش بيرون آمد گوياي آن است که در آينده نزديک سخنانش موجب ملال و ملالت مي شود و در نهايت به زيان او تمام مي شود و شايستگي سرزنش و شماتت مي يابد.


آزاد شدن

آدرس تعبير خواب جامع > حرف آ >

آزاد شدن

حضرت دانيال گويد: اگر كسي بيند كه آزاد شد، يا كسي او را آزاد كرد، دليل كند كه اگر بيمار بود، شفا يابد و اگر وام دار بود، وامش گذارده شود و اگر حج نكرده باشد، بگذارد و اگر بنده بود، آزاد شود و اگر گناهكار بود، توبه كند و اگر غمگين بود شادمان شود و از غم فرج يابد و اگر عبوس بود، خلاص يابد. و علي الجمله آزادي درخواب به غايت نيكو و پسنديده است.


آزار

آدرس تعبير خواب جامع > حرف آ >

آزار

بيتون مى‏گويد:

اگر ديديد كه كسى را مورد آزار قرار مى‏دهيد، علامت آن است كه كار ناپسند و زشتى را انجام خواهيد داد.

اگر ببينيد كه شما را آزار مى‏دهند، دلالت بر آن دارد كه از دشمنان خود شكست خواهيد خورد.


آزمايشگاه

آدرس تعبير خواب جامع > حرف آ >

آزمايشگاه

برايت مى‏گويد:

ديدن آزمايشگاه در خواب، علامت آن است كه در زندگى، هزينه‏هاى بسيار غيرمنتظره و ناگهانى برايتان پيش خواهد آمد.

اگر ديديد كه در آزمايشگاهى كار مى‏كنيد بيانگر آن است كه در يك موقعيت پيچيده، گرفتار مى‏شويد و احتياج زيادى به يك هم فكر پيدا خواهيد كرد.

بيتون مى‏گويد:

اگر خواب ببينيد در آزمايشگاهي هستيد ، نشانة آن است كه براي انجام كارهايي بيهوده انرژي زيادي تلف مي كنيد ، در صورتي كه مي توانيد از انرژي خود به نحو مفيدتري استفاده كنيد.

اگر خواب ببينيد مشغول آزمايشاتي هستيد تا اشياء را به طلا مبدل كنيد ، نشانة آن است كه سرگرم طراحي نقشه هايي وسيع و جالب خواهيد شد ، اما در راه رسيدن به اوج آرزوي خود با شكست روبرو مي شويد.


آژير

آدرس تعبير خواب جامع > حرف آ >

آژير

لوک اويتنهاو مي گويد :

آژير : خطر خبرهايي خوب خواهيد شنيد

بيتون مى‏گويد:

شنيدن آژير خطر در خواب، نشانه‏ى آن است كه شما براى به دست آوردن شى‏ء يا چيزى، با كسى جنگ و جدل مى‏كنيد و در آخر به مقصود خود خواهيد رسيد.

.اگر زني چنين خوابي ببيند ، نشانة آن است كه از همسر خود جدا خواهد شد.

برايت مى‏گويد:

ديدن آژير خطر، به معنى غم، غصه و بيچارگى مى‏باشد.


آسانسور

آدرس تعبير خواب جامع > حرف آ >

آسانسور

بيتون مى‏گويد:

اگر خواب ببينيد با آسانسور بالا مي رويد ، نشانة آن است كه در كسب ثروت و به دست آوردن مقام اجتماعي پيروز مي شويد.اما اگر خواب ببينيد با آسانسور پايين مي رويد ، نشانة آن است كه بدبختي باعث دلسردي و نوميدي شما مي كردد.

اگر خواب ببينيد براي سوار شدن به آسانسور به موقع نمي رسيد ، نشانة آن است كه از شكست و نوميدي با محافظه كاري مي گريزيد.

اگر خواب ببينيد آسانسور در طبقه اي ايستاده است و حركت نمي كند ، نشانة آن است كه حادثة خطرناكي شما را تهديد مي كند.


آسايش و نعمت

آدرس تعبير خواب جامع > حرف آ >

آسايش و نعمت

بيتون مى‏گويد:

اگر خواب ببينيد در آسايش و نعمت به سر مي بريد ، نشانة لان است كه به كارهاي مخاطره آميز ولي دوست داشتني دست خواهيد زد و با مردي شاد و مرفه همنشين خواهيد شد.

ديدن خواب رفاه و ثروت براي زنان ، نشانة آن است كه به لذتهاي فريبنده و ناپايدار دست خواهند يافت ، اين خواب هشداري است براي زنان تا به جستجوي عشقي حقيقي در زندگي خود باشند.


آستانه

آدرس تعبير خواب جامع > حرف آ >

آستانه

ابراهيم كرماني گويد: آستانه بالايين در خواب، كدخداي خانه بود، و آستانه زيرين، كدبانوي خانه. و اگر ديد كه آستانه بالايين دراو بيفتاد و خراب شد، دليل كند كه كدخداي خانه بميرد، و اگر كدخداي خانه بيند كه آستانه زيرين خانه بيفتاد يا بسوخت، دليل كند كه كدبانوي خانه بميرد.

محمد بن سيرين گويد: اگر بيند كه آستانه زيرين يا آستانه بالايين نو و بدل گردد، دليل كند كه زن را طلاق دهد و زن ديگر بخواهد، و اگر بيند كه آستانه بالايين را بكند، دليل كه خود هلاك كند و اگر ديد كه هر دو آستانه خويش را بكند وخراب كرد، دليل كند كه كدبانو و كدخدا هر دو هلاك گردند. محمد بن سيرين گويد: اگر بيند كه آستانه خانه وي بلند گرديد، دليل كند كه بر قدر آن مال و نعمت و شرف و منزلت يابد، و اگر بيند كه آستانه خانه او بيفتاد، دليل كه از شرف و منزلت بيفتد ونزد مردمان خوار گردد. اگر بيند كه از آستانه خانه آب صافي چون باران همي باريد، دليل كه به قدر آن مال و نعمت يابد. اگر بيند كه از آستانه خانه او مار و كژدم همي افتاد، دليل كه از پادشاه يا از بزرگي او را غم و اندوه رسد.

ابراهيم كرماني گويد: اگر بيند كه آستانه خانه بر وي بيفتاد و در زير آن گرفتار گرديد، دليل كند كه او را بيم و هلاك بود. اگر بيند كه آستانه خانه او به رنگهاي ملون و منقش بود، دليل كند كه به زينت و آرايش دنيا مشغول گرديد.

لوک اويتنهاو مي گويد :

آستانه در : شما خانه اي بنا خواهيد کرد.

منوچهر مطيعي تهراني گويد : اگر بيننده خواب ببيند که در آستانه خانه اش زباله و آشغال ريخته شده و آن جا کثيف است چيزي ياحادثه اي يا شخصي موجب تشويش خاطر بيننده خواب مي شود. اگر بيننده خواب ببيند که از سر در خانه اش آب باران فرو مي ريزد به اندازه و مقدار آن آب که مي چکد نعمت و رفاه نصيب اومي شود و چنان چه آن آب کدر و گل آلود و کثيف باشد دچار غم مي گردد و اگر متعفن باشد يک بيماري در انتظار او است. اگر بيننده خواب ببيند سر در خانه اش ناگهان به سر او فرو ريخت به هيچ وجه خوب نيست و احتمال هلاک در بين است و بيننده خواب بايد خويشتن را از خطرهايي که در کمين او نشسته اند حفظ کند.


آستين

آدرس تعبير خواب جامع > حرف آ >

آستين

لوک اويتنهاو مي گويد :

بلند : افتخار
کوتاه : ضرر
گشاد : خشم


آسمان

آدرس تعبير خواب جامع > حرف آ >

آسمان

حضرت دانيال گويد:

اگر كسي خويش را در آسمان اول ديد، دليل كند كه اجل وي نزديك بود. و اگر خود را بر آسمان دوم بيند، دليل كه علم و دانش حاصل كند و اگر بر آسمان سوم ديد، دليل كند كه عز و اقبال اين جهاني يابد. و اگر بر آسمان چهارم ديد، دليل كند كه پادشاه را دوست و اقرب گردد. واگر بر آسمان پنجم بيند، دليل كند بر هيبت و ترس و بيم. و اگر بر آسمان ششم ديد، دليل كند كه بخت و دولت و نيكوئي يابد. و اگر بيند كه بر آسمان نخستين بَرْ شُد، وليكن در را بسته ديد، دليل كند كه كارهاي وي به سبب مردي بزرگ بسته شود. و اگر بيند در آسمان نتوانست نگاه كردن، و سر را فرو افكنده بود، دليل كند كه از ديدار مردي بزرگ جدا شود، و اگر ديد كه فرشتگان از آسمان فرود آمدند و بر وي بگذشتند، دليل كه درهاي علم و حكمت بر وي گشاده شود.

محمد بن سيرين گويد:

اگر كسي خود را بر آسمان بيند، دليل كه او را سفري پيدا شود و در آن سفر او را مرتبت دنيا و عز حاصل شود. اگر بيند كه در پهناي آسمان مي پرد، سفري بود با نعمت و بركت. و اگر بيند كه همچنان راست مي پريد، تا به آسمان رسيد، دليل كند كه مضرت و رنج بيند و اگر ديد كه به آسمان رفت، بدان نيت كه به زمين باز نيايد، دليل كند كه بزرگي و پادشاهي يابد و كاري بزرگ طلب كند و بيابد. اگر بيند كه از آسمان بانگ و ندا مي شنود، دليل كند بر خير و سلامت. اگر بيند كه مرغي از آسمان با وي سخن مي گفت، دليل بود كه شادمان گردد.

ابراهيم كرماني گويد:

اگر بيند كه او در آسمان بنيادي است، چنانكه مردمان را در زمين بنياد بود، دليل كه اجلش نزديك بود. اگر ديد كه بنياد وي چون بنياد دنيا از خشت و گل و گچ و آجر بود، دليل بود كه خداوند خواب در دنيا مغرور شود. اگر ديد كه از آسمان انگبين مي باريد، دليل كه مردمان را خير و نعمت و غنيمت بود. اگر ديد كه از آسمان ريگ يا خاك مي باريد، اگر اندك باريد دليل كند كه نيك بود و اگر بسيار، دليل آن بد بود. اگر ديد كه از آسمان كژدم يا مار و يا سنگ مي باريد، دليل بود بر عذاب خداي عزو جل اند آن ديار، اگر ديد كهم خود را از اسمان فرو آويخت، دليل كند كه كار او بلند گردد.

جابر مغربي گويد:

اگر ديد كه بر بالاي هفتم آسمان رفت، به جائي كه و هم آنجا نگنجد و فرو نيايد، دليل كند كه اجل او نزديك آمده بود و خاتمه كردارش پسنديده بود. اگر خداوند خواب مستور بود و مصلح، و بيند كه در آنجا فرود آمد، دليل كه در راه دين زاهد گردد. اگر خداوند خواب مصلح و مستور نباشد، دليل بود كه توبه كند يا هلاك گردد. اگر بيند كه از آسمان بر زمين آمد، دليل كند كه از رنج و بيماري به سرحد هلاك رسد و بعد از آن شفا يابد. اگر بيند كه در ميان آسمان و زمين بنيادي بود چون قبه با كوشكي كه نه از سنگ و آجر بود، دليل بود كه خداوند خواب در ا مل و عمل مغرور گشته بود. اگر بيند كه درهاي آسمان گشاده شدند، دليل كند كه دعا در آن سال مستجاب شود و باران بسيار بارد و آب ها فراوان بود. اگر بيند كه در آسمان دري از بهر وي يا از بهر مردم آن ديار گشاده كردند، دليل كند كه بر خير و نعمت مردمان آن ديار، خاصه كه با گشادن در اثر خير ظاهر شود. اگر بيند كه آسمان بيفتاد، دليل است كه ايزد تعالي با وي به خشم بود.

حضرت امام جعفر صادق فرمايد:

اگر بيند كه آسمان به گونه سبز بود، دليل بود كه در آن ديار خير و صلاح و ايمني بود.

اگر بيند كه به گونه سفيد بود، دليل كه در آن موضع، رنج و بيماري بود.

اگر بيند كه آسمان سرخ بود، دليل بود كه در آن ديار جنگ و خون ريختن است.

اگر بيند كه آسمان سياه بود، دليل كه در آن ديار بلا و فتنه عظيم بود.

اگر بيند كه آسمان روشن تر از آن بود كه بود، دليل كند كه او حق تعالي روشنايي تمام در دين حاصل گرداند.

اگر بيند كه برابر او در آسمان گشاده شد، دليل است در خير و روزي بر او گشاده شود و عالم و حكيم شود و از وي روزي بسيار به مردم رسد

. اگر بيند كه در آسمان علامت هاي سرخ بود، دليل كند كه پارسان آن موضع را علامت و نصرت بود.

اگر بيند كه آسمان را همي پرستيد، دليل كند كه بي دين و گمراه گردد

.اسماعيل بن اشعث گويد:

اگر كسي بيند كه از آسمان سنگ چون باران مي آيد، دليل كند بلاي سختي و عذاب به اهل آن موضع رسد. اگر بيند كه از آسمان گندم و جو مي باريد، دليل كند كه اندر آن ديار نعمتهاي الوان بي قياس بود و خلق را ايمني و كسب و معيشت بود.

لوک اويتنهاو مي گويد :

روشن : شادماني و خوشبختي
ابري : غم و غصه
سرخ رنگ : شادماني زياد
ستاره باران : ارثي بزرگ
تيره : خطر

منوچهر مطيعي تهراني گويد :

ديدن آسمان صاف و روشن خوب است اما رفتن به آسمان خوب نيست. اين که مي گويم رفتن به آسمان خوب نيست منظور رفتن تا بينهايت بدون توقف است که معبران اين حالت را به مرگ تعبير کرده اند اگر کسي در خواب ببيند که به آسمان مي رود ولي درهاي آسمان به روي او بسته شده است نشانه آن است که در امور شغلي با مشکلات رو به رو مي گردد و دستي ناشناخته پيش پاي او سنگ مي افکند. اگر کسي ببيند که از آسمان به زمين افتاد ولي آسيبي نديد بيمار و رنجور مي شود ليکن سلامت خود را باز مي يابد. رنگ آسمان اگر سبز باشد خير و برکت است و چنان چه سرخ باشد خون و جنگ است و فسا و فتنه، آسمان سفيد بيماري است. چنان چه در خواب ديديد که مرغي از آسمان فرود آمد و بر بام خانه شما نشست به نعمت و رفاه مي رسيد و چنان چه مرغ پريد و رفت خبري به شما مي رسد که دل خوش کننده است.

يوسف نبي عليه السلام گويد:

ديدن از آسمان به زير آمدن معزولي بود

ديدن آسمان قوت وظفر باشد

برايت مى‏گويد:

ديدن آسمان، تسكين خاطرى است در برابر غم‏هاى زندگى. اگر در خواب آسمان آبى را ديديد، يعنى اوقات بسيار خوبى پيش روى شما است. ديدن آسمان قرمز در خواب، دلالت بر اختلافات گوناگون در خانواده و جامعه مى‏باشد. اگر آسمان ابرى باشد، شما آدم بسيار بى‏ثبات و ضعيفى مى‏باشيد.

بيتون مى‏گويد:

ديدن آسمان صاف در خواب، علامت اين است كه شما افتخارات بسيار بزرگ و باارزشى كسب مى‏كنيد. اگر ببينيد به آسمان پرواز مى‏كنيد، علامت آن است كه با سعى و تلاش به هدفى بسيار بزرگ دست پيدا مى‏كنيد، اما چندان شما را راضى نمى‏كند. اگر نزديكان خود را در آسمان ببينيد، بيانگر آن است كه نزديكان به خاطر شما دست به اعمال و كارهاى ناشايستى مى‏زنند و آخر اين كار مصيبتى بزرگ به همراه خواهد داشت.


آسيا

آدرس تعبير خواب جامع > حرف آ >

آسيا

لوک اويتنهاو مي گويد :

آسيا : سفر


آسياب

آدرس تعبير خواب جامع > حرف آ >

آسياب

حضرت دانيال گويد:

اگر بيند كه در آسياب غله برد و آرد همي كرد، دليل كند كه از خداوند آسياب بدو خير و منفعت رسد. اگر بيند كه آسياب بشكست و از كار بيفتاد، دليل كند كه خداوند آسياب هلاك گردد. اگر بيند كه سنگ آسياب بشكافت يا خللي در وي پديد آمد، دليل كه در معيشت خداوند آسياب سستي و خللي پديد آيد. اگر بيند كه سنگ آسياب را كسي بدزديد، دليل كند كه خداوند آسياب منفعت و مضرت شود.

محمد بن سيرين گويد:

ديدن اسياب به خواب جنگ و خصومت بود. اگر كسي خود را در آسياب بيند، دليل كند كه او را با كسي جنگ و خصومت افتد، و اگر داند كه آسياب مُلك او بود، آسياب تر بود و اگر در آسياب غله نداشت، ليكن نگاه مي كرد كه آسياب چگونه مي گردد، دليل كه به سفر شود.اگر بيند كه سنگ آسياب از مس يا برنج يا از آهن بود، اين جمله دليل بر جنگ و كارزار بود. اگر بيند كه سنگ آسياب از آبگينه بود، دليل كند كه خصومتش با زنان بود. اگر بيند كه در آسياب سنگ و آهن به جاي غله آرد مي كرد، دليل كند كه او را با كسي جنگ و خصومت سخت افتد. اگر بيند كه آسياب را به دست مي گردانيد، دليل كند ه او را انبازي سخت دل بود و به واسطه او كارش به نظام باشد.

حضرت امام جعفرصادق فرمايد:

آسياب درخواب ديدن بر پنج وجه بود:

اول: پادشاه،

دوم: رئيس،

سوم: توانگري،

چهارم: مرد دلير،

پنجم: خوانسالار پادشاه. ديدن به جايگاه آسياب جاي رئيس بزرگ بود.

اگر بيند كه آسياب را همي خراب مي كرد، دليل كه اندر آن چيزي كه به آسياب منسوب است خراب گردد.

منوچهر مطيعي تهراني گويد :

ديدن آسياب در خواب جنگ و خصومت است. اگر کسي خويشتن را در آسياب ببيند نشان آن است که کسي او را به جنگ و ستيز بر مي انگيزد يا با او از در دشمني وارد مي شود. اگر بيننده خواب ببيند که چرخ آسياب از شيشه و زجاج و آبگينه و بلور است بين او و زني اختلاف مي افتد. اگر از لاي سنگ آسياب چيزي بردارد در آينده اي نزديک ريسک مي کند و لي در نتيجه سودمند مي شود. شنيدن صداي چرخش سنگ آسياب در خواب خوب است و غالب معبران به شهرت و نام آوري تعبير کرده اند. سفيد شدن در آسياب سر زبان مردم افتادن است. گندم به آسياب بردن بهتر است از آرد بيرون آوردن. در صورت اول تامين مي يابيد و در صورت دوم معاشي بدون پشتوانه محکم خواهيد داشت.

برايت مى‏گويد:

ديدن آسياب نشانه‏ى اين است كه شما جهت كسب مجدد اعتماد به نفس خود سعى و كوشش زيادى مى‏كنيد. شنيدن صداى آسياب در خواب، علامت آن است كه شما كار بسيار مفيدى را انجام مى‏دهيد. اگر ديديد كه غلات را آسياب مى‏كنيد، بدانيد دارايى شما بسيار افزايش پيدا مى‏كند. ديدن آسياب بادى در خواب، علامت آن است كه شما در زندگى روابط بسيار پيچيده و خطرناكى داريد.

هانس كورت مى‏گويد:

اگر ديديد كه آسياب بى‏آب مانده است، نشانگر آن است كه سهام شما به يك باره دچار نزول زيادى خواهد شد. ديدن آسياب بادى در خواب، نشانه‏ى آن است كه به يك باره گرفتارى و اندوه در زندگى شما را در بر خواهد گرفت.


آسيابان

آدرس تعبير خواب جامع > حرف آ >

آسيابان

آسيابان در خواب، كسي بود كه روزيِ اهل خانه به سبب آن بود كه مي گردد و چيزي به دست مي آورد، تا اهل آن خانه بدان تعيش كنند.

محمد بن سيرين گويد:

ديدن آسيابان در خواب به تاويل، مردي بود كه مردم را دردست ا و روزي بود و چون آسيابان جوان بود، به تاويل نيكو باشد و اگر بيند كه آسياب به خر ميگردد يا با شتر، و آردِ نيكو فرو مي آيد، دليل بود كه آسيابان را دولت و اقبال بود. اگر به وقت گرديدن، آسيابان بانگِ سنگِ آسياب بشنود، كار وي قوي گردد.

بيتون مى‏گويد:

آسيابان در خواب، كسى بود كه روزى اهل خانه به سبب آن بود كه مى‏گردد و چيزى به دست مى‏آورد، تا اهل آن خانه بدان تعيش كنند.

اگر زني خواب ببيند تلاش آسيابان براي راه اندازي آسياب با شكست مواجه مي شود ، نشانة آن است كه تصورات او دربارة ثروت نامزدش به يأس مبدل مي گردد.

برايت مى‏گويد:

اگر در خواب آسيابان ديديد، علامت آن است كه محيط اطراف شما در زندگى بسيار اميدوار كننده خواهد بود.


آسيب

آدرس تعبير خواب جامع > حرف آ >

آسيب

برايت مى‏گويد:

اگر در خواب ديديد كه آسيبى شما را تهديد مى‏كند، علامت آن است كه گرفتارى و خطرى در زندگى شما را تهديد مى‏كند.

اگر ديديد كه در مقابل ضربه‏اى از خود محافظت مى‏كنيد، دليل بر آن است كه مقام و شغلى بسيار بالا نصيب شما خواهد شد.

اگر در خواب آسيب همراه با درد باشد ولي خوني در کار نباشد خوب نيست، بايد صدقه داد. ولي اگر خون آمد چيزي نيست.


آشپزخانه

آدرس تعبير خواب جامع > حرف آ >

آشپزخانه

بيتون مى‏گويد:

ديدن آشپزخانه در خواب، دلالت بر اين دارد كه بر اثر حوادث غيرمترقبه دچار غم و غصه خواهيد شد.

اگر زنى خواب ببيند، آشپزخانه‏ى او تميز و مرتب است، دچار شانس و اقبال بالايى خواهد بود.

ديدن آشپزخانه در خواب دليل بر آن است که دوست شما از راه دور براي شما سوغاتي مياورد و يا به يک مهماني بزرگ دعوت ميشويد.


آشپزي

آدرس تعبير خواب جامع > حرف آ >

آشپزي

لوک اويتنهاو مي گويد :

آشپزي : ميهماني شاد

بيتون مى‏گويد:

اگر ديديد كه گوشت مى‏پزيد، علامت آن است كه كارهايى كه دوست داريد را به عهده شما مى‏گذارند. و دوستان بزودي به ديدار شما خواهند آمد.

برايت مى‏گويد:

ديدن آشپز در خواب، علامت داشتن اوقات خوش است. اگر ديديد كه آشپزى را اخراج مى‏كنيد، بيانگر آن است كه دزدها اموال شما را خواهند ربود. اگر خودتان آشپز بوديد، بدانيد كه لحظات بسيار خوب را پيش‏رو خواهيد داشت.


آشتي

آدرس تعبير خواب جامع > حرف آ >

آشتي

محمدبن سيرين گويد:

اگر بيند كه با كسي آشتي كرد، دليل كه عمرش دراز گردد و اگر بيند كه در آشتي، كسي را به فساد دين خواند، دليل كه وي را به صلاح و خير راه دين خواند. اگر بيند ه درخشم كسي را به صلاح دين مي خواند، دليل كه وي را به فساد و راه شَرّ خواند.

حضرت امام جعفر صادق فرمايد:

آشتي در خواب، دليل كند بر سه وجه است.

اول: بر درازي عمر،

دوم: بر قوت و نيرومندى

سوم: بر سيرت و اعتقاد پسنديده.

منوچهر مطيعي تهراني گويد :

ابن سيرين آشتي را در خواب طول عمر تعبير کرده است. آشتي کردن همچنان که دربيداري خوب است در خواب نيز صورتي نيکو مي تواند داشته باشد اما اگر با کسي آشتي کرديد که در بيداري با او قهر هستيد نشان آن است که بد او را مي خواهيد و کينه اي از او به دل داريد ولي اگر در خواب با کسي آشتي کرديد که در بيداري قهر نبوده ايد خوب است و اين را مي گويد که خير و صلاح در پيش داريد و مي توانيد براي يکديگر مفيد و موثر واقع شويد . اگر در خواب با کسي که اصلا او را نمي شناسيد آشتي کرديد نشان آن است که کسي به شما نيکي مي کند . امام جعفر صادق عليه السلام نيز آشتي کردن در خواب را درازي عمر مي دانسته اند.

برايت مى‏گويد:

آشتى كردن با كسى به معنى اين است كه شما رقيبى بسيار سختگير و غيرقابل بخشش در سر راه خود داريد. اگر زنى چنين خوابى ببيند، علامت آن است كه در زندگى و آينده‏ى خود، كارى او را بسيار نااميد خواهد كرد. اگر تاجرى چنين خوابى را ببيند، علامت آن است كه اجناس او به قيمت بسيار بالاترى به فروش مى‏روند.


آشغال

آدرس تعبير خواب جامع > حرف آ >

آشغال

برايت مى‏گويد:

ديدن آشغال در خواب، علامت اين است كه زندگى شما به طور شگفت‏انگيزى، نامطلوب اداره مى‏شود.

بيتون مى‏گويد:

اگر در خواب آشغال ديديد، به موفقيت بزرگى دست پيدا مى‏كنيد. اگر ديديد در آشغال به دنبال چيزى مى‏گرديد ولى پيدا نمى‏كنيد، دليل آن بود كه به خاطر بى‏احتياطى و سهل‏انگارى دچار مشكل بزرگى مى‏شويد. اگر ديديد كه در آشغال پولى پيدا كرده‏ايد، نشانه‏ى آن است كه دزدها كيف پولتان را از شما مى‏دزدند. اگر در خواب ببينيد كه در آشغال افتاده‏ايد، نشانه‏ى آن است كه در زندگى موقعيت‏هاى ناخوشايندى شما را احاطه خواهند كرد. ديدن آشغال (تفاله) در خواب، به معنى زياد شدن اموال و دارايى شما است.


آشفتن

آدرس تعبير خواب جامع > حرف آ >

آشفتن

برايت مى‏گويد:

اگر در خواب ببينيد كه مسأله‏اى شما را آشفته كرده، بيانگر آن است كه شما به هنگام بيدارى، نگرانى‏هاى كمى را در اطرافتان مشاهده خواهيد كرد. اگر ديديد كه كسى از صحبت‏هاى شما آشفته شده، دليل بر آن است كه شما در زندگى از سوء تفاهمات كوچك هم به راحتى نمى‏گذريد.


آشنا

آدرس تعبير خواب جامع > حرف آ >

آشنا

بيتون مى‏گويد:

ملاقات كردن يا صحبت با يك آشنا در يك مكان، دليل بر آن دارد كه خبرى خوب و خوشحال كننده به شما خواهد رسيد.


آشيانه

آدرس تعبير خواب جامع > حرف آ >

آشيانه

لوک اويتنهاو مي گويد :

ديدن آن : عاشق شدن
درست کردن آن : عروسي
آشيانه خالي : ضرر؛ غيبت طولاني

برايت مى‏گويد:

ديدن يك آشيانه خالى، علامت آن است كه يكى از اعضاى خانواده‏ى شما محفل خانواده را ترك و شما را دچار نگرانى مى‏سازد.

اگر يك آشيانه با يك تخم يا جوجه ديديد، بيانگر آن است كه بايد خود را براى پايه‏ريزى يك زندگى جديد آماده كنيد.

ديدن لانه حيوانات وحشى، نشانه‏ى آن است كه شما در زندگى با افراد بسيار بد و سودجويى در ارتباط هستيد. اگر زني چنين خوابي ببيند ، علامت آن است كه به منزلي ديگر نقل مكان خواهد كرد.

هانس كورت مى‏گويد:

اگر زنى خواب آشيانه را ببيند، علامت آن است كه منزل خود را تغيير خواهد داد. اگر ديديد كه آشيانه‏اى خالى و پر از تخم‏هاى شكسته‏ى پرندگان است، در زندگى و آينده خود دچار نااميدى‏هاى بسيارى مى‏شويد. اگر خواب ببينيد در آشيانه اي پرندگاني نشسته اند ، نشانة آن است كه به زندگي خانوادگي علاقمند خواهيد شد. و فرزنداني شادمان و مطيع خواهيد داشت.


آغوش گرفتن

آدرس تعبير خواب جامع > حرف آ >

آغوش گرفتن

ابراهيم كرماني گويد:

اگر كسي بيند كه معروفي را در آغوش گرفت، دليل كند كه اگر آن كس مستوره بود و مصلح، از وي چيز دين يابد. اگر بيند كه كودكي را در آغوش گرفت، دليل بود كه خواستار محبت فرزند بود. اگر ديد كه شتري را در آغوش گرفت، دليل بود كه با دشمن صلح كند.

لوک اويتنهاو مي گويد :

کسي را در آغوش کشيدن : نيکبختي در عشق

منوچهر مطيعي تهراني گويد :

آغوش گرفتن اگر جنبه شيطاني داشته باشد تعبير ندارد . گرفتن بدون جنبه شهوي قابليت تعبير پيدا مي کند و غالبا خوب است . اگر آشنايي که محرم شما محسوب مي گردد در آغوش بگيريد نشان صلح و دوستي است و صفا و نعمت در محيط خانوادگي . اگر نا آشنا و بيگانه اي را در آغوش گرفتيد که از جنس مخالف باشد نفعي عايدتان مي گردد . اگر يکي از آشنايان را که با شما محرم نيست در خواب در آغوش گرفتيد بين شما و يک نفر برخوردي به وجود مي آيد که نامطلوب نيست و مي تواند خير داشته باشد . اگر در درگاه خانه شخصي را در آغوش گرفتيد که نمي شناختيد مسافري به خانه شما وارد مي گردد و اگر در درگاه خانه اي نا آشنا و غريب که به شما تعلق ندارد و آنجا را نمي شناسيد کسي را در آغوش گرفتيد به سفر مي رويد . اگر کسي ازپشت شما را بغل کرد در روزهاي آينده مورد اتهام قرار مي گيريد که براي اثبات بي گناهي خود بايد تلاش و تقلاي زيادي بکنيد . اگر کودکي را در آغوش گرفتيد نيازمند محبت اطرافيان خود هستيد . اگر زني در خواب ببيند که کودک نا آشنايي را در آغوش گرفته جاري يا خواهر شوهرش از او بدگويي مي کند . اگر در خواب ديديد که حيواني را در بغل گرفته ايد و نوازش مي کنيد با شخصي که اختلاف داريد و احتمالا بين شما خصومتي وجود دارد آشتي مي کنيد . در آغوش گرفتن گربه حسودي است . اگر گربه به شما تعلق داشت کسي به شما حسادت مي ورزد و اگر گربه متعلق به ديگري بود شما به ديگري حسد مي ورزيد . در آغوش گرفتن سگ نياز به وفاداري است و نشانه فقدان آن.


آفتاب گردان

آدرس تعبير خواب جامع > حرف آ >

آفتاب گردان

محمد بن سيرين گويد:

توضيح در باب اينکه گل مورد نظر اين سيرين آفتابگردان باشد چندان مطمئن نيستيم اما دليل اينکه هميشه گلها و ميوه هاي زرد را به بيماري تعبير کرده است ، احتمال ميدهيم اين مورد نيز که به ، اردکون ، آمده است ، همان گل آفتابگردان باشد که به همان تعبير در موقع خواب ديدن رنج و بيماري است.

بيتون مى‏گويد:

ديدن دسته گل آفتاب گردان در خواب، نشانه‏ى اندوه است. اگر ببينيد در مزرعه‏اى از گل‏هاى آفتاب گردان راه مى‏رويد و آفتاب مى‏تابد و پرندگان آواز مى‏خوانند،نشانه‏ى آن اين است كه شما در زندگى سعادتمند خواهيد شد و شادى و شادابى زيادى خواهيد داشت. اگر گل‏هاى آفتاب گردان را در فصلى غير از فصل رويش آن‏ها رويت كنيد، يعنى شما زندگى بسيار بدى خواهيد داشت.


آفتابه

آدرس تعبير خواب جامع > حرف آ >

آفتابه

محمدبن سيرين گويد:

آفتابه در خواب، زن خادمه بود، يا كنيزك، كه چراغ خانه بدو تسليم كنند. بعضي از معبران گفته اند: آفتابه خادمه قومي بود، كه آن قوم به طاعت او گردند و از معصيت پرهيز كنند. اگر بيند كه آفتابه نو داشت، يا كسي بدو داد، دليل كند كه وي خادمه يا كنيزكي حاصل شود. اگر بيند ك آفتابه بشكست، دليل بود كه خادمه يا كنيزك بيمار گردد و يا بميرد. اگر بيند كه آفتابه او ضايع گردد، دليل كه خادمه ياكنيزك وي بگرزيد، يا از او جدا شود.

حضرت امام جعفر صادق فرمايد:

آفتابه در خواب بر نه وجه بود.

اول: زن،

دوم: خادم،

سوم: كنيزك،

چهارم: قوام، استواري و پايداري

پنجم: تن. بدن اندام،

ششم: عمر زياد،

هفتم: مال و نعمت،

هشتم: خير و بركت،

نهم. راحت زنان.

منوچهر مطيعي تهراني گويد :

در قديم که برده داري مرسوم بود و افراد متمکن کنيز و غلام نگهداري مي کردند آفتابه به کنيز و غلام و بيشتر به کنيزک تعبير مي شد و لي اکنون که برده داري مرسوم نيست مي توان آفتابه را به خدمتکار خانه نسبت داد که اين نيز تاويلي پسنديده نيست. معبران گذشته نوشته اند اگر کسي در خواب ببيند که آفتابه اي نو و تازه در خانه دارد کنيزکي به او هديه مي شود يا از بازار مي خرد و چنانچه مشاهده کرد آفتابه اش شکسته است خدمتکار و کنيزش بيمار مي شود. آفتابه وسيله اي است براي انتقال آب از حوض يا آبگير به نقطه اي دورتر از محل استقرار آب پس هر نوع وسيله اي که بتواند جوابگوي اين نياز باشد ياري دهنده و کمک رساننده است. چه خادم خانه باشد چه بانوي خانه و چه فرزند بيننده خواب. با اين تعريف چنانچه آفتابه اي در خواب ديديم با مراجعه به موقعيتي که در محيط خانواده داريم مي توانيم قياس کنيم که به چه کسي برمي گردد.


آقا

آدرس تعبير خواب جامع > حرف آ >

آقا

برايت مى‏گويد:

اگر در خواب ديديد كه يك آقاى متعهد هستيد، تعبيرش آن است كه بايد نيش و كنايه و تحقير اطرافيانتان را تحمل كرده و دم نزنيد. اگر ببينيد كه كارفرما هستيد، بيانگر آن است كه درآمد كارى شما در سطح بسيار بالا و خوبى قرار خواهد گرفت.


آکواريوم

آدرس تعبير خواب جامع > حرف آ >

آکواريوم

لوک اويتنهاو مي گويد :

آکواريوم : غم وغصه ، بزودي با مشکلاتي مواجه خواهيد شد

بيتون مى‏گويد:

ديدن آكواريوم در خواب، به معنى ناراحتى و دردسر مى‏باشد. اگر ماهى يا جانور خزنده‏اى را كه در آكواريوم ديديد، معنى آن اين است كه شانس بسيار بزرگى به شما روى كرده است. اگر خودتان را ديديد كه در آكواريوم مشغول شنا هستيد، علامت آن است كه خطرى بسيار خطرناك شما را تهديد مى‏نمايد


آگهي درگذشت

آدرس تعبير خواب جامع > حرف آ >

آگهي درگذشت

1ـ اگر خواب ببينيد مشغول نوشتن آگهي فوت هستيد ، نشانة آن است كه وظايف دشواري بر شانة شما گذاشته خواهدشد.

2ـ اگر خواب ببينيد مشغول خواندن آگهي درگذشت كسي هستيد ، علامت آن است كه بزودي از شنيدن خبري پريشان خواهيد شد.


آلات موسيقي

آدرس تعبير خواب جامع > حرف آ >

آلات موسيقي

1ـ ديدن آلات موسيقي در خواب ، نشانة دست يافتن به لذت موردنظر است.

2ـ ديدن آلات شكسته و مستعمل موسيقي در خواب ، علامت آن است كه دوستانِ ناسازگار به زندگي شما آسيب خواهند رساند.

3ـ اگر دختري خواب آلات شكسته و مستعمل موسيقي را ببيند ، نشانة آن است كه نيرو و توانايي به دست خواهد آورد و زندگي را به شكل دلخواه تغيير خواهد داد.


آلاچيق

آدرس تعبير خواب جامع > حرف آ >

آلاچيق

بيتون مى‏گويد:

ديدن آلاچيق در خواب، بدين معنا بود كه شما در عشق بسيار خوش شانس هستيد.


آلبوم عکس

آدرس تعبير خواب جامع > حرف آ >

آلبوم عکس

اچ ميلر مى‏گويد:

ديدن آلبوم عكس در خواب، بيانگر اين است كه شما بسيار خوشبخت خواهيد شد و دوستان بسيار صميمى پيدا خواهيد كرد.

اگر زن جوانى در خواب مشغول تماشاى آلبوم عكس باشد، نشانه‏ى آن است كه به زودى همسر و همدمى را كه دلخواه او است به دست مى‏آورد. آمرزش

بيتون مى‏گويد:

اگر شخصى خواب ببيند آمرزيده شده است، بيانگر اين است كه انعام خوبى دريافت خواهد كرد.


آلو

آدرس تعبير خواب جامع > حرف آ >

آلو

يوسف نبي عليه السلام گويد:

ديدن آلو وميوه هائي ديگر تعلق به خوشدلي دارد

محمد بن سيرين گويد:

اگر در خواب آلوسرخ و سياه را به وقت خود بيند، دليل بر مال و خواسته بود و آلوي زرد، دليل بيماري است. اگر بيند كه آلوي زرد يا سرخ و سياه كه به طعم شرين بود فراگرفت، يا كسي بدو داد و بخورد، دليل كه به قدر آن مال و خواسته بيابد. اگر بيند آلوي زرد خورد و وقت آن نبود، دليل بر غم و اندوه و مصيبت و خصومت بود اگر به طعم ترش بهتر بود.

منوچهر مطيعي تهراني گويد :

آلو ديدن در خواب اگر سرخ و سياه باشد مال و ثروت و پول است تعداد آن به مقدار پولي که به دست مي آوريد مربوط مي شود چه اگر ببينيد که مثلا يک وانت پر از آلو داريد پولي هنگفت به دست مي آوريد اما آلوي زرد در خواب خوب نيست چون نشاني از بيماري و رنجوري استخوردن آلو اگر در فصل آن باشد و به دهان خوش طعم و شيرين بيايد نيکو است و اين را مي گويد که شادکام مي شويد و توفيق حاصل مي کنيد . چنانچه درفصل نباشد و به دهان بد طعم بيايد غم و اندوه است و خبر از گرفتاري مي دهد . آلوي ترش عشق است و نوعي برخورد عاطفي حاد .

بيتون مى‏گويد:

اگر ببينيد در حال چيدن يا خوردن آلو هستيد، معنى آن اين است كه شما از زندگى خود بسيار راضى و خشنود مى‏باشيد. ديدن آلوهاى نارس و كال در خواب، نشانه‏ى عدم آسودگى خود و نزديكان است. اگر در خواب آلوهاى رسيده و آبدار را مشاهده نموديد، موقعيت‏هاى بسيار شادى آفرين و فرح بخش به دست خواهيد آورد اما مدت زمان كوتاهى از آن بهره خواهيد برد. اگر ديديد كه آلو مى‏خوريد، بدانيد كه تفريحات بسيار شاد و خوبى را براى مدت كوتاهى با ديگران خواهيد داشت. اگر ببينيد كه از روى زمين آلو جمع مى‏كنيد، آرزوهاى شما هرگز برآورده نخواهد شد.


آلومينيم

آدرس تعبير خواب جامع > حرف آ >

آلومينيم

1ـ ديدن آلومينيم در خواب ، دلالت بر آن دارد كه به همين زندگي خود قناعت مي كنيد.

2ـ اگر زني در خواب زيور آلات و يا ظروف آلومينيمي كدر ببيند ، نشانة آن است كه زياني خواهد ديد و اندوهي غير قابل پيشبيني بر او چنگ خواهد انداخت.


آله

آدرس تعبير خواب جامع > حرف آ >

آله

حضرت دانيال گويد: آله در خواب، پادشاهي با هيبت و ستمگر چنانكه همه كس از او بترسد. اگر بيند آله را فراگرفت يا شخصي بدو داد و آن آله فرمانبر و مطيع او بود، دليل كهم در نزد پادشاه، خاص و مقرب شود. اگر ديد آله او را برگرفت و بر هوا برد، دليل كه به فرمان پادشاه سفري نمايد و در آن بزرگي و ناموري يابد.

محمدبن سيرين گويد: اگر ديد آله به كوچه فرود آمد، دليل كه پادشاه در آن كوچه فرود آيد. اگر بيند مردم آن كوچه آله را بكشتند، آن از مملك معزول شود يا هلاك گردد. اگر بيند آله وي را بگرفت دليل كه در پناه پادشاه شود. اگر بيند آله از دهان، چيزي در آورد و بدو داد دليلكه بقدر ان چيز، از پادشاه عطا يابد. اگر بيند آله از دست او بپريد، رشته يا چيز ديگر در دست او بماند، دليل كه پادشاه بر وي خشم گيرد و او از خود دور گرداند و چيزي از مال او بستاند.

ابراهيم كرماني گويد: اگر بيند كه از آله شكار همي گرفت دليل كه مال و خزانه پادشاه در تصرف او درآيد. اگر بيند آله وي را به منقار يا به چنگال برد، دليل كه او را از پادشاه زحمت و بلا رسد و مالش بستاند. اگر بيند با آله جنگ و نبرد همي كرد، دليل كه او را با پادشاه جنگ و خصومت بود. اگر بيند آله بخورد يا پر او را بكند، دليل كه بقدر آن از پادشاه مال و نعمت يابد. اگر بيند كه آله بر سر و روي وي نشسته بود، دليل كه وي را پسري ايد و پادشاه شود.


آماس

آدرس تعبير خواب جامع > حرف آ >

آماس

محمد بن سيرين گويد:

ديدن آماس درخواب، مال بود. اگر بيند كه بر تن او آماس پديد آمده بود، دليل كند كه به قدر آن او را مالي حاصل گردد، خاصه چون كه در آن آماس ريم بيند، كه بسيار بود

ابراهيم كرماني گويد:

اگر بيند كه بر تن او آماس بود، چنانكه او را رنج نمايد، دليل كه به قدر آن مال حلال يابد. اگر آماس چنان نباشد كه بدو رنج نمايد، دليل بر مال حرام كند.

حضرت امام جعفر صادق فرمايد:

ديدن آماس بر تن، پنج وجه بود.

اول: مالش زياد گردد.

دوم: زني با منفعت خواهد.

سوم: پسري برايش خواهد آمد.

چهارم: حاجتش روا گردد.

پنجم: ايمن گردد از غمها.

اگر همه تن خود راآماس بيند، دليل كه اين پنج چيز كه ياد كرديم او را حاصل گردد.


آمپول

آدرس تعبير خواب جامع > حرف آ >

آمپول

مولف گويد :

آمپول زدن ورفتن جهت زدن آمپول ترس و بيم از خطرات پيش رو

اگر آمپول زده و برمي گشت مفارقت يافتن از ترس وبيم

چنين ترسي و بيمي در مقياس خفيف مي باشد


آموزش

آدرس تعبير خواب جامع > حرف آ >

آموزش

بيتون مى‏گويد:

اگر ديديد در حال آموزش دادن هستيد، علامت آن است كه يك موقعيت بسيار خوب در زندگى نصيب شما خواهد شد. اگر خود را در حال آموزش ديدن ببينيد، دليل آن بود كه با دوستان خوش برخورد و بسيار شوخ طبع رفت و آمد خواهيد داشت.


آناناس

آدرس تعبير خواب جامع > حرف آ >

آناناس

لوک اويتنهاو مي گويد :

آناناس : دعوت شدن به يک ضيافت و يا يک سفره

برايت مى‏گويد:

اگر ديديد در حال خريدن آناناس مى‏باشيد، بدانيد كه روزهاى شاد و خوشحال‏كننده‏اى در انتظار شما است.

اگر آناناس بخوريد، دليل بر اين بود كه در حال دعوت شدن به يك مهمانى بزرگ مى‏باشيد.

بيتون مى‏گويد:

ديدن آناناس در خواب، علامت خوشبختى و سعادتمند شدن است.

اگر خود را در حال چيدن يا خوردن آناناس ديديد، نشانه‏ى اين است كه در آينده‏اى نه چندان دور پيروزى درخشانى در انتظار شما مى‏باشد.

اگر خواب ببينيد در هنگام مهيا كردن آناناس براي ميز غذا پوست زبر آن دستتان را مي خراشد ، علامت آن است كه پيرامون موضوعي نگران و پريشان خواهيد شد كه سرانجام برايتان راحتي و موفقيت به ارمغان خواهد آورد.


آنتن راديو و تلوزيون

آدرس تعبير خواب جامع > حرف آ >

آنتن راديو و تلوزيون

برايت مى‏گويد:

ديدن يا داشتن آنتن، دلالت بر اين دارد كه شما خبرى خوب از طرف دوستان يا آشنايانى كه از شما دور هستند، دريافت خواهيد كرد. اگر ديديد كه در حال وصل كردن يك دستگاه مركزى آنتن مى‏باشيد، بيانگر آن است كه در آينده وضع كار و كاسبى شما بسيار خوب مى‏شود. اگر خود را در حال وصل كردن آنتن به زمين ديديد، علامت آن است كه در انجام دادن يك كار بزرگ و بسيار سودآور موفقيت چشم‏گيرى نصيب شما خواهد شد.


آوار

آدرس تعبير خواب جامع > حرف آ >

آوار

منوچهر مطيعي تهراني گويد :

ديدن آوار خوب نيست نه براي زن و نه براي مرد . اگر کسي در خواب شاهد فرو ريختن آوار باشد خواب او از حادثه اي غير مترقبه خبر مي دهد و اگر ببيند آوار از جايي که مي شناسد پايين آمد در محيط خانواده برخوردي نامطلوب خواهد داشت که به او لطمه وارد مي آيد و اگر جايي که آوار آمده نا آشنا باشد حادثه قطعي است ليکن سهم بيننده خواب از نتايج آن مختصر است . اگر آوار در خانه خودش باشد تنزل مقام ميابد ونزد مردم ارزش و اهميت خود را ازدست مي دهد .به هر حال ديدن آوار در خواب نيکو نيست .


آواز

آدرس تعبير خواب جامع > حرف آ >

آواز

محمد بن سيرين گويد:

آواز مرد درخواب، چون بلند بود، دليل كند كه در ميان مردم بزرگي يابد. اگر كسي بيند كه آوازش بلند گشته بود، دليل كند بر قدر بلندي آواز، نامش بلند گردد. اگر بيند كه آوازش ضعيف گشته، دليل كه بانگ و نامش ضعيف شود، چنانكه كس ياد او نكند.

ابراهيم كرماني گويد:

بلندي آواز مردمان را دليل بر شرف و بلندي نام كند، اما بلندي آواز زنان در خواب، نيكو نباشد و به خلاف آواز مردمان بود بسياري.

منوچهر مطيعي تهراني گويد :

در اينجا منظور از آوار صدا و بانگ انسان است به هنگام سخن گفتن. اگر مردي در خواب ببيند که صدا و آوازش بلند شده به طوري که تا دور دست ها مي رود و مردم از شنيدن آواز خوششان مي آيد نشان خرمي است و گوياي شهرت و آوازه و اين که در ميان مردم بزرگي کسب مي کند. ابن سيرين از کرماني نقل مي کند که به طور کلي داشتن صدا در خواب براي مردان نيکو است وگوياي نام و آوازه و شهرت و شرف است ولي براي زنان نيکو نيست. صداي آشنا دوستي و محبت است و صداي نا آشنا و آواز کسي که ديده نمي شود و در خواب خود او را نمي بينيم خبري است که از يک مسافر دور رفته به شما مي رسد و چنان چه مسافري نداريد کسي خبري به شما مي دهد که اين خبر مي تواند خوش باشد.

لوک اويتنهاو مي گويد :

ترانه : شما بشاشيت خود را تا به هنگام پيري حفظ خواهيد کرد

آواز خواندن : شادماني

شنيدن آواز : عروسي

آواي پرنده : جشن و سرور در محيطي سر باز ، عشق خالصانه

همراه شدن با عده اي که ترانه سر داده اند : شادماني ، بي غمي

شعر خواني : مشکلات

برايت مى‏گويد:

اگر در خواب آواز شادى شنيديد، بدانيد كه در آينده خبرهاى بسيار خوبى دريافت خواهيد كرد. شنيدن آواز غمگين در خواب نيز براى شما خبرهاى بدى را به همراه خواهد داشت. اگر ديديد كه در جمعى در حال آواز خواندن دسته جمعى مى‏باشيد، علامت آن است كه داراى دوستان بسيار خوب و وفادارى مى‏باشيد.

اگر ديديد كه در حال خواندن آواز شاد هستيد، نشانه‏ى آن است كه اتفاقات بسيار خوشحال‏كننده‏اى در حال رخ دادن است. اگر در خواب ديديد كه با شخص ديگرى در حال خواندن هستيد، علامت آن است كه با يك فرد بسيار خوب و متشخص دوست خواهيد شد.

بيتون مى‏گويد:

آواز خواندن دو نفره در خواب، تعبير خوبى بر عشاق دارد. تعبير آن وصال و زندگى لبريز از صلح و صفا مى‏باشد. اگر ديديد كه دو خواننده با يكديگر آواز دو نفره را اجرا مى‏كنند، بيانگر آن است كه از يك فرد ناشناس خبر بدى دريافت خواهيد كرد، اما اخبار ديگر كه يك دوست به شما مى‏دهد، شما را بسيار خوشحال خواهد كرد.


آويختن

آدرس تعبير خواب جامع > حرف آ >

آويختن

محمد بن سيرين گويد:

اگر كسي بيند كه پادشاه فرمود تا او را بياويزد، دليل كه از پادشاه حشمت و جاه و بزرگي يابد، ليكن دليل كه دينش خلل افتد. اگر بيند كه هنگام آويختن، مردمان نظر در وي مي كردند، دليل كه بر عدد آن قوم مهتري و فرمانروائي يابد. اگر بيند كه گروهي جمع شده اند و وي را بياويختند، دليل كه بر آن قوم مهتر و فرمانروا گردد. اگر بيند كه پيري مجهول وي را بياويخت و مردمان به نظاره او همي بودند دليل كه بر خلق جهان فرمانروا شود، چون بيند كه خويشان به نظاره او همي بودند. اگر بيند كه خويشتن را بياويخت و هيچ كس در وي نظاره نكرد، بلكه خود را آويخته همه ديد، دليل كند كه خواهد بر خويشان خود مهتري كند، وليكن كسي مطيع او نگردد.

جابر مغربي گويد:

چون وي را آويخته بودند و ريسمان ببرند و بيفتاد، دليل كه از جاه و بزرگي و حرمت بيفتد.

منوچهر مطيعي تهراني گويد :

آويختن اينجا به معني آويخته شدن آمده نه با ميل و رغبت و اراده، چنگ زدن به جائي آويزان شدن. منظور اينجا از آويختن به دار آويخته شدن است که چون در خواب نامه هاي سنتي تحت اين عنوان ذکر شده. با اين تعربف اگر کسي ببيند که در خواب او را به حکم قانون و به دست مجريان قانون به دار آويخته اند از طريق همان قانون به حشمت و جاه و مقام مي رسد و چند سر و گردن از اقران خويش بالاتر مي رود. اگر کسي در خواب ببيند که او را به دام آويخته اند و مردم ازدحام کرده اند و به او نگاه مي کنند به هيچ وجه بد نيست و بر عکس بسيار نيکو است چون بيننده خواب به شمارش آن ها که پاي دار جمع شده اند ستايشگر و آفرين گو خواهد داشت و بر کساني که تعدادشان کم نيست برتري مي يابد. روي هم رفته به دار آويخته شدن بالا رفتن است و برتري يافتن است ولي در يک مورد بد هست و آن اين که بيننده خواب ببيند طناب پاره شده و از اوج به پائين افتاده. اين در بيداري براي مرد به دار آويخته شده بد نيست اما در خواب نشان آن است که از مقامي ساقط مي گردد و احترامش از بين مي رود.


آه

آدرس تعبير خواب جامع > حرف آ >

آه

برايت مى‏گويد:

ديدن اين كه براى اتفاق غم‏انگيزى از ته دل آه مى‏كشيد، علامت آن است كه با اندوهى بسيار بزرگ و سخت روبرو خواهيد شد اما اميد خود را از دست نمى‏دهيد.


آهک

آدرس تعبير خواب جامع > حرف آ >

آهک

حضرت دانيال گويد:

اگر كسي بيند كه با آهك، موي از تن بسترد، دليل كه اگر مال دارد، به قدر آن موي كه بسترده بود، او را مال حاصل گردد و اگر غمگين بود از غم فرج يابد و اگر وام دارد وامش گذارده گردد.

محمد بن سيرين گويد:

آهك كردن در خواب، توانگر را زيادي مال و درويش را گذاردن وام و كارفران را نشان مسلماني باشد.

حضرت اما جعفر صادق فرمايد:

آهك در خواب بر سه وجه بود.

اول: خبر بد،

دوم: سخنهاي زشت ناخوش،

سوم: كارهاي دشوار.

و تعميروساخت بنا با آهک تعبير خوبي ندارد

برايت مى‏گويد:

اگر خود را در حال پختن آهك ديديد، معنى آن اين است كه بايد براى داشتن زندگى بهتر تلاش زيادى از خود نشان دهيد. اگر خود را در كوره‏ى آهك‏پزى ديديد، علامت آن است كه عمرى طولانى و بسيار پر ارزش خواهيد داشت. بيتون مى‏گويد: ديدن آهك در خواب، دلالت بر آن دارد كه بعد از مدت‏ها سختى و مرارت در زندگى، به سوى سعادت و خوشبختى گام خواهيد برداشت.


آهن

آدرس تعبير خواب جامع > حرف آ >

آهن

محمد بن سيرين گويد:

آهن معمول به خواب ديدن، خادم بود و اگر نه معمول بود چيزي از متاع دنيا بدو رسد، به قدر آهن. و اگر كسي بيند كه آهن به وي دادند، دليل كه از متاع دنيا به قدر آن آهن كسي چيزي بدو بخشد

. ابراهيم كرماني گويد:

هر آهن كسي به خواب بيند كه آن به سبب صلاح دارد، از منسوب پادشاه بود. و اگر بيند كه آهن از سنگ بيرون مي آورد، دليل كند ه او را سختي پيش آيد.

جابر مغربي گويد:

اگر كسي به خواب بيند كه آهنگري مي كرد و نه اهل آن كار بد، دليل كه او را با كسي خصومت افتد و اگر آهنگر بود، دليل است كه بر خير و منفعت و بعضي از معبران گفته اند: آهنگر به تاويل، پادشاه بزرگ بود و دادگر.

محمد بن سيرين گويد:

ديدن آهنگر به خواب، چون بازگردد و اگر بيند كه اهن يا مس همي گداخت، دليل كند كه اين كس مردمان غيبت كند و زشتي گويد.

حضرت امام جعفر صادق فرمايد:

هر چيز كه از آهن به خواب بيند، كه از سوزن بود، آنهم منفعت و قوه و ولايت و توانائي و ظفر يافتن بر دشمن بود.

يوسف نبي عليه السلام گويد:

ديدن آهن ومس و روي و ارزيروغيران تعلق به منفعت دنيا دارد

ديدن آهن قوت ظفر بود

برايت مى‏گويد:

ديدن آهن در خواب، به معنى قوت، مقاومت، و گاهى مقاومت در مقابل نقشه‏هاى خودتان است. اگر ديديد كه آهنگرى مى‏كنيد، بيانگر آن است كه دچار زحمت و دردسر زيادى مى‏شويد. ديدن آهن گداخته در خواب، به معنى عشق آتشين است. اگر زنجير آهنى را در خواب خود ديديد، بدانيد آينده‏ى شما بسيار مبهم و تاريك خواهد بود.

بيتون مى‏گويد:

ديدن آهن در خواب، نشانه‏ى پريشانى و اندوهى بزرگ در زندگى است. اگر در خواب ديديد كه توليدكننده‏ى آهن هستيد، بدانيد كه براى كسب ثروت و قدرت از راه‏هاى نادرست دست به هر كارى مى‏زنيد. ديدن آهن گداخته در خواب، علامت اين است كه بايد از انرژى خود بيشتر استفاده كنيد و گرنه شكست خواهيد خورد.


آهن ربا

آدرس تعبير خواب جامع > حرف آ >

آهن ربا

لوک اويتنهاو مي گويد :

ديدن: دوستاني جديد خواهي داشت
پيدا کردن : عاشق خواهيد شد

برايت مى‏گويد:

ديدن آهن‏ربا در خواب، بدين معنا است كه با عقل، درايت و منطق خود، راه را براى پيشرفت اهدافتان در آينده‏ى نزديك باز خواهيد كرد.

اگر دخترى در خواب ببيند كه به شدت در حال جذب شدن به سمت آهن‏ربايى است، نشانه‏ى آن است كه تغيير و تحولات خوبى در خانواده صورت خواهد گرفت، كه موجبات شادى و خوشحالى او را در بر خواهد داشت.


آهنگر

آدرس تعبير خواب جامع > حرف آ >

آهنگر

يوسف نبي عليه السلام گويد:

ديدن آهنگران از سلطان روزي يابد

بيتون مى‏گويد:

ديدن آهنگر در خواب، علامت آن است كه در آينده‏اى نزديك مسؤوليت‏هاى بسيار بزرگ و سنگينى را بر دوش شما خواهند گذاشت.


آهنگ و رقص

آدرس تعبير خواب جامع > حرف آ >

آهنگ و رقص

بيتون مى‏گويد:

اگر در خواب ديديد كه با آهنگ تندى مى‏رقصيد، علامت آن است كه در زندگى خود كمتر شادى و خوشحالى برايتان پيش خواهد آمد.

اگر در خواب، يكى از دوستان خود را در حال رقص با آهنگ تندى ببينيد، دوست شما در آينده صاحب روحيه و زندگى شاد و پراميدى خواهد شد.

اگر خواب ببينيد سياهپوستان با آهنگي تند مشغول رقصيدن هستند ، نشانة آن است كه سرخوشي شما تحت الشعاع نگرانيهايي بيهوده قرار مي گيرد.

بالرين ها در حال رقص با آهنگي تند در خواب ، نشانة آن است كه در زندگي سرگرم كارهاي بيهوده مي شويد ، و هدف ثابتي براي خود در نظر نمي گيريد.

برايت مى‏گويد:

اگر خودتان را در حال خواندن آهنگ ببينيد، موقعيتى را كه قبل از اين در جامعه داشتيد، از دست خواهيد داد.

اگر خود را در حال آهنگ سازى ببينيد، دوستان ناباب زيادى دور و بر شما را خواهند گرفت. ديدن آهنگ ساز در خواب، به معنى عشق دايم و بسيار صادقانه مى‏باشد.


آهو ديدن

آدرس تعبير خواب جامع > حرف آ >

آهو ديدن

ابراهيم كرماني گويد:

اگر بيند كه آهو رافرا گرفت، دليل كه كنيزك خوب روي او را حاصل شود. اگر بيند كه گلوي آهو را ببريد، دليل كه دوشيزگي دختري را به برگيرد. اگر بيند ه آهو را از قفا گلو ببريد، دليل كه با كنيزكي به خلاف شريعت مجامعت كند. اگر بيند كه پوست آهو را بكند، دليل كه با زني غريب زنا كند. اگر بيند كه پوست آهو همي خورد، دليل كه او را از زني خوبروي مالي حاصل شود. اگر بيند كه پوست آهو يا گوشت يا پيه او را عايد شد، دليل كهم او را از زن مال رسد. اگر بيند كه آهو را بكشت، دليل كه از قِبَل زن اندوهگين شود.

محمد بن سيرين گويد:

اگر بيند كه بي آن كه گرد آهو رود، آهو بيفكند، دليل كنيزكي يا زني را دوشيزگي ببرد. اگر بيند كه آهو وقت شكار بيفكند، دليل كه غنيمت يابد. اگر بيند ه آهو در خانه او بِمُرد، دليل كه از جهت زن، غم و اندوه به ا و رسد. اگر بيند كه آهو را به سنگ يا تيز زد، دليل كه سخن ناسزا گويد زني را.

جابر مغربي گويد:

اگر بيند بچه آهو را گرفت يا كسي بدو داد، دليل كند كمه وي زا از كمنيزكي فرزند آيد.

حضرت امام جعفر صادق فرمايد:

ديدن آهو در خواب بر چهار وجه بود.

اول: زن،

دوم: كنيزك،

سوم: فرزند،

چهارم: منفعت از زنان.

بيتون مى‏گويد:

ديدن آهو در خواب، تعبير خوبى دارد. براى افراد جوان، نشانه‏ى دوستى‏هاى پاك و عميق و براى متأهل، نشانه‏ى دوام و پادارى زندگى است. اگر ديديد كه آهو شكار كرده‏ايد، دليل آن است كه در اهداف و آرزوهاى خود، شكست خواهيد خورد. اگر آهو را در خواب به صورت آزاد ديديد، دليل آن بود كه شما با تصميم نادرست، شانس بزرگى را در زندگى از دست خواهيد داد. اگر آهوى رام را ديديد، با بچه‏هاى خود اوقات و احوال خوبى خواهيد داشت.


آينده نگري

آدرس تعبير خواب جامع > حرف آ >

آينده نگري

بيتون مى‏گويد:

اگر در خواب ديديد كه از آينده باخبر هستيد، بيانگر آن است كه در شغل و كار كنونى شما تغيير و تحولات وسيعى به وجود آمده و شما در اين راه رنج و درد بسيار زيادى را تحمل خواهيد كرد.


آيينه

آدرس تعبير خواب جامع > حرف آ >

آيينه

محمد بن سيرين گويد:

آيينه در خواب جاه و ولايت بود. اگر بيند كه آيينه به كسي داد، دليل كند ه مال و متاع خويش پيش كسي نهد. اگر بيند كه در آيينه سيمين نگاه مي كرد، دليل كه ازحرمت و جاه خويش كراهت بيند، زيرا كه معبران آيينه سيمين رامكروه بينند و دانند.

ابراهيم كرماني گويد:

اگر مردمي در آيينه آهنين همي نگرد، دليل بود كه اگر زن وي حامله بود، پسر آورد كه به همه چيزها مانند پدر بود. اگر زن بيند كه در آيينه مي نگريست و آبستن بود، دليل كه دختري آورد كه به همه چيزها مانند مادر بود و اگر زن آبستن نباشد، دليل است شوهر او را طلاق دهد و زن ديگر بخواهد و آن زن شوهري ديگر كند. اگر پسر بيند كه در آيينه نظر مي كرد، دليل است او را برادري آيد و اگر دختري نگاه كند، وي را خواهر آيد و اگر پادشاه يا عاملي نكاه كند،معزول شود و ولايت از دست او برود و كسي ديگر به جاي او نشيند.

جابر مغربي گويد:

روي نيكو در خواب،اگر در آيينه ديد، چون معروف بود پادشاه بود واگر معروف نباشد، تاويل نيك و بدهر چه ديده باشد به ايينه باز گردد.

حضرت امام جعفر صادق فرمايد:

ديدن آيينه به خواب شش وجه بود.

اول: زن،

دوم: پسر،

سوم: جاه و فرمان،

چهارم: يار و دوست،

پنجم: شريك ،

ششم: كار روشن.

اگر مردي غريب آيينه در خواب بيند، دليل كه زن خواهد و بزرگي يابد

اگر دختر بيند دليل است شوهر خواهد و بر شوهر عزيز و گرامي بود.

اگر بيند كه مردي مجهول آيينه بدو داد و در وي نگريست، دليل كند كه به ديدن دوست غائب، شادمان شود.

لوک اويتنهاو مي گويد :

آئينه : خبرهاي ناخوشايند ، اتفاقات شوم
شکستن آثينه : با اميدهاي خود خداحافظي کنيد

منوچهر مطيعي تهراني گويد :

آينه در خواب دوست و همدم و يار و مونس بيننده خواب است. نگريستن در آينه خوب است چنان چه بيننده خواب خودش را ببيند. اگر بيننده صورت خودش را ببيند خداوند به او پسري عنايت مي فرمايد و چنان چه سن فرزند داشتن او گذشته باشد از جانب فرزندش به او سود مي رسد و اين فرزند غالبا بايد پسر باشد. اگر زني چهره خودش را در آينه ببيند خداوند به او دختري عنايت مي فرمايد يا از جانب فرزند به او سود مي رسد و محبتي چشمگير مي شود. اگر آينه داشتيد و آن را در عالم خواب به ديگري داديد نشان آن است که از مال خود بذل مي کنيد يا موجباتي فراهم مي آوريد که ديگري به درآمد و پول خوبي مي رسد. چنان چه آينه اي که داريد قاب نقره داشته باشد بي حرمت مي شويد زيرا معبران اسلامي داشتن آينه نقره را مکروه دانسته اند.عده اي از معبران نگريستن در آينه را نشان غرور و خود خواهي مي دانند. پنهان کردن آينه عيب پوشي خويش است. امام صادق _ ع _ مي فرمايد اگر دختري در آينه نگاه کند شوهر مي کند و نزد شوهر عزيز و گرامي مي شود و چنان چه آن دختر ببيند که مردي بيگانه آينه اي به او مي دهد و در چهره او نگاه مي کند به ديدن دوستي غايب خشنود مي گردد.

بيتون مى‏گويد:

اگر در خواب ببينيد كه در آيينه‏اى به خود نظر مى‏كنيد، علامت آن است كه بيمارى سختى خواهيد گرفت و درد و رنج زيادى شما را فرامى‏گيرد. اگر آيينه‏اى شكسته در خواب ببينيد، نشانگر اين است كه به زودى خبر مرگ يكى از نزديكان را به شما اعلام مى‏نمايند.

اچ ميلر مى‏گويد:

ديدن آيينه در خواب، به معنى شناخت بيشتر از خودتان است. اگر ديديد كه آيينه‏ى روربروى شما بسيار مات و كدر است، دليل آن است كه شما خود را آدمى بسيار خوب و با شخصيت فرض مى‏كنيد. اگر ديديد كه دستور درست كردن آيينه را مى‏دهيد، بدانيد كه كسى در حال تدارك يك خيانت بزرگ به شما مى‏باشد.


آية الکرسي

آدرس تعبير خواب جامع > حرف آ >

آية الکرسي

اگر بيند آية الكرسي (آيه 255 سوره بقره) را خواند، دليل كه از آفت ها ايمن شود و كارش بالا گيرد.

ابراهيم كرماني گويد:

اگر درويش بود. توانگر شود و اگر بيمار بود، شفا يابد. اگر غمگين است شادمان شود، اگر بنده بود آزاد گردد.

حضرت امام جعفر صادق فرمايد:

خواندن آيه الكرسى در خواب ، صاحب مقام و منزلت شدن خواننده آن است .


حرف ا

آدرس تعبير خواب جامع >

حرف ا

با انتخاب کلمه مورد نظر در قسمت حروف مي توان به تعبير خواب آن کلمه دست پيدا کرد

جهت استفاده از اين تعبير خواب روي علامت جمع کليک نمائيد


ابر

آدرس تعبير خواب جامع > حرف ا >

ابر

حضرت دانيال گويد:

ابر به خواب ديدن بر شش نوع بود. اول: ابر سفيد و سياه و زرد و سرخ و ابر بارنده و نابارنده، و هر يك تعبير بخصوص است. اگر كسي خويشتن را در زير ابر سفيد بارنده ديد، دليل كه خداي عزوجل وي را علم و حكمت ارزاني دارد و مردمان را از علم و حكمت او منفعت رسد. اگر بيند كه در زير ابر زرد بود، دليل كه بيمار شود و بعضي ازمعبران گفته اند: زني خواهد و از وي رنج و غم و اندوه كشد. اگر بيند كه در زير ابر سرخ بود، دليل كه بر محنت و بلاگرفتار شود، زيرا كه خداي غزوجل به هر قومي كه عذاب فرستادي، نخست ابر سرخ بر فراز آن ظاهر شدي. اگر بيند كه بر فزار ابر سبز، راست بايستد، دليل كه به قدر آن، فرمانروائي يابد. اگر بيند كه ابر بر سر وي مي گذشت، دليل كه او را با كسي نيكو جاه و نيكو عهد، صحبت افتد و مرادش از وي حاصل شود.

محمد بن سيرين گويد:

اگر بيند كه ابر را درهوا همي راند، دليل كند كه او را با علما و حكما صحبت افتد. اگر اين خواب را پادشاه بيند، دليل ك در ولايت خويش، رسولان و صاحب خيران فرستد، اگر بيند كه ابر رااز هوا بگرفت و به زمين آورد، دليل است كارش نيكو شود و بزرگي يابد و علم حاصل كند. اگر بيند كه ابر بر سر وي سايه همي كرد، دليل كه در آن سال خير و نعمت بسيار يابد. اگر بيند كه از ابر، جامه در دوخته بود و پوشيده بود، دليل كند كه چندان علم حاصل كند كه كس را نبود. اگر بيند كه ابر همه جهان بپوشيد و هيچ باران نبود، دليل بد بود.

ابراهيم كرماني گويد:

اگر بيند كه ابر را جمع كرد يابرداشت و بخورد، دليل است كه ميان حكيمان ممتاز شود و در دانش يگانه گردد.

جابر مغربي گويد:

اگر بيند كه ابر را مي خورد، دليل است معيشت او از حكمت بود. اگر بيند كه ابر سياه بر فراز موضع و جائي گسترده بود، دليل بر خشم و عذاب حق تعالي بود در آن ديار. پس هر چه آن ابر را نزديكتر بيند، عذاب حق تعالي نزديكتر بود. اگر با ابر باران بيند، دليل بر رحمت و خيرات كند. اگر بيند كه از ابر باران همي خورد، دليل است كه به قدر آن وي را رحمت و نيكوئي رسد. اگر با ابر باران و رعد سخت بود، دليل بر ترس از ادعاي پدر و مادر يا از ادعاي مسلمانان بود. اگر بارعد و برق بيند، اين عذاب ها سخت تر بود، اگر با برق صاعقه بيند، عذاب سخت تر بود. اگر بيند كه در خانه وي جايگاه نشستن ابر گسترده شده است، دليل كه فرزند و اهل بيتش را حكمت و دانش بود بر قدر و تنگي و تاريكي.

حضرت امام جعفر صادق فرمايد:

ابر ديدن به خواب بر نه وجه بود.

اول: حكمت،

دوم: رياست،

سوم: پادشاهي،

چهارم: رحمت،

پنجم: پرهيزكاري

، ششم: عذاب

، هفتم: قحطي ،

هشتم: بلا،

نهم: فتنه.

اسماعيل بن اشعث گويد:

ابر سياه به خواب، دليل بيم و ترس و سختي بود و ابر باران بركت و خير و فراخي بود و نيز غم و اندوه بود. و اما آن ابر كه از كنار دريا آرند، كه به تازي آن را سفيح خوانند، ديدن وي در خواب غنيمت بود بر قدر آن چه ديده بود.

منوچهر مطيعي تهراني گويد:

معبران اسلامي ابر را به علما و دانشمندان تعبير کرده اند و بدست آوردن ابر در خواب تجسمي است از آرزوي آميزش و آشنايي و نشستن و برخاستن با اهل علم يا يکي از آن طبقه مردم که ذکرشان رفت و يا تحصيل آن چه فاقد آن هستيم و زمان رسيدن به آن نيز سپري شده است. اگر بيننده خواب ببيند که تکه اي از ابر را گرفت و خورد يا در سينه و لباس خويش پنهان کرد، يا از فهم و دانش بهره مند مي شود و يا مالي بدست مي آورد که بزرگي سبب تحصيل آن مي شود. از دانيال نبي نقل است که ديدن ابر در خواب به شش گونه امکان پذير است. ابر سفيد، سياه، زرد، سرخ و ابر بارنده و ابر خشک ، يعني ابري که باران ندارد. اگر بيننده خواب خود را زير ابر سفيد بارنده ببيند بسيار خوب است و خبردهنده خير و برکت است يا علم و دانش فرا مي گيرد. ابر زرد بيماري است و بعضي معبران نوشته اند که بيننده خواب زني مي گيرد که آن زن به او رنج و بلا مي رساند و چنان چه ازدواج کرده باشد از سوي زني به او زيان مي رسد. ابر سرخ مصيبت و بلا است. ابر سبز خرمي و بزرگي و امارت و فرمانروائي است. ابر سياه نيکو نيست و نشانه خشم الهي و تندي سرنوشت است. ابر با برق تنها عذاب است و ابر با رعد بيم و هراس مي تواند باشد. چنان چه ديديد ابري از جانب دريا به سوي شما آمد غنيمتي است که نصيب شما مي شود و از جايي سود مي بريد که انتظارش را نداريد. ابري که باران ندارد خوب نيست بخصوص اگر ابر تاريک و گسترده باشد.

بيتون مى‏گويد:

اگر در خواب ببينيد كه از ميان ابرهاى سفيد، خورشيد پرتو افشانى مى‏كند بيانگر آن است كه پس از سختى‏هاى بسيارى كه در زندگى كشيده‏ايد، سعادت و خوشبختى شما را احاطه خواهد كرد.


ابروها

آدرس تعبير خواب جامع > حرف ا >

ابروها

محمد بن سيرين گويد:

ابروها ديدن به خواب دين بود. اگر بيند كه ابروهايش تمام بود و هيچ نقصان در آن نبود، دليل است كه زينت وي تمام و كمال بود. اگر ديد كه ابروهايش فرو ريخت، تاويلش به خلاف اين بود.

ابراهيم كرماني گويد:

اگر بيند كه ابرو نداشت يا موي ابرويش فرو ريخت، دليل است كه آهنگ چيزي مي كند كه از آن چيز وي بدنامي حاصل گردد و اگر به خلاف اين بيند، دليل مي كند كه از آن چيز وي را بدنامي حاصل گردد و اگر به خلاف اين بيند دليل است قصد چيزي كند، كه وي را نيك نامي و صلاح دين حاصل آيد. اگر ديد كه ابروهايش سفيد گشته بود، دليل كه علم و آهستگي وي زياد گردد، وليكن مالش را نقصان بود.

جابر مغربي گويد:

اگر يك ابروي خويش را ريخته ديد ديگري راكنده ديد، دليل كه در مال و جاه وي نقصان افتد و بعضي گفته اند كه دليل نقصان زينت دين وي كند.

منوچهر مطيعي تهراني گويد:

ابرو در چهره انسان مکمل حسن و جمال است و در زنان نوعي زينت و وسيله اي براي افزودن زيبايي. چنان چه کسي در خواب ببيند که ابروهاي سالم و طبيعي و خوبي دارد که هيچ نقصي در آن نيست نشان آن است که نزد مردم محترم است يا مي شود و اطرافيان عيب او را نمي گويند. نداشتن ابرو در خواب هتک حرمت و خدشه به آبرو و حيثيت و بيننده خواب است. اگر بيننده خواب ببيند که ابروانش ريخته و بالاي چشمان خويش ابرو ندارد مي گويد که بيننده خواب بي حرمت و کم آبرو مي شود و ديگران درباره اش بد مي گويند و به بدي عمل مي کنند. ابروهاي سفيد علم و دانش و احترام و شخصيت اجتماعي است. داشتن يک ابرو زيان مالي است. تراشيدن ابرو نشانه کاري است که روي جهالت و ناداني انجام مي دهد که با اعمال و دخالت عقل مي تواند مانع زيان و خسران گردد. ابروهاي پر پشت و سياه احترامي است که مردم به خاطر پولي که داريد يا تحصيل مي کنيد براي شما قائلند. ابروهاي سفيد و پر پشت ، شان و شخصيتي است که بر مبناي علم و دانش تحصيل مي نمائيد.

بيتون مى‏گويد:

ديدن ابرو در خواب دلالت بر آن دارد كه در آينده مسائلى پيش مى‏آيد كه شما را گمراه و نگران مى‏سازد.

برايت مى‏گويد:

اگر در خواب ابروهاى پر پشت را ببينيد، بدين معنى است كه روزگار شاد و خوبى را سپرى خواهيد كرد. ديدن ابروهاى كم پشت و سوخته، علامت آن است كه خسارت زيادى به شما مى‏رسد.


ابريشم

آدرس تعبير خواب جامع > حرف ا >

ابريشم

محمد بن سيرين گويد:

ابريشم در خواب چون بيند، دليل است بر منفعت. اگر زرد بود، دليل بيماري بود، ديدن ابريشم پخته در خواب بهتر از خام بود. اگر بيند كه ابريشم او ضايع شد، دليل زيان بود. اگر ابريشم سفيد بيند، دليل است بر منفعت و ديدن جامه ابريشم به خواب، مردان را دليل كراهت بود و زنان را نيكو.

منوچهر مطيعي تهراني گويد:

ديدن ابريشم در خواب خوب است معبران نوشته اند ديدن ابريشم پخته بهتر است تا ديدن ابريشم خام. لباس ابريشمي همان طور که در زنان به زيبايي و شکوه ظاهري ايشان مي افزايد در خواب نيز خوب است. اگر يک مرد ببيند که لباس ابريشمي پوشيده کراهت دارد و گوياي اين است که بي حرمت مي شود و به ديده تحقير و تمسخر بر او مي نگرند. داشتن توده ابريشم انبوهي مال است و کلا داشتن ابريشم سود مي تواند باشد. حال اگر اين ابريشم زرد باشد بيماري است. قرمز و سفيد فرج و خجستگي است. اگر کسي لباس ابريشمي به شما هديه کند زني سر راهتان قرار مي گيرد و چنان چه هديه کننده آشنا و شناخته شده باشد سودي به ظاهر بسيار فريبنده نصيب شما مي گردد. عاريه گرفتن لباس ابريشمين درخواب کراهت دارد.

بيتون مى‏گويد:

اگر دخترى پارچه ابريشمى قديمى را در خواب ببيند، بيانگر اين است كه مرد ثروتمند اما مسنى از او خواستگارى خواهد كرد و زندگى خوبى خواهد داشت. ديدن ابريشم كثيف و پاره در خواب، بدين معنا است كه شما احترام و ارج و قرب اجداد و نياكان خود را به راحتى زير سؤال مى‏بريد. پوشيدن لباس ابريشمي در خواب ، علامت آن است كه با افراد بيگانه روابط دوستانه برقرار خواهيد كرد و به آرزوهاي بلند خود دست خواهيد يافت.

برايت مى‏گويد:

ديدن ابريشم در خواب، به معنى اين است كه در زندگى به رفاه و خوشبختى كامل مى‏رسيد. اگر ديديد كه ابريشم توليد مى‏كنيد، بيانگر اين است كه دوستان شما در كارها، بسيار به شما كمك خواهند كرد و بسيار هم باوفا خواهند بود. ديدن ابريشم مصنوعى در خواب، علامت آن است كه شما در كارهايتان بسيار خوش شانس مى‏باشيد.


ابزار

آدرس تعبير خواب جامع > حرف ا >

ابزار

1ـ ديدن هر ابزاري در خواب ، نشانة كشيدن رنج و سختي براي انجام كاري است.

2ـ ديدن ابزار شكسته و مستعمل در خواب ، علامت آن است كه مرگ يا بيماري سخت يكي از دوستان يا نزديكان شما را تهديد مي كند.


ابزار جراحي

آدرس تعبير خواب جامع > حرف ا >

ابزار جراحي

ديدن وسايل و ابزار در خواب ، نشانة آن است كه از مسئوليتي و بي اعتنايي دوستي نسبت به خود رنج خواهيد برد.


ابليس

آدرس تعبير خواب جامع > حرف ا >

ابليس

حضرت دانيال گويد:

ديدن ابليس به خواب، دليل بر دشمني بود بد دين و دروغ و زن فريبنده و بي شرم، كه همه را بدي آموزد و شر و فساد. اگر ديد كه با ابليس در جنگ و نبرد نبود و او را قهر نمود، دليل كه وي را به خير صلاح ميل بود. اگر بيند كه ابليس را بر وي غلبه بود، دليل است كمه به راه شر و فساد مايل بود. اگر بيند كه ابليس او را نصيحت مي كرد و وي را خوش مي آمد، دليل كه او را هم به مال هم به تن مضرت رسد. اگر بيند كه ابليس دست او را بگرفت و به جايى مى‏برد و او گفت كه: »لا حول و لا قوة الا بالله العلى العظيم«، دليل است كه به گناه بزرگ مبتلا گردد، و بعد از آن به نصيحت شخصى از آن گناه باز ايستد. اگربيند كه ابليس را بر گردن غل نهاد، دليل است كه اهل دين و صلاح را رسد اگر بيند كه ابليس ضعيف و درمانده بود، دليل است كه علما و مردمان مصلح را قوت رسد.

ابراهيم كرماني گويد:

اگر بيند كه ابليس رامطيع شد، دليل است كه به هواي نفس مبتلا گردد. اگر بيند كه ابليس چيزي را عطا داد، اگر آن چيز نيك بود، دليل است كه مال حرام يابد و اگر آن چيز بد بود، دليل بر فساد دين نمايد. اگر بيند كه ابليس شاد و خرم بود، دليل كه كار مردمان به فساد قوي گردد. اگر بيند كه ابليس را خواست كه به شمشير زند و هلاك نمايد و بگريخت، دليل است كه ولايتي به دست آورد و عدل و انصاف نمايد. اگر بيند كه ابليس بكشت، دليل كه نفس خود را قهر نمايد و راه صلاح ورزد.

لوک اويتنهاو مي گويد :

ابليس : همراه بد، همراه ناجور

بيتون مى‏گويد:

ديدن ابليس در خواب، علامت اين است كه شما را، حوادث وحشتناكى در زندگى در بر خواهد گرفت. اگر ابليس در شكل يك زن زيبا به خواب شما بيايد، دليل آن بود كه شما هرگونه احساس محبتى را كه به ديگران داريد ناديده خواهيد گرفت.


اپرا

آدرس تعبير خواب جامع > حرف ا >

اپرا

بيتون مى‏گويد:

اگر كسى در خواب ببيند كه به عنوان تماشاگر، در اپرايى حضور يافته است، بدين معنا است كه با دوستانى هم سليقه آشنا شده و در كارها پيشرفت مى‏كنيد و نتايج خوبى به دست مى‏آوريد.

برايت مى‏گويد:

ديدن اپرا در خواب، نشانه‏ى زندگى خانوادگى يا شخصى شما مى‏باشد و اگر خودتان در اپرايى شركت كرديد معنا اين است كه كار مهمى انجام مى‏دهيد، اما فايده‏ى كمى مى‏بريد.


اتاق

آدرس تعبير خواب جامع > حرف ا >

اتاق

منوچهر مطيعي تهراني گويد :

اتاق به نوشته نفايس الفنون تجسمي است از دنيا و محيط زيست. اگر اتاقي که در خواب خود مي بينيد و به آن وارد مي شويد بزرگ و باشکوه باشد براي بيننده خواب توانگري و فرح و انبساط پيش مي آيد و اگر محقر و کوچک و فقيرانه باشد دنيا بر او تنگ مي شود . اتاق تنگ و تاريک و غور، تجسمي است از تنگي خلق و ناتواني اخلاقي. اتاق روشن بخصوص اگر نور از سقف آن ساطع باشد آينده اي روشن است براي بيننده خواب. اتاقي که درهاي فراوان دارد فراخي روزي است و گشادگي امور.

لوک اويتنهاو مي گويد :

اتاق : نيات بد
اتاق زيبا : پيروزمندي
اتاق فقيرانه : توقعات بيجا
مرتب کردن اتاق : مراقب سلامتي خود باشيد

بيتون مى‏گويد:

اگر در خواب اتاقى ديديد، به اين معنا است كه مدت اندكى در خانه‏ى فعلى خود، خواهيد ماند.


اتاق خواب

آدرس تعبير خواب جامع > حرف ا >

اتاق خواب

هانس كورت مى‏گويد:

اگر دخترى خواب اتاق خوابى تميز و زيبا را ببيند، به معناى آن است كه مردى ثروتمند به او پيشنهاد ازدواج مى‏دهد. مشاهده‏ى اتاق خواب زيبا در خواب، علامت آن است كه ثروتى غيرمنتظره از طريق فاميل، فرد ناشناس و يا معامله‏اى در تجارت به شما خواهد رسيد.

برايت مى‏گويد:

اتاق خواب در هر حال به معنى روابط جنسى و زناشويى است. اگر در خواب خود را در اتاق خواب خودتان مشاهده كرديد، بدين معنا است كه دچار يأس و نااميدى خواهيد شد. و اگر در خواب خود را در اتاق خوابى ناآشنا ديديد، علامت آن است كه با فردى آشنا مى‏شويد كه روابط دوستانه‏اى با او پيدا مى‏كنيد.


اتاقک

آدرس تعبير خواب جامع > حرف ا >

اتاقک

برايت مى‏گويد:

اگر در خواب خود را در اتاقك كشتى ديديد، به معناى آن است كه درگير دعوايى مى‏شويد كه به دادگاه كشيده مى‏شود و به خاطر به اثبات نرسيدن حرف‏هاى شاهد، در دعوا شكست مى‏خوريد.


اتاق کنفرانس

آدرس تعبير خواب جامع > حرف ا >

اتاق کنفرانس

برايت مى‏گويد:

ديدن اتاق كنفرانس در خواب، بدين معنا است كه در آينده با افرادى برخورد مى‏كنيد كه براى شما ارزش خاصى خواهند داشت.


اتوبوس

آدرس تعبير خواب جامع > حرف ا >

اتوبوس

بيتون مى‏گويد:

اگر كسى در خواب ديد كه سوار بر اتوبوس از خيابان‏ها مى‏گذرد، بدين معنا است كه وعده‏هايى احمقانه به خود مى‏دهد و با دوستان خود اختلاف پيدا مى‏كند.


اتو کردن

آدرس تعبير خواب جامع > حرف ا >

اتو کردن

برايت مى‏گويد:

ديدن يا استفاده كردن اتو در خواب، نشانه‏ى به پيروزى رسيدن در كارها است. اگر در خواب ديديد لباسى را سوزانيده‏ايد، به اين معنا است كه موقعيت خوبى براى آرامش روحيتان پيش مى‏آيد.

بيتون مى‏گويد:

اگر دخترى در خواب بيند كه در حال اتو كردن لباس، دست خود را مى‏سوزاند، معنايش آن است كه آرامش او را، بيمارى يا حسادت بر هم خواهد زد. اگر خواب ببينيد لباسي اتو مي كنيد ، نشانة آن است كه اوضاع كار و روابط خانوادگي شما بر وفق مراد خواهد بود.اگر در خواب اتو به نظر خاموش و سرد بيايد ، نشانة آن است كه در خانوادة خود ، با كمبود محبت روبرو خواهيد شد. اگر خواب ببينيد با اتو لباسي سوزانده ايد ، نشانة آن است كه رقيبي باعث نگراني خود و سوءظن شما خواهد شد.


اتومبيل

آدرس تعبير خواب جامع > حرف ا >

اتومبيل

عبدوس گويد:

ترک کردن ايستگاه بيشتر به وسيله قطار و در مجموع با اتومبيل و هواپيما از نظر عبدوس تعبير شگفتي دارد

فرويد دريافت که روياي ترک ايستگاه به تعبير دريافت و درک عزيمت به جهاني ديگر است . ترک ايستگاه در مجموع يعني حرکت از جايي به مقصدي نا معلوم حالا اين حرکت با ماشين يا اتوبوس يا کشتي يا قطار فرقي نمي کند.

فرويد عقيده دارد :

اگر بيننده از ايستگاه به مقصدي نا معلوم حرکت کرد ، در رويا نشانگر مرگ و آرزوي آن از طرف خواب بين و بالاخره نزديک شدن مرگ او است.

بيتون مى‏گويد:

اگر در خواب مشغول رانندگى هستيد، نشانه‏ى آن است كه در كار و زندگى خود تغييراتى انجام مى‏دهيد كه باعث نشاط و خوشحالى شما مى‏شود. اگر خواب بينيد هنگام رانندگى، ماشين شما خراب و متوقف مى‏شود، نشانه‏ى آن است كه خوشگذرانى شما به آن اندازه كه انتظارش را داريد، ادامه نمى‏يابد.

برايت مى‏گويد:

اگر در خواب ديديد كه با كسى در اتومبيل همسفر شده‏ايد، نشانه‏ى آن است كه با ديگران روابط خوبى پيدا خواهيد كرد. اگر در خواب اتومبيلى خريديد، نشانه‏ى آن است كه در كارها موفق مى‏شويد. اگر در خواب اتومبيلتان آسيب ديد به معناى آن است كه صدمه‏ى مالى به شما مى‏رسد.

مولف گويد :

با اينکه ماشينهاي سواري در جامعه زياد شده است و تغريبا اکثر افراد مي توان گفت از اين وسيله استفاده مي کنند ولي هنوز يک وسيله تجملاتي براي عده اي مي باشد

خريدن اتومبيل بزرگي و عزت و جاه

مسافرت با اتومبيل غم واندوه

کار کردن با اتومبيل بدست آوردن سود زياد

تصادف با اتومبيل گرفتاري ومشکل بزرگ

اگر ماشين او زير خاک پنهان شده بود و آن را از آنجا بيرون کشيد نشانه آن است که از مشکلات بزرگ بوجود آمده رهائي خواهد يافت

محمدبن سيرين گويد:

اگر به خواب بيند بر گردون نشسته بود و گردون مي رفت دليل بر شرف و بزرگي است. اگر ديد پادشاه گردوني به وي داد، دليل كه از پادشاه بزرگي يابد.

حضرت امام جعفر صادق فرمايد:

ديدن گردونه بر هشت وجه است.

اول: عزو جاه (عزت و آبرو).

دوم: ولايت وفرمانروايي.

سوم: مرتبه ومنزلت.

چهارم: بزرگي.

پنجم: هيبت.

ششم: خرمي (شادماني و سرور).

هفتم: رفعت.

هشتم: اساني كارها.


اثاث منزل

آدرس تعبير خواب جامع > حرف ا >

اثاث منزل

بيتون مى‏گويد:

ديدن اثاث منزل در خواب، نشانگر اتفاقات ناخوشايند است.


اجاره

آدرس تعبير خواب جامع > حرف ا >

اجاره

برايت مى‏گويد:

اگر در خواب ديديد كه مكانى را اجاره كرده‏ايد، بدين معنا است كه در امور شخصى خود به ديگران وابسته‏ايد.

بيتون مى‏گويد:

اگر در خواب ديديد كه مشغول پرداخت اجاره‏ى خانه‏ى خود هستيد، دلالت به آن دارد كه منافع مالى قابل توجه‏اى به دست خواهيد آورد. اگر در خواب ديديد كه قادر به پرداخت اجاره بهاى خود نيستيد، نشانه‏ى آن است كه از روابط اجتماعى با ديگران سود اندكى خواهيد برد.


اجاق

آدرس تعبير خواب جامع > حرف ا >

اجاق

برايت مى‏گويد:

ديدن اجاق با آتش در خواب، نشانه‏ى خوشبختى است. ديدن اجاق بدون آتش در خواب، به معنى تنهايى است. اگر در خواب احساس كرديد كه اجاق داغ است، بدين معنا است كه زندگى شاد و روابطى خوب با ديگران خواهيد داشت. اگر در خواب ديديد كه مشغول روشن كردن اجاق هستيد و شعله خوب مى‏سوزد، نشانه‏ى آن است كه اوقات دلنشين در انتظار خانواده‏تان است و اگر شعله بد بسوزد، نشانگر غم و اندوه فراوان است.


اجاق گاز

آدرس تعبير خواب جامع > حرف ا >

اجاق گاز

مهمترين‌ بخش‌ نمادين‌ اين‌ خواب‌ مي گويد ممكن‌ است‌ در رابطه‌ بابچه‌دار شدن‌ ترس‌ و وحشت‌ شديدي‌ را تجربه‌مي‌كنيد و يا سخت‌ در انتظار آن‌ هستيد. گفته‌مي‌شد كه‌ اجاق‌ يا فر گرم‌ به‌ منزله‌ باروري‌،مثمرثمر بودن‌ و يا مثبت‌ انديشي‌ است‌، در حالي‌كه‌ اجاق‌ سرد و خاموش‌ تعبيري‌ برعكس‌ دارد.اگرچه‌، اجاق‌ و فر در كل‌ نمايانگر خانه‌داري‌ وپخت‌ و پز نيز هستند.

بيتون مى‏گويد:

ديدن اجاق گاز در خواب ، نشانة آن است كه با پادرمياني شما ، اختلاف و اندوه از بين مي رود.

اگر دختري خواب ببيند روي اجاق گاز غذا مي پزد ، نشانة آن است كه با سپاسگذاري و قدرداني افراطي خود ، دوست صميمي خود را از دست مي دهد.


اجداد

آدرس تعبير خواب جامع > حرف ا >

اجداد

لوک اويتنهاو مي گويد :

اجداد : زيان و ضررهاي ناخواسته
مضطرب : ممکن است که شانس خوبي در کارها داشته باشيد


احتضار

آدرس تعبير خواب جامع > حرف ا >

احتضار

لوک اويتنهاو مي گويد :

جان دادن : يک سلامتي قدرتمند
ديدن کسي که جان ميدهد : نشانه خوب براي کسي که او را درحال جان دادن ميبينيم
زني در حال جان دادن: از دست دادن يک ارث ، يا يک نيابت

1ـ اگر خواب ببينيد ديگران در حال احتضار هستند ، نشانة آن است كه شما و دوستانتان بداقبال هستيد.

2ـ اگر در خواب خود را در حال احتضار ببينيد ، علامت آن است كه با بي توجهي خود ارزش كارتان را كم مي كنيد و همچنين بيماريي شما را به مرگ تهديد مي كند.

3ـ اگر در خواب حيوانات وحشي را در حال احتضار ببينيد ، نشانة آن است كه از خطري خواهيد گريخت.

4ـ اگر خواب ببينيد حيوانات اهلي در حال احتضارند ، علامت آن است كه با آرامش و تسلط بر خود با هر وضعيتي روبرو مي شويد.


احتياج

آدرس تعبير خواب جامع > حرف ا >

احتياج

برايت مى‏گويد:

احساس نياز در خواب، نشانه‏ى پند و اندرز است.


احضار ارواح

آدرس تعبير خواب جامع > حرف ا >

احضار ارواح

بيتون مى‏گويد:

اگر در خواب خود را در مراسم احضار ارواح ديديد، به معناى آن است كه آشنايى و دوستى با افراد غريبه، تأثيرات منفى در زندگى شما خواهد گذاشت.


اخبار

آدرس تعبير خواب جامع > حرف ا >

اخبار

اچ ميلر مى‏گويد:

اگر در خواب خبر خوشى شنيديد، علامت آن است كه خبر بدى به شما مى‏رسد و اگر در خواب خبر بدى شنيديد، نشانه‏ى آن است كه خبر خوبى به شما خواهند داد.


اخراج

آدرس تعبير خواب جامع > حرف ا >

اخراج

برايت مى‏گويد:

اگر در خواب ديديد كه اخراج شده‏ايد، نشانه‏ى آن است كه به سعادت مى‏رسيد و اگر در خواب ديديد كه كسى را اخراج كرده‏ايد، بدين معنا است كه به دوستان و خانواده‏ى خود اعتماد نمى‏كنيد.


اخلاق

آدرس تعبير خواب جامع > حرف ا >

اخلاق

بيتون مى‏گويد:

ديدن افراد مؤدب و درستكار در خواب، دلالت بر موفقيت در انجام كارها را دارد. اگر در خواب فرد بى‏ادب و بداخلاقى را ديديد، نشانه‏ى آن است كه با موانع دشوارى روبه‏رو مى‏شويد.


ادرار

آدرس تعبير خواب جامع > حرف ا >

ادرار

محمد بن سيرين گويد:

اگر كسي بيند كه ادرار كند، به جايگاهي كه موضع آن نباشد، اگر صاحب خواب غمگين و وام دار بود، دليل كند كه از غم فرج يابد و وامش گذارده گردد و اگر توانگر بيند، دليل كند كه مالش نقصان آيد، بر مقدار ادرار.

حضرت دانيال گويد:

اگر بيند كه در جايگاهي مجهول ادرار كند، دليل بود كه از اهل آن موضع زن خواهد يا كنيزك خرد. اگر بيند كه به جاي ادرار خون همي رفت، دليل كند كه او را فرزند ايد و اگر بيند كه به جاي ادرار چرك و خون مي رفت، دليل كند كه او را فرزندي ايد به تن معلول. بعضي از معبران گفته اند: ادرار، مال حرام بود. اگر بيند كه ادرار همي خورد، دليل كند كه مال حرام خورد.

ابراهيم كرماني گويد:

اگر بيند كه اندر چاهي ادرار كرد، دليل كند كه از كسي مال حلال حاصل كند. اگر بيند كه ادرار همي كرد، دليل كند كه او را فرزندي آيد كه قران ظاهرخواند و عالم و دانا گردد. اگر بيند كه برخي از ادرار ريخت و برخي با خود داشت، دليل كند كه برخي از مال وي برود و برخي اندوه وغم از وي جدا گردد. اگر بيند كه مردمان از ادرار وي همي مسح كردند، دليل كند كه او را فرزندي آيد كه عالم و دانا گردد و مردمان متابع او گردند.

جابر مغربي گويد:

اگر بيند كه در مسجد ادرار كردن همي كرد، دليل كند كه مال خويش هزينه كند. اگر بيند كه جامه وي به ادرار آلوده شد، دليل كند كه مال خويش بر فرزند خويش هزينه كند.

بيتون مى‏گويد:

اگر در خواب ديديد كه در حال ادرار كردن هستيد، معنايش آن است كه در راه رسيدن به محبوب، دشوارى‏هايى خواهيد داشت. ديدن ادرار ديگران در خواب، علامت آن است كه در اثر بيمارى، دوستان از شما دور مى‏شوند.

برايت مى‏گويد:

اگر در خواب خود را در حال نوشيدن ادرار بينيد، نشانه‏ى آن است كه از مريضى نجات پيدا خواهيد كرد.

اسماعيل بن اشعث گويد:

اگر بيند كه در خانه خويش به موضعش ادرار همي كرد، دليل كند كه مال و ثروت و دارايي خويش بر عيال خويش هزينه و خرج كند، ليكن عوض آن جبران شده بازآيد.

منوچهر مطيعي تهراني گويد:

ديدن بول يا ادرار در خواب دو صورت دارد. يا بيننده خواب خودش ادرار مي کند يا مي بيند که ديگري ادرار مي کند. به هر حال ديدن بول در خواب بد نيست. اگر ديديد که خودتان ادرار مي کنيد از غم فارغ مي شويد و ناراحتي هايي که داريد از بين مي رود. اين با مقدار ادراري که مي کنيد بستگي مستقيم دارد. هر چه بيشتر ادرار کنيد فراغت شما از غم و غصه بيشتر است. اگر ديديد که ديگري ادرار مي کند نيک است. چنانچه شاهد ادرار ديگري بوديد خرمي و صفا است هم براي بيننده خواب و هم براي کسي که در خواب ديده ايد ادرار مي کند. اگر ديديد ديگري ادرار مي کند و ادرار او لباس شما را ملوث و آلوده کرده از او مختصر آزردگي خاطر پيدا مي کنيد که رفع مي شود. چنانچه ببينيد که ادرار مي کنيد و ادرار شما به لباس و پا و کفشتان مي ريزد به نعمت و رفاه آميخته به خرمي و شادي مي رسيد و بسيار نيکو است.

حضرت امام جعفر صادق فرمايد:

ادرار کردن در خواب به موقع خويش . به مرد توانگري رسد اما آنکه درويش باشد.

بنده را آزادي بود

بيمار را شفا بود

محبوس را فرج بود

مسافر را باز آمدن بود

عامل را معزولي بود

خليفه را مرگ بود

قاضي را عزل بود

بازرگان را زيان باشد در تجارت


ادويه

آدرس تعبير خواب جامع > حرف ا >

ادويه

بيتون مى‏گويد:

اگر دخترى در خواب ديد كه همراه با غذاى خود ادويه مى‏خورد، به معناى آن است كه جلب ظواهر فريبنده خواهد شد. ديدن ادويه در خواب، به معناى آن است كه در راه رسيدن به لذت‏هاى مادى، از شهرت شما كم مى‏شود.

برايت مى‏گويد:

اگر در خواب ديديد كه ادويه مى‏خوريد، نشانه‏ى آن است كه در كارها موفق مى‏شويد.


اذان

آدرس تعبير خواب جامع > حرف ا >

اذان

محمدبن سيرين گويد:

هر بنده مصلح و مومن و مستور چون بيند در جايگاهي معروف بانگ نماز شنود يا بانگ نماز دهد، دليل حج بيت الله بگذارد. اگر بانگ نماز در جايگاهي مجهول بود، مكروهي و ناپسندي بدو رسد. اگر اين خواب را مردي فاسق ديد، دليل كه او را به دزدي گيرند. اگر ديد بانگ نماز را از مسجد يا از مناره دهد، دليل كه مردمان را به خدا مي خواند. اگر ديد در بستر خفته بانگ نماز مي داد. دليل كه با زن خودالفت دارد. اگر ديد بانگ نماز در خانه خود مي داد، دليل كه مفلس و درويش گردد و گويند كسي از اهل بيت او هلاك شود. اگر ديد بانگ در چاه يا در سردابه مي داد، دليل كه آن كس زنديق يا منافق است. اگر ديد كه بانگ نماز در كوچه ميداد. دليل بر ماسوي كند.

ابراهيم كرماني گويد:

اگر مردي بيند با زن خود بانگ نماز مي داد، دليل است كه از دنيا رحلت كند بزودي. و اگر ديد در كلمه هاي بانگ نماز زيادت و نقصاني بود، دليل كه بر مردمان ستم و بيداد نمايد. اگر ديد كودكي بانگ نماز مي داد، دليل كه پدر و مارد را وداع گويد. اگر بيند بانگ نماز در گرمابه مي داد، دليل بدحالي او بود در دين و دنيا. اگر ديد بانگ نماز در قافله يا در لشگرگاه مي داد، تاويلش بد است. اگر بيند محبوسي درزندان بانگ نماز مي داد و اقامه كرد، از زندان رهايي يابد. اگر بيند بانگ نماز به لهو و بازي مي داد، دليل كه هلاك شود. اگر ديد بر سر كوهي بانگ نماز مي داد، دليل كه پادشاه سخن راست گويد و او را به خداي تعالي خواند. اگر ديد در مناره بانگ نماز مي داد، دليل كه بزرگي و فرمانروائي يابد. اگر بيند در كنج خانه بانگ نماز داد، دليل كه در كار حق خيانت كند. اگر بيند درسردابه بانگ نماز داد،دليل كه به سفر زود شود و در آن سفر رنج و بلا كشد و دير بماند. اگر ديد در ميان كوهي بانگ نماز كرد، دليل كه در ميان قومي ستمگر گرفتار آيد و با وي خيانت كنند. اگر ييند بر كرسي يا بر تختي نشسته بود يا ايستاده و به لهو بانگ نماز مي كرد، دليل كه عقل از او زايل شود. اگر ديد ديگري بانگ نماز كرد و او بشنيد. دليل كه به كار عبادت و طاعت كاهل است و كسي او را به خداي تعالي خواند. اگر بيند بانگ اقامت شنود، دليل كه در كارهاي حق توفيق يابد.

حضرت امام جعفر صادق فرمايد:

بانگ نماز در خواب بر دوازده وجه است.

اول: حج.

دوم: سخن حق.

سوم: فرمانروائي.

چهارم: بزرگي.

پنجم: رياست.

ششم: سفرطولاني.

هفتم: بريدن.

هشتم: تنگدستي و فقر.

نهم: خيانت.

دهم: جاسوسي.

يازدهم: منافقي.

دوازدهم: بريدن دست.


اذيت و آزار

آدرس تعبير خواب جامع > حرف ا >

اذيت و آزار

بيتون مى‏گويد:

اگر در خواب كسى شما را اذيت مى‏كند، به معناى آن است كه دشمنان بر عليه شما اقدام مى‏كنند. ديدن تجربه‏ى آزار دهنده در خواب، بدين معنا است كه در كارها پيشرفت مى‏كنيد.


اراذل و اوباش

آدرس تعبير خواب جامع > حرف ا >

اراذل و اوباش

برايت مى‏گويد:

ديدن اراذل و اوباش در خواب: نشانگر آن است كه به شما زيانى خواهد رسيد.


ارتداد

آدرس تعبير خواب جامع > حرف ا >

ارتداد

بيتون مى‏گويد:

ديدن افراد مرتد در خواب، بيانگر دوستانى است كه به شما ضرر مى‏رسانند. حرف‏هاى كفرآميز، علامت بدبختى شما مى‏باشد. اگر در خواب شما را مرتد خواندند، نشان دهنده‏ى سعادتمندى در زندگى مى‏باشد.


ارتش

آدرس تعبير خواب جامع > حرف ا >

ارتش

برايت مى‏گويد:

ديدن ارتش در خواب، نشانه‏ى نگرانى شما مى‏باشد. براى زن‏ها علاقه داشتن به روابط جنسى است. ارتش در حال جنگ، بيانگر ثروت بزرگ مى‏باشد و رژه ارتش، معنايش موفقيت در مسائل مالى مى‏باشد.


ارتقاء

آدرس تعبير خواب جامع > حرف ا >

ارتقاء

بيتون مى‏گويد:

اگر خواب ببينيد به مقامي والا ارتقاء مي يابيد ، علامت آن است كه با مطالعه و دقت در كارها به پيشرفت و ثروت دست خواهيد يافت.

اگر خواب ببينيد به سمت آسمان صعود مي كنيد ، علامت آن است كه به ثروتي دست خواهيد يافت ، اما بايد براي حفظ و نگهداري ثروت خود بشتر بكوشيد.

هانس كورت مى‏گويد:

اگر در خواب به مقام بالاترى ارتقاء پيدا كرديد، نشانه‏ى دقت در كارها و پيشرفت در زندگى مى‏باشد.


ارث

آدرس تعبير خواب جامع > حرف ا >

ارث

لوک اويتنهاو مي گويد :

ارث : خلاص شدن از يک موقعيت ناجور

بيتون مى‏گويد:

اگر در خواب ديديد ارثى به شما رسيده، بدانيد كه به آرزوهاى خود خواهيد رسيد.

برايت مى‏گويد:

دليل بر آن است که طلب عقب افتادهي شما وصول ميشود.


اردک ماهي

آدرس تعبير خواب جامع > حرف ا >

اردک ماهي

بيتون مى‏گويد:

ديدن اردك ماهى در خواب، معنايش اين است كه شما را به مهمانى دعوت مى‏كنند.


اردکون

آدرس تعبير خواب جامع > حرف ا >

اردکون

بدان كه اردكون، شكوفه اي است، ديدنش در خواب دليل بر رنج و بيماري است.


اردو

آدرس تعبير خواب جامع > حرف ا >

اردو

بيتون مى‏گويد:

1ـ اگر خواب ببينيد در هوايي آزاد مشغول خوشگذراني در اردويي هستيد ، نشانة آن است كه در انتظار تغييراتي در زندگي خود هستيد ، و آماده براي رفتن به سفري طولاني و ملال آور خواهيد شد.

2ـ اگر درخواب اردوگاهي ببينيد ، نشانة آن است كه دوستان به موقعيتهاي بهتري در زندگي دست مي يابيد و شما به آينده اي تاريك خواهيد رسيد.

3ـ اگر دختري خواب ببيند در اردويي شركت كرده است ، علامت آن است كه خواستگار او براي تعيين روز ازدواج متزلزل است اما بعدها ثابت مي شود كه او فرد مهرباني است.

4ـ اگر دختري خواب ببيند در اردوي نظامي به سر مي برد ، نشانة آن است كه با اولين درخواست ازدواج خواهد كرد.

5ـ اگر زني شوهردار خواب ببيند در اردوي سربازان به سر مي برد ، نشانة آن است كه دامنش لكه دار مي شود و شوهرش او را طلاق مي دهد.

6. اردوى كار در خواب، نشانه‏ى آن است كه اتفاقى تلخ در انتظار شما است.


اردوي کار

آدرس تعبير خواب جامع > حرف ا >

اردوي کار

اگر خواب ببينيد در اردويي مشغول كار هستيد ، علامت آن است كه اتفاقي تلخ براي شما پيش خواهد آمد.


ارز

آدرس تعبير خواب جامع > حرف ا >

ارز

بيتون مى‏گويد:

ارز در خواب، نشان پنهان كردن چيزى مى‏باشد. كار كردن با ارز نشانه‏ى پيشرفت در كارها مى‏باشد.


ارزاني

آدرس تعبير خواب جامع > حرف ا >

ارزاني

يوسف نبي عليه السلام گويد:

ديدن ارزاني مصيبت بود


ارزن

آدرس تعبير خواب جامع > حرف ا >

ارزن

يوسف نبي عليه السلام گويد:

ديدن ارزن روزي ناگهاني بوي رسد

برايت مى‏گويد:

كاشتن يا خوردنش در خواب، نشانه‏ى آرامش و آسايش در زندگى مى‏باشد.


ارزير

آدرس تعبير خواب جامع > حرف ا >

ارزير

محمد بن سيرين گويد: اگر بيند كه ارزير بسيار به دست داشت، دليل كه بر قدر آن، وي را چيزي از متاع دنيا حاصل گردد. اگر بيند كاسه و طبق و مانند اين داشت و دانست كه ملك اوست، دليل كه قدر آن، وي را خدمتكار و چاكر بود.

ابراهيم كرماني گويد: اگر بيند كه ارزير همي گداخت، دليل بود كه در زبان مردم افتد به بدي.

حضرت امام جعفر صادق فرمايد: ديدن ارزير در خواب سه وجه بود. اول: منفعت، دوم: خدمتكار، سوم: متاع خانه.

يوسف نبي عليه السلام گويد:

ديدن آهن ومس و روي و ارزيروغيران تعلق به منفعت دنيا دارد


ارش

آدرس تعبير خواب جامع > حرف ا >

ارش

محمد بن سيرين گويد: اگر بيند كه بارش يا چيزي ديگر بارش همي بود او را سود و منفعت بود.

جابر مغربي گويد: اگر بيند كه رسن يا جامه پشمين بود، دليل است كه در سفر به قدر آن مال حرام به دست آورد.


ارقام

آدرس تعبير خواب جامع > حرف ا >

ارقام

ديدن ارقام در خواب ، دلالت بر اشتباهات بسيار و آشفتگي فكري دارد .

اگر مراقب اعمال و حرفهاي خود نباشيد ، در معاملة بزرگي شكست مي خوريد.


ارکستر

آدرس تعبير خواب جامع > حرف ا >

ارکستر

برايت مى‏گويد:

اركستر را در خواب ديدن، علامت آن است كه در جشن بزرگى شركت مى‏كنيد.

بيتون مى‏گويد:

اگر خواب ببينيد يكي از اعضاي اركستر هستيد و مشغل نواختن ساز ، نشانة آن است كه نامزدتان وفادار و مؤدب خواهد بود و سرگرميهايي دلپذير در زندگي خواهيد داشت.

اگر خواب ببينيد به آهنگي كه اركستر مي نوازد گوش سپرده ايد ، نشانةآن است كه با كسب دانشهاي بشري هر دم صاحب شخصيتي قوي تر خواهيد شد ، و لطف و محبتي فراوان به سوي شما سرازير خواهد شد.


ارگ

آدرس تعبير خواب جامع > حرف ا >

ارگ

بيتون مى‏گويد:

اگر در خواب صداي ارگ را از كليسا بشنويد ، علامت آن است كه افراد خانواده از يكديگر جدا خواهند شد.

اگر خواب ببينيدبا ارگ آهنگ دلپذيري را مي نوازيد ، علامت آن است كه از آسايش دنيوي بهرمند مي گرديد و امتيازات اجتماعي زيادي به دست مي آوريد.

آواز محزوني كه به همراه نواختن ارگ در خواب به گوش برسد ، نشانة از دست دادن دوست يا مقامي است و همچنين حكايت از وظايفي خسته كننده دارد.

برايت مى‏گويد:

اگر در خواب ارگ بسازيد، نشانه‏ى آن است كه خبرهاى خوشى در انتظار شما مى‏باشد. اگر در خواب ارگ بنوازيد، احتمالا مشكلاتى برايتان پيش خواهد آمد.


ارواح

آدرس تعبير خواب جامع > حرف ا >

ارواح

بيتون مى‏گويد:

ديدن روح در خواب ، نشانة آن است كه با مشكلي غيره منتظره مواجه خواهيد شد.

اگر خواب ببينيد روحي با لباس سفيد در مقابل شما هويدا مي شود ، نشانةآن است كه سلامت يكي از بهترين دوستانتان در معرض خطر است.

اگر خواب ببينيد روحي با لباس سياه در برابرتان ظاهر مي شود ، نشانةآن است كه با نيرنگ و بي وفايي ديگران روبرو خواهيد شد.

اگر با روحي در خواب صحبت كنيد ،نشانةآن است كه اگر از منطق و عقل سليم خود پيروي كنيد و از مصيبت و شري كه در زندگي شماست ، جان سالم به در خواهيد برد.

اگر خواب ببينيد ارواحي به در و خانة شما ضربه مي زنند ،نشانةآن است كه دردسري ناگهاني گريبانتان را خواهد گرفت.

اگر خواب ببينيد روحي در پشت پارچه اي حركت مي كند ،نشانةآن است كه اگر مي خواهيد مرتكب اشتباه نشويد بايد احساسات خود را كنترل كنيد.

اگر در خواب احساس كنيد روح يكي از دوستانتان در اتاق شما سرگردان است ، نشانةآن است كه احساس ناامني و نوميدي خواهيد كرد.

اگر خواب ببينيد ارواح موزيك مي نوازند ،نشانة آن است كه تغييرات نامساعدي در زندگاني شما پديدار مي شود ، و اندوه به محيط خانة شما راه مي يابد.


اروپا

آدرس تعبير خواب جامع > حرف ا >

اروپا

بيتون مى‏گويد:

اگر در خواب به اروپا سفر كرديد، دليل آن كه مسافرتى خواهيد داشت كه منافع مالى خود را تثبيت مى‏كنيد و اگر زنى در خواب به اروپا سفر كند و سفر برايش ناخوشايند باشد، باعث نااميدى دوستان و نامزد خود خواهد شد.


اره

آدرس تعبير خواب جامع > حرف ا >

اره

محمدبن سيرين گويد:

اگر در خواب بيند كه با اره درختي بريد، دليل است كه از صحبت مردي كه تعلق بدان درخت دارد، مفارقت جويد و او را بيازارد. و تاويل هر درختي در حرف (دال) بيان نمائيم. اگر بيند كه فرزند يا برادر يا خواهر خويش را با اره به دو پاره ببريد، دليل است كه مانند اين، وي را فرزندي ديگر بيابد، يا بردار يا خواهر.

ابراهيم كرماني گويد:

اگر ديد كه اره فرا گرفت يا بخريد يا شخصي بدو داد، دليل است كه اگر پسردارد، وي را پسري ديگر آيد، و اگر دختر دارد، وي را دختري ديگر آيد، و اگر فرزند ندارد، چهارپاي دارد. دليل است كه چهارپائي مثل آن نصيب گردد.

حضرت امام جعفر صادق فرمايد:

اره درخواب ديدن بر سه وجه بود.

اول: فرزند،

دوم: خواهر،

سوم: انباز(شريک).

منوچهر مطيعي تهراني گويد:

اگر کسي در خواب ببيند که اره در دست دارد ولي با آن چيزي را نمي برد و کاري انجام نمي دهد نشان آن است که فزون طلب و زياده خواه است و احيانا اين زياده خواهي صورت ناپسند يعني طمع و آز دارد، اما اگر اره به دست داشت و در خواب ديد که درختي را قطع مي کند گوياي آن است که از صاحب آن درخت يا چوب و تخته دور مي شود و بين آن ها مفارقت اتفاق مي افتد. اره بيشتر نشان تعداد است و زياده خواهي وهمه چيز را براي خود خواستن و در خواب اين صفات به صورت اره نمودار مي شوند. چنان چه در خواب ديديد که اره اي از دکان خريديد يا از جائي برداشتيد و يا کسي به شما اره اي بخشيد چنان چه کودک باشيد صاحب خواهر و برادر مي شويد و چنان چه متاهل باشيد خداوند دختري يا پسري به شما عنايت مي فرمايد. اگر اره را به دست يا پاي خود کشيديد بي آن که بريده شود و از جاي آن خون بيايد گوياي آن است که کاري زيان بخش انجام مي دهيد که زيان آن متوجه خودتان خواهد شد.

بيتون مى‏گويد:

ديدن اره در خواب، نشانه‏ى موفقيت در كارها مى‏باشد. اره دستى در خواب، بيانگر آن است كه زندگى خانوادگى شما با شادى و خوشى در جريان است. صداى اره در خواب، نشانه‏ى سعادت و خوشبختى مى‏باشد. گم كردن اره در خواب نشانه‏ى مشكلات و بدبختى مى‏باشد.


ازدحام

آدرس تعبير خواب جامع > حرف ا >

ازدحام

برايت مى‏گويد:

اگر در خواب جمعيت زيادى را در حال ازدحام بينيد، نشانه‏ى موفقيت در انجام كارهايتان مى‏باشيد.


از دست دادن تعادل

آدرس تعبير خواب جامع > حرف ا >

از دست دادن تعادل

1ـ اگر خواب ببينيد ناگهان روي چيزي مي خوريد و تعادل خود را از دست مي دهيد ، نشانة آن است كه با بي دقتي وظايف خود را انجام خواهيد داد.

2ـ اگر خواب ببينيد ديگران به گونه اي تعادل خود را از دست مي دهند ، نشانة آن است كه از بي دقتي و غفلت ديگران بهره مي گيريد.


ازدواج

آدرس تعبير خواب جامع > حرف ا >

ازدواج

لوک اويتنهاو مي گويد :

ازدواج -عروسي : رسيدن به هدف
ازدواج کردن : سود ، خوشبختي ، در برخي موارد ميتواند به معناي اختلافات نيز باشد
ديدن شوهر : اميدهاي واهي
ديدن زن : در آمد خوب و پشت سرگذاشتن يک موقعيت مشکل به خير و خوشي

محمدبن سيرين گويد:

اگر بيند زن خواست، دليل كه شرف و بزرگي اش زايل شود، اگر زن مرده را به زني كرد و با وي جمع گرديد، دليل كه از ملك و مال آن زن او را چيزي حاصل شود. اگر بيند با آن زن جمع نشد، دليل كه چيزي اندك ازمال وي را حاصل شود. اگر زني بيند او را مرده به زني گرفت و در سراي زن با وي جمع شد، دليل كه مال زن نقصان شود، يا حال وي متغير شود. اگر بيند زن خواست، لكن زن را نديد و نامش ندانست، دليل كه اجلش نزديك شده باشد. اگر زن را بيند و سراي مجهول بود و آن سرا از آنِ شخص مرده بود و آن مرد با وي جمع شد، دليل كه آن زن بمرد. اگر آن زن معروف بود، دليل بر نقصان مال زن كند.

ابراهيم كرماني گويد:

اگر زن شوهردار در خواب بيند ديگر شوهري دارد و عروسي را نديد. دليل بود بر شرف و عزت و زيادتي مال.اگر بيند عروسي خواست كردن و عروسي را نديد و نشناخت، بيم مرگ است او را و بعضي گويند: شخصي بر دست او هلاك شود و اگر بيند بيمار است و زني مجهول خواست و يا كسي ديد زن او شوهر كرد و آن شوهر را به خانه برد، دليل كه مالي بسيار از اين مَمَر به شوهر اور سد. اگر بيند زني نابكار به زني خواست و با وي جمع نشد، آن چه گفتم كمتر بود.

جابر مغربي گويد:

اگر بيند دختري دوشيزه را به زني كرد و دوشيزگي او را بستد، دليل كه اندر آن سال او را زني يا كنيزكي حاصل شود و از پادشاه خير و نيكي بيند. اگر بيند به حرام دوشيزگيِ دختري بستد، دليل كه مالي حرام بدست آورد.

حضرت امام جعفر صادق فرمايد:

زن گرفتن درخواب بر چهار وجه است.

اول: بزرگي و مقام،

دوم: زيادتي مال،

سوم: سرحالي وآسايش،

چهارم: خرمي و شادي.

بيتون مى‏گويد:

اگر در خواب بينيد كه عروس شده‏ايد اما احساس خوشحالى نمى‏كنيد،نشانه‏ى آن در زندگانى با مشكلاتى روبه‏رو خواهيد شد. ديدن مراسم ازدواج ديگران معنايش آن است كه در زندگانى موفق خواهيد بود. اگر خواب ديديد كه در حال بستن پيمان ازدواج مى‏باشيد، نشانه‏ى اتفاقات ناگوار در مسير زندگيتان مى‏باشد. و ازدواج با شخصى خارجى نشانه‏ى درگيرى و دعوا با ديگران خواهد بود.

برايت مى‏گويد: اگر به شما پيشنهاد ازدواج شد، نشانه‏ى خوشبختى در زندگى مى‏باشد، شوهر كردن در خواب، نشانه‏ى رفاه مالى است و طلاق گرفتن، علامت آن است كه مورد تهمت ديگران قرار خواهيد گرفت.


اژدها

آدرس تعبير خواب جامع > حرف ا >

اژدها

محمدبن سيرين گويد:

اژدها به خواب ديدن، دشمن بزرگ و قوي بود. اگر بيند اژدهائي داشت، دليل كه با بزرگان پيوندد. اگر با اژدها جنگ و نبرد مي كرد و بر او خيره شد، دليل كه با دشمن او را جنگ و خصومت افتد و سرانجام دشمن را قهر كند. اگر بيند اژدها را بكشت و گوشت وي بخورد، دليل كه بر دشمن ظفر يابد و مال بستاند و هزينه نمايد.

جابر مغربي گويد:

اگر بيند اژدها وي را فرو خورد، دليل بيم از دشمن بود، كه وي را هلاك نمايد. اگر ديد بر پشت اژدها نشسته بود و اژدها مطيع و فرمانبر او بود، دليل كه دشمني بزرگ وي را مطيع و فرمانبر شود و كار او به نظام گردد.

لوک اويتنهاو مي گويد :

اژدها : موقعيت ناجور

منوچهر مطيعي تهراني گويد:

اژدها يک جانور افسانه اي است. در خواب اژدها تصوير قدرت هاي بزرگ و غير مفيد و خطرناک و تزوير آميز است. و دشمني که تسلط بر او در عهده ما نباشد و از جانش بيمناک باشيم مي تواند در خواب ما به صوردت اژدها شکل بگيرد. معبران کهن نيز اژدها را دشمن قوي پنجه دانسته اند. اگر کسي در خواب ببيند که با اژدها مي جنگد نشان آن است که با دشمني قوي پنجه رو در رو قرار مي گيرد و اگر در عالم خواب بر اژدها چيره شود در بيداري بر خصم توفق مي يابد. کشتن اژدها بخصوص اگر خوابيده باشد و حالت جنگ به خود نگيرد فراغت کلي از غم و غصه و رهائي از آرزوهاي محال رنج دهنده است. پس کشتن اژدها نجات از چنين غم هائي است که داريم.

يوسف نبي عليه السلام گويد:

ديدن اژدها دشمن بزرگ باشد

بيتون مى‏گويد:

ديدن اژدها در خواب، علامت شهوات نفسانى است كه ممكن است به ديگران اجازه دهيد، از تمايلات شما سوء استفاده كنند.

برايت مى‏گويد:

اگر در خواب اژدها را به عنوان يك حيوان افسانه‏اى ديديد، نشانگر آن است كه با شخص بلند مرتبه‏اى همنشين مى‏شويد. ديدن اژدهاى وحشتناك در خواب بيانگر ضرر و زيان است. ديدن اژدهاى زخمى در خواب، نشانه‏ى دشمن خطرناك است كه احتمالا به شما ضرر مى‏رساند و اگر در خواب ببينيد كه اژدها را مى‏كشيد، بدين معنا است كه از مشكلات رهايى پيدا مى‏كنيد.


اسارت

آدرس تعبير خواب جامع > حرف ا >

اسارت

بيتون مى‏گويد:

اگر شما در خواب ببينيد كه اسير شده‏ايد، به معناى آن است كه احتمالا خيانتى مى‏بينيد كه نمى‏توانيد آن را حل و فصل كنيد، بدين خاطر دچار بدشناسى و نااميدى مى‏شويد. اگر در خواب ببينيد كسى زندانى شده است، نشانه‏ى آن است كه شغلى در سطح پايين به دست مى‏آورديد. اگر زنى در خواب خود را زندانى و اسير ببيند، علامت آن است كه به خاطر محبت شوهرش به ديگران، دچار حسادت مى‏شود و مورد سرزنش قرار مى‏گيرد.


اسارتگاه

آدرس تعبير خواب جامع > حرف ا >

اسارتگاه

1ـ ديدن اسارتگاه در خواب ، علامت آن است كه به بدبختي دجار خواهيد شد .

2ـ اگر خواب ببينيد فردي از اسارتگاه آزاد مي شويد ، علامت آن است كه سرانجام از شر بدبختي و نوميدي خود را آزاد خواهيد ساخت .


اسب

آدرس تعبير خواب جامع > حرف ا >

اسب

حضرت دانيال گويد:

اسب تازي را به خواب ديدن، دليل بزرگي و عز و جاه بود. اگر ديد بر اسب تازي نشسته بود و آن اسب مطيع و به فرمان او بود، دليل كه عز و بزرگي دولت يابد، بر قدر نيكوئي و قيمت اسب. اگر ديد كه اسب را فرا گرفته يا كسي بدو داد و بر وي نشست، دليل كه شرف و بزرگي يابد، ليكن كمتر از آن كه در اسب تازي گفتيم و اگر ديد از آن اسب چيزي كم بود، يازين يا نمد زين يا لگام، دليل كه بر قدر آن نقصان در بزرگي او بود. اگر بيند اسب وي را دم انبوه و دراز بود، دليل كه بر قدر آن وي را خادمان باشند و چاكران و اگر دم اسب او بريده بود، دليل كه وي را خادمان و چاكران نباشند. اگر بيند چيزي از اندام اسب او ناقص بود، دليل كه به قدر آن از عز و شرف او نقصان بود. اگر ديد با اسب جنگ و نبرد همي كرد و اسب غالب بود و فرمانبر وي نبود، دليل كه مصيبت و گناه نمايد.

محمد بن سيرين گويد:

اگر بيند بر اسب برهنه نشسته بود، دليل كه مصيبت و معصيت و گناه او بيشتر بود. اگر آن اسب از شخصي ديگر بود،آن چه گفتيم خداوند اسب را بود. اگر ديد اسب برهنه بود. لكن مطيع او شد، دليل بر بزرگي و شرف او بود. اگر بيند بر اسبي نشسته بود و آن اسب بر بام خانه يا بر ديوار ايستاده بود، دليل آن چه گفتيم از گناه بيشتر و صعب تر نمايد. اگر بيند بر اسبي نشسته بود و آن اسب بر هوا مي پريد، يا بيند كهم آن اسب را پرها بود و چون مرغ همي پريد، دليل كه وي را شرف و بزرگي بود در دين و دنيا باشد كه خداوندش سفر نمايد.

ابراهيم كرماني گويد:

اگر ديد بر اسب ابلق نشسته بود، دليل بر كاري كند كه بر وي گواهي دهند. اگر ديد بر اسب سياه نشسته بود، دليل بر كاري نمايد كه وي را مال و مهتري حاصل شود. اگر بيند بر اسب كميت بود، دليل كه از پادشاه قوت و بزرگي يابد. اگر ديد بر اسب اشقر (سرخ مو) بود، دليل است بر صلاح دين و حرمت او از پادشاه. اگر ديد بر اسب زرد بود، دليل كه اندك بيماري يابد و بر اسب سمند همين دليل بود. اگر بيند بر اسب جرمه بود، دليل است بر خير و صلاح. اگر ديد كه بر اسب سليس بود، دليل است زن خواهد. اگر ديد از اسب فرود آمد، دليل است از شرف و بزرگي بيفتد. اگر ديد از اسب برهنه فرود آمد، دليل كه از گناه و معصيت بازايستد. اگر بيند بر اسب نشسته بود و سلاح تمام پوشيده بود، دليل كه شرفو بزرگي يابد، چنانكه شخص از آن مانع نباشد و دشمن بر او ظفر نيابد. اگر بيند اسب را همي تاخت تا جنگ نمايد، دليل كه از وي گناهي در وجود آيد با ترس و وهمي بدو رسد، بر قدر تاختن اسب. اگر ديد بر اسب نشسته بود و اسب او را در مسجد برد، هيج خير اندر اين نبود، مگر بيند كه اسب او را از آنجا بيرون آورد. اگر ديد اسب او را مراغمه همي كرد، دليل كه مال و دولت يابد. اگر بيند اسب با وي سخن گفت، دليل بود كه كاري نمايد كه مردمان از او به شگفت آيند. اگر ديد اسب بيگانه در سراي وي درآمد، يا دركوچه وي، دليل كه مدري شرف و نام دار در سرا يا در كوچه وي درآيد، به قدر و قيمت اسب و در آنجا مقام سازد. اگر ديد اسبي از كوچه او بيرون رفت، دليل كند كه مردي شريف از كوچه او غائب شود، يا بميرد.

جابر مغربي گويد:

اگر بيند اسب ماديا فرا گرفت، يا شخصي بد داد و بر وي نشست، دليل كه زن خواهد و بر وي مبار بود. اگر بيند آن ماديان به گونه سياه بود، دليل كند كه آن زن شريف و نامدار نباشد. اگر بييند آن ماديان ابلق است، دليل كند كه زن را مادر و پدر از يك نسل نباشد. اگر آن ماديان جرمه باشد، دليل كه آن زن خوبروي و با جمال است. اگر آن ماديان سبز رنگ باشد، دليل كند كه آن زن ديندار و پرهيزكار باشد. اگر اشقر بود، دليل كند كه آن زن عزيز و خداوند جاه بود. اگر كميت بود، دليل كه آن زن معاشر و طول دوست بود. اگر ديد آن ماديان كره داشت، دليل كند كه زن را فرزند بود، چنانكه اگر كره او نر بود، دليل كه آن زن را پسر است. اگر ماده باشد، دليل كند كه فرزند زن دختر بود. اگر بيند گوشت اسب همي خورد، دليل كه پادشاه او را خواستار شود و به خويشتن نزديك نمايد. اگر ديد در پس كسي به اسب نشسته بود، دليل كند كه آن مرد كه در پس وي نشسته بود، تابع او شود، اگر بيند اسبان بسيار پيرامون سرا يا كوچه او بودند، دليل كه در آن موضع باران بارد، ياسيلاب روان شود.

اسماعيل بن اشعث گويد:

اگر بيند كه بر اسب رهوار نشسته است، دليل كه زن توانگر با صلاح به زني بخواهد و اگر اهل آن نباشد، وي را به چنين زني مصاحبت افتد و از او منفعت و نيكوئي يابد. اگر ديد گوش اسب او بريده بود، دليل كه پيغام مهتران از او بريده شود. اگر ديد اسب بسر درآمد و زود برخاست، دليل كه در بعضي از شغل وي خلل افتد و ديگر بار به صلاح باز آيد. اگر ديد اسبي خريد بي دم و بر وي نشست، دليل كه زني بي اصل را به زني بخواهد. اگر ديد با اسب به هوا بر شد و بعد از آن از هوا فرود آمد، دليل كه بر دست پادشاه هلاك شود. اگر ديد اسب وي را بدزديد، بيم بود كه عيالش هلاك شود. اگر بيند اسب وي گم شد، دليل كه زن را طلاق دهد. اگر ديد اسب خويش را بفروخت، دليل كه عز و جاه او كم شود، يا عيال از وي جدا شود. اگر ديد بر اسب بازگونه نشسته بود، دليل كه از وي به قصد كاري منكر پدي آيد، كه در آن وي رامضرت و ملامت بود.

جاحظ گويد:

اسب در خواب، هواي نفس بيننده خواب بود و اگر اسب خويش را سركش بيند، دليل كه هواي نفس او سركش باشد و اگر ديد اسب خويش مطيع و فرمانبر بود، دليل كه هواي نفس او صعب تر بود به بدي، و بدانكه هر اندامي از اندامهاي اسب، نشان بود از پادشاه. اگر خون پادشاه را بر اسب بيند عز و رفعت او بود و مردم عامه اسب به خواب ديدن، عز و بخت بود. اگر بيند اسبي مجهول از محلي بيرون آمد، دليل كه يكي از بزرگان محله از دنيا برود.

خالد اصفهاني :

اسب پالاني به خواب، بخت مرد است و هر چند پالاني فرمانبردار باشد، بخت او مطيع تر و فرمانبردارتر بود. اگر بيند كه اسبي پالاني در شهري يا در دهي يا در سرائي شد، دليل كه مردي غريب عجمي در آنجا پديد ايد. اگر بيند بر اسبي درازدم نشسته بود. دليل كه وي را تبع زياده شود، به قدر درازاي دم اسب. اگر به خلاف اين بيند، دليل كه حال بر وي بد شود و عيش بر وي تنگ گردد.

حضرت امام جعفر صادق فرمايد:

ديدن اسب در خواب بر پنج وجه بود.

اول: عزواحترام،

دوم: مقام ومرتبت،

سوم: فرمانروايي،

چهارم: بزرگي وعظمت ،

پنجم: خيرو بركت.

اگر بيند يوزه بر اسب او نشسته است، دليل كه جهودي با زن وي فساد نمايد. اگر بيند سگي بر اسب نشسته بود، دليل كه مغي با زن او فساد نمايد.

ابراهيم كرماني گويد:

اگر اسپندان ديد، دليل غم بود. اگر بيند اسپندان همي خورد، دليل كه به قدر آن وي را غم و اندوه رسد. اگر بيند كسي اسپندان بدو داد، دليل كه غمي از آن كس بر دل وي حاصل شود. اگر ديد او اسپندان به كسي داد، غمي از او بر دل وي حاصل گردد.

اسماعيل بن اشعث گويد:

اگر اسپندان داشت، لكن نخورد يا به كسي داد، يا از خانه بيرون افكند، دليل كه او را غم و اندوه كمتر بود. استر

محمدبن سيرين گويد:

چون استر درخواب بيند، اگر مطيع نبود مردي بدخوي و چون مطيع بود، نيك بود. اگر بيند بر استري بي زين نشسته بود و ندانست كه استر از آن كيست، دليل كه به سفر رود. اگر بر استر خويش نشسته بود، چون سفر كند با سود و منفعت آيد. اگر بيند بر استر زين يا پالان يا عماري نهاده است، دليل كه زن او نازائيده بود، خاصه كه داند استر ملك او بود، يا شخصي بر او بخشيده بود.

ابراهيم كرماني گويد:

اگر بيند بر استر ماده سياه نشسته بود وبلند بالا بود، دليل كه زني خواهد كه خداوند حرمت بود. اگر استر را به گونه سفيد بيند، آن زن كه خواهد با جمال و خوبروي بود. اگر استر به گونه سبز ديد، دليل آن كه زن ديندار و پرهيزكار بود. اگر استر به گونه سرخ بيند، دليل كه آن زن مطرب و معاشر دوست بود. اگر استر به گونه زرد يا اشقر بيند، دليل كه آن زن بيمار شود و زرد روي بود. اگر استر برهنه و رام كرده بيند، دليل كند بر مردي ضعيف.

جابر مغربي گويد:

استر ماده در خواب مولازاده بود. اگر استرنر بود سفر بود و بعضي از استادان اين صناعت گفته اند: استر نر مرد بود و استر ماده، زن. اگر بيند از كسي استر ماده بخريد، دليل كه از كسي كنيزك بخرد. اگر بيند كه استر ماده بفروخت، دليل كه كنيزك بفروشد يا از كنيزك جدا شود. اگر ديد كه بر استر ماده نشسته بود، دليل كه زني كند كه هرگز وي را فرزند نيايد. اگر بيند كه بر استر نر نشسته بود، دليل كه عمر وي دراز بود و مرداش حاصل شود. اگر بيند استر از پس وي مي دويد، دليل كه وي را غمي رسد.

اسماعيل بن اشعث گويد:

اگر ديد استر نوحه همي كرد، دليل نمايد بر زيادي مال از جهت زنان. اگر ديداستر با وي سخن گفت، دليل كه كار عجب وي را پيش آيد و مردمان را زا آن شگفت آيد، اگر ديد استري را بكشت، دليل كه مال يابد، اگر ديد وي بمرد يا ضايع شد. دليل است كه از كنيزك جدا شود.اگر استر نر بود، نشانه صحبت مردي بود و بدانكه گوشت و پوست استر مال بود و بعضي از معبران گفته اند: گوشت استر بيماري بود. اگر ديد شير استر همي خورد، دليل بود بر دشواري و ترس و بيم وي به قدر شير كه خورد بود. حضرت امام جعفر صادق فرمايد: ديدن استر بر پنج وجه بود.اول: سفر باشد، دوم: زندگاني دراز، سوم: ظفر بود بر دشمن، چهارم: جمال و آرايش، پنجم: مرد احمق بود. و استر ماده زن نازائيده بود واستر كرده منفعت و يافتن مراد بود.

فرويد گويد :

اگر در خواب اسب بارکش بيند ، بختش را ديده است که هرچه رامتر باشد کامرواتر است

اگر بيند يک اسب بارکش وارد خانه اي شد ، مردي غريب به آن خانه خواهد آمد

اگر بيند بر اسبي دم دراز سوار است ، به اندازه دازي آن طرفدار پيدا کند و اگر دم اسب کوتاه باشد طرفدارانش را از دست خواهد داد

لوک اويتنهاو مي گويد :

سفيد : لذت
سياه : مشکلات
اسبي که بر دو پاي خود به هوا بر ميخيزد : افتخار بزرگ
اسب سواري : آرزوهاي بر آورده شده
افتادن از اسب : ناراحتي زياد
اسب سرکش : مرگ
داراي يک اسب بودن : کاميابي
نعل کردن اسب : يک مقام ، يک موقعيت شغلي مهم
اسب مرده : کار زياد
اسب لاغر : مانع
سياه و سفيد : يک کار پر خطر
بالا رفتن بروي يک اسب : عزاداري

منوچهر مطيعي تهراني گويد:

ديدن اسب در مجموع بسيار نيکو است. معبران اسلامي نوشته اند که ديدن اسب عربي در خواب نشاني است از عزت و جاه و مقام . اگر کسي ببيند که بر اسب نشسته و اسب رام او مي باشد و به سهولت فرمان مي برد نشان آن است که بيننده خواب به جاه و مقام مي رسد و به سهولت کامروا مي گردد ولي اگر اسب نا آرام و خروشنده بود به زحمت و تلاش بسيار پيروزي حاصل مي شود. در مجموع اسب کام است و مراد و مقصود. نفايش الفنون نوشته اسب ولايت و دولت است و در عين حال زن. نفايس الفنون تصريح دارد که اگر کسي در خواب بر اسب سفيد نشسته باشد پادشاهي يابد. معبران به طور عموم دم اسب را به خدمتکاران تعبير کرده اند يا کساني که از شما حرف شنوي دارند و يا فرمان مي برند. در همين زمينه ابن سيرين مي گويد اگر ديديد اسبي داريد که دم پر پشت و انبوه دارد نشان آن است که عده اي زياد از شما اطاعت و پيروي مي کنند. چنان چه ديديد اسبي در اختيار داريد که فاقد زين يراق و نمد و دهنه است گواه نقصان در پيروزي شما است. در ميان رنگ هاي اسب که مي شناسيم، اسب زرد و سمند چندان نيکو نيست چه اين که بر بيماري دلالت دارد. اسب با رنگ غير معقول نيز توفيق کاذب است. اسب سفيد شرف و عظمت است. اسب سياه امري است مخاطره آميز و کاري است دشوار که سر راه شما قرار مي گيرد.سوار بودن بر اسب نيکو است اما فرود آمدن از اسب خوب نيست مگر اين که اسب زرد باشد در اين صورت به شما نويد مي دهد که از بيماري شفا مي يابيد. درصورتي که بيمار باشيد. نوشته اند اسب سبز دين داري است و چنان چه کسي بر ماديان سبز رنگي نشسته در آينده با زني متقي و پرهيزگار و دين دار رو به رو مي شود . معبران ماديان را به زن تعبير کرده اند و کره اسب را فرزند. اجتماع اسبان نشان نزول باران است. از حاجظ نقل شده که اسب در خواب هواي نفس بيننده خواب است. چه مراد و خواست هم نوعي هواي نفس است. هر چه اسب سرکشتر باشد هواي نفس بيشتر و هر چه اسب رام تر باشد تسلط بر نفس آسان تر است و يحتمل کام جويي ممکن تر. باز مي گويد اگر ديديد اسبي ناشناخته از خانه بيرون آمد از آن خانه کسي مي ميرد.

يوسف نبي عليه السلام گويد:

ديدن اسب کار بالا گيرد

هر که خود را بر اسب زين دار بيند زن توانگر بخواهد که به مراد وي برسد اسب برهنه هم خوب است

بيتون مى‏گويد:

ديدن اسب سفيد در خواب يا سوار شدن بر آن، نشانه‏ى آن است كه با افراد دانا همنشين مى‏شويد اما اگر اسب لاغر و كثيف باشد، نشانگر آن است كه دوستى از اعتماد شما سوء استفاده مى‏كند. اما اگر اسب سياه باشد، نشانگر آن است كه سعادت در انتظار شما خواهد بود. اگر در خواب خود را سوار بر اسبى با نژاد اصيل و رنگ كهر ديديد، بدين معنا است كه ثروتمند مى‏شويد و اگر زنى چنين خوابى ببيند، بدين معنا است كه تسليم پيشرفت‏هاى زودگذر مى‏شود.

برايت مى‏گويد:

ديدن اسب در اصطبل، نشانه‏ى سعادت و خوشبختى است. اگر در خواب سوار بر اسبى آرام باشيد، نشانگر آن است كه راه پيشرفت و ترقى را آرام آرام طى مى‏كنيد. اگر ديديد كه سوار بر اسبى سركش شده‏ايد، بدين معنا است كه به هدف خود نمى‏رسيد. اگر در خواب خود را مشغول رم كردن اسب ببينيد، نشانه‏ى آن است كه از لحاظ مادى و معنوى در خطر هستيد.


اسباب بازي

آدرس تعبير خواب جامع > حرف ا >

اسباب بازي

منوچهر مطيعي تهراني گويد :هوس هاي زودگذر آميخته به سبک سري هاي ما درخواب به شکل اسباب بازي اعم از عروسک يا چيزهاي ديگر تجسم مي يابند. عروسک بي اعتقادي و سست رائي است و چنانچه ببينيد در خواب عروسکي داريد گوياي آن است که به قدر کفايت براي انجام کار مهمي که پيش روي شما قرار گرفته نه اعتقاد داريد و نه اراده . اگر عروسک به کسي مي دهيد خواب شما مي گويد به نيرنگ و فريب متوسل مي شويد و کاري مي کنيد که براي شما مي تواند دل خوش کننده باشد اما براي ديگري بي محتوا و پوچ است. اگر دختر جواني هستيد و در خواب عروسک ديديد نشان آن است که عشقي در مسير زندگي شما پيدا مي شود و چنانچه زن جواني هستيد صاحب فرزند مي شويد يا ضمير نا خودآگاه تان ضرورت وجود يک فرزند را تذکر مي دهد. اسباب بازيهاي ديگر با توجه به نوع آن ها مي توانند تعبير و معاني مختاف داشته باشد. اسب بازيچه چوبي خودکامگي و غرور است که موجب تخفيف شان شما مي شود.اگر در خواب طناب بازي مي کنيد خوابتان به شما مي گويد از کاري که توفيق حاصل نکرده ايد منصرف شويد و تکرار نکنيد چون هر قدر بدويد باز در جاي اوليه خواهيد بود و جز خستگي چيزي براي شما باقي نمي گذارد. اسباب بازي هاي مکانيکي عموما نيرنگ و فريب هستند چه کسي به شما بدهد و چه شما به کسي هديه کنيد. اگر خود را در يک فروشگاه اسباب بازي ديديد در آينده نزديک عده اي گرد شما را مي گيرند که مي خواهند شما را به انجام کاري وا دارند که آن عمل سود بخش نيست. آتيانوس مي گفت در دختران و پسران جوان اشتياق به ازدواج و تشکيل کانون خانوادگي به صورت اسباب بازي و به خصوص عروسک در خواب تجسم مي يابد.حيوانات بخصوص حشرات مدل و بازيچه که غالبا از پلاستيک ساخته مي شود رنجي است که از نيش زبان مردم مي بريد.

لوک اويتنهاو مي گويد :

اسباب بازي : مسثله در بين زوج


اسباب خانه

آدرس تعبير خواب جامع > حرف ا >

اسباب خانه

برايت مى‏گويد:

تميز كردن اثاثيه‏ى خانه در خواب، نشانه‏ى بهبود اوضاع اقتصادى است.


اسباب سفر

آدرس تعبير خواب جامع > حرف ا >

اسباب سفر

لوک اويتنهاو مي گويد :

ديدن : از دست دادن شغل شما را تهديد ميکند
سفر کردن با بار بسيارزياد : غم و غصه و يا خرج بيهوده


اسب سواري

آدرس تعبير خواب جامع > حرف ا >

اسب سواري

بيتون مى‏گويد:

ديدن اسب سوار در خواب براى زن‏ها و دخترها، نشانه‏ى يك عشق مخفيانه است و براى مردها، شنيدن اخبار مهم است.


اسباب کشي

آدرس تعبير خواب جامع > حرف ا >

اسباب کشي

خالد اصفهاني گويد:

اگر بيند به خانه بزرگتري اسباب کشي کرد دليل آن است که اشتياق زياد براي پر معنا کردن ومفهوم دادن به زندگي دارد

بيتون مى‏گويد:

اگر در خواب خود را مشغول اسباب كشى ديديد، نشانگر آن است كه به زودى اتفاقاتى رخ مى‏دهد كه مجبور مى‏شويد، حالت مبهم خود را تغيير دهيد.


اسپند

آدرس تعبير خواب جامع > حرف ا >

اسپند

منوچهر مطيعي تهراني گويد :اسفند يا اسپند دود کردن در خواب نمايانگر هراسي است که از آينده داريد. چنانچه در خواب ديديد که اسفند در آتش مي افکنيد موردي پيش مي آيد که از انجام کاري هراس داريد. اسفند را در بيداري براي دفع چشم زخم دشمنان و بد خواهان در آتش مي افکنيم در خواب نيز تجسم مکانيسم دفاعي روح ماست در مقابل حوادث بيم آور آينده و به هيچوجه بد نيست.


اسپندان

آدرس تعبير خواب جامع > حرف ا >

اسپندان

ابراهيم كرماني گويد: اگر اسپندان ديد، دليل غم بود. اگر بيند اسپندان همي خورد، دليل كه به قدر آن وي را غم و اندوه رسد. اگر بيند كسي اسپندان بدو داد، دليل كه غمي از آن كس بر دل وي حاصل شود. اگر ديد او اسپندان به كسي داد، غمي از او بر دل وي حاصل گردد.

اسماعيل بن اشعث گويد: اگر اسپندان داشت، لكن نخورد يا به كسي داد، يا از خانه بيرون افكند، دليل كه او را غم و اندوه كمتر بود.


استاد دانشگاه

آدرس تعبير خواب جامع > حرف ا >

استاد دانشگاه

برايت مى‏گويد:

ديدن استاد دانشگاه در خواب، معنايش آن است كه به خاطر بى‏دقتى و بدشناسى دچار خطر مى‏شويد.


استر

آدرس تعبير خواب جامع > حرف ا >

استر

محمدبن سيرين گويد:

چون استر يا درخواب بيند، اگر مطيع نبود مردي بدخوي و چون مطيع بود، نيك بود. اگر بيند بر استري بي زين نشسته بود و ندانست كه استر از آن كيست، دليل كه به سفر رود. اگر بر استر خويش نشسته بود، چون سفر كند با سود و منفعت آيد. اگر بيند بر استر زين يا پالان يا عماري نهاده است، دليل كه زن او نازائيده بود، خاصه كه داند استر ملك او بود، يا شخصي بر او بخشيده بود.

ابراهيم كرماني گويد:

اگر بيند بر استر ماده سياه نشسته بود وبلند بالا بود، دليل كه زني خواهد كه خداوند حرمت بود. اگر استر را به گونه سفيد بيند، آن زن كه خواهد با جمال و خوبروي بود. اگر استر به گونه سبز ديد، دليل آن كه زن ديندار و پرهيزكار بود. اگر استر به گونه سرخ بيند، دليل كه آن زن مطرب و معاشر دوست بود. اگر استر به گونه زرد يا اشقر بيند، دليل كه آن زن بيمار شود و زرد روي بود. اگر استر برهنه و رام كرده بيند، دليل كند بر مردي ضعيف.

جابر مغربي گويد:

استر ماده در خواب مولازاده بود. اگر استرنر بود سفر بود و بعضي از استادان اين صناعت گفته اند: استر نر مرد بود و استر ماده، زن. اگر بيند از كسي استر ماده بخريد، دليل كه از كسي كنيزك بخرد. اگر بيند كه استر ماده بفروخت، دليل كه كنيزك بفروشد يا از كنيزك جدا شود. اگر ديد كه بر استر ماده نشسته بود، دليل كه زني كند كه هرگز وي را فرزند نيايد. اگر بيند كه بر استر نر نشسته بود، دليل كه عمر وي دراز بود و مرداش حاصل شود. اگر بيند استر از پس وي مي دويد، دليل كه وي را غمي رسد.

اسماعيل بن اشعث گويد:

اگر ديد استر نوحه همي كرد، دليل نمايد بر زيادي مال از جهت زنان. اگر ديداستر با وي سخن گفت، دليل كه كار عجب وي را پيش آيد و مردمان را زا آن شگفت آيد، اگر ديد استري را بكشت، دليل كه مال يابد، اگر ديد وي بمرد يا ضايع شد. دليل است كه از كنيزك جدا شود.اگر استر نر بود، نشانه صحبت مردي بود و بدانكه گوشت و پوست استر مال بود و بعضي از معبران گفته اند: گوشت استر بيماري بود. اگر ديد شير استر همي خورد، دليل بود بر دشواري و ترس و بيم وي به قدر شير كه خورد بود.

حضرت امام جعفر صادق فرمايد:

ديدن استر بر پنج وجه بود.

اول: سفر باشد،

دوم: زندگاني دراز،

سوم: ظفر بود بر دشمن،

چهارم: جمال و آرايش،

پنجم: مرد احمق بود.

استر ماده زن نازائيده بود واستر كرده منفعت و يافتن مراد بود.

منوچهر مطيعي تهراني گويد:

استر يا قاطر را معبران به چيزهاي مختلف تعبير کرده اند. مولف نفايس الفنون سوار بودن بر استر را نشان عمر دراز دانسته ولي چند معبر ديگر استر را در خواب زن دانسته اند. بخصوص استر ماده را. اگر ببينيد که سوار استري هستيد که زين و پالان و دهنه دارد زندگي شما در خانواده روال مطلوبي مي گيرد و اگر ازدواج نکرده ايد ازدواج مي کنيد و چنان چه ازدواج کرده ايد و با همسر خود اختلاف داريد رفع کدورت مي شود و صلح و دوستي جاي آن را مي گيرد. مرد مجرد جوان اگر خود را در خواب سوار بر استر ببيند بزودي ازدواج مي کند و اگر دختر جواني ببيند که روي استري با زين و پالان نشسته بزودي خوستگاري پيدا مي کند و به خانه بخت مي رود. گوشت استر مال زن است. خوردن گوشت قاطر خوردن مال زن است. يافتن يک استر مجهول در بيابان گوياي آن است که در آينده با زني آشنا مي شويد و چنان چه جوان باشيد اين مي تواند مويد يک عشق و ازدواج باشد. شير استر غم و رنج و اندوه است و در خواب خوردن شير قاطر نيکو نيست. ابن سيرين نوشته اگر بر استري سوار هستيد که مشاهده مي کنيد آن استر بد خو و سر کش است نشان آن است که خودتان رفتاري ناپسند داريد و بايد در اصلاح خويش بکوشيد. استر سياه زن خوب روي بلند بالا است. استر زرد بيماري و ابتلا است که بيشتر متوجه زن خانه مي شود. اگر در خواب ديديد که با استري حرف مي زنيد نشان آن است که عملي غير معمول انجام مي دهيد که موجب حيرت و اعجاب ديگران مي شود.

يوسف نبي عليه السلام گويد:

ديدن لگد زدن استر به او مال يابد


استحمام

آدرس تعبير خواب جامع > حرف ا >

استحمام

بيتون مى‏گويد:

اگر شخصي جوان خواب ببيند حمام مي كند ، نشانةآن است كه به جنس مخالفي دل داده است ، و در هراس است كه مبادا در اثر تبليغات منفي ديگران نسبت به فرد مورد نظر عقيده اش تغيير يابد .

اگر زني حامله خواب ببيند استحمام مي كند ، دلالت بر آن دارد كه سقط جنين خواهد كرد . و اگر مردي در خواب خود را در حال استحمام و شستشو ببيند ، به اين معناست كه مورد بي وفايي خواهد شد . بعد از چنين خوابي هر نوع معامله اي بايد با احتياط و محافظه كاري انجام شود .

اگر همراه ديگران در خواب خود را مشغول شستشو و استحمام ببينيد ، نشانة آن است كه بايد از دوستان شرور دوري كنيد ، اين خواب بدنامي و رسوايي به دنبال دارد .

اگر خواب ببينيد با آبي گل آلود در حال استحمام هستيد ، دلالت بر آن دارد كه دشمنان در نزديكي شما هستند .

اگر بيوه زني خواب ببيند استحمام مي كند ، نشانة آن است كه از پيمانهاي قبلي خود دست برداشته است و در انتظار شوهري ديگر است .

اگر دخترى در خواب خود را مشغول استحمام ببيند، بدين معنا است كه بايد در انتخاب دوست دقت بيشترى انجام دهد..

استحمام با آب گرم معمولاً نشانة آن است كه وقايع بدي در انتظار شماست .

استحمام با آب سرد و پاكيزه نشانة آن است كه در مدتي طولاني سلامت خواهيد بود . و با شادماني زندگي خواهيد كرد

اگر در خواب ديديد كه در آب دريا مشغول آب تنى هستيد، علامت آن است كه بعد از اتمام تحصيلات به شغل مورد علاقه‏ى خود دست مى‏يابيد.


استخدام

آدرس تعبير خواب جامع > حرف ا >

استخدام

بيتون مى‏گويد:

اگر خواب ببينيد بي كار هستيد و براي استخدام به دنبال كار مي گرديد ، علامت آن است كه از روي وجدان كار مي كنيد و براي همين نبايد نگران چيزي باشيد . زيرا ديگران هميشه به شما و كارتان نيازمندند .

اگر خواب ببينيد ديگران را استخدام مي كنيد ، علامت آن است كه در امور مالي زيان خواهيد كرد .


استخر

آدرس تعبير خواب جامع > حرف ا >

استخر

منوچهر مطيعي تهراني گويد :

استخر تجسمي است از خواستها و نفسانيات که بيشتر جنبه بزرگي طلبي دارند. استخر به تنهايي چيزي را در خواب بازگو نمي کند مگر آبي که درون آن هست و براي روشن شدن اين نکته بايد به کلمه آب مراجعه کنيد چون صافي و صفا و روشني يا کدورت و تيرگي آب درون استخر بازگوينده خوابي است که شما ديده ايد. اگر در خواب استخري خالي ديديد که به شما تعلق داشت و در خانه خودتان بود گوياي اين است که در آينده با بيهودگي يک کار انجام شده روبه رو مي شويد. اگر ببينيد که خودتان را در آب استخر يا حوض مي شوييد که اين عمل را به نيت پاک شدن بدن انجام مي دهيد از آلودگي پاک مي شويد و به نوشته ابن سيرين از گناهي توبه مي کنيد. چنانچه ببينيد که در استخري با آب صاف و روشن شنا مي کنيد عمري با نشاط در پيش داريد و کامروا مي شويد ولي اگر آب کدر و تاريک بود غمي و اندوهي سر راه شما قرار مي گيرد. آب عفن و بد بود بيماري است. اگر کنار استخر سبزه روييده و باغچه اي پر از گل وجود داشت کاري مي کنيد که سود آن عايد ديگران مي شود.


استخراج معدن

آدرس تعبير خواب جامع > حرف ا >

استخراج معدن

برايت مى‏گويد:

ديدن استخراج معدن در خواب، بدين معنا است كه شما از آينده واهمه داريد.

بيتون مى‏گويد:

اگر در خواب خود را مشغول استخراج مواد معدنى ديديد، معنايش آن است كه دشمن در تلاش است تا سوابق بد شما را بر ملا سازد و به شهرت شما صدمه وارد كند.


استخوان

آدرس تعبير خواب جامع > حرف ا >

استخوان

محمدبن سيرين گويد:

استخوان در خواب، مالي بود كه مردم بدان معيشت كنند. اگر بيند كه استخوان فراگرفت و بر آن استخوان گوشت بود، دليل بود كه بر قدر آن گوشت خير و مال يابد. اگر بيند كه بي گوشت بود، دليل كند كه اندكي خير بدو رسد. اگر بيند كه او به كسي استخوان داد، دليل كه از او بدان كس خير رسد.

ابراهيم كرماني گويد:

اگر بيند كمه استخوان كسي را كه شكسته بود مي بست، دليل كند كه بزرگي و صنعتهاي گوناگون يابد و كردار نيك كند و بعضي از معبران گفته اند: كار بينوائي از او به نوا گردد.

حضرت امام جعفر صادق فرمايد:

ديدن استخوان به خواب هفت وجه بود.

اول: امل و آرزو،

دوم: خويشاوندان،

سوم: فرزند،

چهارم: قيم خانه و سرپرست،

پنجم: مال و ثروت،

ششم: برادران،

هفتم: دوست وشريک بود.

منوچهر مطيعي تهراني گويد:

مي دانيم که استخوان تشکيل دهنده اسکلت و قوام بدن آدمي و حتي حيوانات بر اسکلت است و لاجرم استخوان. معبران در مورد استخوان عقايد متفاوت دارند ولي غالبا آن را (مال) تعبير کرده اند يعني ثروتي که قوام زندگي شما بر آن است. به دارائي و اندوخته خويش متکي هستيد و هر چه بيشتر باشد در خواب به صورت استخوان هاي محکم تر مجسم مي شود. (نفايس الفنون) استخوان را (مال حرام) دانسته و ابن سيرين فقط مال شناخته ليکن مجموعا معاش آدمي در خواب به صورت استخوان ظاهر مي شود. يافتن استخوان به دست آوردن مال است. بخصوص اگر گوشي به آن چسبيده باشد. اگر سر سفره نشسته بوديد و کسي قطعه استخواني همراه با گوشت از ظرف خودش برداشت و در بشقاب شما نهاد خواب شما مي گويد بوسيله کسي پولي به دست مي آوريد که تقريبا بدون زحمت و تلاش به چنگ شما مي افتد. داشتن استخوان در جيب، تامين مالي است و اندازه آن به اندازه استخوان مربوط مي شود. بزرگ باشد تامين بيشتر است و کوچک باشد تامين کمتر. دادن استخوان به ديگران گوياي کمک و مساعدت است از سوي شما. اگر شما به کسي استخوان مي دهيد که گوشتي بر آن چسبيده کمک و مساعدت شما سبب مي شود که آن شخص به سود و خير و برکت برسد و چنان چه گيرنده استخوان در خواب ناشناس باشد عمل شما يک کار خير عمومي است. چنانچه در خواب ديديد استخواني در راه افتاده و شما آن را با نوک پا زديد و دور انداختيد موردي پيش مي آيد که منع خير مي کنيد. نه سودي به شما مي رسد و نه راضي مي شويد که ديگران از آن بهره مند شوند. اگردر خواب ببينيد که استخواني چرب است به طوري که دست و انگشتان و آستين شما را آلوده کرد خواب شما مي گويد از طريق غير مجاز نفعي مي بريد که بعد ها و جدانتان احساس ناراحتي مي کند و خودتان رااز انجام آن کار سرزنش مي کنيد. حالا اگر درخواب ديديد که استخوان شما شکسته در امر معاش شما خللي پيش مي آيد. اگر کاسب هستيد به علتي که چندان مهم و زياد نيست ضرر مي کنيد و اگر کارمند و حقوق بگير هستيد از حقوق شما کسر مي شود ولي اگر ديديد که محل شکستگي را بسته و احتمالا گچ گرفته ايد يا چوب نهاده و باند پانسمان کرده ايد براي شما حادثه اي پيش مي آيد که صرفا مالي است و احتمال ضرر و زيان هست که چنانچه هشياري به خرج دهيد ميتوانيد يا آن را جبران کنيد و يا از پذيرفتن زيان برهيد. بستن استخوان ديگران نيکو کاري است که از جانب شما انجام مي گيرد.


استعفاء

آدرس تعبير خواب جامع > حرف ا >

استعفاء

1ـ اگر خواب ببينيد از مقامي استعفاء مي دهيد ، علامت آن است كه وظايف جديد را به نحوي نامطلوب آغاز خواهيد كرد .

2ـ اگر خواب ببينيد ديگران از مقام خود استعفاء مي دهند ، علامت آن است كه خبرهايي ناخوشايند به گوشتان خواهد رسيد .


استغفار

آدرس تعبير خواب جامع > حرف ا >

استغفار

بدان كه استغفار كردن اَسْتَغْفِرُالله بود به معني آمرزش خواست از خداي عزوجل.

محمدبن سيرين گويد:

اگر بيند كه در خواب استغفار مي كرد، دليل است ايزد بر او مال و فرزندان ارزاني دارد.

حضرت امام جعفر صادق فرمايد:

استغفار كردن درخواب چهار وجه بود.

اول: مال،

دوم: فرزند،

سوم: آمرزش از حق تعالي،

چهارم: توبه كردن از گناهان.


استفراغ

آدرس تعبير خواب جامع > حرف ا >

استفراغ

حضرت دانيال گويد:

اگر كسي درخواب بيند قي كرد و آسان برمي آمد، دليل كه از معصيت توبه كند. اگر قي نتوانست كرد، دليل كه زياني به وي رسد و بعضي مي گويند، دليل معصيت است و زيان مال باشد.

محمدبن سيرين گويد:

اگر بيند قي كرد و خون برآمد، دليل زيان است.

حضرت امام جعفر صادق فرمايد:

ديدن قي كردن در خواب بر شش و جه است.

اول: توبه كردن.

دوم: پشيماني.

سوم: مضرت (آسيب وزيان)،

چهارم: فرج ونجات از غم.

پنجم: امانت باز دادن.

ششم: گشايش كارهاي بسته.

اگر بيند قي كرد و همچنان خورد، دليل كه چيزي به كسي بخشيده باشد و بازستاند.


استوانه

آدرس تعبير خواب جامع > حرف ا >

استوانه

منوچهر مطيعي تهراني گويد :در زندگي امروز ما استوانه فقط مي تواند ستون هاي استوانه اي باشد که اينجا و آنجا مي بينيم و اين چنين استوانه اي در خواب به جفت تعبير مي شود. براي مرد، زن و براي زن مرد. معبران نوشته اند استوانه در خواب زني است محکم و استوار که مي توانيد بر آن تکيه کنيد. براي زن نيز اين حکم صادق است و چنانچه زني استوانه و ستوني استوانه اي در خواب ببيند گوياي آن است که مردي با قدرت و شخصيت در زندگي او شکل مي گيرد و ظاهر مي شود. اگر پشت به استوانه داده و تکيه کرده ايد زني قدرتمند از شما حمايت مي کند يا به شما چشم دارد که مي توانيد به او متکي باشيد. براي زنان همين حکم جاري است.


اسرافيل

آدرس تعبير خواب جامع > حرف ا >

اسرافيل

ابن سيرين گويد :

اگر اسرافيل را به خواب بيند چنانکه صورت اوست دليل کند که قوّت و بزرگي يابد وعالم و دانا گردد و در آن ديار ايمني بود اگر بيند که اسرافيل صور در دست داشت دليل بر محنت و بلا وفتنه بود زيرا که او را امر است از خداي تعالي به دميدن صور هرجا که دميدن صور پيدا گردد در آنجا فتنه و ترس و مرگ بود چنانکه حق تعالي مي فرمايد (و در «صور» دميده مي‌شود، پس همه کساني که در آسمانها و زمينند مي‌ميرند، مگر کساني که خدا بخواهد؛ سپس بار ديگر در «صور» دميده مي‌شود، ناگهان همگي به پا مي‌خيزند و در انتظار (حساب و جزا) هستند.) زمر 69 اگر که اسرا فيل صور را در دست داشت و در شهري بود و نمي ديد دليل کند که در آن شهر بيم و ترس افتد اگر بيند که اسرافيل به خشم در وي نگاه کرد دليل کند که پادشاه آن ديار بر وي خشم کند

کرماني گويد :

اگر اسرافيل را اندوهگين بيند که در صور همي دميد چنانکه او صور همي شنود دليل که در آن سر زمين مرگ بسيار بود اگر بيند اسرافيل صور همي داشت دليل کند که در آن زمين عدل و داد وايمني و ظالمان هلاک گردند اگر اسرافيل گشاده رو بود و شادمان و در وي نگاه کرد دليل کند که از جانب پادشاه خير و ايمني بود اگر بيند که اسرافيل او را نامه مهر کرده داد دليل که اجلش نزديک باشد اگر بيند که اسرافيل او را بانگ مي زد وناپديد گرديد دليل که او را از پادشاه زيان و مضرّت رسد


اسطرلاب

آدرس تعبير خواب جامع > حرف ا >

اسطرلاب

ابراهيم كرماني گويد: اسطرلاب در خواب به تاويل، اصحاب سلطان بود و مهتر بزرگ، اگر بيند كه اسطرلاب داشت يا از كسي بخرد يا كسي بدو داد، دليل كه از اصحاب سلطان گردد و مهتر قومي. اگر بيند كه اسطرلاب او ضايع گرديد يا بشكست، دليل كند كه جاه و منزلتش نقصان يابد.

جابر مغربي گويد: اگر بيند در اسطرلاب به آفتاب نگاه مي كرد، دليل است به شغل سلطان يا به شغل اميران وي مشغول شود و از ايشان خير و منفعت بيند و بعضي از معبران گفته اند: اسطرلاب در خواب مردي بود كه وي را اثباتي نباشد و بر كارها پاينده بود.


اسفناج

آدرس تعبير خواب جامع > حرف ا >

اسفناج

محمدبن سيرين گويد: ديدن اسفناج در خواب، دليل غم و انديشه بود و خوردن وي، دليل بر مضرت و نقصان مال بود و اما اگر بيند به گوشت پخته بود و روغن و از او همي خورد، دليل و منفعت كند بر قدر آن چه خورده بود.


اسفنج

آدرس تعبير خواب جامع > حرف ا >

اسفنج

1ـ ديدن اسفنج در خواب ، نشانة آن است كه فريب و نيرنگ ديگران را خواهيد خورد .

2ـ اگر خواب ببينيد براي نظافت از ابر يا اسفنج استفاده مي كنيد ، نشانة آن است كه قرباني حماقت خود خواهيد شد .


اسکلت

آدرس تعبير خواب جامع > حرف ا >

اسکلت

1ـ ديدن اسكلت در خواب ، نشانة آن است كه از دست دشمنان خود رنج خواهيد كشيد .

2ـ اگر خواب ببينيد پوست و گوشتي بر تنشان نيست و اسكلتي هستيد ، علامت آن است كه از موضوعي بيهوده عذاب مي كشيد ، بايد بيشتر به خود مسلط شويد .

3ـ اگر خواب ببينيد اسكلتي پيوسته به دنبالتان حركت مي كند ، نشانة آن است كه به زودي با واقعه اي تكان دهنده روبرو خواهيد شد .


اسکلت مرگ

آدرس تعبير خواب جامع > حرف ا >

اسکلت مرگ

1ـ ديدن اسكلت مرگ در خواب ، نشانة آن است كه به تأثيرات منفي كار ديگران مبتلا خواهيد شد و خوشبختي از چنگ شما مي گريزد .

2ـ ديدن اسكلت مرگ روي اعلامية سوگواري ، نشانة آن است كه ترس و هراس شما بي جهت است ، وقايع مطلوبي برايتان رخ خواهد داد .


اسکله

آدرس تعبير خواب جامع > حرف ا >

اسکله

1ـ ديدن اسكله در خواب ، نشانة آن است كه در آينده تصميم مي گيريد به جهانگردي بپردازيد .

2ـ اگر خواب ببينيد هنگام ايستادن بر اسكله به كشتي ها نگاه مي كنيد ، نشانة آن است كه آرزوها و خواسته ها ي شما به ثمر خواهد رسيد .


اسکيت

آدرس تعبير خواب جامع > حرف ا >

اسکيت

1ـ اگر خواب ببينيد روي يخ اسكيت بازي مي كنيد ، نشانة آن است كه در آستانة از دست دادن موقعيتي ارزشمند قرار گرفته ايد . اگر خواب ببينيد هنگام اسكيت بازي يخ مي شكند و در آب فرو مي رويد ، نشانة آن است كه از نصيحت هاي دوستاني با ارزش برخوردار خواهيد شد .

2ـ اگر خواب ببينيد ديگران مشغول اسكيت بازي هستند ، علامت آن است كه نام شما را در كنار نامي كه شما ستايشش مي كنيد ، با رسوايي ياد خواهند كرد .

3ـ ديدن كفشهاي اسكيت در خواب ، نشانة آن است كه با هم نشينان خود سر سازگاري نخواهيد داشت .


اسلحه

آدرس تعبير خواب جامع > حرف ا >

اسلحه

يوسف نبي عليه السلام گويد:

ديدن شمشير کارد وسلاح قوت بوي رسد


اسيد

آدرس تعبير خواب جامع > حرف ا >

اسيد

1ـ نوشيدن هر چيز در خواب كه خاصيت اسيدي داشته باشد ، نشانة آن است كه در آينده نگراني و اضطراب فراواني خواهيد داشت .

2ـ اگر زني خواب ببيند مشروب الكلي مي نوشد ، معنايش اين است كه احتمال دارد براي رفع اختلافات ديگران ميانجي شود و در اين راه سلامتش به خطر بيفتد .

3ـ ديدن خواب اسيدهاي سمي ، نشان مي دهد كه خيانتي كه بر عليه شما شكل مي گيرد ، افشاء خواهد شد .


اشتر غاز

آدرس تعبير خواب جامع > حرف ا >

اشتر غاز

محمد بن سيرين گويد: ديدن اشترغاز به خواب، دليل غم و اندوه بود. اگر بيند اشترغاز فراگرفت، يا كسي بدو داد و از او همي خورد، دليل كه به قدر آن غم و اندوه خورد. اگر ديد وي آن را به كسي داد يا بفروخت، دليل كه از غم و اندوه رسته شود. اگر بيند اشترغاز داشت و بخورد، دليل كه آن كس از بهر آن اندوهگين شود.


اشتر مرغ

آدرس تعبير خواب جامع > حرف ا >

اشتر مرغ

محمدبن سيرين گويد: اشترمرغ در خواب مرد بياباني بود. اگر اشترمرغ ماده بود زن بياباني بود. اگر بيند اشترمرغ ماده گرفت، يا كسي بدو داد،دليل كه زني بدين صفت كه گفتم بخواهد ياكنيزك بخرد. اگر بيند بر اشترمرغ نشسته بود، دليل كه به سفر بيابان رود و بعضي از معبران گفته اند كه بر مردي بيابان نشين غالب شود و به كاري بزرگ رسد.

ابراهيم كرماني گويد: اگر بيند اشترمرغ رابكشت، دليل كه بر مردي بياباني دست يابد و او را قهر كند. اگر بيند در خانه اشترمرغ با پر يا استخوان او داشت، دليل كه از مردي بياباني او را مالي حاصل شود. اگرديد كه بچه اشترمرغ داشت، دليل كه فرزند مرد بياباني او را حاصل شود.

جابر مغربي گويد: اگر ديد بااشتر مرغ بنشست و آن اشترمرغ او رامطيع بود و او را در هوا برد و ديگر باره از هوابه زمين آمد، دليل كه با مردي بيابان به سفر رود و بازآيد با سود بسيار. اگر به خلاف اين بيند بد بود.


اشتها داشتن

آدرس تعبير خواب جامع > حرف ا >

اشتها داشتن

لوک اويتنهاو مي گويد :

اشتها داشتن : مشکل مادي


اشک

آدرس تعبير خواب جامع > حرف ا >

اشک

ابراهيم كرماني گويد:

اگر ديد اشگ سرد از چشم او همي باريد، دليل كه شادي و خرمي يابد. اگر بينداشگ باريد، دليل كه غمگين و دردمند شود. اگر بيند كه بي گريه اشگ به روي او بود، دليل كه وي را به سخن طعنه زنند. اگر بيند كه در چشم وي به جاي اشگ گرد و خاك جمع شده بود، دليل كه به قدر آن مالي حلال بي رنج بدو رسد.اگر ديد اشگ به روي او فرودآمد، دليل كه مال خويش را هزينه كند.

حضرت امام جعفر صادق فرمايد:

در خواب ديدن اشگ كه از چشم برآيد بر سه وجه بود،

اول: شادي و خرمي،

دوم: غم و اندوه،

سوم: نعمت بود.

لوک اويتنهاو مي گويد :

اشک : شادي ، نيکبختي


اشنان

آدرس تعبير خواب جامع > حرف ا >

اشنان

نوعي گياه

محمدبن سيرين گويد: ديدن اشنان به خواب، دليل بر غم و اندوه كند و خوردن او، دليل بيماري.


اصلاح صورت

آدرس تعبير خواب جامع > حرف ا >

اصلاح صورت

1ـ اگر خواب ببينيد صورت خود را اصلاح كرده ايد ، علامت آن است كه شيادان بر سر شما كلاه مي گذارند.

2ـ اگر خواب ببينيد مشغول اصلاح صورت خود هستيد ، علامت آن است كه بر اعضاي خانواده مسلط مي شويد و به آنان فرمان مي دهيد .

3ـ اگر خواب ببينيد بعد از اصلاح ، صورت شما لطيف شده است ، علامت آن است كه به آسودگي و آرامش دست مي يابيد و دوستان مطيع ادارة شما خواهند بود . اما اگر بعد از اصلاح صورت شما زبر و چركيده به نظر برسد ، علامت آن است كه با مشاجرات و اختلافات بسياري روبرو خواهيد شد .

4ـ اگر خواب ببينيد به هنگام اصلاح از تيغي كند استفاده مي كنيد و صورتتان كشيده مي شود ، نشانة آن است كه بهانه اي به دست دوستان مي دهيد تا بتوانند از زندگي خصوصي شما انتقاد كنند .

5ـ اگر خواب ببينيد به هنگام اصلاح ، ريش شما خاكستري به نظر مي رسد ، نشانة آن است كه از هر گونه قضاوت نسبت به افرادي كه ادعاي دوستي با شما را دارند ، پرهيز مي كنيد .

6ـ اگر زني در خواب ببيند مردي صورت خود را اصلاح مي كند ، علامت آن است كه در تفريحات ناشايست افراط مي كند و نتيجه آلوده و فاسد مي گردد .

7ـ اگر زني خواب ببيند چون مردان صورت خود را اصلاح مي كند ، علامت آن است كه آنقدر خصوصيات مردانه در رفتارش هويدا مي شود كه مردان با تنفر از او روي بر مي گردانند .


اصلاح موي سر

آدرس تعبير خواب جامع > حرف ا >

اصلاح موي سر

1ـ اگر خواب ببينيد مي خواهيد به آرايشگاه برويد و موي سر خود را اصلاح كنيد ، علامت آن است كه براي پيش بردن اهداف خود نقشه مي كشيد . اما نيروي كافي براي عملي كردن نقشه ها صرف نمي كنيد .


اصلع

آدرس تعبير خواب جامع > حرف ا >

اصلع

کسي که موي جلوي سرش ريخته باشد

محمد بن سيرين گويد: اگر كسي طاس به خواب بيند بر سر او موي رسته بود، دليل كه او را مالي اندك حاصل شود. اگر ديد او طاس شد، دليل كه از غم و اندوه رسته گردد. اما اگر زني بيند طاس شود، دليل كه در زينت و آرايش نقصان پذيرد.

ابراهيم كرماني گويد: اصلع ديدن به خواب بازرگان را فائده بود و پيشه كار را كسب و صناعت و پادشاه را تفكر و زنان را نقصان زينت بود.


اظهار عشق

آدرس تعبير خواب جامع > حرف ا >

اظهار عشق

1ـ اگر زني خواب ببيند كسي به او اظهار عشق مي كند ، نشانة آن است كه آنطور كه انتظار مي رود كسي حاضر به خواستگاري او نيست ، و به دنبال كسب لذتهاي واهي نااميدي خواهد بود .

2ـ اگر مردي خواب ببيند به زني اظهار عشق مي كند ، دلالت بر آن دارد كه او در خور دوستي و رفاقت نيست .

3ـ اگر خواب ببينيد يكي از اقوام به شما اظهار عشق مي كند ، نشانة رنح و نااميدي است .

4ـ اگر خواب ببينيد با يكي از اقوام مكاتبة عاشقانه داريد ، نشانة آن است كه بين اقوام و بستگان اختلاف بوجود مي آيد .


اعتبار

آدرس تعبير خواب جامع > حرف ا >

اعتبار

1ـ اگر خواب ببينيد از راه نفوذ و اعتبار ديگران به دنبال رتبه و مقامي هستيد ، نشانة آن است كه به اهداف خود دست نخواهيد يافت .

2ـ اگر خواب ببينيد صاحب اعتبار و مقامي مهم هستيد ، علامت آن است كه آينده اي درخشان در پيش رو خواهيد داشت .

3ـ اگر خواب ببينيد دوستانتان صاحب اعتبار و مقامي هستند ، علامت آن است كه مصاحبي هم فكر شما را از شر نگراني و اضطراب نجات خواهد داد .


اعداد

آدرس تعبير خواب جامع > حرف ا >

اعداد

لوک اويتنهاو مي گويد :

کوچک : نا مطمئن بودن
بزرگ : موفقيت

ديدن اعداد در خواب ، علامت آن است كه اوضاع بدكار باعث ناراحتي و پريشاني شما خواهد شد


اعدام

آدرس تعبير خواب جامع > حرف ا >

اعدام

محمد بن سيرين گويد:

اگر ببيند او را به دار آويخته اند و گروهي تماشايش مي کنند ، به اندازه مردمي که به تماشايش ايستاده اند پيرو و فرمانبردار خواهد داشت
اگر ببيند گروهي جمع شدند و او را به دار آويختند ، بر آن گروه سروري و فرمانروائي خواهد يافت
اگر ببيند به دست پيري ناشناس به دار آويخته شد و مردم بسياري تماشايش کردند ، به فرمانروايي جهان مي انديشد که برايش مي تواند ميسر شود
اگر ببيند به دار آويخته شد و بستگانش به تماشا ايستاده اند ، بر بستگان خود سروري مي يابد
اگر ببيند خودش را به دار آويخت و کسي به تماشايش نايستاد ، دليل آن باشد که مي خواهد بر بستگان خود سروري داشته باشد اما کسي به اطاعتش تن در نمي دهد

جابر مغربي گويد:

اگر ببيند به دارش کشيدند اما ريسمان پاره شد و افتاد ، دليل آن باشد که از جاه و مقام خود مي افتد و موقعيتش را از دست مي دهد

حضرت دانيال گويد:

اگر کسي ببيند که به فرمان پادشاه به دار آويخته شد ، تعبير آن باشد که از سوي پادشاه و امير جاه و مقام و منزلت مي يابد ، اما در اين رابطه به اعتقادات و تقوايش آسيب مي رسد

حضرت صادق عليه السلام مى فرمايد :

روياى دار زدن بر جهار وجه است :

1.رياست و مهترى

2.مال

3.غيبت مردم كردن


اعلاميه

آدرس تعبير خواب جامع > حرف ا >

اعلاميه

لوک اويتنهاو مي گويد :

اعلانيه خبرهاي غير منتظره
خواندن اعلانيه : شخصي به شما اهانت خواهد کرد
چاپ کردن : ارتقاء شغلي
دست به دست دادن : کار بد
چسباندن : اتلاف وقت

1ـ اگر خواب ببينيد اعلاميه اي را پخش مي كنيد ، علامت آن است كه به علت دعوا و مشاجرات ، كارتان به دادگاه كشيده خواهد شد .

2ـ اگر خواب ببينيد اعلاميه اي را چاپ مي كنيد ، نشانة آن است كه اخباري ناخوشايند خواهيد شنيد .


افتادن

آدرس تعبير خواب جامع > حرف ا >

افتادن

محمد بن سيرين گويد:

اگر كسي به خواب بيند كه بر روي افتاد، دليل تشويش او بود، خاصه در جنگ و خصومت. اگر بيند كه ازجايگاهي بلند به زير افتاد، چنانكه از كوهي يا از بامي يا از ديواري، دليل كه آرزويي در وي تمام بسر نشود و مرادش حاصل نگردد.

ابراهيم كرماني گويد:

اگر كسي بيند كه از جايگاهي به زير افتاد، دليل بود اميدي كه دارد برنيايد و نااميد نگردد. اگر بيند كه از كوه به زير افتاد، دليل كه حالش بد شود و به قدر افتادن بر تن او رنج رسد. اگر بيند كه زخمي سخت به وي رسيد و خون از آن عضو روان شد، دليل كه به قدر آن زخم وي را زياني رسد. اگر بيند كه پايش بلغزيد و بيفتاد، دليل كند كه رنجي و المي بدو رسد. اگر بيند كه بيفتاد و رنجي بدو نرسيد، دليل كند كه سهل و آسان بود. اگر بيند كه از آستانه خانه او مار و كژدم و گزندگان بيفتاد، دليل كند كه او را از پادشاه يا از كسي بزرگ غم و اندوه رسد. اگر بيند كه بام خانه يا ديوار بر او افتاد،دليل كه مال بسيار بدو رسد از آنجا كه اميد ندارد، و بدان سبب خرم و شادان گردد و كارش گشاده شود.

منوچهر مطيعي تهراني گويد:

بسيار اتفاق مي افتد که در خواب مي افتيم يا بي آنکه خوابي ديده باشيم حالتي شبيه افتادن و پرت شدن پيدا مي کنيم و در اين حال سراسيمه برمي خيزيم و مي نشينيم. اين نوعي ناراحتي عصبي است که اگر تکرار شود بيماري است که بايد معالجه شود و طبعا هيچ تعبيري ندارد زيرا اصولا خواب نيست. اما در مورد ديگر خواب مي بينيم با مقدمه و موخره و در جريان اين خواب مشاهده مي کنيم که مي افتيم يا پرت مي شويم و يا از ارتفاعي سقوط مي نماييم . اين خواب است و تعبير دارد و بايد در خوابنامه به دنبال معني و مفهوم آن گشت. افتادن به روي اشخاص نشان نوعي اختلاف و منازعه است که بايد در روزهاي آينده مراقب اعمال و رفتار خويش باشيم و از برخوردهاي تند و خشم آلود پرهيز کنيم . افتادن از بلندي ناکامي است. ناکامي و نامرادي در بر آوردن کليه آرزوهاي نهاني که در دل داريم و اين ناکامي بستگي دارد به ارتفاع محلي که از آن مي افتيم. اگر ديديد که به روي در خانه يا درگاه و آستانه افتاديد براي شما تشويش و نگراني پيدا مي شود. اگر از کوه پرت شديم در کارها با شکست رو به رو مي شويم و نارضايي براي ما پيش مي آيد و ميزان آن هم بستگي دارد به آسيبي که در اثر سقوط به ما وارد مي آيد. احتمالا مي افتيد اما دوباره برمي خيزيد و از همان کوه بالا مي رويد. از پلکان پرت مي شويد و مجددا به بالا رفتن مي پردازيد اين دو يکديگر را خنثي مي کنند و نشان دهنده اين واقعيت هستند که شما اهل مجاهده و کوشش هستيد و شکست شما را از پاي در نمي آورد. اگر در نتيجه افتادن مجروح شديد به اندازه زخمي که به شما وارد آمده زيان مي بينيد. لرزيدن و افتادن از رسيدن رنج و بلا خبر مي دهد. اگر کسي شما را پرت کرد و در نتيجه به زمين خورديد بي ترديد شخصي موجب تخفيف شان و مقام شما مي شود و اگر شما کسي را به پايين انداختيد اين آسيب از شما به ديگري وارد مي آيد. اگر افتاديد ولي آرام و آهسته (مثل يک ورقه کاغذ در هوا) به زمين رسيديد خطري شما را تهديد مي کند ولي زيان نمي بينيد.اگر از ارتفاع افتاديد اما زير پاي شما آبي صاف و روشن بود نا خواسته حادثه اي اتفاق مي افتد که به خشنودي شما پايان ميابد. روي هم رفته افتادن در خواب تنزل است و احتمال آسيب و زيان و خطرهايي که در زندگي ما را تهديد مي کنند در خواب شبانه ما به صورت افتادن شکل مي گيرند که روح ما از آن خطرها آگاهي مي دهد.


افتادن در آب

آدرس تعبير خواب جامع > حرف ا >

افتادن در آب

ابراهيم كرماني گويد:

اگر بيند كه در آب بيفتاد، دليل كند كه در رنج و غم گرفتار شود

لوک اويتنهاو مي گويد :

در آب افتادن : رنج

منوچهر مطيعي تهراني گويد:

اگر درون آب روان و خروشان غوطه ور مي خورديد با زور مندي دست و پنجه نرم مي کنيد که احتمالا زياني به شما نمي رساند ولي تمام نيرويتان را صرف مي کند و مي گيرد


افروشه

آدرس تعبير خواب جامع > حرف ا >

افروشه

نوعي حلوا

محمد بن سيرين گويد: افروشه آن بهتر بود كه در وي زعفران نباشد چون اندك بيند، سخن خوب و لطيف و خوش بود و چون بسيار ديد مالي بود كه به رنج و سختي بدست آورد. اگر ديد اندك افروشه كسي به او داد و بخورد، دليل كه از آن كس سخن لطيف بشنود، چنانكه موافق طبع بود. اگر ديد افروشه بسيار داشت، دليل كه به قدر آن مال به رنج و سختي حاصل شود.

حضرت امام جعفر صادق فرمايد: خوردن افروشه به خواب بر سه وجه بود. اول: سخن لطيف، دوم: مال، سوم: مراد يافتني كه در دل بود.


افسرده

آدرس تعبير خواب جامع > حرف ا >

افسرده

ابراهيم كرماني گويد: خوردن افسرده در خواب غم و اندوه بود. اگر ديد چيزي افسرده همي خورد، دليل كه به قدر آن، وي را غم و اندوه رسد. اگر ديد افسرده كسي بدو داد و از وي بخورد، دليل كه با شخصي او را جنگ و خصومت افتد. اگر از وي هيچ نخورد، اندوهي به وي نرسد.

جابر مغربي گويد: خوردن افسرده در خواب، دليل كه او جنگ و خصومت افتد و علي الجمله هيچ خير در خوردن افسرده نباشد.


افسون

آدرس تعبير خواب جامع > حرف ا >

افسون

محمدبن سيرين گويد: افسون نمودن در خواب فريفتن مردم بود مگر آن افسون كه به نامهاي خداي عزوجل و به ايات قران بود. و چون افسونگر در خواب بيند كه از آن وي را با شخصي ديگر در شفا و راحت پديد آمد، دليل كه از غم و راحت به كام دل رسد. اگر به خلاف اين بيند، دليل بر غم و اندوه بود.

ابراهيم كرماني گويد: افسون نمودن به خواب كار باطل بود، چون به وقت افسون ذكر خداي عزوجل را نگويد. اگر افسون به قران و نامهاي حق تعالي نمايند، دليل كه آن كس كاري نمايد به حق و راستي و از آن وي را خير و صلاح دو جهاني رسد.


افليج

آدرس تعبير خواب جامع > حرف ا >

افليج

1ـ اگر خواب ببينيد افليح شده ايد ، نشانة آن است كه قراردادهايي بي ثبات با ديگران مي بنديد .

2ـ اگر خواب ببينيد دوستتان افليح شده است ، علامت آن است كه دچار بيماري و ترديد خواهيد شد . ترديدي كه به درون خانة شما نيز نفوذ خواهد يافت .

3ـ اگر كسي خواب ببيند يارش افليج شده است ، نشانة آن است كه نارضايتي از موضوعي شادماني او را تحت الشعاع قرار خواهد داد .


افيون

آدرس تعبير خواب جامع > حرف ا >

افيون

محمدبن سيرين گويد:

ديدن افيون به خواب، دليل بر غم و انديشه و خوردن وي، دليل بر غم و اندوه و مصيبت نمايد.


اقامتگاه

آدرس تعبير خواب جامع > حرف ا >

اقامتگاه

1ـ اگر خواب ببينيد محل اقامبي براي خود پيدا نمي كنيد ، ايمان خود را از دست خواهيد داد .

2ـ اگر خواب ببينيد محلي براي اقامت وجود ندارد ، به اين معناست كه تلاشهابتان بي ثمر خواهد ماند .

3ـ اگر خواب ببينيد اقامتگاه و محل زندگي شما تغيير يافته است ، نشانة آن است كه بزودي پيغامهايي دريافت خواهيد كرد ، و سفرهاي زيادي پيش رو خواهيد داشت .

4ـ اگر زن جواني خواب ببيند محل اقامت خود را ترك كرده است ، نشانة آن است كه به او تهمت و افترا خواهند زد .


اقيانوس

آدرس تعبير خواب جامع > حرف ا >

اقيانوس

لوک اويتنهاو مي گويد :

اقيانوس : سفري بزرگ


الاغ

آدرس تعبير خواب جامع > حرف ا >

الاغ

يوسف نبي عليه السلام گويد:

ديدن خريدن الاغ بنده يا ملازم پيدا کند

ديدن فروختن الاغ زيان باشد

ديدن الاغ بخت او را ياري مي کند

1ـ ديدن الاغ در خواب ، نشانة آزردگي خاطر است واخباري كه دير از موعد به شما مي رسد .

2ـ اگر الاغها را در حال حمل بار در خواب ببينيد ، نشانة كار فراوان و بردباري بسيار است و موفقيت شما در سفر و امور شخصي .

3ـ اگر خواب ببينيد الاغي به دنبال شما مي آيد ، نشانة آن است كه حرفها و تهمت هايي كه پشت سر شما زده مي شود ، روزگار ملال آوري براي شما بوجود خواهد آورد .

4ـ اگر خواب ببينيد الاغ سواري مي كنيد ، دلالت بر آن دارد كه در دعواهاي غير قابل پيش بيني ، شركت خواهيد كرد .


الج

آدرس تعبير خواب جامع > حرف ا >

الج

بدان كه الج را به تازي غرور گويند. اگر كسي در خواب بيند كه الج همي خورد، دليل كه او را رنج و بيماري رسد به قدر آن.

ابراهيم كرماني گويد: اگر بيند كه الج داشت يا به كسي داد يا آن را از خانه بيرون ريخت و از او نخورد، دليل كند از رنج و بيماري ايمن گردد و علي الجمله درخوردن الج در خواب هيچ خير و منفعت نباشد.


الفبا

آدرس تعبير خواب جامع > حرف ا >

الفبا

لوک اويتنهاو مي گويد :

آموختن: يک دشمن خائن
به کسي آموزش دادن : يک منبع در آمد غير منتظره
حروف الفبا : مسافرت به کشورهاي دوردست

نوشتن آنها : بدبختي


اَلَک

آدرس تعبير خواب جامع > حرف ا >

اَلَک

ابراهيم كرماني گويد:

غربال يا الک به خواب، مردي بود كه در ميان دوستان و خويشان همي گردد.

محمد بن سيرين گويد:

غربال يا الک به خواب زني بود فضول، يا خادمي بود. اگر بيند كه غربال يا الک بزرگ نو فرا گرفت، ياكسي به وي داد، دليل كند كه زني ياخادمي، چنانكه گفتيم، خدمتكار و دوست وي گردد

و بعضي از معبران گويند:

مردي مصلح كه در خدمت او مقيم بود و دوست وي شود.

حضرت امام جعفر صادق فرمايد:

غربال يا الک درخواب بر چهار وجه بود: اول: مردي مصلح، دوم: زني فضول، سوم: خادم، چهارم: منفعت اندك.


الکتريسيته

آدرس تعبير خواب جامع > حرف ا >

الکتريسيته

1ـ احساس الكتريستة اندك در اندامها به هنگام خواب ، علامت تغييراتي در زندگي است كه پيشرفتي به دنبال ندارد . اما اگر در خواب احساس كنيد كه برق شما را به شدت تكان مي دهد ، نشانة آن است كه با خطري جدي روبرو خواهيد شد .

2ـ ديدن سيم حاوي الكتريسته در خواب ، علامت آن است كه دشمنان نقشه هايي كه بر عليه شما كشيده بودند و شما را نگران ساخته بودند ، بر هم خواهند زد .

3ـ اگر خواب ببينيد مثل پيغامي از سيم هاي الكتريسته عبور مي كنيد ، علامت آن است كه به نقشه هاي دشمنان خود دست مي يابيد و به اين وسيله بر آنان غلبه مي يابيد .


الکل

آدرس تعبير خواب جامع > حرف ا >

الکل

لوک اويتنهاو مي گويد :

نوشيدن آن با آدمهاي سرخوش : دوره اي خوش خواهيد داشت
نوشيدن آن با آدمهاي غمگين : خيانت


الماس

آدرس تعبير خواب جامع > حرف ا >

الماس

1ـ اگر خواب ببينيد صاحب قطعه اي الماس هستيد ، نشانة آن است كه مورد لطف و احترام مقامات بالا قرار مي گيريد .

2ـ اگر دختري خواب ببيند نامزدش به او الماس هديه مي دهد ، علامت آن است كه ازدواجش با افتخار و سربلندي همراه خواهد شد .

3ـ گم كردن الماس در خواب ، نشانةرسوايي و مرگ است .

4ـ اگر زن ورزشكاري خواب الماس ببيند ، نشانة آن است كه روزهايي لبريز از سعادت و هدايايي با شكوه در پيش رو دارد . اگر بازرگانان چنين خوابي ببينند ، نشانة معاملات سود آور است .

5ـ ديدن الماس در خواب نشانة موفقيت است . مگر آنكه خواب ببينيد از روي جسد كسي الماسي ربوده مي شود ، در اين صورت نشانة آن است كه دوستان شما را به بي وفايي متهم مي كنند .

کاري را که دنبال کردهايد به نتيجه ميرسد و به آرزوي ديرينهي خود ميرسيد؛ شايسته است انسان هنگامي که به آرزوي خود رسيد با صدقه دادن از خداوند سپاسگذاري کند و با زيردستان و فقرا مهرباني کند و همواره به ياد خداوند باشد.


النگو

آدرس تعبير خواب جامع > حرف ا >

النگو

1ـ اگر خواب ببينيد النگويي در دست داريد كه دوست يا نامزد شما هديه داده است ، نشانة آن است كه در آينده اي نزديك ازدواج خواهيد كرد .

2ـ اگر دختري در خواب النگوي خود را گم كند ، در آينده با زيانها و مشكلات فراواني روبرو مي شود .

3ـ اگر خواب ببينيد النگويي پيدا مي كنيد ، نشانة كسب ثروتي قابل توجه است .


الوار

آدرس تعبير خواب جامع > حرف ا >

الوار

1ـ ديدن الوار در خواب ، نشانة آن است كه با قبول كارهاي سخت ، مزد اندكي به دست خواهيد آورد .

2ـ ديدن الوارهاي شعله ور در خواب ، نشانة آن است كه از منبعي ناشناخته سود و ثروتي به شما خواهد رسيد .

3ـ اگر خواب ببينيد الوارها را اره مي كنيد ، نشانة آن است كه معاملاتي بيهوده انجام خواهيد داد .


امامت کردن

آدرس تعبير خواب جامع > حرف ا >

امامت کردن

اگر بيند در پيش قومي امامي كرد و امام نبود، دليل كه در آن قوم مهتر شود و جمله تابع او شوند، چنانكه ماموم تابع امام باشد. اگر بيند جماعتي انبوه و در نماز بودند و وي را گفتند كه ما را امامي كن و پادشاه فرمود به او كه امامي كن و او پيشرفت و امامت كرد، دليل كه در آن ديار مير و فرمانروا شود و با ايشان عدل و راستي نمايد، به قدر راستي قبله و تمام كردن نماز به ركوع و سجود. اگر بيند از نماز چيزي نقصان كرد، دليل كه بر ايشان جور و ظلم نمايدبه قدر آن چه در نماز نقصان كرده بود.

محمدبن سيرين گويد:

اگر بيند امامي مي كرد، وليكن نشسته بود، دليل كه بيمار شود. اگر بر پهلو نشسته بود و در نماز چيزي خواند، دليل كه زود بميرد و آن قوم بر وي نماز كنند. اگر امامي را به خواب بيند، دليل كه شرف و منزلت يابد بر قدر و شرف امام. اگر بيند امام ولايتي همي داد يا با امام در خانه رفت يا امام او را چيزي بخشيد يا با امام طعام خورد، دليل كه بر قدر آن غم و اندوه بدو رسد.

جابر مغربي گويد:

اگر بيند با امام در جهاد بود. دليل كه با دولت و ولايت با وي شريك بود يا در مسجد يا در دهي يا در شهري.

اسماعيل بن اشعث گويد:

هر چيز كه در امام در زيادت بيند در ولايت و بزرگي او زياده شود و هر چه در او نقصان بيند درمال و نعمت او نقصان شود.

حضرت امام جعفر صادق فرمايد:

امامي كردن در خواب بر شش وجه است.

اول: فرمانروايي،

دوم: پادشاهي به عدل و انصاف،

سوم: علم،

چهارم: قصد نمودن به كار خير،

پنجم: منفعت،

ششم: ايمني از دشمن.

اگر بيند امامي زنان نمود، دليل كه بر گروه ضعيفان والي شود.

اگر بيند امامي از آسمان فرود آمد و بر قومي امامت كرد، دليل رحمت است بر اهل آن زمين.

اگر بيند بر مرده نماز كرد از پادشاهي به او فرمانروايي رسد.

يوسف نبي عليه السلام گويد:

ديدن امام خيروصلاح بود

ديدن امامت کردن برسرقومي مهتر گردد وديانت او زياد شود


امتحان

آدرس تعبير خواب جامع > حرف ا >

امتحان

لوک اويتنهاو مي گويد :

امتحان دادن : احتمال اين هست که شغلي پر در آمدتر بيابيد
قبول شدن در امتحان : انتظارات شما بر آورده خواهند شد
مردود شدن در امتحان : جاه طلبي شما بالاتر از حد معمول است
از کسي امتحان گرفتن : شما خدمت بزرگي به شخصي خواهيد کرد

مولف گويد:

چون امتحان همراه است با نگراني و اضطراب است مي توان بيننده خواب را به در گير بودن با مسائل ناراحت کننده و اضطراب انگيز تعبير نمود

ولي اگر در خواب نسبت به امتحان هيچ نگراني و اضطراب نشان ندهد مي توان به آغاز يک موفقيت تعبير نمود


امداد

آدرس تعبير خواب جامع > حرف ا >

امداد

1ـ اگر خواب ببينيد به فردي ياري مي رسانيد ، نشانة آن است كه براي رسيدن به مقام بالاتر تلاش مي كنيد و از شما حمايت خواهد شد .

2ـ اگر خواب ببينيد كسي به شما كمك مي كند ، نشانة آن است كه با شادماني در جايي سكنا خواهيد گزيد و دوستان و نزديكان خوب خواهيد داشت .


املت

آدرس تعبير خواب جامع > حرف ا >

املت

1ـ اگر خواب ببينيد با املتي كه سرد شده است از شما پذيرايي مي كنند ، علامت آن است كه با فريب و چرب زباني مي خواهند شما را گمراه سازند .

2ـ خوردن املت در خواب ، علامت آن است كه با فردي آشنا مي شويد كه ارزش دارد به او اعتماد كنيد .


انار

آدرس تعبير خواب جامع > حرف ا >

انار

حضرت دانيال گويد:

اصل انار به خواب مال است. ليكن به قدر همت مردم خاصه كه به وقت خود بود. اگر نه به وقت خود بود بد بود. اگر بيند انار از درخت ببريد و بخورد، دليل كه از زني صاحب جمال منفعت يابد.

محمدبن سيرين گويد:

اگر انار شيرين به خواب بيند، مال جمع كردن است و بعضي از معبران گفته اند يك انار شيرين خوردن در خواب، هزاردرم است كه بيابد و انار ترش غم و اندوه است و اناري كه نداند ترش يا شيرين بود، تعبيرش چون انار شيرين است.

جابر مغربي گويد:

اگر كسي بيند انار شيرين به وقت همي خورد. دليل كه هزار درم بيابد، يا اين كه كمترش پنجاه دينار است اگر بيابد و باشد آن چه در بيان گفتيم درم بيابد، پس معبر بايد كه به قدر همت و بزرگي مردم تاويل نمايد. اگر بيند انار به زمستان همي خورد، دليل كه به عددهر دانه او را چوبي بزنند در همه چيز انار ترش خوردن در وقت و بي وقت بد است و حكم انار شيرين ميانه است.

ابراهيم كرماني گويد:

اگر كسي بيند انار شيرين به وقت خود مي خورد، اگر بازرگان است قماش و متاع او رواج يابد. اگر مسافر است، دليل كه سفرش مبارك است و با سود و منفعت است، اگر بيند دانه هاي انار يافت يا كسي بدو داد، دليل كه به وقت آن وي را رنجي رسد اگر به وقت بود و اگر بي وقت. اگر انار شيرين با پوست و پيه آن مي خورد، دليل كه از همه چيز برخورداري يابد.

حضرت امام جعفر صادق فرمايد:

خوردن انار شيرين در خواب بر سه وجه است.

اول: مال جمع كردن،

دوم: زن پارسا،

سوم: شهر آبادان.

ليكن انار ترش غم واندوه است.

اسماعيل بن اشعث گويد:

اگر پادشاه بيند اناري داشت ولايت شهر يابد و بازرگان را ده هزار درم و بازاري راهزار درم و مردم درويش را ده درم يا يك درم است.

منوچهر مطيعي تهراني گويد:

انار ميوه اي است بهشتي و ديدن آن در خواب نيکو است. معبران کهن انار را به مال و پول تعبير کرده اند و حتي برخي از آن ها مقدار پولي را که به دست بيننده خواب مي رسد برآورد کرده و هر انار را هزار درم نوشته اند که مثلا مي توانيم بگويم هزار تومان. اين تعبير از آن جهت شده که انار دانه دانه است و در قديم که اسکناس و چک وجود نداشت معاملات صرفا با سکه انجام مي گرفت لذا هر انار راهزار سکه بر آورد کرده اند. انار لهيده و گنديده انساني است احمق و ابله و مزاحم چنانچه کسي در خواب ببيند اناري لهيده در دست دارد يا انار گنديده و شلي را در راه يافت با انساني احمق و ابله برخورد مي کند . داشتن انار شيرين و با طراوت، اندوختن پول است و چنانچه ببينيد تعداد زيادي انار در ساک نهاده ايد يا در خانه خود داريد گوياي آن است که مال اندوزي مي کنيد و به جمع آوري پول مي پردازيد. برخي از معبران انار شيرين و با طراوت را به زن خوب روي و مهربان تعبير کرده اند. چنانچه کسي ببيند اناري شيرين و تازه دارد يا از ديگري مي گيرد زني خليق و خوبروي سرراهش قرار مي گيرد. اگر اناري از درخت کنديد و خورديد و به دهان شما خوش آمد از جانب همسري خوب روي و خوش خلق بهره مند مي گرديد. روي هم رفته ديدن انار در خواب به وقت خود يعني در فصل انار خوب است و در بي وقت خوب نيست. انار ترش غم و اندوه است اما اگر اناري خورديد که ديديد طعم آن را نمي دانيد، شيرين است يا ترش همان تعبير انار را دارد. چنانچه کسي ببيند که در خواب انار شيرين مي خورد اگر تاجر است سود مي برد و اگر مسافر است به سلامت به خانه باز مي گردد و اگر جوان و مجرد است همسري دل خواه مي يابد و بخصوص اگر بيمار است شفا حاصل مي کند. ديدن دانه هاي انار بدون پوست و پي خوب نيست و چنانچه در خواب از دست کسي بگيريد نشان آن است که از جانب او به شما غمي ميرسد و زياني وارد مي آيد. در بيداري اگر کسي اناري پوست بکند و دانه کند و نمک و گلپر بزند و مقابل ما در بشقابي بنهد محبت کرده است اما اگر در خواب کسي اين کار را بکند گوياي آن است که براي ما توطئه اي ترتيب داده که بايد هشيار و بينا و آگاه باشيم. ما نيز اگر در خواب انار دانه کنيم و در بشقاب پيش روي کسي قرار دهيم خواب ما مي گويد که درباره او حسن نيت نداريم و کاري مي کنيم که به او زيان مي رسد چه آن شخص در خواب ما شناخته باشد چه ناشناخته.


انتخابات

آدرس تعبير خواب جامع > حرف ا >

انتخابات

اگر خواب ببينيد در انتخابات شركت كرده ايد ، نشانة آن است كه در مباحثي شركت مي كنيد كه براي موقعيت اجتماعي و مالي شما زيان آور است .


انتقام

آدرس تعبير خواب جامع > حرف ا >

انتقام

1ـ اگر خواب ببينيد از كسي انتقام مي گيريد ، نشانة آن است كه اراده اي ضعيف داريد ، اگر نتوانيد ارادة خود را تقويت كنيد دوستان شما را ترك خواهند كرد .2ـ اگر خواب ببينيد ديگران از شما انتقام مي گيرند ، علامت آن است كه بايد بيشتر مراقب دشمنان خود باشيد


انجير

آدرس تعبير خواب جامع > حرف ا >

انجير

محمدبن سيرين گويد:

خوردن انجير درخواب اگر وقتش بود. اگر بي وقت بد بود اگر بيند انجير همي خويد و يا جمع مي كرد يا كسي بدو بخشيد، دليل است كه غم و اندوه بدو رسد و باشد كه كاري كند كه از آن پشمياني خورد.

ابراهيم كرماني گويد:

انجير زرد به خواب ديدن و خوردن، دليل بيماري است و انجير سياه، دليل بر غم و اندوه و انجير سبز به وقت خود چون به طعم شيرين است زياني ندارد.

منوچهر مطيعي تهراني گويد:

در نفايس الفنون نوشته شده انجير در خواب نيکو است و رزق و روزي حلالي است که نصيب بيننده رويا مي شود و برگ انجير انديشه و خرد است. ابن سيرين اعتقاد دارد انجير در خواب نيکو نيست چه در فصل باشد و چه بد هنگام که اگر ببينيد انجير مي خوريد يا جمع مي کنيد زياني به شما مي رسد و کاري انجام مي دهيد که ندامت و شماتت به دنبال دارد. چند معبر ديگر نيز در مواردي انجير را بيماري دانسته اند بخصوص انجير زرد و لهيده ولي اعتقاد نگارنده اين است که انجير چون از ميوه هاي تقديس شده است و در مذاهب توحيدي از آن به نيکي نام برده شده در خواب ديدن آن نيکو است ولي معبر بايد جهات مختلف و رابطه آن را با چيزهاي ديگر در خواب ديده مي شود مورد توجه قرار دهد. انجير سياه نشانه غم است و اندوه انجير سبز و شيرين بي اثر مي باشد. به هر حال از ديدن انجير در خواب بيمناک و نگران نباشيد که نيکو است.


اِنجيل

آدرس تعبير خواب جامع > حرف ا >

اِنجيل

محمدبن سيرين گويد:

اگر بيند كه انجيل همي خواند، دليل بود كه از حق به باطل فريفته شود و خودراي شود. اگر بيند از كتاب انجيل همي خواند، دليل كند از آن كساني كه از ملت عيسي باشند، خير اندك بدو رسد. اگر از بر مي خواند، دليل است از حق به باطل گردد و دوستدار ترسايان شود.


انداختن

آدرس تعبير خواب جامع > حرف ا >

انداختن

اسماعيل بن اشعث گويد:

اگر بيند به طرفش سنگ انداختن بيم آن مي رود بيم آن مي رود به زنا وگناه متهم کنند

اگر بيند کسي شکريا بادام يا قند به طرفش انداخت چنانچه آن شخص سرشناس باشد به خواب بين چيزي عطا مي کند

واگربيند ناشناس شکريا بادام يا قند انداخت جايزه وعطائي نصيب او مي شود

اگر بيند خوردني به سوي چهار پايان انداخت تعبير آنست که مال خود را خرج جاهلان مي کند


انداختن مردم

آدرس تعبير خواب جامع > حرف ا >

انداختن مردم

محمدبن سيرين گويد: اگر كسي بيند كه كسي را بينداخت، دليل كه بر خصم چيره شود. اگر بيند كه كسي او را بينداخت، دليل كه خصم بر وي چيره گردد. اگر بيند كه بر كسي سنگ انداخت، دليل كند كه سخن سخت به كسي گويد و بعضي از معبران گفته اند كه، دليل آن كه او را به زنا يا به گناهي متهم گردانند. اگر كسي بيند كه سفال انداخت هم سخن درشت بود كه به كسي گويد و معبران گويند: اگر بيند كسي شكر يا بادام بر او بينداخت، اگر آن كس معروف بود، دليل كند از او بدان مقدار عطا يابد. اگر مجهول بود بدان مقدار كه انداخت مصيبت و عزا يابد. اگر كسي بيند اين خوردني ها كه گفتيم سوي چهارپايان انداخت، دليل كه مال خويش بر جاهلان هزينه كند.


اندامها

آدرس تعبير خواب جامع > حرف ا >

اندامها

ابن سيرين مي گويد :

اندامها را اگر بيند که افزون شد دليل کند که خويشان واهل بيت او زياده گردند واو در موضع خويش مقيم بود اگر بيند که اندامهاي او بريده بود يا از تن او بيفتاد دليل که به سفر رود وخويشان او پراکنده گردند اگر بيند که اندام خويش مي بريد وپراکنده مي کرد دليل که اهل بيت وخويشان خود را در شهرها پراکنده کند

کرماني مي گويد :

اگر بيند که پاره اي گوشت از اندام خود ببريد دليل کند که آن کس را خير ومنفعت رسد اگر بيند که اندام از تن وي جدا کنند دليل که کسي مالي از او بستاند به زور اگر بيند گوشت از اندام خود مي بريد ودر پيش مرغي مي افکند دليل که از مال خويش چيزي به کسي بخشد

جابر مغربي گويد :

اگر بيند که اندامي از تن او با وي سخن مي گفت دليل است که در ميان خلق رسوا گردد اگر بيند اندامي از اندامهاي خويش به راهي همي رفت دليل است کاري کند که برآن اعتماد دارد اگر بيند که اندامي از تن وي جدا شد دليل است کسي از خويشان به غربت افتد اگر بيند که اندامهايش آزرده بود دليل که بيمار گردد اگر بيند مرغي از اندام او پاره گوشتي بربود دليل که از مال او چيزي بستاند اگر بيند که گوشت از اندام خويش همي بريد ودر پيش مرغ مي افکند دليل که از مال خويش چيزي به کسي بخشد

جابرمغربي گويد :

اگر اندامي از اندامهاي او تباه گشت دليل بر اينکه بر راست نبود

ام فضل گويد به رسول خدا گفتم يا رسول الله خواب منکري ديدم فرمود چه ديدي گفتم پاره اي از اندام تو ببريدند ودر کنارم نهادند رسول خدا فرمود فاطمه را پسر آيد ودر کنار تو بزرگ شود وپس از آن از فاطمه حسين متولد شد ودر کنار او بزرگ شد واورا مي پروريد

منوچهر مطيعي تهراني گويد:

اندام هاي انسان در خواب احکام جداگانه و متفاوت دارند که در جاي خود نوشته مي شود . دست، پا، دهان، چشم، ابرو، انگشت و بالاخره هر يک از اعضا و اندام ما تجسم چيزي هستند که به جاي آن چيز در خواب ما شکل مي گيرند و از رابطه ما با حوادث و اشخاص و اشيا اشاراتي مي دهند. روي هم رفته اگر ببينيد اندام شما زياد تر از حد طبيعي شده نشان آن است که ياران و دوستان و احبا شما زياد خواهند شد. متعدد شدن دستها ازتشديد اعمال شما خبر مي دهد. اعمالي که مبتني بر نفس و ذات بيننده خواب هستند و از سرشت و طينت او نشات مي گيرند. براي نمونه اگر ديديد که به جاي دو دست چندين دست داريد خواب شما مي گويد بيش از گذشته کارهاي نيک و بد انجام مي دهيد . چنانچه آدم خوبي باشيد بيشتر نيکي مي کنيد و اگر بد باشيد و تا کنون بدي کرده ايد اعمال بد شما فزوني مي يابد که البته زيان آن اعمال بد به خودتان باز مي گردد. چنانچه در خواب ببينيد پايتان بريده شده سفري در پيش داريدو اگر دست و پايتان را بريده ديديد ياران شما بخصوص متعلقانتان متفرق مي گردند.اگر ببينيد که گوشت بدن خود را مي بريد نفعي عايد شما مي شود و چنانچه ديگري گوشت شما را مي برد از شما به او سودي مي رسد که خودتان راضي نيستيد. چنانچه در عالم خواب عضوي از بدن خويش را متالم و دردناک احساس کنيد در صورتي که در بيداري دردي نداشته باشيد و نگراني بيمار شدن هم برايتان وجود نداشته باشد خواب شما از يک ببيماري نزديک خبر مي دهد ولي اگر واقعا دردي داشته باشيد اما در خواب عضو ديگري را دردناک احساس نمائيد اين خواب تعبيرندارد زيرا واکنش نگراني شماست. چنانچه کسي در خواب ببيند دستهايش اضافه شده اما دستهاي اضافه زنانه است نه مردانه کسي او را فريب مي دهد يا زني وسوسه گر و فتنه انگيز در مسير زندگيش قرار مي گيرد. اگر ببينيد که دست يا پايتان با شما به حرف زدن پرداخت نشان آن است که مردم درباره شما بد قضاوت مي کنند و بد مي گويند و انگشت نما مي شويد و رسوائي به بار مي آوريد. اگر مشاهده کنيد که يکي از اعضا بدن شما در جاي خودش نيست و در عالم خواب ندانيد براي آن عضو چه اتفاقي افتاده و کجاست خوابتان مي گويد که يکي از اقربا و نزديکان شما به جائي مي رود که يا نمي دانيد آن جا کجاست و يا آنقدر دور است که نمي توانيد از او خبر بگيريد. اگر در خواب ديديد که دو دهان داريد خواب شما مي گويد که آمادگي داريد تا فردي آزمند و طماع باشيد. داشتن چشم اضافي دلبستگي است به دنيا و مال دنيا که پسنديده نيست.چنانچه در خواب ببينيد که مرغي ناشناخته (مشروط بر اينکه کلاغ يا کرکس نباشد) و شما ندانيد نام آن مرغ چيست از گوشت شما ربود و برد که بخورد نشان آن است که چيزي از شما به جبرو عنف گرفته مي شود . اگر در عالم خواب ببينيد که دست يا پاي شما را بريده اند ولي مجددا آن عضو در جاي خودش روئيده و به وجود آمده صاحب فرزند مي شويد و اگر در شرايط پدر و مادر شدن نيستيد يکي از اقربانتان فرزندي مي آورد که او به شما خيلي نزديک است.

يوسف نبي عليه السلام گويد:

ديدن بريدن اندام از خويشان وي کسي جدا گردد


انفجار

آدرس تعبير خواب جامع > حرف ا >

انفجار

1ـ اگر خواب ببينيد جايي انفجاري رخ مي دهد ، نشانة آن است كه اعمال ناپسند ديگران به شما زيان خواهد رساند .

2ـ اگر خواب ببينيد در اثر انفجاري صورت شما يا ديگران زخمي و سياه گشته است ، علامت آن است كه با قضاوت نادرست متهم به بي دقتي مي شويد و ممكن است جامعه شما را براي اين امر محكوم بسازد .

3ـ اگر خواب ببينيد هوا پر از دود و تكه پاره هاي اشياء منفجر شده است ، علامت آن است كه از محيط كار و همچنين از مخالفتهاي ديگر افراد اجتماع با خود بيزار خواهيد شد .

4ـ اگر خواب ببينيد ميان شعله هاي انفجار گرفتار شده ايد ، يا در اثر انفجار به هوا پرتاب شده ايد ، نشانة آن است كه دوستان بي ارزش و نادرست به حقوق شما تجاوز كرده و از اعتماد شما سوء استفاده مي كنند .

5ـ دختران بعد از ديدن چنين خوابهايي بايد بيشتر مراقب رفتار و روابط خود باشند .


انگشت

آدرس تعبير خواب جامع > حرف ا >

انگشت

فرويد گويد :

اگر از انگشت شست او شراره آتش بلند شد و از انگشت اشاره اش خون بيرون جهيد ، با مادر زن خود فساد و خيانت کند.

اگر بيند از انگشت او صدا برخاست ، در ميان خويشان و بستگان او مجادله و گفتگو در مي گيرد .

لوک اويتنهاو مي گويد :

زخمي کردن آن : زيان
از دست دادن آن : زيان بزرگ

محمدبن سيرين گويد:

پنج انگشت دست راست در تاويل، پنج نماز بود و پنج انگشتان دست چپ فرزندان برادر بود و بعضي از معبران گفته اند، انگشت مهين، دليل نماز بامداد و انگشت سبحه در نماز، دليل بر نماز پيشين كند و انگشت ميان، دليل بر نماز ديگر و انگشت به نصر، دليل بر نماز شام و انگشت خضر، دليل بر نماز خفتن و صلاح در نمازها بود. اگر بيند كه انگشت دست راست نداشت، دليل كه فرزند يا برادرش بميرد و بعضي گويند: فرزند برادرش را مصيبت رسد.

ابراهيم كرماني گويد:

اگر بيند كه انگشتان را درهم گذاشته داشت، دليل كه سد درست شود. اگر بيند انگشتان را با هم جمع كرد، دليل است كار برادران فرزندش را به صلاح آورد. اگر بيند كه انگشتان به كردار مشت در هم بسته بود، دليل است كه كارها بر وي بسته گردد و هم بر اهل بيت او.

جابرمغربي گويد:

اگر بيند كه انگشت مهين او بريده بود، دليل قوه مالش بود. اگر بيند كه انگشت سبحه او بريده است، دليل است در فريضه نمازها تقصير كند. اگر بيند انگشت ميان او بريده است، دليل كه در شهري پادشاهي يا بزرگي بميرد. اگر بيند كه انگشت بعد از ميان بريده است، دليل است وي را در مال زيان افتد. اگر بيند كه انگشت كوچك او بريده است، دليل است فرزند زاده او بميرد.

اسماعيل بن اشعث گويد:

انگشتان پاي در خواب ديدن، دليل زينت و آرايش بود. اگر انگشتان پاي را درشت و قوي بيند، دليل كه كار كدخدائي او ساخته شود. اگر به خلاف اين بيند كار وي ناساخته شود. اگر بيند انگشت پاي او را آفتي رسيد چنانكه رفتن نتوانست، دليل كه وي را غمي سخت رسد به سبب رفتن مال. اگر انگشتان دست و پاي را كسر بيند، دليل است كار وي واژگونه شود.

حضرت امام جعفر صادق فرمايد:

ديدن انگشتان در خواب بر شش وجه بود.

اول: فرزند،

دوم: برادر و برادرزادگان،

سوم: خادمان وخدمتکاران،

چهارم: دوستان وياران،

پنجم: قوت نيرومندي،

ششم: پنج نماز.

اگر بيند كه انگشتان وي بيفتاد يابريده شود، دليل كه از آن چه گفتيم او را مفارقت افتد.

اگر بيند كه انگشت او بشكست، دليل است يكي از اهل بيت او بميرد.

خلف اصفهاني گويد:

اگر بيند از انگشت مهين او شر مي آيد يا از انگشت سبابه او خون همي آيد، دليل است آن كس با مادر خويش فساد نمايد. اگر بيند از انگشت او آواز برآمد، دليل نمايد كه در ميان خويشان او گفتگو رود.

منوچهر مطيعي تهراني گويد:

در خواب نامه هاي سنتي نوشته اند که پنج انگشت دست راست در تاويل پنج نمازي هستند که در طول شبانه روز مي گزاريم. هر يک از انگشتان دست راست نماينده يکي از نمازهاي پنج گانه، انگشتان دست چپ فرزندان برادر . اگر کسي ببيند که انگشت دست راست ندارد نشان آن است که براي فرزند يا برادرش پيش آمد سوئي اتفاق مي افتد. اگر انگشتان زرد باشند از بيماري بيينده رويا خبر مي دهند که او بايد مراقب صحت و سلامت خويش باشد. انگشتان سياه اندوه و کسالت است و انگشتان صورتي يا سرخ و به هر تقدير در خواب ، خوش حالت و خوش رنگ گوياي سلامت و موفقيت در کار زياد شدن انگشتان پا زيادي کار و مشغله است و زياد شدن انگشتان دست توانائي در انجام کارها. اگر کسي در خواب ببيند که انگشت پاي او آفت ديده به طوري که راه رفتن براي او به صعوبت امکان پذير مي گردد غم و اندوهي به او مي رسد و اگر ببيند که يک يا چند انگشت پاي او کم شده بين او و دوستي جدايي مي افتد.


انگشتري

آدرس تعبير خواب جامع > حرف ا >

انگشتري

يوسف نبي عليه السلام گويد:

ديدن حلقه انگشتري فرزند بود

ديدن انگشترمردانرا کراهت باشد بعضي گويند عزت وجاه بود

ديدن انگشتري نقره يا فيروزه مهرباني از خلق

حضرت دانيال گويد:

چون نقش و صفت انگشتري بيند، دليل است از خداوندش بدو خير و نيكي رسد. اگر بيند انگشتري كسي به وي داد تا چيزي بدان مهر كند، دليل است از آنچه لايق او باشد برخي بيابد. يعني اگر لايق پادشاهي باشد پادشاهي يابد. اگر توانگر بود مال يابد به قدر و قيمت انگشتري اگر بيند كه در مسجد يا در نماز در عزا كسي انگشتري به وي داد اگر آن كس زاهد و عابد بود. اگر بازرگان بود، نصيب او نفع تجارت بود و جمله هم بر اين قياس بود. اگر بيند كه انگشتري سلطان به وي داد، دليل نمايد كه از مملكتي سلطان به وي دهد يا، دليل است از مملكت سلطان به او ياد به خويشان وي بدي رسد.

محمدبن سيرين گويد:

اگر كسي بيند كه انگشتري او ضايع شود يا دزد برد، دليل بود كه در كارهاي او آفت و دشواري پديد آيد. اگر بيند انگشتري او بشكست و نگين او بماند، دليل كه بزرگي و جاه او برود و آبرو و هيبتش بر جاي بود. اگر بيند انگشتري خود را به كسي بخشيد، دليل كه از آن چه دارد برخي از آن ببخشد. اگر بيند انگشتري خويش بفروخت و بها بستند، دليل است از آن چه دارد جمله بفروشد و هزينه كند. اگر بها نبستند، آن چه دارد برخي از آن بفروشد

.ابراهيم كرماني گويد:

اگر بيند صناعت انگشتري او ناپسنديده است، دليل است از مالي كه دارد چيزي بشود و پادشاهي بروي خشم گيرد. اگر بيند انگشتري او از سيم بود، دليل است آن چه دارد پسنديده و حلال بود. اگر انگشتري از آهن بيند آن چه دارد اندك و حقير بود. اگر بيند انگشتري از هفت جوش يا از سپيده روي بود، دليل است بر آن چه در آهن گفتيم. اگر بيند انگشتر او از زيور بود حقيرتر از آن جمله بود كه گفتيم.

جابر مغربي گويد:

اگر بيند در انگشت وي انگشتري آهن بود، دليل كه قوت و توانائي يابد. اگر بيند از برنج يا مس است، دليل كه از مردمان بي اصل منفعت يابد. اگر بيند كه بلور است، دليل كه از مردم عامه چيزي بدو رسد. اگر بيند انگشتري خويش نزد كسي به امانت نهاد يا وي را بخشيد و آن كس هم انگشتر بدو رد كرد، دليل است كه زني به نكاح بخواهد و اجابتش نكند و زن بدو نهد. اگر بيند انگشتري خويش بشكست، دليل كه در ميان او و عيالش جدايي افتد. اگر بيند كه انگشتري او دو نگين داشت يا كسي بدو داد كه آن هر دو نگين يكي موافق يكديگرند، دليل است خداوند انگشتر، غلام زاده بود. اگر بيند كه از آن دو نگين يكي بيفتاد، دليل كه از دو گناه يكي توبه كند. اگر بيند نامه نوشته بود و به انگشتر خويش مهر كرد، دليل است چيزي پنهان بدو رسد. اگر بيند كه نامه گشاده را مهر كرد، دليل كه چيزي آشكار بدو رسد.

حضرت امام جعفر صادق فرمايد:

انگشتري سيمين (نقره)در خواب بر چهار وجه بود.

اول: قدرت و سلطنت،

دوم: زن،

سوم: فرزند،

چهارم: مال

انگشتري زرين نيك بود.

اگر زني بيند كه انگشتري با نگين از او ضايع شد، دليل است حشمت و جاه او بشود يا فرزندش بميرد يا مالش تلف شود.

اگر والي بود معزول گردد.

اگر زن بيند شوهرش بميرد يا فرزندش.

لوک اويتنهاو مي گويد :

انگشتر : افتخار ، آرامش خاطر
گم کردن آن : جدايي
يافتن آن : اختلاف
دريافت کردن آن : دام ،تله
انگشتري گرانقيمت : ازدواج موفق
خريدن : نامزدي

منوچهر مطيعي تهراني گويد:

اگر در خواب ببينيد که انگشتري در دست داريد که قبلا هرگز نداشته ايد و از ديدن آن به انگشت خود دچار حيرت و تحسين شده ايد نشان آن است که به موفقيت بزرگي مي رسيد که براي ديگران و حتي خودتان باور کردني نيست. اگر کسي انگشتري به شما داد و شما آن را به انگشت خود کرديد از جانب آن شخص سودي عايد شما مي شود که بر اعتبارتان مي افزايد. گرفتن انگشتري از ديگران خوب است و نفعي که عايد بيننده خواب مي گردد منوط است به شخصيت و شغلي که دهنده انگشتر دارد و محلي که انگشتري گرفته و داده مي شود. اگر کسي در خواب ببيند که انگشتري خودش را شکست در صورتي که ازدواج کرده باشد بين او و همسرش اختلاف و جدايي اتفاق مي افتد. اگر در خواب ديديد که انگشتري خود را به کسي امانت داده بوديد و او آن را آورد و مسترد داشت خواب شما مي گويد که در آينده اي نه چندان دور از زني يا دختري خواستگاري مي کنيد که او نمي پذيرد و چنان چه در شرايط ازدواج نباشد از آرزو و تمنائي بر آورده نشده خبر مي دهد. گم شدن انگشتري براي زن بخصوص اگر نگين داشته باشد خوب نيست چون خبر مي دهد که بيننده خواب کسي را از دست مي دهد يا از سمتي معزول مي شود.


انگشتوانه

آدرس تعبير خواب جامع > حرف ا >

انگشتوانه

منوچهر مطيعي تهراني گويد :انگشتوانه يا انگشتونه جسمي فلزي است که براي دوخت و دوز بر سر انگشت مي کنند تا انتهاي سوزن به گوشت انگشت دوزنده فرو نرودو در واقع نوعي وسيله دفاعي است براي حفظ انگشت. داشتن انگشتونه براي مرد خوب نيست و براي زن نيکو است و گوياي امنيتي است که در محيط خانواده و محدوده زندگي خويش خواهد يافت. اگر مردي انگشتونه اي ببيند يا بيابد و به انگشت خويش بکند به کمک کسي نيازمند مي شود که احتمالا يک زن است و از اين کمک بهره مند مي گردد. چنان چه کسي انگشتوانه اي به شما داد اگر آشنا باشد گوياي اين است که در آينده از حمايت مادي و معنوي دوستي برخوردار مي شويد و اگر بيگانه بود نيازمند اين حمايت مي شويد بي آنکه کسي را به عنوان حامي سراغ داشته باشيد. داشتن انگشتوانه هاي زياد در خواب بيان کننده اين است که خواب بيننده مورد اتهام قرار مي گيرد. زني اگر ببيند که تعداد زيادي انگشتوانه دارد به شدت مورد حسد واقع مي شود. ديدن انگشتوانه سوراخ در خواب بيان کننده خيانت کسي است که نسبت به او اعتماد فراوان داريد. براي مرد ديدن انگشتوانه اي که سوراخ و غير قابل استفاده باشد گوياي اين است که زني به او دورغ مي گويد که ممکن است همسرش باشد.


انگور

آدرس تعبير خواب جامع > حرف ا >

انگور

يوسف نبي عليه السلام گويد:

ديدن انگور سفيد روزي حلال بود

و دو جوان با او به زندان درآمدند [روزي] يکي از آن دو گفت من خويشتن را [به خواب] ديدم که [انگور براي] شراب مي‏فشارم و ديگري گفت من خود را [به خواب] ديدم که بر روي سرم نان مي‏برم و پرندگان از آن مي‏خورند به ما از تعبيرش خبر ده که ما تو را از نيکوکاران مي‏بينيم. سوره يوسف آيه «36»

اي دو رفيق زندانيم اما يکي از شما به آقاي خود باده مي‏نوشاند و اما ديگري به دار آويخته مي‏شود و پرندگان از [مغز] سرش مي‏خورند امري که شما دو تن از من جويا شديد تحقق يافت. سوره يوسف آيه «41»

حضرت دانيال گويد:

خوردن انگور سياه به وقت خود غم و اندوه بود و بي وقت، ترس و بيم بود. معبران گفته اند: به عدد هر انگور كه خورده بود زخم چوب ياتازيانه بر او زنند و خوردن انگور سفيد به وقت خود نعمت و خير دنيا بود، بيش از آن كه اميد دارد و به غير وقت، دليل كند كه از دهان خداوند خوب سخن خيري بيرون آيد و دليلش بر حرف و مال بود. اگر انگور سرخ بيند همين دليل كند.

محمدبن سيرين گويد:

انگور سفيد به وقت خوردن، دليل بر مالي است كه به دشواري به دست آيد و انگور سرخ به وقت خود خوردن، دليل بر منفعت اندك بود و هر انگوري كه پوست او سخت بود، دليل كه مالي به دشواري بدست آيد و هر انگوري كه پوست او روشن بود، دليل بر مال حلال كند و هر انگوري كه آب او تيره بود، دليل بر مال حرام بود و هر انگوري كه به ديدار سرخ نمايد، دليل بر عز و جاه كند و هر انگوري به ديدار سياه نمايد، دليل بر غم و اندوه كند و هر انگوري كه شيرين تر و تازه تر بود، دليل بر مال و جاه نمايد و عز وي بيشتر گردد. جابر مغربي گويد: اگر كسي بيند كه انگور بر معصر چوبين همي فشرد، دليل كه خدمت پادشاه ستمگر كند. اگر بيند كه آن معصر، از خشت و گل بود، دليل كه خدمت پادشاه باديانت كند. اگر معصر از خشت پخته يا از گچ و سنگ و آهك بود، دليل كه خدمت پادشاه با سياست و با هيبت كند. اگر بيند كه انگور در طشت همي فشرد، دليل كه خدمت زني بزرگ كند. اگر بيند كه انگور در كاسه همي فشرد، دليل كه خدمت شخصي خسيس كند. اگر بيند كه انگور همي فشرد و شيره هاي آن در خم ها همي جمع كرد، دليل كه از جهت خود، مال بسيار به سبب پادشاه حاصل كند. اگر بيند كه انگور در معصر با اهل و عيال مي فشرد، دليل كه او را و عيال او را در خدمت پادشاه منفعت رسد. اگر بيننده خواب در ضرر خدمت پادشاه نباشد، دليل كه كاري از سبب مردي حاصل كند.

حضرت امام جعفر صادق فرمايد:

انگور سياه و سفيد به وقت خود و بي وقت، بر سه وجه بود

. اول: فرزند نيك،

دوم: علم فرائض،

سوم: مال حلال.

فشردن انگور در خواب هم آن حضرت فرمايد: بر سه وجه بود،

اول: مال باخير وبركت،

دوم: فراخي نعمت،

سوم: از قحط و بلاامان يافتن.

لوک اويتنهاو مي گويد :

خوردن : تب مختصر
چيدن آن : جدايي غير منتظره
انگور سفيد : شادماني
انگور سياه : غصه
ديدن آن : شما به هدفتان خواهيد رسيد
کسي آنرا به شما بدهد : آشناييهاي تازه
کشمش : دعوا در همسايگي

منوچهر مطيعي تهراني گويد:

در خواب هاي ما تاک خوب است و به اميد تعبير شده است. ريشه اميدي است که در زمين مي نشانيم و از بر و ميوه آن ساليان دراز استفاده مي کنيم. ابن سيرين درخت انگور را زني کريمه تعبير کرده و برخي ديگر از معبران مرد بزرگوار دانسته اند ولي تاک در خواب ما فرزندان ما هستند که به ايشان دل بسته و به خود اميد داده ايم . براي افراد بي تفاوت ميراث است و ملک وقفي. براي بيمار شفا است و براي تهي دست ثروت و اين بستگي به آن دارد که تاک در خواب ببينيم و خودمان در بيداري چه وضع و موقعيتي داشته باشيم. تاک نشان بي خردي و سرمستي هم مي تواند باشد . اگر بيننده خواب مرفه و مال دار باشد و ببيند در خانه اش تاک روئيده اين خواب هشدار سرمستي است و احيانا تند روي چون از انگور شراب مي گيرند و شراب مستي مي آورد و مستي علت گمراهي و تباهي است لذا ديدن تاک ممکن است هشدار باشد که تشخيص آن با معبر است.


ايزار

آدرس تعبير خواب جامع > حرف ا >

ايزار

شلوار

محمد بن سيرين گويد: ايزار در خواب زن بود. اگر ديد كه ايزار در ميان بست، دليل بود كه زن خواهد يا كنيزكي خرد. اگر بيند كه ايزار وي ضايع شد، دليل كه از زن جدا شود. اگر بيند كه ايزارش بدريد، دليل نقصان و عيب زن بود اگر ديد كه ايزار وي به آتش سوخت، دليل آفت و بيماري زن بود.

جابر مغربي گويد: اگر ديد ايزارش پشمين يا پنبه بود، دليل كه زن او ديندار بود، اگر ديد ايزار كهن و چركين داشت، تاويلش به خلاف اين بود. اگر بيند ايزار قزين يا ابريشمين داشت، دليل كه وي را زني معاشره بود.


ايستگاه قطار

آدرس تعبير خواب جامع > حرف ا >

ايستگاه قطار

لوک اويتنهاو مي گويد :

ايستگاه قطار : مسافرت کوتاه
تماشاي ايستگاه قطاراز دور : يک مهمان ناخوانده


ايوان

آدرس تعبير خواب جامع > حرف ا >

ايوان

منوچهر مطيعي تهراني گويد :ديدن ايوان نوساز و با شکوه ميمون و مبارک است چه متعلق به خودتان باشد و چه در عالم خواب حس کنيد که آن ايوان به شما تعلق ندارد. بلندي سقف ايوان رفعت انديشه و جاه طلبي بيننده خواب را مي رساند و اين خوب است اگر در ايواني آباد و با شکوه و با سقفي بلند و ستونهاي محکم و استوار ايستاده باشيد. ديدن ايوان ويران و کهنه ساز که ديوارهاي بي رنگ و آجري داشته باشد نشان آن است که امکان توفيق براي شما بوده اما نتوانسته ايد پيروز شويد و اگر خارج از ايوان ايستاده باشيد و چنين منظره اي ببينيد با مردي برخورد مي کنيد که از نظر شخصيت بزرگ است اما از نظر مادي ضعيف و ناتوان و احتمالا او مي تواند براي شما و شما براي او موثر باشيد. به هر حال ايوان بلندي قدر و مرتبه است و ستونهاي آن قدرت که هر چه ستونها استوارتر باشند گوياي قدرت بيشتر شما هستند.

1ـ ديدن ايوان در خواب ، علامت آن است كه سرگرم كارهايي جديد خواهيد شد كه به ثمر رسيدن آنها در آينده با شك و ترديد همراه خواهد بود .

2ـ اگر دختري خواب ببيند با نامزد خود در ايوان راه مي رود ، علامت آن است كه دربارة نيات خود ترديد پيدا خواهد كرد .

3ـ اگر خواب ببينيد ايوان خانه اي را مي سازيد ، علامت آن است كه وظايف جديدي را قبول خواهيد كرد .


حرف ب

آدرس تعبير خواب جامع >

حرف ب

با انتخاب کلمه مورد نظر در قسمت حروف مي توان به تعبير خواب آن کلمه دست پيدا کرد

جهت استفاده از اين تعبير خواب روي علامت جمع کليک نمائيد


باتلاق

آدرس تعبير خواب جامع > حرف ب >

باتلاق

1ـ گذشتن از ميان مناطق باتلاقي در خواب ، علامت آن است كه تحت الشعاع شرايطي ناسازگار قرار مي گيريد ، و از ماجرايي عاشقانه ضربه اي شديد متحمل خواهيد شد .

2ـ اگر خواب ببينيد به زميني باتلاقي نزديك مي شويد كه پوشيده از گياهان سبز است ، نشانة آن است كه با خنثي كردن دسيسه ها و گذشتن از موانعي خطرناك به خوشبختي و سعادتي باور نكردني دست مي يابيد .


باد

آدرس تعبير خواب جامع > حرف ب >

باد

منوچهر مطيعي تهراني گويد :

باد انواع و جهات مختلف دارد که هر يک داراي تعبيري خاص است.

مجلسي رحمت اله عليه مي گويد:

اگر ديديد بر باد نشسته ايد عزيز و کامياب مي شويد.

محمد بن سيرين گويد:

معتقد است که اگر در خواب ديديد باد شما را از جائي ديگر مي برد سفري در پيش خواهيد داشت که طول آن، از نظر بعد مسافت و زمان بستگي به مقدار جابه جائي به وسيله باد دارد. باد سخت در خواب وحشت و بيم و هراس است و باد ملايم راحت و آسايش. گرد باد آفت و بيماري است و چنانچه در خواب ديديد که بادي سخت مي وزد به طوري که درختان را از جاي مي کند و شيرواني ها را ويران مي کند و به هر عنوان خرابي و ويراني بوجود مي آورد نوعي ناراحتي و تشويش به وجود مي آيد که جنبه عام دارد. گاه مي شود که شما چنين باد مهيبي را در خواب مي بينيد اما در عالم رويا خويشتن را به جائي امن مي رسانيد و سر پناه مي يابيد به طوري که باد حتي دامن لباس شما را نمي جنباند. اين چنين خوابي براي شما بي ضرر و زيان است و مي گويد که شما ناظر وحشت و هراس و ناراحتي ديگران خواهيد بود اما اگر باد شما را هم در ميان گرفت بايد بدانيد که شما متحملا در کانون حادثه قرار خواهيد گرفت. باد ملايم و معتدل نشاني از صحت و سلامت و تندرستي است به خصوص اگر در خانه خودتان باشيد و در خواب ببينيد که باد مي وزد و پرده اتاق شما را مي لرزاند اين گوياي شادي و شعفي است که براي شما و اهل خانه مي رسد و بشارت آن را باد معتدل و ملايم با خود همراه آورده است . اگر باد گرد باشد و خاک برانگيزد و ظلمت و تاريکي بياورد به هيچ وجه خوب نيست.

مجلسي رحمت اله عليه مي گويد:

اگر بادي ديديد که درختان را از جاي کند و افکند در آن ناحيه که در خواب ديده ايد يا نقصان زراعت پديد مي آيد و يا مرگ دامن عده اي را مي گيرد. باد صبا، در صورتي که تشخيص دهيد بادي که چهره شما را نوازش مي کند همان باد صبح يعني باد صبا است خبر از تسلط و چيرگي بر دشمن مي دهد و بشارت راحت و سلامت مي رساند. چنانچه در خواب فقط صداي باد را شنيديد مطمئن باشيد خبري به شما مي رسد. اگر از آن صدا خوشتان آمد خبري خوش دريافت مي کنيد و اگر از صداي باد بيمناک شديد خبري ناخوش به شما مي دهند. در حرف ـ آ ـ کلمه آسمان نوشته شد که مستقيم به آسمان رفتن نيکو خوابي نيست، همين تعبير براي باد نيز هست که اگر ببينيد باد شما را از جاي کند و با خود به آسمان برد و شما با اين که مي خواستيد برگرديد نتوانستيد و همچنان به رفتن در دست باد ادامه داديد خوب نيست و تعبيري را دارد که در آسمان نوشته شد. روي هم رفته باد ملايم خوب است و بادي که با نم باران و رطوبت همراه باشد نعمت است. اگر ديديد در خواب باد تندي مي وزد که گرد و غبار برمي آنگيزد و شما براي حفظ چشم خويش پشت به باد مي کنيد گوياي اين است که براي شما حادثه اي پيش مي آيد که از آن مي گريزيد و به آن پشت مي کنيد. باد گرم خوب نيست و اگر در عالم خواب احساس کرديد بادي که مي وزد چنان گرم است که پوست صورتتان را مي آزارد از يک واقعه ناخوشايند خبر مي دهد. باد بسيار سرد هم چندان خوب نيست. بهترين نوع باد در خواب نسيم ملايم و مرطوب است.

لوک اويتنهاو مي گويد :

باد : ناراحتي ، قولهاي دروغ


بادوزيدن

آدرس تعبير خواب جامع > حرف ب >

بادوزيدن

محمد بن سيرين گويد:

اگر كسي بيند كه باد سخت همي جست، دليل كه مردم آن ديار را بيم و ترس بود. اگر بيند كه باد چنان سخت بود كه درختان راهمي كند و خرابي كرد، دليل است كه اهل آن ديار رابلا ومصيبت از علت طاعون و سرخجه و مانند اين رسد.

ابراهيم كرماني گويد:

باد سموم در خواب، دليل بر بيماريهاي سرد كند و باد معتدل سرد ديدن در خواب، دليل بيماري شوريده است در ان ديار و باد معتدل ديدن، دليل بر تندرستي بود از مردم آن ديار و موجب نيكوئي و كسب آن ديار كند. اگر بيند كه او را از جائي به جائي مي برد، دليل كه سفري دور كند و در ان سفر جاه و بزرگي يابد به قدر آن ك او را باد به زمين برده باشد. اگر بيند كه باد بر گرد و تاريكي بود، دليل بر ترس و بيم و انديشه آن قوم بود.

جابرمغربي گويد:

اگر بيند كه او را بادي سخت به سوي آسمان ها برد، دليل كه اجل او نزديك بود.اگربيند كه او را باد از آسمان به زمين آورد، دليل بود كه بيمار شود و عاقبت شفا يابد.

حضرت امام جعفر صادق فرمايد:

ديدن باد در خواب بر نه و جه بود.

اول: بشارت.

دوم: فرمانروايي.

سوم: مال.

چهارم: مرگ.

پنجم: عذاب.

ششم: كشتن.

هفتم: بيماري.

هشتم: شفا.

نهم: آسايش.

اگر بيند كه بر باد نشسته بود، دليل است كه بزرگي و فرمانروائي يابد.

اسماعيل بن اشعث گويد:

اگر بيند كه باد مغرب نرم جست، دليل كه مردم آن ديار را مال و نعمت زياده شود. اگر بيند كه بادشمال نرم همي جست، دليل بر شفا و راحت آن ديار. اگر به خلاف اين بود، دليل بر خير نباشد. اگر بيند كه او از بادهمي شنيد، دليل است خير پادشاه بزرگ در آن ديار گسترده شود. اگر بيند كه بادمردم آن ديار برگرفت و بر هوابرد، دليل است كه از مردمان شرف و بزرگي يابد.


بادام

آدرس تعبير خواب جامع > حرف ب >

بادام

محمدبن سيرين گويد:

بادام در خواب ديدن نعمت و روزي بود. لكن به خصومت به دست آيد. اگر بيند كه بادام فرا گرفت، دليل بود كه به قدر آن وي را نعمت و روزي است و دشوار به دست آيد.

معبران مي گويند:

تاويل بادام در خواب علم بود و شفا از رنج و چون مغز آن بيند بهتر بود.

ابراهيم كرماني گويد:

اگر بيند كه بادام با پوست داشت يا كسي به وي داد، دليل كه از مردمي بخيل چيزي يابد به سختي، اگر بيند كه از مغز بادام تلخ روغن بيرون آيد. دليل كند كه از مردي بخيل وي را بقدر آن روغن منفعت رسد.

جابرمغربي گويد:

ديدن بادام در خواب نعمت و مال است، اما اگر بادام با پوست بيند، دليل كه مال قدري به رنج و سختي بدست آورد و چون بادام بدون پوست بيند، دليل كه مال به آساني به دست آورد.

حضرت امام جعفر صادق فرمايد:

ديدن بادام در خواب بر دو وجه بود.

اول: مال پنهاني حاصل گردد،

دوم: از بيماري شفا يابد.

لوک اويتنهاو مي گويد :

بادام

خوردن : حرص و آز کار بدستت خواهد داد

بادام تلخ : ضعف ، سستي

بادام شيرين : شخصي از شما تعريف خواهد کرد

يوسف نبي عليه السلام گويد:

ديد جوزوپسته وبادام و فندق و ميوهاي ديگربامرد سفيد با گفتگوي بسيار و مناقشه در ميان ايشان واقع شود


باد رها کردن

آدرس تعبير خواب جامع > حرف ب >

باد رها کردن

محمدبن سيرين گويد:

اگر كسي بيند كه در ميان مجمع مردمان باد رها كرد، چنانكه مردمان آواز آن را بشنيدند، دليل كه سخني زشت گويد كه مردم بر وي افسوس كنند و به سبب آن در ميان مردمان رسوا شود. اگر بيند كه باد نرم رها كرد و آواز آن را بشنيدند، تاويلش به خلاف اين بود. اگر اين خواب مردي هندو بيند، دليل است كه او را خرمي رسد.

ابراهيم كرماني گويد:

اگر بيند كه بادي رها كرد و آواز بلندي داشت وبوي ناخوشي، دليل كه كاري كند كه مردم بر او تشنيع كنند و او را ملامت كنند و بدي او گويند. اگر بيند كه آواز داشت و بوي ناخوش نداشت، دليل است كه از كاري بي فائده جدا شود و خيرش در آن بود. اگر بيند بر قصد بادي رها كرده و مردمان بر او بخندند و او شرم داشت، دليل است كه از كاري بي شغل معيشت او ساخته شود.

حضرت امام جعفر صادق فرمايد:

بادرها كردن درخواب بر چهار وجه بود.

اول: سخني زشت .

دوم: تقبيح و بد گوئي

سوم: كاري نکوهيده و سرزنش آور،

چهارم: رسوائي.

اگر بيند باد راعمدا و قصداً رها كرد، دليل كه آن كس بد دين و بد مذهب بود.


بادبادک

آدرس تعبير خواب جامع > حرف ب >

بادبادک

1ـ اگر خواب ببينيد بادبادكي به هوا مي فرستيد ، نشانةآن است كه از طريق كارهاي نادرست ثروت زيادي به دست خواهيد آورد .

2ـ اگر خواب ببينيد بادبادكي بر زمين افتاده است ، علامت آن است كه در زندگي با شكست و نوميدي روبرو خواهيد شد .

3ـ اگر خواب ببينيد بادبادكي درست مي كنيد ، نشانة آن است كه به سرمايه اي اندك ، معاملة بزرگي انجام مي دهيد و مي كوشيد كسي را از آن خود سازيد .

4ـ اگر خواب ببينيد كودكان بادبادك هوا مي كنند ، نشانة آن است كه براي كسب لذت به كارهايي بيهوده دست خواهيد زد .

5ـ اگر خواب ببينيد بادبادكي بيش از حد معمول بالا رفته است ، علامت آن است كه اميدها و آرزوها به يأس و نوميدي بدل مي شود .


بادبزن

آدرس تعبير خواب جامع > حرف ب >

بادبزن

1ـ ديدن بادبزن در خواب ، علامت آن است كه در آيندة نزديك خبرهايي خوب و حيرت انگيز به دست شما خواهد رسيد .

2ـ اكر دختري خواب ببيند با باد بزن خود را باد مي زند ، نشانة آن است كه با افراد جديدي آشنا خواهد شد . اگر خواب ببيند بادبزن كهنه اي را گم مي كند ، نشانةآن است كه نامزد او خواستار زني ديگر خواهد شد .


بادروک

آدرس تعبير خواب جامع > حرف ب >

بادروک

ريحان کوهي

محمدبن سيرين گويد:

اگر بيند كه بادروك همي خورد، دليل كه حاجت او روا شود و مراد بيابد.

حضرت امام جعفر صادق فرمايد:

خوردن بادروك درخواب سه وجه بود.

اول: حاجت روائي،

دوم: كام يافتن،

سوم: ديدار غائب.


بادکنک

آدرس تعبير خواب جامع > حرف ب >

بادکنک

1ـ ديدن بادكنك در خواب ، علامت آن است كه در صورتي كه مراقب سلامت خود نباشيد در آينده با مشكلات زيادي روبرو مي شويد .

2ـ اگر در خواب بچه ها را مشغول بادكردن بادكنك ببينيد ، نشانة آن است كه انتظاري كه براي رسيدن به آسودگي و فراغت داشته ايد ، برآورده نمي شود .


بادريسه

آدرس تعبير خواب جامع > حرف ب >

بادريسه

مهره دوک

ابراهيم كرماني گويد: اگر زني بيند كه بادريسه ببافت يا كسي بدو داد، دليل است كه او را خادمه يا كنيزكي حاصل شود. اگر زني بيند كه بادريسه از دوك او بيفتاد، دليل كه مهر او از شوهر بريده شود.


باديه

آدرس تعبير خواب جامع > حرف ب >

باديه

منوچهر مطيعي تهراني گويد :باديه دو معني دارد. يکي به معني صحراست و ديگري ظرفي که در آشپزخانه مورد مصرف دارد و مايعات را در آن مي ريزند. در مورد نخست به همين قسمت کلمه بيابان مراجعه کنيد اما در مورد دوم يعني باديه فلزي مطبخ، کهن باديه و پياله و اين نوع ظروف را که در قسمت طباخي خانه مورد مصرف دارد به خادم و کنيزک نسبت داده اند. بخصوص در مورد باديه و پياله نوشته اند کنيزک.امروز کنيزک نداريم و حتي نمي شناسيم و جز نامي که در کتابها نوشته اند اطلاعي در مورد آن نداريم. بطور کلي پياله و باديه به خانم بر مي گردد و سودي که از جانب او عايد ما مي شود. باديه در خواب معرف کدبانوي خانه است و روابطي که از نظر اخلاقي و عاطفي با او داريم. چنان چه باديه اي نو و شسته و تميز و براق در دست داشته باشيم گوياي اين است که روابط مرد و زن بر مبناي استواري قرار دارد و چنان چه باديه کثيف و نشسته بود اين را مي گويد که نقار و کدورتي پيش مي آيد. چنان چه بيننده خواب جوان و مجرد باشد، شستن پياله نيکو است و نشان دهنده اين است که زني در زندگي او ظاهر مي شود که خانه دار و کدبانو است. اگر اين خواب را دختر جواني ببيند باز هم خوب است زيرا به شخصيت خودش بر مي گردد و تمايلات نهفته او را نشان مي دهد. چنين دختري شائق تشکيل يک زندگي خوب خانوادگي است و در خود اين آمادگي را مي بيند که مردي را خوشبخت کند. نصيبي که از زندگي خانوادگي مي بريم به اندازه باديه مشخص مي شود باديه کوچک سهم اندک است و بزرگ نصيب بيشتر ما را نشان مي دهد. باديه پر توفيق است.باديه خالي بي نصيبي است. پياله شکسته غم و اندوه است و اندوهي که در محيط خانواده پيش مي آيد چنان چه باديه اي از نقره داشتيد کسي در محدوده خانه در صدد فريب شما بر مي آيد. باديه آهني بيان کننده استحکام روابط خانوادگي است و باديه چيني شکنندگي و ظرافت اين علائق و روابط را بيان مي کند و به ما هشدار مي دهد که موجب شکستن اين پيوند عاطفي نشويم. داشتن تعداد زيادي باديه تعدد کدبانو را نشان نمي دهد بل که مبين وسعت و توانائي زن خانه است. نوشته اند اگر باديه اي را به عمد به زمين بزنيد، بشکنيد يا دور بياندازيد زن را طلاق ميدهيد و اگر زني اين خواب را ببيند زن ديگري بين او و شوهرش اختلاف به وجود مي آورد که شکستن و دور افکندن باديه گوياي نفرتي است که از آن زن مجهول دارد.


بادکنک

آدرس تعبير خواب جامع > حرف ب >

بادکنک

منوچهر مطيعي تهراني گويد : اگر بادکنک بزرگ و به واقع يک بالن بود در خواب کاري است که بزرگ مي نمايد و شما در خود توانائي انجام آن را نداريد. چنانچه در خواب چنين بالني را به شما دادند کاري به عظمت و بزرگي آن به شما پيشنهاد مي شود که مي تواند شما را در خود غرق کند و فرو ببرد. چنانچه به وسيله آن بالن از زمين بلند شديد و به هوا رفتيد به شما مي گويد از واقعيات زندگي دور مي شويد و تکيه گاهي را از دست مي دهيد بي آن که نقطه اتکا قابل اطميناني بيابيد. اگر در سبد بالن ايستاده بوديد، عشقي سر راه شما قرار مي گيرد که بسيار هيجان انگيز است. اگر دختر جواني ببينيد که با بالن پرواز مي کند به مردي شوهر مي کند که در شهري دور از محل اقامت او خانه دارد. اگر با بالن به دور دستهاي آسمان رفتيد که زمين زير پايتان محو شد و شما همچنان به طور عمودي بالا مي رفتيد به هيچوجه خوب نيست ( به پرواز در حرف (پ) نگاه کنيد). اگر بيننده خواب ببيند که سوار بالني است ولي بالن ناگاه ترکيد هم چنان نيکو نيست و شايسته آن است که بيننده خواب چندي مراقب خود باشد و از ايجاد برخورد هاي تند و خشن خودداري کند.اگر بادکنک کوچک بود و ترکيد بيننده خواب يکي از انگيزه هاي عاطفي و احساسي خود را از دست مي دهد. براي دختران و پسران جوان بيهودگي اولين عشقي است که ملاقات مي کنند. اگر بالني را در حال پرواز در آسمان ديديد که مردم به تماشا ايستاده بودند هيجاني عمومي به وجود مي آيد که اميد بخش است. روي هم رفته ديدن بالن بد نيست.


بادنجان

آدرس تعبير خواب جامع > حرف ب >

بادنجان

محمدبن سيرين گويد: بادنجان خوردن در خواب اگر به وقت بود و اگر بيوقت و اگر پخته بود و اگر خام، دليل غم و اندوه بود بقدر آن كه خورده بود، دليل تر و خشك آن يكسان بود.

ابراهيم كرماني گويد: اگر بيند كه بادنجان بسيار داشت، ليكن جمله را ببخشيد يا بفروخت يا از منزل خود بيرون انداخت و از آن بخورد، دليل است كه از غم و اندوه رسته شود.

منوچهر مطيعي تهراني گويد: نفايس الفنون تصريح دارد که خوردن بادنجان در در فصل خودش راي و انديشه و تعقل است ولي در خارج از فصل نيکو نيست. ابن سيرين مي گويد خوردن بادنجان در خواب اگر به وقت باشد يا بي وقت و اگر پخته باشد يا خام نشان خوردن غم و داشتن غصه و اندوه است ولي همچنان که در مقدمه اين کتاب توضيح داده شد ممکن است شما در خواب بادنجان ببينيد اما بادنجان محور خواب شما نباشد و تعبيرش تحت شعاع چيز ديگري که اساس روياي شماست قرار بگيرد پس نبايد بد به دل آورد و صرفا به ديدن بادنجان تعبير نادرست داشت. بادنجان نيکو نيست بخصوص اگر پوست سياه و براق داشته باشد. چنانچه در خواب ببينيد که در دست خود بادنجان داريد و آن را به ديگري مي دهيد از جانب شما نسبت به آن شخص ستمي مي شود و رنجي مي رسد ولي اگر بادنجان را از دست به زمين بيافکنيد يا از خانه بيرون بياندازيد گوياي فرج از شدت و نجات از بلاست و راحتي و آسودگي نزديک را بشارت مي دهد. پوست کندن بادنجان نيز پرداختن به کاري است که ناخشنودي همراه مي آورد.


باد و بوران

آدرس تعبير خواب جامع > حرف ب >

باد و بوران

يوسف نبي عليه السلام گويد:

ديدن باد سخت بيگانه باشد

ديدن باد و بوران شديد در خواب ، نشانة دست زدن به كاري دشوار و نوميد كننده است .


بار

آدرس تعبير خواب جامع > حرف ب >

بار

منوچهر مطيعي تهراني گويد : ديدن بارهاي زياد در خواب، آنچنان که در انبار هست يا در محوطه اي ديده مي شود خير و نيکي است. بارکشيدن سود بردن است در صورتي که آن بار متعلق به خودتان باشد و در عالم خواب بدانيد باري که مي کشيد و مي بريد به خودتان تعلق دارد نه به ديگري. در اين حالت فرق نمي کند که بار را با ماشين يا گاري يا ليفت تراک و يا هر وسيله ديگري ببريد يا با دوش. ممکن است در عالم خواب از بردن بار خسته شده و عرق کرده باشيد. اين گوياي رنج و زحمت شما نيست بلکه فرحي است که از سود بردن بار حاصل مي کنيد و به شما دست مي دهد. بارکشي در خواب براي ديگران همچنان که در بيداري بيگاري است در خواب هم تلاشي است بيهوده که سودش عايد غير مي شود و رنجش براي شما مي ماند. اگر در خواب ديديد که با دوش خود بار مي کشيد، به اندازه همان باري که روي دوش داريد سود مي بريد. کم باشد، کم و زياد باشد، زياد.


بار انداز

آدرس تعبير خواب جامع > حرف ب >

بار انداز

منوچهر مطيعي تهراني گويد :بارانداز محوطه اي است از بندر که آنجا بارها را از کشتي به خشکي مي آورند و از همان نقطه بار کاميون ها يا قطار و راه آهن مي کنند و به نقاط ديگر مي فرستند. در واقع بارانداز همان بندر است و ديدن بارانداز در خواب دو حالت دارد که بايد بيننده خواب دقت نموده و مشخص کند. يک وقت پياده شده ايد و يک وقت است که سوار مي شويد و مي خواهيد برويد. پياده شدن فراغت از تشويش و نگراني است. همچنان که سفر دريايي مخاطره آميز است و چون به بندر و پاياب برسيد احساس امنيت و راحت مي کنيد پياده شدن در بندر نيز در عالم خواب خوب است چون بشارت مي دهد که از نگراني و تشويش رهايي خواهيد يافت. اما يک وقت است که خود را در بارانداز مي بينيد و آنجا احساس مي کنيد که مي خواهيد به سفر دريا برويد و اين گوياي آن است که به کاري مخاطره آميز اقدام مي کنيد. احتمالا با کسي شريک مي شويد و يا وام مي گيريد.


باران

آدرس تعبير خواب جامع > حرف ب >

باران

حضرت دانيال گويد:

باران درخواب رحمت و بركت بود از خداي تعالي بر بندگان چون عام بود و به همه جا برسد. و خواب ديدن باران به وقت خويش نيكوتر است به وقتي كه مردمان باران خواهند بهتر باشد. اما اگر آن باران خاص است، چنانكه بر يك جا باران سخت مي باريد و جز آنجا جاي ديگر نباريد اين چنين، دليل كند بر رنج و بيماري بر اهل آن موضع و سختي كه به ايشان رسد. اگر بيند كه باران آهسته مي باريد، دليل كند بر خير و منفعت اهل آن موضع. اگربيند كه اول سال يا اول ماه باران باريد، دليل كندكه در آن سال يا در آن ماه فراخي و نعمت زياد پيدا شود. اگر بيند كه باران تيره و سخت بود كه مي باريد، دليل كند بر بيماري كه در آن هلاك شود.

محمدبن سيرين گويد:

اگر بديد كه باران سخت نه به وقت خويش مي باريد، دليل است كه در آن ديار، لشكر رنج و بلا رسد و اگر بيند كه با آب باران مسح مي كرد، دليل كه از ترس و بيم ايمن شود. اگر بيند كه باران بر سر وي مي باريد، دليل بود كه به سفر رود و با سود و منفعت بازآيد.اگر بيند كه باران بر سر مردمان چون طوفان مي باريد، دليل بود كه در آن ديار مرگ مفاجات پديد آيد. اگر بيند كه از هر قطره باران آواز همي آيد، دليل است عزت و جاه او زياد شود. اگربيند باران عظيم مي باريد، چنانكه جوي ها از آن روان شد و زياني بدو نرسيد، دليل كه پادشاه تعصب كند وشر وي از خود بازدارد و اگر بيند از آن جوي ها نتوانست گذشت، دليل كه شر پادشاه از خود دفع سازد. اگر بيند كه آب از هوا همي آيد. به كردار باران، دليل است كه عذاب حق تعالي و بيماري در آن موضع پديد آيد.

ابراهيم كرماني گويد:

اگر بيند به جاي باران انگبين همي باريد، دليل كه نعمت و غنيمت در آن ديار بسيار باشد و هر چيز كه بيند كه از آسمان مي باريد تاويلش از جنس آن چيز بود. اگر بيند كه آب باران صاف و روشن بود، دليل كه بر قدر آن خير و راحت بدو رسد. اگر بيند كه آب باران تيره و ناخوش بود، دليل كه بر قدر آن رنج و بيماري كشد.

حضرت امام جعفر صادق فرمايد:

ديدن باران درخواب بر دوازده وجه است.

اول: رحمت.

دوم: بركت.

سوم: فرياد خواستن و دادخواهي .

چهارم: رنج و بيماري.

پنجم: بلا.

ششم: كارزارو جنگ .

هفتم: خون ريختن.

هشتم: فتنه.

نهم: قحطي .

دهم: امان يافتن.

يازدهم: كفر.

دوازدهم: دروغ.

منوچهر مطيعي تهراني گويد:

باران در بيداري و در زندگي روزمره ما موجب خير و برکت و نعمات الهي است. در خواب نيز چنين حالتي دارد مگر در چند مورد استثنائي . عده اي از معبران سنتي عقيده دارند باران در خواب غم است. خانم ايتانوس يوناني عقيده داشت باران نعمت است بخصوص اگر ببينيد زير باران ايستاده ايم. باران ملايم و دلپذير در خواب ما مخصوصا اگر در فصلي باشد که انتظارش را داريم بسيار خوب است و نشانه نعمت و فرح و سلامتي است. مشاهده باريدن باران نيکو است مشروط بر اين که باران همه جا فرو بريزد. اگر در خواب ببينيد که مثلا پشت پنجره ايستاده ايد و مي بينيد که باران مي بارد و در همه جا يکسان فرو مي ريزد بسيار خوب است ولي اگر در همين حالت ببينيد که فقط در خانه شما باران مي بارد و بام و در خانه هاي ديگر خشک است خوب نيست زيرا اين باران اختصاصي در هر حالتي باشد از آمدن يک اندوه و غصه خبر مي دهد. در اين موقعيت که باران فقط در خانه شما مي بارد بهتر است مراقب صحت و سلامت خود و افراد خانواده تان باشيد. ابن سيرين مي گويد اگر بيننده خواب ببيند که باران در اول سال يا اول ماه مي بارد در آن سال يا آن ماه نعمت فراوان مي شود و مردم در رفاه خواهند بود. اگر در خواب ما باران تند و سيل آسا باشد خوب نيست. باران با دانه ها و قطرات درشت به طوري که در خواب احساس کنيد به صورت و سر شما مي خورد از يک حادثه بد خبر مي دهد مخصوصا روي سر فرود آمدن باران را اگر با شدت باشد ميمون ندانسته اند. همين طور است اگر بيننده خواب ببيند که باران مي بارد اما رنگ قطرات آن تيره است يا اصولا رنگ طبيعي ندارد اين باران از بيماري بيننده خواب خبر مي دهد و چنان چه شما ايستاده باشيد و ديگري را دست خوش چنين باراني ببينيد آن شخص بيمار مي شود و اگر آن شخص که زير باران است مجهول باشد يکي از نزديکان شما طعمه بيماري مي شود. مشاهده باران بي وقت نيز در خواب نيکو نيست. مثلا در گرماي قلب الاسد که نزديک کولر يا در فضاي آزاد و روي پشت بام و در پشه بند خوابيده ايد ببينيد باران مي بارد. اين خواب به شما خبر از غمي مي دهد که بيشتر جنبه عام دارد مخصوصا اگر در خواب ببينيد که باران روي محله يا شهر مي ريزد. اگر در خواب ببينيد که باران مي بارد و شما با آب باران( از ناودان يا آبي که در گودال هاي زمين جمع شده) دست و روي خود را مي شوئيد بسيار خوب است و شما را از سعادتي نزديک مطلع مي کند. از اين خوب تر آن است که در خواب ببينيد با آب باران وضو مي گيريد. معبران اسلامي نوشته اند که گيرنده وضو با آب باران به زيارت حج مي رود يا به زيارت اعتاب مقدس توفيق مي يابد اما به طور کلي دست و رو شستن و وضو گرفتن با آب باران نشانه ايمني است و رهائي و نجات از نگراني و ياس و چنان چه از آن بنوشيد دين خويش را مي پردازيد. اگر در خواب ببينيد باران طوري به شدت و به حدت مي بارد که رهگذران و مردم از بيم آن مي گريزند و سر پناه مي جويند دليل بر آن است که براي آن مردم حادثه اي غير قابل پيش بيني اتفاق مي افتد. اگر باران طوري مي بارد که سر و روي و لباس و کفش شما را خيس مي کند به سفر مي رويد و از اين سفر سودي عايدتان مي گردد. اگر در خواب بينيد که باران مي بارد و شما صداي ريزش آن را مي شنويد و از شنيدن آن خوشتان مي آيد و لذت مي بريد صاحب عنوان و شهرت و آوازه مي شويد و چنان چه از شنيدن صداي آن خوشتان نيايد خواب بي اثر است و بي تفاوت.

لوک اويتنهاو مي گويد :

باران : استفاده ، سود

بوران : بهبودي در اوضاع

باران و آفتاب با هم : يک تحول خوشايند اتفاق خواهد افتاد

يوسف نبي عليه السلام گويد:

ديدن باران ايمني و فراخي بود


باراني

آدرس تعبير خواب جامع > حرف ب >

باراني

محمدبن سيرين گويد: اگر كسي بيند بر تن او باراني بود و او در خدمت پادشاه بود، دليل است كه نام نيك او و مدح و ثناي او در پيش مردمان فاش شود. اگر باراني او از جهت جامه بود، دليل است كه او فائده ديدن در دنيا حاصل شود.

ابراهيم كرماني گويد: اگر بيند كه باراني او از پشم بود يا از كتان يااز پنبه و به گونه سبز است، دليل بر نيكوئي بود اما باراني زرد، دليل بر رنج و بيماري بود. اگر باراني كبود بود، دليل بر گناه و معصيت بود. اگر باراني سفيد بيند، دليل است بر خير و منفعت كه ازجائي بدو رسد.


باربر

آدرس تعبير خواب جامع > حرف ب >

باربر

1ـ ديدن باربر در خواب ، علامت بدشانسي و روبرو شدن با حوادث تلخ است .

2ـ اگر خواب ببينيد خودتان باربر هستيد ، نشانة آن است كه به محيطهايي فقيرانه پا خواهيد گذاشت .

3ـ استخدام باربر در خواب ، علامت آن است كه از هر موقعيتي به نفع خود بهره مي بريد .

4ـ اخراج كردن باربر در خواب ، علامت آن است كه مورد اتهامات زننده اي قرار مي گيريد .


بارکشيدن

آدرس تعبير خواب جامع > حرف ب >

بارکشيدن

محمدبن سيرين گويد: اگر بيند كه بر پشت بار سبك داشت، دليل كه به قدر و جنس آن بار وي را منفعت رسد. اگر بيند كه بر پشت بار گران داشت، دليل كه گناه و معاصي بسيار كند.

ابراهيم كرماني گويد: اگر بيند كه بار بسيار داشت و دانست كه از ملك او است. دليل به قدر جنس بار وي را خير و منفعت رسد يا مضرت و بدي. اگر بيند كه آن بار ملك آن نبود خير و شر او به خداوند خواب بازگردد.


باروي

آدرس تعبير خواب جامع > حرف ب >

باروي

محمدبن سيرين گويد: باروي شهر و قلعه و ده، دليل بر پادشاه نمايد يا بر والي و معبران گويند باروي شهر، دليل بر پادشاه بود و باروي ده، دليل است بر خداونده ده. اگر بيند كه باروي شهر قوي و بلند است، دليل است بر قوت و نيكي حال پادشاه. اگر بيند باروي شهر بيفتاد و خراب شد، دليل بر هلاك پادشاه كند. اگر برخي از آن بيفتاد، دليل بر هلاك والي است. اگر بيند بارو را نو كردند، دليل كه پادشاه نو در آن شهر مقيم شود.

ابراهيم كرماني گويد: باروي شهر و آن چه نزديك دروازه شهر است تاويلش عيش و ايمني است و آن چه در پس شهر است همان باشد و هر نيك و بد و زياده و نقصان كه در بارو بيند، دليل بر ان پنج گونه است.


باز

آدرس تعبير خواب جامع > حرف ب >

باز

پرنده شکاري

محمدبن سيرين گويد:

اگر بيند كه بازي بگرفت يا كسي به وي داد و آن باز مطيع او بود، يعني بر دست وي نشست، دليل نمايد بر بزرگي قدر و افزوني جاه و منزلت. اگر او بيند كه بازي سفيد بر دست او نشست، دليل كه از پادشاه قدر و منزلت يابد. اگر بيند باز از دست او بيفتاد و بمرد، دليل است كه از منزلت به درويشي و بيچارگي افتد

ابراهيم كرماني گويد:

اگر بيند كه بازي سفيد بيافت، اگر از مردمان پادشاه بود، دليل است از پادشاه ولايت و حرمت يابد. اگر از رعيت بود مال بسيار حاصل نمايد. اگر بيند باز بر بام او نشست، دليل كه او را با پادشاه نو صحبت افتد و از او خير و منفعت يابد. اگر بيند باز بگريخت و در خانه شد يا در زير دامن زني پنهان گرديد، دليل كه آن زن را پسري خوب روي پديد آيد. اگر بيند بر پاي آن زن زنگله زرين يا سيمين بود، دليل است كه زن را دختري آيد.

جابرمغربي گويد:

اگر كسي بيند بازي بيافت و او را بكشت، دليل كه اگر آن كس از مردم پادشاه بود معزول شود از عمل. اگر از مردم پادشاه نبود او را رنجي و غمي رسد از جهت اهل بيت. اگر بيند كه باز از دست او بپريد و باز نيامد، اگر اين خواب را پادشاه ديده بود، دليل است مملكت از دست او برود. اگر باز بيامد و بر دست او نشست تاويلش آن كه مملكت و قدرت يابد.

حضرت امام جعفر صادق فرمايد:

چون بيند كه باز مطيع او است. تاويل بر پنج وجه بود.

اول: رسيدن به آرامش.

دوم: شادي.

سوم: بشارت.

چهارم: فرمانروائي.

پنجم: يافتن مراد.

مال به قدر و قيمت باز ( دو هزار درم تا هزار درم) ، خاصه چون باز سفيد و مطيع او بود

چون باز مطيع نباشد تاويلش برچهاروجه بود.

اول: پادشاه ستمگر.

دوم: حاكمي كه ميل كند.

سوم: فقيه خائن.

چهارم: فرزند كه فرمان پدر و مادر نبرد.

منوچهر مطيعي تهراني گويد:

باز مرغي است شکاري و زيبا در خواب نماينده آرزو و اميد و تمنيات بزرگ دروني بيننده خواب است. ديدن باز در خواب از زاويه ديد مثبت و نيکو است بخصوص اگر باز سفيد باشد نشاني از کاميابي و کامروائي است. از امام صادق _ ع _ نقل است که باز نافرمان و سرکش فرزندي است که فرمان پدر را اطاعت نمي کند و رنج و الم پديد مي آورد. اگر ببينيد که باز ي را گرفته ايد يا کسي به شما داده و آن باز چنان اهلي و دست آموز است که بر دست يا شانه شما مي نشيند نشاني از پيروزي شما است در کارها و اين که ترقي مقام و مرتبه مي يابيد و جاه و منزلت شما افزون مي شود. اگر باز ي از هوا بيايد و بر دست يا شانه يا بام خانه شما بنشيند نشان آن است که توفيق ناخواسته و پيروزي جهد نکرده حاصل مي کنيد حتي ديدن باز در خواب خوب است و اگر بر بام نشسته باشد و شما در عالم خواب بدانيد که آن پرنده به شما تعلق دارد نيکو است و نشان آن مي دهد که در آستانه يک پيروزي قرار گرفته ايد و با اندکي مجاهده به آن مي رسيد. چنان چه ببينيد که بازي در دست داريد و آن باز به ناگاه بميرد يا چون دقت کنيد مي بينيد مرده است از شکست و نامرادي شما خبر مي دهد و از نظر مالي تهي دست مي شويد. اگر ببينيد که يک باز داريد و آن باز از دست شما گريخت اما از خانه شما بيرون نرفت دچار آشفتگي مي شويد اين آشفتگي به از هم گسيختگي نمي انجامد. ابن سيرين مي گويد اگر اين باز از دست شما گريخت و زير دامن زني پنهان شد چه آن زن شناخته باشد و چه ناشناخته بيننده خواب صاحب يک پسر مي شود، پسري هوشمند و خوبروي . فرار باز از دست نمايانگر گم کردن و از دست دادن اميدها و آرزوها است. براي دختران و پسران جوان داشتن باز عشق و اميد است. اگر زني ببيند که باز در خانه دارد صاحب فرزند پسر مي شود. اگر در خواب ببينيد که باز در خانه داريد و آن باز را به دست خود کشتيد خوب نيست و اين ممکن است چند حالت ناميمون داشته باشد. يا آسيبي به فرزندتان وارد مي آيد، يا با همسرتان متارکه مي کنيد يا از نظر شغلي صدمه و آسيب کلي خواهيد ديد. از اين گذشته ديدن باز در خواب نيکو است بخصوص اگر سفيد باشد.

يوسف نبي عليه السلام گويد:

ديدن باز از جانب پادشاه مهترگردد


بازار

آدرس تعبير خواب جامع > حرف ب >

بازار

لوک اويتنهاو مي گويد :

بازار : سعي کنيد سطح معلومات خود را بالا ببريد

1ـ اگر خواب ببينيد در بازار هستيد ، علامت آن است كه در تمامي امور زندگي توفيق خواهيد يافت .

2ـ ديدن بازاري متروك در خواب ، علامت آن است كه پريشان و افسرده خواهيد شد .

3ـ ديدن سبزيجات گنديده يا فاسد در بازار ، نشانة آن است كه در حرفة خود زيان خواهيد ديد .

4ـ اگر دختري خواب ببيند ، نشانة آن است كه تغييراتي مساعد در زندگيش اتفاق خواهد افتاد .


باز جوئي

آدرس تعبير خواب جامع > حرف ب >

باز جوئي

اگر خواب ببينيد كسي شما را بازجويي مي كند ، نشانةآن است كه در پايدار كردن روابط خود با دوستانتان شكست خواهيد خورد .


بازو

آدرس تعبير خواب جامع > حرف ب >

بازو

محمدبن سيرين گويد:

بازوي در خواب برادر بود يا فرزند يا دوست معتمد يا انباز. اگر بيند كه بازوي وي قوي بود، دليل كه وي را از ايشان منفعت و قوت رسد. اگر به خلاف اين بيند، دليل كه او را هيچ فائده و قوت از ايشان نباشد. اگر بيند كه بازوي او افتاد يا اگر كسي بازوي او را ببريد، دليل كه برادر يا دوست يا انباز رحلت كند يا از وي مفارقت جويند.

حضرت امام جعفر صادق فرمايد:

ديدن بازو در خواب بر شش وجه بود.

اول: برادر.

دوم: فرزند.

سوم: شريک.

چهارم: دوست.

پنچم: پسرعمو .

ششم: همسايه.

منوچهر مطيعي تهراني گويد:

از امام صادق عليه السلام نقل است که بازو در خواب يا برادر است، يا فرزند است، يا دوست و انباز است و اگر هيچ يک از اين ها وجود نداشته باشد يا پسر عمو است و يا همسايه . کليه معبران بازو را در خواب برادر يا فرزند تعبير کرده اند و يا هر دو به اين صورت که بازوي راست را برادر دانسته اند و بازوي چپ را فرزند و چنان چه بيننده خواب برادر و فرزند نداشته باشد دوست است. چنان چه بازوي خود را نيرومند و قوي ببينيد از برادر يا فرزند خويش بهره مند مي شويد و سود مي بريد (اين بستگي به راست و چپ دارد) چنان چه در خواب مشاهده کنيد بازويتان ضعيف و لاغر شده خواب شما مي گويد که از برادر و فرزندتان چشم اميد نداشته باشيد زيرا آن ها به شما ياري نخواهند داد و اگر هم بخواهند نمي توانند. اگر در خواب ببينيد که بازوي چپ شما قوي است ولي بازوي راستتان ضعيف است و لاغر اين معني را دارد که فرزندي شايسته خواهيد داشت ولي برادرتان در زندگي شما مفيد و موثر واقع نخواهد شد. همين طور معني و مفهوم برعکس مي شود اگر بازوي راستتان عضلاني و قوي باشد و چپ ضعيف . اگر ببينيد بازويتان قطع شده به يکي از آن ها آسيب مي رسد. اينجا اختلافي هست بين معبران اسلامي و سنتي خودمان و معبران خارجي زيرا در خواب نامه هاي خارجي تا آن جا که من خوانده ام بازو را به همت و اراده تعبير کرده و ندشته اند استحکام بازو و گردن پشت به شخصيت کاري و شغلي و اراده و همت شما باز مي گردد.


بازوبند

آدرس تعبير خواب جامع > حرف ب >

بازوبند

ابراهيم كرماني گويد: بازوبند زرين، اگر بيند كه در بازو داشت، دليل كه از برادران يا از كسي ديگر او را غم و كراهت رسد.اگر بازوبند سيمين داشت، دليل كه دختر خود را يا دختر خواهر خود را به شوهر دهد. اگر اين خواب را زني بيند، دليل كه او را مال و نعمت و آرايش بود. اگر بيند كه بازوبند سيمين يا اهنين داشت، دليل كه او را از برادر قوت وياري بود. اگر بيند كه بازوبند بشكست يا ضايع شد تاويلش به خلاف اين بود.

منوچهر مطيعي تهراني گويد: در خواب داشتن بازوبند براي زنان ميمون و نيکو است ولي براي مردان خوب نيست. اگر کسي در خواب ببيند که به بازوي خويش بازوبند طلايي بسته از ناحيه برادران يا فرزندانش به او غمي مي رسد. اگر ببيند بازوبند نقره اي بسته دختر خودش يا دختر خواهرش را به خانه شوهر مي فرستد. چنانچه زني ببيند که به طور کلي بازوبند بسته به رفاه و نعمت مي رسد زيرا داشتن بازوبند براي زن امري طبيعي است ولي براي مرد زشت است. داشتن بازوبند آهنين به بازوي راست نشان اينست که از سوي برادرش به بيننده خواب کمک و مساعدت مي شود و اگر به بازوي چپ خويش بازوبند داشته و آن بازوبند شکسته از سوي برادر يا فرزندش به او بي محبتي مي شود. چنانچه زني ببيند بازوبندش شکسته بين او و شوهرش اختلاف پديد مي آيد.


بازي

آدرس تعبير خواب جامع > حرف ب >

بازي

منوچهر مطيعي تهراني گويد: بازي در اينجا جست و خيز و بازي است آن طور که کودکان بازي مي کنند و به دنبال يکديگر مي دوند. با مهره بازي کردن و انواع سرگرمي هاي ديگر از اين قبيل مورد نظر نيست فقط جست و خيزهاي شادمانه، مثل گرگم به هوا، اکردوکر،قايم موشک و غيره. اين نوع بازي ها در خواب کسالت و اندوه است. اگر در خواب ديديد که بازي مي کنيد و مي دويد و مي خنديد کسالتي و غمي براي شما پيش مي آيد. چنانچه مشاهده کرديد که در خواب با کودکان بازي مي کنيد و آنها شما را مانند خودشان پذيرفته اند در آينده نزديک عملي انجام مي دهيد که مردم شما را تخطئه مي نمايند و سرزنش مي کنند و شما از کرده خويش نادم و شرمگين خواهيد شد. اگر ببيند که بچه ها بازي مي کنند و شما به تماشا ايستاده ايد در محيط خانواده شما بحث هاي ناخوشايند پيش مي آيد. اگر خانم و کدبانوي خانه ببيند که بازي مي کند با شوهرش و اقوام منتسب به شوهرش اختلاف خواهد يافت که بزرگي و کوچکي آن به اندازه هياهويي است که در نتيجه بازي به وجود آمده بود. اگر در خواب ببيند که صداي بازي کودکان را مي شنويد خبري غمناک دريافت مي کنيد و احتمالاَ مردم درباره شما بد خواهند گفت.

اكثر افراد در خواب‌ بازي‌هاي‌ مختلفي‌ رامشاهده‌ مي‌كنند. برخي‌ از اين‌ خوابها ساده‌ و صرفابرگرفته‌ از زندگي‌ روزمره‌ ما هستند، مثل‌ بسكتبال‌.ديگر بازي‌ها در خواب‌ عجيب‌ و غريب‌، باور نكردني‌،حيرت‌ آور و كاملا واهي‌ و نامعقول‌ و حتي‌ برخي‌ ازآنها آزارگرانه‌ هستند. براي‌ تعبير هر چه‌ بهتر اين‌گونه‌ خوابها لازم‌ است‌ كه‌ حال‌ و هواي‌ عميق‌ وواكنش‌هاي‌ احساسي‌ تان‌ را در آن‌ها بررسي‌ نماييد.ممكن‌ است‌ در خوابتان‌ براي‌ تفريح‌ مشغول‌ بازي‌باشيد، كه‌ گاه‌ و بيگاه‌ رخ‌ مي‌دهد. ولي‌ ديگرخوابهاي‌ «بازي‌ كردن‌« مي‌توانند نشان‌ دهنده‌ چالش‌هايي‌ در زندگي‌ تان‌، ماهيت‌ رقابت‌ طلبانه‌ و بلندپروازانه‌ يا ساده‌ لوحي‌، ناپختگي‌، خامي‌ و بچگي‌شما باشند. اين‌ خوابها مي‌توانند برملا كننده‌ اهداف‌و نيات‌ شما براي‌ كسب‌ موفقيت‌ يا شيوه‌اي‌ آسان‌ وراحت‌ براي‌ خارج‌ ساختن‌ نيرو و انرژي‌ بالاي‌ شماباشند. هم‌ چنين‌ مشاهده‌ بازي‌ در خواب‌ مي‌تواندنمايانگر «بازي‌ زندگي‌« باشد. اگر در خوابتان‌ مشغول‌بازي‌ عجيبي‌ با افراد آشنا بوديد، لازم‌ است‌ كه‌ به‌دقت‌ رفتار، كنش‌ و تأثير متقابل‌ خودتان‌ را با آنها ونقشي‌ را كه‌ هر يك‌ در خوابتان‌ بازي‌ مي‌كنند،بررسي‌ كنيد.


باطري

آدرس تعبير خواب جامع > حرف ب >

باطري

منوچهر مطيعي تهراني گويد: باطري يا قوه منبعي است از الکتريسيته ساکن که براي به کارگيري دستگاه هاي الکتريکي يا در اتومبيل مصرف مي کنيم. همان طور که از نامش برمي آيد قوه است و در خواب نيز نياز شما به نيرويي خارج از وجود خودتان به شکل قوه شکل مي گيرد. اگر ببينيد باطري يا قوه اي از ديگري گرفتيد خواب شما مي گويد به کمک ديگران نيازمنديد اما به روي خود نمي آوريد و غرورتان اجازه ابراز اين احتياج به کمک را نمي دهد. چنانچه ببينيد که کسي از شما باطري گرفت، يک آدم مجهول به کمک شما نيازمند خواهد شد که معلوم نيست بتوانيد براي او مفيد واقع شويد زيرا هميشه تصور ما در مورد خودمان مثبت است. اگر ديديد که باطري اتومبيل شما سوراخ شده يا برق نمي دهد گوياي ضعف نيروي شماست و اگر باطري را ترميم کرديد به جبران ضعف خود توفيق خواهيد يافت. به هر حال باطري و قوه نماينده قدرت هاي خارج از وجود و شخصيت ما هستند و اندازه آن ها به اندازه باطري و قوه اي که در خواب مي بينيد بستگي دارد. قوه و باطري کوچک کمک مختصر است و باطري بزرگ ياري موثر و عظيم.

ديدن باطري در خواب ، نشانة آن است كه از معاملات مساعد منافعي به دست خواهيد آورد .


باغ

آدرس تعبير خواب جامع > حرف ب >

باغ

حضرت دانيال گويد:

ديدن باغ به خواب زن بود. اگر بيند باغ را آب مي داد، دليل كه با زن خويش مجامعت كند. اگر بيند كه باغ را آب مي داد و تر نمي شد، كه زن او از شوهر مجامعت كند. اگر بيند در خواب گل و ريحان مي كشت، دليل كه فرزند صالح بياورد. اگر بيند در باغ شفتالو مي كشت، دليل كه او را فرزندي ايد كه زود علم و ادب بياموزد. اگر بيند در باغ او ريحان رسته بود و بالا كشيده و بوي او به دماغ مي رسيد، دليل كه او را فرزندي بود دلير و دانا و خردمند و بوي ريحان، دليل بر هر فرزند نمايد. اگر باغ خود را سبز و ابادان و كوشك بيند و از ميوه درختان مي خورد و از انواع ميوه ها داشت و با زن خود در تماشا بود، دليل ك ايشان از اهل بيت باشند. اگربيند در باغ ابادان بود و از ميوه درختان مي خورد، دليل است زني توانگر بخواهد و از او مال و نعمت يابد. اگر بيند كه در فصل خزان در باغي مجهول شد و از درختان برگ ها مي ريخت، دليل كه غم و اندوه به وي رسد. اگر بيند در باغ كوشك ها بود و سبزه ها و درختان و زني صاحب جمال او را بخواند، دليل است بهشت و حورالعين در آخرت بيابد و دليل كه درجه شهيدان حاصل نمايد. اگر بيند باغي داشت يا كسي بدو داد ميوه آن باغ مي خورد، دليل است زني مالدار بخواهد و مال او را بخورد. اگر بيند در باغ است و ميوه ها از درخت بلند بر وي همي افتاد، دليل است با مردي شريف او را خصومت افتد و بر غالب گردد. اگر بيند در باغ بر سر درخت خفته است، دليل كه نسل و فرزندان او زياد شود.

ابراهيم كرماني گويد:

باغ در خواب مردي است بزرگوار با مال و جمال. اگر بيند در وقت بهار يا تابستان باغ خرم گشته بود و در او ميوه ها رسته بود و گل و يا رياحين شكفته و آب روان و او در باغ نشسته، دليل كه مرگ او بر شهادت بود، زيرا جمله صفات بهشت است. اگر در تابستان باغي بيند معروف يا مجهول و ميوه هاي آن شيرين بود و برگهاي درختان ريخته بود، دليل كه او را با پادشاه صحبت افتد، در حالي كه پادشاه از خدم و حشم بازمانده باشد. اگر بيند باغي در تابستان سبز با ميوه و آب رود بيامد و باغ را از اصل بركند و خراب كرد، دليل كه پادشاه آن ديار را بيم هلاك بود يا به سبب سلطاني بزرگ از پادشاه معزول گردد. اگر بيند آتشي بيامد و درختان آن باغ را بسوخت، دليل كه پادشاه را مرگ مفاجات رسد. اگر در خواب بديد در باغ اشتران بودند، دليل كه پادشاه آن ملك بر دشمنان ظفر يابد. اگر در باغ گوسفندان ديد، دليل كه از پادشاه مال و نعمت حاصل كند و هيبت عظيم پادشاه را است. اگر در آن باغ پرندگان بيند، دليل كه لشگر پادشاه بر عهد و وفا باشند اما بر ايشان اعتماد نبود. اگر بيند از آن باغ ميوه جمع مي كرد و به خانه مي برد، دليل كه به قدر آن وي را منفعت رسد. اگر بيند كه در باغ هيمه جمع مي كرد، دليل منفعت بود از پادشاه ليكن به سختي و رنج بيابد.

جابرمغربي گويد:

اصل باغ در خواب شغل مردان بود به قدر همت اگر در باغ سبزه بيند، دليل كه كارش نيكو شود و شغل وي آراسته شود. اگر باغ از سبزه و ميوه خالي بيند، دليل كه كار او نيكو گردد. اگر باغ را خرم و آراسته ديد كسي او را گفت كه اين باغ از آن فلانست و او ميوه از آن باغ مي خورد، دليل كه به قدر آن از خداوند باغ منفعت يابد. اگر در وقت بهار يا تابستان باغي خراب ديد، چنانكه در وي هيچ سبزه و درخت نديد، دليل كه پادشاه بر رعيت جور و ستم كند. ا گر بيند كه به دست خود باغي نو ساخت و درخت نشاند و ميوه برآمد، دليل كه زني توانگر به زني خواهد و مال و نعمت و فرزندان حاصل شود. اگر در آن باغ به وقت خود انگور ديد، دليل كه مال و منزلت يابد به قدر همت خويش. آورده اند كه مردي پيش سليمان (ع) آمد و گفت: اي پيغمبر خدا، به خواب ديدم باغي آراسته و در وي ميوه هاي بسيار بود و در آن باغ ديدم خوكي بزرگ نشسته بود، مرا گفتند كه اين باغِ اين خوك است. من از آن حال متحير گرديدم و در باغ خوكان بسيار ديدم كه ميوه ميخوردند و گفتند كه اين خوكان ميوه به فرمان اين خوك بزرگ مي خورند. سليمان گفت: اين خوك بزرگ پادشاه ظالم و ستمگر است و خوكان ديگر انديشمندان آن حرام خواره، كه مطيع و فرمان بر پادشاه ظالم اند و دين را به دنيا فروشند و از عذاب حق تعالي نترسند.

حضرت امام جعفر صادق فرمايد:

ديدن باغ در خواب بر هفت وجه بود.

اول: زن خوب،

دوم: فرزند نيك،

سوم: عيش خوش،

چهارم: مال،

پنجم:عزت و سر بلندي،

ششم: شادي،

هفتم: كنيزك.

باغ در خواب ديدن قيم زن بود.

اگر كسي بيند كه باغباني مي كرد، دليل كه زني ثروتمند گيرد و به شغل او مشغول شود و به ايشان سازگاري و مدارا كند

بعضي از معبران گفته اند: ديدن باغ بر سه وجه است،

اول: كدخداي سراي.

دوم: قيم زن.

سوم: فرزند قُرّةُ الْعَيْن.

منوچهر مطيعي تهراني گويد:

از امام صادق _ ع _ نقل است که ديدن باغ در خواب، زن خوب فرزند صالح و مال و عيش و کامروائي است. معبران باغ را در خواب زن تعبير کرده اند. چنان چه در خواب باغي مفرح و سبز و خرم ببينيم نشان آن است که زني خوب روي و پاک نهاد و خردمند نصيب بيننده رويا خواهد شد ولي اگر او زن داشته باشد به فرزند تعبير مي شود و در غير اين صورت مال دنيا است و تمتعي که از جهان و نعمات آن برده مي شود. قدم زدن و ديدن باغ نويد زندگي سالم و خوب است و اين نوع زندگي بدون وجود زن ميسر نيست. اگر از باغي سبز و خرم بيرون آمديد که با حسرت به پشت سر خود نگريستيد از زني با اين خصوصيات که در زندگي شما هست دور مي شويد. حال اگر ديديد باغي است که رودي و نهري وارد آن مي شود اما آب آن نهر گل آلود است عاملي شناخته يا ناشناخته موجب تکدر خاطر شما مي شود و عيش شما را نه کلي بل که جزئي و موقتي نقض مي کند. روي هم رفته ديدن باغ در خواب خوب است مگر اين که آن را ويران و سوخته ببينيم.

علامه مجلسي ( ره) گويد:

بسيار شده که در خواب بباغ سبزي در آمديم و معرفتي يافتيم


باغ وحش

آدرس تعبير خواب جامع > حرف ب >

باغ وحش

اگر خواب ببينيد از حيوانات باغ وحش ديدن مي كنيد ، علامت آن است كه سرنوشتي متغير خواهيد داشت . گاهي دشمنان بر شما چيره مي شوند و گاهي شما بر آنان تسلط مي يابيد . با مسافرت و زندگي در كشورهاي مختلف دانشي كسب مي كنيد .


بافتن جامه ها

آدرس تعبير خواب جامع > حرف ب >

بافتن جامه ها

محمدبن سيرين گويد: بافتن جامه ها درخواب سفر است و بافنده مسافر است. اگر بيند جامه يا چيزي مي بافت، دليل است كه به سفر رود آورده اند كه بافتن جامه ها در خواب خصومت است. اگر بيند جامه بافته ببريد، دليل كه آن كار با خصومت بر طرف شود و بريدن آن هم از سبب خطر است. اگر بيند رسن يا ريسمان را تاب مي داد، دليل است كه به سفر رود.

ابراهيم كرماني گويد: اگر بيند به جاي ابريشم ريسمان يا كتان مي بافت، دليل كه بد بود، زيرا كمه نشان خيانت است، خصوصا اگر بيند جامه تمام نگردد.

جابرمغربي گويد: اگر بيند بافندگي هم يكرد، دليل است كه او را با مردم خصومت همي افتد و حالش نيكو شود، اما از مردان او سرزنش و ملامت رسد.

منوچهر مطيعي تهراني گويد: بافتن در خواب سفر است و براي زنان تمشيت امور خانوادگي. اگر مردي در خواب ببيند که چيزي مي بافد به سفر مي رود و طول و اهميت سفري که انجام مي دهد به آن چه مي بافد بستگي دارد. اگر زني در خواب ببيند که چيزي مي بافد، اعم از اين که بافتني کاموا با ميل باشد يا به وسيله ماشين و دستگاه ، خواب او مي گويد بر امور مربوط به خودش و خانواده استيلاي حاکمانه خواهد يافت و از عهده مديريت بر خواهد آمد. اگر در خواب زن يا دختر جواني ببيند که چيزي با ميل و کاموا مي بافد به زودي روياروي يک حادثه احساسي و عاطفي قرار مي گيرد که در درون او اميدي بزرگ و آزادگي به طول نخ کاموا پديد مي آورد. ابن سيرين نوشته بافتن خصومت است بخصوص وقتي بيننده خواب ببيند که پارچه بافته اي را مي شکافد يا با قيچي مي برد. براي بانوان بافتن نيکو است و نويد اين که کاري مفيد انجام مي دهند. شکافتن جامه بافته شده يا هرچيز ديگري که در خواب احساس مي کنيد نتيجه کار خودتان است رو به رو قرار گرفتن با مخاطره است و بيننده خواب بهتر است در روزهاي آينده از ريسک کردن بپرهيزد و با هوشياري و دانائي با مسايل کنار بيايد. بافتن ابريشم نشان خيانت است . چنان چه در خواب ببينيد که چيزي از پشم مي بافيد ميراثي به شما مي رسد. روي هم رفته بافتن در خواب براي زنان خوب است و براي مردان جاي بحث و تامل دارد و بايد شرايط ديگر خواب را نيز در نظر گرفت.

1ـ اگر زني خواب ببيند بافندگي مي كند ، نشانةآن است كه زندگي اي پر از صلح و صفا خواهد داشت و دوستان و فرزنداني وظيفه شناس همواره در كنار او خواهند بود .

2ـ اگر مردي خواب ببيند در كارخانة ريسندگي كار مي كند ، نشانة آن است كه در زندگي پيشرفتي چشم گير خواهد داشت .

3ـ اگر دختري خواب بافندگي ببيند ، نشانة آن است كه از روي شتاب ازدواج خواهد كرد و ازدواج او نتايجي مطلوب به دنبال خواهد داشت .

4ـ اگر دختري خواب ببيند در كارخانة ريسندگي كار مي كند ، علامت آن است كه نامزد مردي وفادار و شايسته خواهد شد .

5ـ اگر خواب ببينيد كه كارخانة ريسندگي كه در آن كار مي كنيد ويران مي شود ، علامت آن است كه در امور عاطفي شكست خواهيد خورد .


باقلا

آدرس تعبير خواب جامع > حرف ب >

باقلا

محمدبن سيرين گويد: ديدن باقلا در خواب در وقت خود خوردن و بي وقت خوردن، اگر پخته باشد يا خام، دليل بر غم كند و حكم تاويل آن در تر و خشك يكسان است. اگر بيند كه نخورد غم و اندوه كمتر بود

. ابراهيم كرماني گويد: اگر كسي بيند كه شخصي باقلا بدو داد و بخورد، دليل است كه اندوهگين شود وباشد كه با آن كس خصومت نمايد. معبران گفته اند: اگر بيند باقلا داشت، يا كسي بدو داد، يا از خانه بيرون ريخت و از آن هيچ نخورد، او را زيا ندارد، خاصه چون به خانه خود ديده بود.

منوچهر مطيعي تهراني گويد: در مرود باقلا معبران بزرگ کهن عقايد متفاوتي ابراز داشته اند. ابن سيرين معتقد است که باقلا به هر شکل و در هر زمان که باشد غم و اندوه است و تر و خشک آن يک حکم را دارد ولي مولف نفايس الفنون في عرايس العيون رحمت الله اليه تصريح کرده که باقلاي خشک شادي و فرح است و باقلاي تر در صورتي که روي بوته و در مزرعه باشد نيکو است. معبران نوشته اند که ديدن باقلا در خواب خوب نيست چه به فصل باقلا باشد و چه بيرون از فصل و چه تر و تازه باشدو چه خشک. کساني هستند که به خوردن باقلاي تازه عادت دارند مثل اهالي شمال کشور خودمان. براي اين عده خوردن باقلا در بيداري حکم خوردن سبزي سفره را دارد و بيشتر ايجاد تنوع و تفنن در غذا خوردن است لذا در خواب ايشان مي تواند نشان دگر گوني کارها باشد نه صرفا غم و اندوه. در نفايس آمده که ديدن باقلاي تازه بر بوته بد نيست اما اگر گل زرد روي آن باشد نشان يک بيماري براي بيننده خواب است. بيماري نزديک که شفاي سريع دارد. خوردن باقلاي تر اقدام به کاري است که اندوه و کسالت مي آورد. پوست کندن باقلا برخورد با يک حادثه غير منتظره است که مي تواند بي زيان باشد اگر از آن نخوريد و از دست بنهيد. اگر در خواب ببينيم که باقلا داريم اما آن را دور ريختيم يا مصرف نکرده و به زمين نهاده و از آن چشم پوشيديم خواب ما گوياي اين است که غمي پيش مي آيد اما دامان ما را نمي گيرد و ما از آن مي گذريم و رهائي مي يابيم. اگر در خواب ببينيد که با قلا داريد اما هنوز نخورده ايد و قصد خوردن و مصرف کردن آن را هم نداريد بد نيست چون مي گويد غمي پيش مي آيد که جانکاه نيست و خيلي زود مي گذرد و فراموش مي شود.


بال

آدرس تعبير خواب جامع > حرف ب >

بال

1ـ اگر خواب ببينيد كه بال درآورده ايد ، علامت آن است كه به خاطر جدايي از فرد مورد علافة خود كه به سفر رفته است ، احساس ناامني و اضطراب خواهيد كرد .

2ـ ديدن بال پرندگان در خواب ، علامت آن است كه بر تنگ دستي و فقر غلبه خواهيد كرد و به ثروت و افتخار دست خواهيد يافت .


بالا رفتن

آدرس تعبير خواب جامع > حرف ب >

بالا رفتن

محمدبن سيرين گويد:

اگر بيند بر بالاي كوهي نشسته بود يا بربام و يابر كوشك و مانند اين ها بالارفتن، دليل است كه آن چه جويد بيابد و حاجتش روا شود و بعضي از معبران گويند: اگر بيند به دشواري بالا همي رفت، دليل كه آن چه خواهد به رنج و دشواري بيابد. اگر بيند بر نردبان بالا مي شد، دليل است كه در دين شرف و منزلت يابد، خاصه كه نردبان او از گل بود. اگر بيند نردبان از گچ و سنگ بود، دليل است كه در دين او خلل باشد.

ابراهيم كرماني گويد:

از نردبان به بالا رفتن از گچ و سنگ، دليل كه شرف و بزرگ يابد ودر اين جهان. اگر بيند از خشت خام و گل بود، قدر و منزلت يابد در اين جهان. اگر بيند بر آسمان بالا رفت و برنيامد، دليل است كه اجل او نزديك باشد. اگر بيند بر آسمان شد و بازآمد، دليل است كه سخت بيمار شود و سرانجام شفا يابد.

حضرت امام جعفر صادق فرمايد:

ديدن بر بالا شدن بر پنج وجه است.

اول: روائي حاجت.

دوم: زن خواستن .

سوم: قرب و نزديكي.

چهارم: مراد يافتن.

پنجم: بالا رفتن كار.

منوچهر مطيعي تهراني گويد:

بالارفتن اگر موفقيت آميز باشد نيکو است. اگر در خواب به دشواري از پله و نردبان بالا مي رويد گوياي اين است که در آينده با مشکلاتي رو به رو خواهيد شد. بالا رفتن از پله اي که انتهاي آن تاريک و نامعلوم است نيکو نيست و لااقل پيگيري يک تلاش بي ثمر را نشان مي دهد. بالا رفتن از پله سنگي خوب است چرا که سنگ شرافت و استحکام و اراده و شخصيت است و چنان چه پله اي که از آن بالا مي رويد از خشت باشد خواب شما از سستي و بي بنيادي کار خبر مي دهد و اين که اگر هم موفق شويد توفيقي مختصر و کم دوام خواهيد داشت. بالا رفتن از پله ويران و نردبان لرزان در خواب گوياي توسل به وسايلي است که نمي توانند شما را به پيروزي برسانند. بالا رفتن از ديوار نشانه آن است که در آينده با مشکلي روبه رو مي شويد و با آن به مبارزه مي پردازيد.


بالا سر

آدرس تعبير خواب جامع > حرف ب >

بالا سر

1ـ اگر خواب ببينيد كه شيئي بالاي سر شما آويخته است و در حال افتادن است مي تواند نشانة آن باشد كه خطري شما را تهديد مي كند . اما اگر آن شيئي روي شما بيفتد ، نشانة نابودي است يا نااميديي ناگهاني را خبر مي دهد و اگر آن شيئي نزديك شما بر زمين بيفتد ، بي آنكه به شما لطمه اي بخورد ، نشان از آن دارد كه شما از ورشكستگي نجات خواهيد يافت، بي آنكه به شما لطمه اي بخورد ، نشان از آن دارد كه شما از ورشكستگي نجات خواهيد يافت ، ولي با سختيهاي ديگري مواجه خواهيد شد .

2ـ اگر خواب ببينيد كه شيئي بالاي سر شما ثابت است و خطر سقوط ندارد ، حاكي از آن است كه بعد از زياني سخت ، وضع مالي شما بهبود خواهد يافت .


بالش

آدرس تعبير خواب جامع > حرف ب >

بالش

محمد بن سيرين گويد:

بالش درخواب خادم است بيننده خواب را. اگر بيند بالشي نو فراگرفت و آن بالش سبز بود، يا شخصي به وي داد، دليل است كه او را خادم يا خدمتكاري مصلح و پارسا پيدا شود. اگر بيند بالش او كهن و چركين و زرد وسياه باشد، تاويلش به خلاف اين است.اگربيند بالش او بدريد يا بسوخت يا از وي ضايع شد، دليل است كه خدمتكاران وي ضايع شوند يا بگريزند يا رنج و بلائي بدو رسد و به سبب آن از وي جدا شود.

ابراهيم كرماني گويد:

اگر بيند شخصي از خانه او بالش بدزديد، دليل است كه شخصي از پي زن او مي گردد كه او را بفريبد يا از پي كنيزك. معبران گويند: ديدن بالش درخانه، دليل است شخصي از آن خانه بميرد. اگر مردي بيند بالش بسيار يافت، دليل است كه به قدر آن بالش ها او را خادمان و كنيزان حاصل شود. اگر بيند آتش در افتاد و بالش او بسوخت، دليل كه خادمان و كنيزان او بروند يا بگريزند.

حضرت امام جعفر صادق فرمايد:

ديدن بالش در خواب بر پنج وجه است.

اول: خادم،

دوم: كنيزك،

سوم: رياست.

چهارم: دين نيكو.

پنجم: پرهيزكاري و عدل.

منوچهر مطيعي تهراني گويد:

بالش در خواب به خادم خانه بر مي گردد. اگر جواني در خواب ببيند که بالشي نو زير سر نهاده عاشق مي شود و به زودي ازدواج مي کند. اگر پارچه بالش به رنگ سبز باشد همسري خوب و نيک نفس و پارسا نصيب او مي شود. سرخي نيز شادابي و نشاط او را مي رساند. ابريشم زيرکي را باز مي گويد. اگر کسي در خواب ببيند که بالش زير سرش چرک و کثيف و کهنه شده بايد نگران دو چيز باشد. اول نگران دروغ گوئي و دوم بيماري. اگر پارچه بالش زرد باشد از يک بيماري خبر مي دهد و اين بيماري به همان خانه بر مي گردد که اداره امور را به عهده دارد. اگر کسي ببيند که بالش او سوخته يا سوراخ است به خانواده اش يا آن خانم مدير خانه آسيب و لطمه وارد مي آيد. اگر خواب ديديد که بالش شما سوخته شده ياسوراخ شده اما اين کار را خودتان نکرده ايد جويا شويد و تحقيق کنيد که همسرتان از شما چه آزردگي دارد چون اگر در رفع آن نکوشيد احتمالا به جدائي مي انجامد.اگر کسي ببيند که دزد بالش او را برده کسي هست که به محارم او چشم طمع دارد يا اين نگراني در او هست که ديگران به محارم او ديده بد داشته باشند. پنهان کردن بالش در پشت بدبيني و حسد عاشقانه است


بالکن

لوک اويتنهاو مي گويد :

بالکن : نگاهتان به آينده درست است

روي بالکن بودن : بر آورده شدن آ رزوها

از روي بالکن افتادن : بر آورده نشدن آرزوها

1ـ اگر خواب ببينيد كه در بالكني ايستاده ايد ، نشانة آن است كه در آخرين مراحل موفقيت در كاري ، مضطرب و نگران خواهيد شد .

2ـ اگر دختري خواب ببيند با نامزد خود در بالكن گفتگو مي كند ، نشانة آن است كه به زودي با شادماني ازدواج خواهد كرد .

3ـ ديدن يك بالكن قديمي درخواب ، نشانة آن است كه اميدها وآرزوهايتان تبديل به يأس و اندوه خواهد شد .


بالِن

آدرس تعبير خواب جامع > حرف ب >

بالِن

منوچهر مطيعي تهراني گويد: بالن بر وزن (واگن) يک کلمه فرانسوي است که به زبان ما نيز وارد گرديده و پذيرفته شده و آن کيسه اي است محتوي گاز يا هوا که به وسيله آن به آسمان مي رفتند و مسافاتي را مي پيمودند. ديدن بالن در خواب چند وجه دارد. يک وقت بالن کوچک است مثل بادکنک که به دست مي گيرندو بچه ها با آن بازي مي کنند. اين بالن کوچک و در واقع بادکنک نشانه شک و ترديد است. اگر رنگ آن زرد باشد کاري است مشکوک که غم مي آورد. اگر زرد باشد براي بيننده خواب ايجاد هيجان مي کند و چنانچه سياه باشد گوياي جهلي است که نسبت به آن کار مشکوک داريد.


بالُن

آدرس تعبير خواب جامع > حرف ب >

بالُن

منوچهر مطيعي تهراني گويد:بالن با کسر (لام) از بزرگترين آبزيان زنده زاست که در فارسي آن را نهنگ مي ناميم. معبران سنتي نهنگ يا بالن را به دزد تعبير کرده اند و در نفايس الفنون دشمن نوشته شده. ديدن نهنگ در خواب به اين علت که از آبزيان است ميمون و مبارک مي تواند باشد بخصوص اگر در خواب ببينيد که بر آن سوار شده ايد و مي رويد. اگر در خواب ديديد که بر پشت بالن سوار شده ايد بر مشکلات و دشواري ها غلبه مي کنيدو چنانچه دشمني داريد او را شکست مي دهيد. رو به رو شدن در دريا يا بالن يا نهنگ مواجه با دشمني است قوي و تيز چنگ يا امري خطير و سرنوشت ساز رخ به رخ قرار مي گيريد. چنانچه در خواب ببينيد که از مقابل نهنگ گريختيد خواب شما مي گويد از خطر مي رهيد و دشمن ( اگر داريد) نمي تواند به شما آسيب برساند ولي تداوم فرار تشويش و دلهره اي است که چندي در زندگي شما ادامه خواهد داشت. چنانچه در خواب ببينيد که در دريا بالن يا نهنگي ديديد و او را کشتيد مثل تعبير سوار شدن بر نهنگ بر مشکلات يا دشمن چيره مي شويد و در کار خود توفيق بزرگ بدست مي آوريد. اگر ديديد که گوشت نهنگ را مي خوريد و بالني را قطعه قطعه کرده و سهمي نيز به شما داده اند خواب شما مي گويد ميراث مي بريد و کسي مي ميرد که ما ترک او متعلق به شما خواهد شد. چنانچه بيننده خواب ببيند که بالن را به دنبال خود مي کشد چندي با مشکلات دست و پنجه نرم مي کند و دستخوش نگراني و تشويش مي شود. اگر در خواب ديديد که بالن يا نهنگ شما را گاز گرفت دشمن به شما آسيب مي رساند. خوردن گوشت بالن يا نهنگ همان طور که گفته شد ميراث است اما ديدن پوست و استخوان او خوب نيست.


بام

آدرس تعبير خواب جامع > حرف ب >

بام

اگر بيند بر بام خانه مجهول بود، دليل است كه زني خواهد بر قدر بلندي بام با قدر و رفعت. اگر ديد بام آن خانه معروف بود، دليل كه شرف و بزرگي يابد و كارش بر نظام شود.

جابر مغربي گويد: اگر ديد بر بام خانه پادشاه است، دليل كه بزرگي و منزلت يابد. اگر بيند از بام بيفتاد، از جاه و منزلت بيفتد و او اندوه رسد.

منوچهر مطيعي تهراني گويد: بادام ميوه اي بسيار مغذي و مقوي است که در دو نوع به بازار عرضه مي شود و مردم از آن استفاده مي کنند. يکي در نيمه بهار است که به صورت تازه به بازار مي آيد و همراه چغاله و گوجه سبز مي فروشند ديگري بادام خشک که در همه فصول سال يافت مي شود که خود آن هم دو نوع است. پوست کنده و با پوست(منظور پوست سخت و چوبي روي بادام است نه غشاره نازکي که روي مغز کشيده شده) معبران نوشته اند که بادام در خواب نعمت و مال است و از امام صادق عليه السلام نقل شده است که بادام در خواب هم مال است و هم شفا از بيماري. همه معبران بادام را در خواب مال دانسته اند و نعمت و فراخي معيشت و روزي اما فرق است که بادام را در خواب چطور ببينيم. مغز بادام تازه در خواب مالي است که زود و آسان به دست مي آيد ولي به بقاي آن در دست خويش نمي توانيد چندان اعتماد داشته باشيد. چنان چه در خواب ديديد که از فروشنده دوره گرد بادام خريديد يا کسي يک پاکت مغز بادام تازه به شما هديه کرد قدر مسلم به زودي پولي به شما مي رسد که بي دغدغه و راحت صاحب آن خواهيد شد ليکن همان طور که مغز بادام درون پاکت را از محل خريد تا رسيدن به خانه دانه دانه به دهان مي اندازيد و مي جويد و مي خوريد آن پول نيز زود نقصان مي يابد و از بين مي رود. خانم آتيانوس معبر يوناني مي گفت مغز بادام پول يا بهره و سودي است که از جانب فرزندتان به شما مي رسد و اگر فرزندي در آن شرايط نداريد برادر يا خواهرتان براي شما مفيد واقع مي شوند. ابن سيرين مي گويد بادام نعمت و روزي است که با جنگ و خصومت به چنگ مي آيد. شايد منظور ابن سيرين بادام با پوست باشد چون بادام بدون پوست يعني مغز بادام پول بي زحمت است. اگر در خواب ببينيد که مقداري بادام پيش روي خود ريخته ايد اندوخته اي به شما مي رسد اما به دشواري يعني آن چنان که بايد بادام را بشکنيد و مغزش را جدا کنيد و تحصيل پول هم زحمت و تلاش دارد. برخي از معبران بادام را علم دانسته اند و در ضمن نجات از رنج و بلا و شفا از بيماري همان طور که از امام صادق عليه السلام منقول است خوردن مغز بادام شفا است مشروط بر اين که بيمار باشيد. اگر بيماري که در حال معالجه است در خواب ببيند بادام مي خورد براي او بادام پول و راحت نيست بلکه شفا و صحت و نجات از رنج بيماري است و مي تواند اميدوار باشد که به زودي بيماري او درمان خواهد شد و سلامت خويش را باز خواهد يافت. دسته اي ديگر از معبران نوشته اند اگر بادام با پوست در خواب ديديد نشان آن است که از مردي بخيل و نظر تنگ و دنيا دار مالي به شما مي رسد. همين ها نوشته اند اگر بادام با پوست در خواب داشتيد مالي است که به شما مي رسد و امکان تحصيل آن هست اما بستگي به همت و کوشش خودتان دارد که آن را بيابيد.


بانک

آدرس تعبير خواب جامع > حرف ب >

بانک

منوچهر مطيعي تهراني گويد:بانک در زندگي امروز ما بانک جانشين خلف و صديق صرافي هاي قديمي است و صرافي نيز يکي از کهن ترين مشاغل شناخته شده است که پيدايش آن با کشف طلا مقارن بوده و با رواج سکه به اوج رسيده است. بانک در خواب يک عامل طامع تعبير مي شود يعني همان تاويلي که براي صراف و صرافي هست و معبران قديمي دانسته و نوشته اند. چنان چه خود را در بانک و در رديف مشتريان ديديد در آينده موردي پيش مي آيد که سر و کارتان با يک انسان طماع و بخيل و خسيس مي افتد. شخصي که به هيچ وجه شما او را تاييد نمي کنيد و نمي پسنديد اما بالاجبار با او معامله و معاشرت خواهيد کرد. اگر خويشتن را در خواب به جاي تحويل دار بانک ديديد که پشت گيشه نشسته ايد خواب شما مي گويد به چيزي دل بسته و دل خواهيد بست که آن چيز متعلق به شما نيست و اگر هم بتوانيد مالک شويد مدتي طولاني صاحب آن نخواهيد بود. اگر خود را مقابل گيشه ديديد اما جائي بوديدي که تحوي دار ديده نمي شد راهي براي پيشرفت (آموختن بيشتر) به روي شما گشوده مي گردد. اگر تحويل دار را توانستيد ببينيد و او يک مرد بود اتفاق مي افتد که کسي رازي را براي شما فاش مي کند که شما براي شنيدن و دانستن آن راز صالح نيستيد و چنان چه تحويل دار يک زن بود کسي به شما خيانت مي کند و از نظر مالي زيان مي رساند. اگر زني اين خواب را ببيند به شدت گرفتار حسد زنانه مي شود. يا خودش به ديگري حسد مي ورزد و يا ديگري به او حسادت مي کند. اگر در زندگي روزانه خود غالبا به بانک مي رويد و با پول و تحويل دار و دريافت و پرداخت سرو کار داريد بانک طبيعي است و فقط گوياي کار است.

1ـ ديدن تحويلدار بي كار در بانك ، علامت آن است كه در امور كاري خود با شكست مواجه خواهيد شد .

2ـ اگر خواب ببينيد در بانك سكة طلا موجود نمي باشد ، دلالت بر آن دارد كه به سود و موفقت نخواهد رسيد .

3ـ اگر خواب ببينيد در بانك اسكناسها و سكه ها روي هم انبوه شده اند ، علامت آن است كه به احترام و دارايي شما افزوده خواهد شد و در تمام سطوح اجتماعي از احترامي بسيار برخوردار خواهيد شد .


بانگ

آدرس تعبير خواب جامع > حرف ب >

بانگ

منوچهر مطيعي تهراني گويد: بانگ صدا است و آواز و اين در خواب وجوه مختلف دارد. اگر در خواب ديديد که خودتان صدا سر داده ايد و بانگ مي کنيد به طوري که بانگ شما آن قدر رسا و بلند است که تا دور دستها مي رسد به شهرت و بزرگي مي رسيد و بسيار نيکو است . اما اين در صورتي است که خودتان از شنيدن صدا ناراحت نشويد و از صدا و بانگ خوشتان بيايد اگر ديديد که ديگري بانگ سر داده و صداي او آن قدر رسا و بلند است که تا دور دست ها مي رود و اين صدا به گوش شما خوش آيند نيست و از آن خوشتان نمي آيد خوابتان مي گويد که کسي با شما رقابت مي کند و اين رقابت طوري است که شما از هم دوشي او بيمناکيد و مي ترسيد. اگر بانگ زني را در خواب خود شنيديد ولي صاحب صدا را نتوانستيد ببينيد نيکو نيست. اگر در خواب بانگ گريه شنيديد شادمان و مشعوف مي شويد و بشارتي به شما مي رسد. بانگ گريه در صورتي که با هق هق و ناله همراه نباشد حاجتي است از شما که بر آورده مي شود و کامي است که روا مي گردد. شنيدن بانگ جانوران بخصوص چهار پايان حلال گوشت و مفيد در خواب نيکو است.


بانگ داشتن جانوران

آدرس تعبير خواب جامع > حرف ب >

بانگ داشتن جانوران

محمدبن سيرين گويد:

بانگ داشتن جانوران و مردم به خواب، دليل است بر غم و مصيبت در ان موضع. اگر بيند او را بانگ مي كردند از جائي دور اگر جواب داد، دليل كه زود بميرد. اگر بيند جواب نمي دهد، دليل كه بيمار گردد. اگر بيند آواز گريستن مي آمد، دليل كه شادمان شود. اگر بيند ناله مي شنيد، دليل كه چيز ناخوش شنود. اگر بيند بانگ زاري مي شنيد، دليل است حاجت او روا شود و بر دشمن ظفر يابد. اگر بانگ دشنام شنود كراهتي به وي رسد و زود زايل گردد.

ابراهيم كرماني گويد:

اگر اسبي بانگ مي كرد، دليل كه او بشارت رسد و بعضي از معبران گويند: مكروهي به وي رسد، از بهر آن كه بهايم دروغ نگويند. اگر بيند كه خر بانگ مي كرد، از دشمني و جاهلي فرياد و شفاعت شنود. اگر بيند كه شتر بانگ مي كرد، دليل كه به حج رود يا به تجارت و در آن وي را سود و منفعت يابد. اگر بيند گوسفندي بانگ مي كرد، دليل كه از بزرگي وي را منفعت رسد. اگربيند از بزغاله بانگ شنيد، دليل بر خرمي و شادي و نعمت كند. اگر بيند آهو بانگ مي كرد، دليل كه او كنيزكي حاصل شود. اگر بيند شير بانگ مي كرد، دليل كه بيم و ترس يابد از پادشاه. اگر بيند پلنگ بانگ مي كرد، دليل كه او را جنگ و خصومت افتد. اگر بيند يوز بانگ مي كرد، دليل كه شخصي بر وي خشم گيرد و بر وي كبر نمايد. اگر ديدگرگ بانگ مي كرد بر دشمن ظفر يابد. اگر بيند شغال بانگ مي كرد، دليل بر غم و انديشه كند از سبب زنان. اگر ديد كه روباهي بانگ مي كرد، دليل است كه مردي دروغگو با وي مكر و حيله نمايد. اگر بيند گربه بانگ مي كرد، دليل كه او را از دزد بيم بود. اگر بيند شترمرغ بانگ مي كرد، دليل كه خادم دليل بيابد. اگر ديد كركس بانگ مي كرد، دليل كه از خبر مردي بزرگ غمگين شود. اگر ديد كه آله (عقاب) بانگ مي كرد، دليل كه خبر پادشاه شنود. اگر ديد كبوتر يانگ مي كرد، دليل كه خبر سرهنگان پادشاه شنود. اگر ديد خروس بانگ مي كرد، دليل كه خبر مردي جوانمرد شنود. اگر ديد كلاژه (نوعي كلاغ) بانگ مي كرد، دليل كه خبر مردي پوشيده شنود. اگر ديد كه جعل بانگ مي كرد، دليل كه خبر اندوه و مصيبت شنود. اگر ديدكه بوم (جغد) بانگ مي كرد، دليل همين است. اگر ديد فاخته بانگ مي كرد، دليل كه خبر دروغ شنود. اگر ديد كه تذرو بانگ مي كرد، دليل كه خبر زني با جمال شنود. اگر بيند طاوس بانگ كرد، دليل كه خبر پادشاه عجمي شنود. اگر ديد كه كلنگ (مرغي شبيه لك لك) بانگ مي كرد، دليل كه خبر مردي درويش شنود. اگر ديد لك لك بانگ مي كرد، دليل كه خبر مردي دهقان شنود و از آن خرم شود. اگر ديد كبك بانگ مي كرد، دليل كه خبر زني نيكو شنود. اگر ديد بانگ كبكان مي شنود، دليل كه خبر زني مستور شنود. اگر ديد بانگ كلاغ مي شنود، دليل كه خبر مردي حرام خواره شنود. اگر بيند گنجشك بانگ مي كرد خبر خوش شنود. اگر بيند بلبل يا هزاردستان بانگ مي كرد خبر مطربي يا نوحه گري شنود اگر بيند سار بانگ مي كرد، دليل همين است. اگر بيند مرغ آبي بانگ مي كرد، دليل غم و اندوه بود. اگر بيند كه بط (مرغابي) بانگ مي كرد، خبر مصيبت كسي از اهل او شنود. اگر بانگ بچگان مرغ شنود ماتم و مصيبت رسد.

حضرت امام جعفر صادق فرمايد:

بانگ همه مرغان در خواب شنيدن نيكو بود، مگر مرغي كه او را فال بد دارند، كه بانگ او اندوه و مصيبت بود

بانگ مار ترس و بيم است،

بانگ زنبور و ملخ، دليل ترس و بيم است

بانگ وزغ، دليل كه در موضعي فرود آيد.

جابرمغربي گويد:

اگر بيند از آسمان يا از زمين يا از هوا بانگ سهمگين مي آيد، دليل بر غم و اندوه و مصيبت پادشاه كند و هر چند معتبر خير و شر بود. حكايت: آورده اند كه مردي پيش محمدبن سيرين آمد و گفت: به خواب ديدم كه دايه جنبيده با من سخن مي گفت. محمد بن سيرين گفت: ترا اجل نزديك آمده است. و چون يك هفته برآمد، آن مرد از دنيا رحلت كرد.


بانگ نماز

آدرس تعبير خواب جامع > حرف ب >

بانگ نماز

اذان

محمدبن سيرين گويد: هر بنده مصلح و مومن و مستور چون بيند در جايگاهي معروف بانگ نماز شنود يا بانگ نماز دهد، دليل حج بيت الله بگذارد. اگر بانگ نماز در جايگاهي مجهول بود، مكروهي و ناپسندي بدو رسد. اگر اين خواب را مردي فاسق ديد، دليل كه او را به دزدي گيرند. اگر ديد بانگ نماز را از مسجد يا از مناره دهد، دليل كه مردمان را به خدا مي خواند. اگر ديد در بستر خفته بانگ نماز مي داد. دليل كه با زن خودالفت دارد. اگر ديد بانگ نماز در خانه خود مي داد، دليل كه مفلس و درويش گردد و گويند كسي از اهل بيت او هلاك شود. اگر ديد بانگ در چاه يا در سردابه مي داد، دليل كه آن كس زنديق يا منافق است. اگر ديد كه بانگ نماز در كوچه ميداد. دليل بر ماسوي كند.

ابراهيم كرماني گويد: اگر مردي بيند با زن خود بانگ نماز مي داد، دليل است كه از دنيا رحلت كند بزودي. و اگر ديد در كلمه هاي بانگ نماز زيادت و نقصاني بود، دليل كه بر مردمان ستم و بيداد نمايد. اگر ديد كودكي بانگ نماز مي داد، دليل كه پدر و مارد را وداع گويد. اگر بيند بانگ نماز در گرمابه مي داد، دليل بدحالي او بود در دين و دنيا. اگر ديد بانگ نماز در قافله يا در لشگرگاه مي داد، تاويلش بد است. اگر بيند محبوسي درزندان بانگ نماز مي داد و اقامه كرد، از زندان رهايي يابد. اگر بيند بانگ نماز به لهو و بازي مي داد، دليل كه هلاك شود. اگر ديد بر سر كوهي بانگ نماز مي داد، دليل كه پادشاه سخن راست گويد و او را به خداي تعالي خواند. اگر ديد در مناره بانگ نماز مي داد، دليل كه بزرگي و فرمانروائي يابد. اگر بيند در كنج خانه بانگ نماز داد، دليل كه در كار حق خيانت كند. اگر بيند درسردابه بانگ نماز داد،دليل كه به سفر زود شود و در آن سفر رنج و بلا كشد و دير بماند. اگر ديد در ميان كوهي بانگ نماز كرد، دليل كه در ميان قومي ستمگر گرفتار آيد و با وي خيانت كنند. اگر ييند بر كرسي يا بر تختي نشسته بود يا ايستاده و به لهو بانگ نماز مي كرد، دليل كه عقل از او زايل شود. اگر ديد ديگري بانگ نماز كرد و او بشنيد. دليل كه به كار عبادت و طاعت كاهل است و كسي او را به خداي تعالي خواند. اگر بيند بانگ اقامت شنود، دليل كه در كارهاي حق توفيق يابد.

حضرت امام جعفر صادق فرمايد: بانگ نماز در خواب بر دوازده وجه است. اول: حج. دوم: سخن. سوم: فرمانروائي. چهارم: بزرگي. پنجم: رياست. ششم: سفر. هفتم: بريدن. هشتم: مفلسي. نهم: خيانت. دهم: جاسوسي. يازدهم: منافقي. دوازدهم: بريدن دست.

يوسف نبي عليه السلام گويد:

ديدن بانک نمازواقامه گفتن دين قوي شودوحرمت او بيفزايد


ببر

آدرس تعبير خواب جامع > حرف ب >

ببر

محمدبن سيرين گويد: ببر جانوري است درنده و از جمله سباع است و دشمن شير است و ديدن وي به خواب دشمن قوي و دلير است. ليكن كريم و مهربان است. اگر بيند با ببر در نبرد و جنگ است و او را قهر كرد، دليل كه بر دشمن چيره شود. اگر بيند ببر وي را قهر كرد دشمن بر وي ظفر يابد. اگر بيند ببر ازوي ترسان است و مي گريخت از دشمن ايمن گردد.

ابراهيم كرماني گويد: پوست و استخان و موي ببر به خواب ديدن، مال و منفعت است كه ازدشمن بدو رسد، به قدر آن چه ديده است. اگر بيند بر ببر نشسته است و او مطيع است، دليل كه دشمن مطيع او گردد.

منوچهر مطيعي تهراني گويد: ببر در خواب يک حيوان استثنايي است که تعابير مربوط به حيوانات و درندگان ديگر درباره او صدق نمي کند زيرا اين حيوان درنده و عظيم الجثه و در عين حال قشنگ و دوست داشتني در خواب دشمن است اما دشمني قوي و کريم. دشمني که شما به هيچ وجه توان مقابله و رو يارويي با او را نداريد اما همين دشمن کريم و مهربان و باگذشت است و چنانچه بر شما چيره شود بدون وارد آوردن آسيب کلي از شما مي گذرد و پي کار خود مي رود. معبران عموما درباره ببر تعريفي اين چنين دارند: اگر در خواب ببينيد که با ببر رو به رو قرار گرفته ايد خواب شما خبر مي دهد که در آينده با چنين دشمن قوي پنجه برخورد مي کنيد که گيج و متحير مي مانيد و نمي دانيد در مقابل او چه موضعي بگيريد. اگر در خواب ديديد که با ببر مي جنگيد با دشمني داراي خصوصيات نقل شده در بالا دست و پنجه نرم مي کنيد و الزاما درگير مي شويد. اگر در خواب ببر به شما حمله کند مورد تجاوز دشمن قرار مي گيريد و چنانچه از پيش روي او بگريزيد ايمن مي شويد زيرا فرار از مقابل ببر ايمني تعريف شده و اگر ببر را فراري دهيد پيروز خواهيد شد. پوست ببر در خواب مالي است که بدون زحمت و تلاش بدست مي آيد و چنانچه در خواب ببينيد پوست ببر گسترده و روي آن نشسته ايد پولي به شما مي رسد که خيالتان را راحت مي کند و براي سال هاي آينده تامين خواهيد يافت.

1ـ اگر خواب ببينيد ببري به طرف شما مي آيد ، نشانة آن است كه از دست دشمنان آزار خواهيد ديد .

2ـ اگر خواب ببينيد ببري به شما حمله مي كند ، نشانة آن است كه عدم موفقيت ، شما را غرق در نوميدي خواهد ساخت .

3ـ اگر خواب ببينيد حملة ببري را دفع مي كنيد و او را از خود دور مي سازيد ، نشانة آن است كه در تمام كارهاي خود پيروز و موفق خوايد شد .

4ـ اگر خواب ببينيد ببري از شما مي گريزد ، نشانة آن است كه بر مخالفان پيروز خواهيد شد . و مقام مهمي را از آن خود خواهيد كرد .

5ـ ديدن ببرهاي محبوس در قفس حيوانات ، نشانة آن است كه بر دشمنان خود چيره مي شويد .

6ـ ديدن زيراندازي از پوست ببر در خواب ، نشانة آن است كه در موقعيتي قرار خواهيد گرفت ، كه از تفريح و آرامش لذت بسيار خواهيد برد .


بت

آدرس تعبير خواب جامع > حرف ب >

بت

محمدبن سيرين گويد:

اگر بيند بت مي پرستيد، دليل كه بر خداي تعالي دروغ گويد و بر راه باطل است. اگر بيند بت از چوب است و او را مي پرستيد، دليل كه منافق است در دين. اگر بيند آن بت از سيم است، دليل كه از بهر هواي نفس تقريب كند به زني كه با وي ميل دارد. اگر بيند آن بت از زر است، دليل كه ميلش به كار مكروه و جمع مال است. اگر بيند آن بت از آهن است يا از مس يا از ارزير، دليل كه غرضش از دين صلاح دنيا و طلب متاع او بود.

ابراهيم كرماني گويد:

اگر آن بت از جوهر بيند، دليل كه غرضش از دين پادشاهي و خدم و حشم است. اگر بيند آن بت از جوهر دور شد، دليل كه غرض از دين جمع كردن مال حرام است. اگر بيند بت در خانه است از عقل و دانش خود فروماند و متحير شود.

حضرت امام جعفر صادق فرمايد:

ديدن بت به خواب بر سه وجه است.

اول: دروغ و باطل،

دوم: مكار منافق،

سوم: زن مفسدفريبنده.

منوچهر مطيعي تهراني گويد:

بت در خواب هواي نفس است. چنان چه در خواب ديديد که در داخل بت خانه اي هستيد خوابتان مي گويد که اسير تمنيات نفساني متعدد هستيد و از هوي و هوس پيروي مي کنيد. اگر ديديد که بتي را بر گزيده ايد و در مقابل او سجده مي کنيد نشان آن است که گرفتار هوسي تند مي شويد و به شدت از آن پيروي مي کنيد تا جائي که آبرو و شخصيت خويش را به مخاطره مي افکنيد. شکستن بت با همين قياس مبارزه با خواهش هاي نفساني است و نشانه آن است که در آينده اي نه چندان دور موردي پيش مي آيد که خويشتن را بيازمائيد تا بدانيد در مقابل هوي و هوس چه قدر ضعيف يا نيرومند و پايدار هستيد. ديدن بت هاي متعدد هشداري است که خود را از کيد و افسون زنان حفظ کنيد. زن همچنان که در ادبيات و شعر بت شناخته مي شود به عنوان بت پرستيدني مورد خطاب قرار مي گيرد و در خواب نيز به شکل بت تجسم مي يابد و چون در خواب بت هائي را ديديد هوشيار آينده خويش و کيد زنان باشيد. بت در خواب براي زنان همان چيزهائي است که شوق و علاقه ايشان را بيشتر بر مي انگيزد مثل جواهرات، زيبائي شخصي، فخر فروشي به رقيبان، داشتن خانه و اتومبيل و زندگي پر شکوه و چنانچه زني در خواب بت يا بت هائي را ديد که به وسيله آن ها احاطه شده بايد بداند که در زمينه اين مسائل زياده روي مي کند و سعادت خويش را به بازي مي گيرد. ديدن بت طلائي در خواب گوياي اين است که ميل و رغبت شما به انجام کارهاي نا پسند شدت يافته و قوت گرفته است. بت سنگي بي ارزش بودن هدف هاي هوس آلود شما را بازگو مي کند. بت سنگي استحکام هوس و ضعف شما را حکايت مي کند که طبعا هر چه هوس قوي تر باشد مخاطره بيشتر است. داشتن بت در خانه و محل زندگي دور شدن از مسير عقل و درايت و دور انديشي است. برخي از معبران بت را به طور عام زن مکار و فساد انگيز تعريف کرده اند که اگر اين هم درست باشد بت پرستي به ميزان پرستش هواي نفس مردود است.


بچه

آدرس تعبير خواب جامع > حرف ب >

بچه

لوک اويتنهاو مي گويد :

بچه

فرزند خود : خوشبختي

کودکي همراه مادرش : اوقات مبارک

بچه هاي کوچک : غم و غصه

ديدن کودکان بيشمار : فلاکت

کودکان زيباروي : شادي و سلامتي

کتک زدن يک بچه : بي عدالتي

بچه اي که ميدود : نيکبختي

محمدبن سيرين گويد:

اگر بيند او را دختري آيد، دليل سلامتي بود و از اهل خود شاد شد. اگر بيند او را پسري آمد، دليل است او دختري آيد. اگر بيند دختري آورد، دليل است پسر آورد.

ابراهيم كرماني گويد:

اگر بيند كه طفلي را جائي افكنده بودند و او بازيافت، دليل كه از جائي كه اميد ندارد چيزي به وي رسد.


بچه شيطان

آدرس تعبير خواب جامع > حرف ب >

بچه شيطان

1ـ ديدن بچة شيطان و بازيگوش در خواب ، علامت آن است كه براي كسب لذتي زودگذر به دردسر مي افتيد .

2ـ اگر خواب ببينيد خودتان مبدل به بچه اي شيطان شده ايد ، علامت آن است كه ناداني شما را به فقر مي كشد .


بچه گربه

آدرس تعبير خواب جامع > حرف ب >

بچه گربه

1ـ اگر زني در خواب ببيند بچة گربه اي زيبا ببيند ، نشانة آن است كه به دام فريب ماهرانه اي كشيده مي شود . اما با تشخيص درست خود را نجات مي دهد . اما اگر در خواب بچه گربه اي كثيف و لاغر ببيند ، علامت آن است كه قرباني بي احتياطي هاي خود خواهد شد .

2ـ ديدن بچه گربه ها در خواب ، دلالت بر تحمل مشكلات كوچك و انزجار آور و زيان مالي دارد .

3ـ اگر خواب ببينيد بچه گربه ها را مي كشيد ، علامت آن است كه بر نگرانيها و ناراحتيهاي زندگي غلبه خواهيد كرد .

4ـ اگر خواب ببينيد مار ، بچه گربه اي را مي كشد ، نشانة آن است كه دشمنان سعي مي كينند به شما آسيت بزنند . اما به خودشان آسيب ميرسانند .


بخشش کردن

آدرس تعبير خواب جامع > حرف ب >

بخشش کردن

محمدبن سيرين گويد: اگر بيند مال خود را به كار خير بخشش مي كرد، دليل است كه فرزند خود را زن خواهد، يا كسي را از خويشان خود به زن دهد و مال خود بر ايشان قسمت كند. اگر بيند مال خويش را به راه فساد بخشش مي كرد، دليل است كه سوي فساد و حرام گرايد. اگربيند مال خويش بر بيگانگان بخشش مي كرد، دليل كه حالش هم به مرگ او و هم به زندگاني او پراكنده شود.

ابراهيم كرماني گويد: اگر بيند مال كسي را بخشش مي كرد به رضاي خداوند مال، دليل خير و شر آن به خداوند مال بارگردد.

منوچهر مطيعي تهراني گويد: انسان هميشه از مال و دارايي خودش مي بخشد و بخشش از دارائي ديگران بخشيدن ناميده نمي شود مال نيز چيزي است که انسان به آن متکي و دل بسته است و همچنان که در بيداري به دشواري مي توانيم از مال و دارائي خويش چشم بپوشيم و آن را به ديگري بدهيم و ببخشيم و در خواب نيز بخشيدن گوياي نگراني و تشويش ما است از آن چه داريم و سال ها به زحمت اندوخته و فراهم آورده ايم .وقتي در خواب مي بينيم که مال خود را مي بخشيم بيمناکيم که به دارائي ما تجاوز شود و اين به اشکال مختلف در خواب هاي ما شکل مي گيرد. وقتي مي بينيم مال خويش را در راه خير بذل مي کنيم و مي بخشيم يا به اقربا و خويشان خود مي دهيم نشانه آن است که در روزهاي آينده دست به حل مشکلي مي زنيم که حل آن فقط با بذل مال امکان پذير است. از ابن سيرين نقل است که اين نوع بخشش مي گويد فرزند خويش را زن مي دهيم يا به دختر خود جهيزيه سنگين اختصاص داده و او را به خانه شوهر مي فرستيم و چنان چه در اين شرايط نيستيم خويشاوندي را از مشکل مي رهانيم . چنان چه ببينيم مال خود را به بيگانه و ناشناس مي دهيم تشويش مرگ خود را داريم و ناخودآگاه نگران اين هستيم که دارايي ما به دست نزديکان يا بيگانگان تقسيم شود و از بين برود. بهتر اين است که بيننده چنين خوابي صدقه بدهد يا مستمندي را از فقر و مسکنت برهاند چون به اين وسيله اثر خواب را از بين مي رود. اگر در خواب ببنيم که دسته هاي اسکناس را از جيب و کيف بيرون مي آوريم يا مشت سکه هاي طلا را به هوا مي پاشيم و به ديگران از آشنا و غريبه مي بخشيم گوياي اين است که در اعماق روح خويش چشم به راه حادثه اي هستيم که حدس مي زنيم در جريان آن ثروتمند و پول دار مي شويم چرا که توقعات نا خودآگاه ما به صورت اعمال خودمان شکل مي گيرند. چنان چه ديديم کسي که او را نمي شناسيم به ما چيزي مي بخشد با انساني بخيل روبه رو مي شويم . اگر ديديد به آشنائي چيزي مي بخشيد به کسي که او را مي شناسيد، بي ترديد آن شخص از شما آزردگي دارد که خودتان هم مي دانيد. در صدد دل جوئي او برآئيد و تحقيق کنيد که چرا از شما دل تنگ مي باشد.

لوک اويتنهاو مي گويد :

بخشنده بودن : خوشبختي


بخور کردن

آدرس تعبير خواب جامع > حرف ب >

بخور کردن

محمدبن سيرين گويد:

بخور كردن به خواب مال است از مردي بزرگوار، اگر بيند از بوهاي خوش چيزي بخور كرد، دليل كه به قدر آن از مردي مال حاصل شود.

جابر مغربي گويد:

بخوري كمه خوشبوي بود بيننده را خير و منفعت بيشتر است. اگر بخور خوشبوي نبود، خداوند خواب را تاويلش به خلاف اين است.

حضرت امام جعفر صادق فرمايد:

تاويل بخور كردن بر سه وجه است.

اول: مال بسيار،

دوم: زندكى با آسايش و خوشى،

سوم: نام نيكو

منوچهر مطيعي تهراني گويد:

در زندگي امروز ما کمتر بخور مي کنيم مگر در سالنهاي زيبائي که اختصاص به خانم ها دارد يا در بيمارستاها براي معالجه برخي امراض ريوي يا پوستي. گاه اتفاق مي افتد که کندر و اسفند در آتش مي افکنيم. در مورد اسپند در حرف الف نوشته ام ولي به طور کلي اين نوع بخور کردن و دود کردن نشانه هر چيز مي تواند باشد. يا بيم و هراس گنگ و مبهمي که در مورد آينده خويش داريم و يا گوياي شهرت طلبي و زياده خواهي است و تمايل شديد به محبوب بودن و مورد توجه ديگران قرار گرفتن که البته تشخيص آن با خود خواب بيننده است. ما کندر و اسفند را از بيم چشم زخم حسودان و بد چشمان به آتش مي افکنيم و به طور سنتي معتقديم که سوختن اسفند در آتش اثر بد را زائل مي کند و در خواب نيز مي تواند معرف نگراني باشد از آينده و موقعيتي که داريم و اين موقعيت را به حق يا به نا حق به دست آورده ايم . چنان چه خانمي اين خواب را ببيند از حسادت بيمناک است. اگر دختر و پسر جواني ببينند که در خواب بخور مي کنند يا چيزي در آتش مي افکنند که بخار ايجاد مي کند و يا دود به وجود مي آورد مورد توجه قرار مي گيرند و خودشان نيز به شدت شائق اين هستند که انتخاب شوند. اين خواب را بيشتر دختران دم بخت مي بينند. در خواب به طور کلي بخور کردن چيزهاي خوشبو نيکو است و اثر آن به اندازه بوي خوشي است که در عالم رويا استشمام مي شود يا احساس مي کنيم که به مشام مي رسد. ابن سيرين مي گويد بخور کردن در خواب مالي است که از کسي به بيننده خواب مي رسد و مقدار آن به ميزان بوي خوش بخارات است. باز هم ابن سيرين از جابر مغربي نقل مي کند که اگر در خواب احساس کنيد بخور بوي ناخوش دارد تعبيرش خلاف تعبير بالا است. يعني سودي نمي بريد بل که تلاش بي ثمر انجام مي دهيد. در يک خواب نامه معتبر فرانسه هم نوشته شده که بخور کردن گوياي خود خواهي بيننده خواب است و اين که مي خواهد مطرح باشد و ديگران درباره او به خوبي حرف بزنند. اين حالت نا خود آگاه است و در بيداري بيننده خواب به اين خود خواهي اعتراف ندارد.


بد بختي

آدرس تعبير خواب جامع > حرف ب >

بد بختي

لوک اويتنهاو مي گويد :

بدبختي : خوشبختي

1ـ اگر خواب ببينيد گرفتار بدبختي شده ايد ، تعبيرخواب چنين است كه پياپي شكست خواهيد خورد ، و تا مدتي زندگي تيره و تاري خواهيد داشت .

2ـ اگر خواب ببينيد ديگران به بدبختي دچار شده اند ، دلالت بر آن دارد كه وجود فردي موجب خواهد شد كه در كارهايتان با عدم موفقيت مواجه شويد .


بدخلق

آدرس تعبير خواب جامع > حرف ب >

بدخلق

1ـ اگر در خواب احساس كنيد بد خلق هستيد ، علامت آن است كه بايد مقام ويژة خود را در اجتماع پيدا كنيد .

2ـ اگر در خواب ديگران را بدخلق بيابيد ، نشانة يافتن دوستاني نامساعد و اشتغالاتي بيهوده است .


بدن

آدرس تعبير خواب جامع > حرف ب >

بدن

عبدوس گويد:

به نظرعبدوس که در مجموع وخلاصه مي آيد هر عضو بدن مي تواند معرف عضو ديگري که اهميت کمتري داري باشد

هر عضو تيز و نوک دار مانند انگشتان ، دندان و زبان و نوک بيني نشان آلت مردي است.

هر سوراخ بدن مانند دهان وغيره سوراخ مقعد و يا فرج است.

ديدن سوراخ در پشت بدن وپشت دست نشان مقعد است وسوراخ در جلوي بدن سوراخ فرج است .

ديدن ترشحاتي مانند بزاق و اشگ و ادرار مي تواند به ترشح مني تفسير شود . شکم و معده نشانگر اميال و عواطف سر کوفته و محدود شده است.

اگر خواب‌ اندام‌ و بدن‌ خودتان‌ را ببينيد، درمجموع‌ نشان‌ دهنده‌ آن‌ است‌ كه‌ شما در رابطه‌ باهويت‌ شخصي‌ خودتان‌ در حال‌ تفكر هستيد. درحقيقت‌ هويت‌ اصلي‌ ما درون‌ چيزي‌ كه‌ به‌ آن‌ شبيه‌هستيم‌، پيچيده‌ شده‌ است‌. عزت‌ نفس‌ و ارزش‌شخصي‌ ما به‌ ميزان‌ خيلي‌ خيلي‌ زيادي‌ بستگي‌ به‌ظاهر جسماني‌ ما دارد. چنين‌ خوابي‌ مي‌تواندنمايانگر برخي‌ از مشكلات‌ يا دلخوشي‌هاي‌ ما درزندگي‌ روزمره‌ باشد كه‌ نتيجه‌ و زاييده‌ هويت‌شخصي‌ ما و مبتني‌ بر پيشرفت‌ها و موفقيت‌هاي‌جسماني‌ هستند. در مجموع‌ بدن‌ در خواب‌ سمبل‌خويشتن‌ است‌ و براي‌ تعبير و درك‌ هر چه‌ بهترخوابتان‌ بايد به‌ تمام‌ جزييات‌ آن‌ دقت‌ كنيد.همچنين‌ اگر خواب‌ ناحيه‌ يا جزيي‌ به‌ خصوص‌ از بدن‌خودتان‌ را ديديد، لازم‌ است‌ كه‌ بيشتر به‌ سلامتي‌ ووضعيت‌ جسماني‌ خود دقت‌ داشته‌ باشيد.


بذر

آدرس تعبير خواب جامع > حرف ب >

بذر

ديدن بذر در خواب ، نشانة سعادتي افزاينده است . هر چند اوضاع فعلي ناخوشايند به نظر برسد .


بذر قطونا

آدرس تعبير خواب جامع > حرف ب >

بذر قطونا

محمدبن سيرين گويد: كه ديدن بذر قطونا درخواب، دليل بر غم و اندوه كند و خوردن وي، دليل بر نقصان مال كند به قدر آن كه خورده بود.


برادر

آدرس تعبير خواب جامع > حرف ب >

برادر

لوک اويتنهاو مي گويد :

برادر : سود و فايده

برادري در حال مرگ : آينده اي متلاطم

ديدار و يا ترک او : پيشامدي خوش يمن

1ـ اگر برادر خود را در حالي كه مسرور است ، در خواب ببينيد ، نشانة آن است كه موجب خوشبختي و پيروزي برادر خود خواهيد شد .


برادر زاده

آدرس تعبير خواب جامع > حرف ب >

برادر زاده

ديدن برادر زادة خود در خواب ، نشانة آن است كه بزودي در آمد كافي به دست خواهيد آورد . اما اگر برادرزادة خود را در خواب غمگين و مأيوس ببينيد ، نشانة آن است كه با عدم آسايش و نوميدي دست به گريبان خواهيد شد .


بربط

آدرس تعبير خواب جامع > حرف ب >

بربط

محمدبن سيرين گويد: بربط به خواب لهو و باطل است و سخن دروغ و محال است. اگر بيند بربط مي زد، دليل كه سخن دروغ و محال گويد و كسي را به دروغ مدح ئو ستايش كند. اگر بيند شخصي پيش او بربط مي زد، دليل كه سخن محال و باطل شنود. اگر بيند با بربط چنگ و جغانه مي زد و ناي بود اين جمله، دليل بر غم و مصيبت كند كه به اهل آن موضع رسد. اگر بيند بربط او بشكست يا بيفكند، دليل كه از دروغ و باطل گفتن توبه كند. اگر بيند بيمار است و بربط مي زد، دليل بر مرگ او بود.

ابراهيم كرماني گويد: اگر بيند بربط او استادوار مي زد و او بربط زدن نداند، اگر بيننده خواب عالم است، دليل كه مردمان را علم و بيان نيكو گويد و باشد كه اين هرسه علم را بداند. اول: تفسير. دوم: فقه. سوم: قصص. اگر بيننده آن خواب جاهل است، كاري كند كه از آن شغل او را از مردم ملامت رسد. اگر بيند آواز بربط مي شنيد، دليل كه خبر زني بزرگ شنود و با آن زن وي را دوستي افتد.


برج

آدرس تعبير خواب جامع > حرف ب >

برج

محمدبن سيرين گويد: ديدن حمل و اسد و قوس لشگر پادشاه است و ديدن ثور و سنبله و جدي پسر پادشاه و ديدن جوزا و ميزان و دلو قاضي صاحب تدبير پادشاه است و ديدن سرطان و عقرب و حوت، ديدن صاحب شرط و شرابدار پادشاه است. اگر كسي حمل را به خواب ديد، با مردي محتشم او را كاري افتد و حاجت او را روا كند. اگر ثور را بيند با مردي جاهل و نادان او را كاري افتد و حاجت او روا گردد. اگر جوزا را بيند، با مردي فصيح كاري افتد و حاجتش روا شود. اگر سرطان را بيند، او را با مردي بي اصل كاري افتد و حاجتش روا شود و بزرگي و جاه يابد. اگر سنبله را بيند، او را با مردي كشاروز و بي وفا كاري افتد و مرادش برنيايد. گر ميزان را بيند، او را با مردي قاضي كار افتد و هر وعده كه دهد وفا كند. اگرعقرب را بيند، او را با مردي دشمن يا زني مفسد كاري افتد و او را زحمت رسد و غمگين گردد. اگر قوس را بيند، او را با مردي سالار مهتر كاري افتد و حاجت او روا شود و خلق او را دوست دارند. اگر حوت را بيند، او را با مردي غريب ساده دل و نيك راي و مهربان و كم سخن كاري افتد و حاجت او روا شود.

منوچهر مطيعي تهراني گويد: برج شخصيت است و کسي است که مقام والا و منزلتي بزرگ دارد. تماشاي برج از پائين احساس ضعف است و چنانچه از پائين به برج مرتفعي نگاه مي کنيد در مقابل شخصي که از شما قوي تر است احساس ضعف و ناتواني مي کنيد و ياراي مقابله با او را نداريد. اگر از بالاي برج به پائين نگاه کرديد، گوياي توفيقي است که به دست مي آوريد. توفيقي مهم که اهميت آن را اندک اندک درک مي کنيد و به تدريج آثارش در زندگي شما آشکار مي گردد. برج ويران و شکسته شخصيت خرد شده است. اگر خودتان در برج يا روي آن بوديد و يا احساس کرديد برج به شما تعلق دارد و آن برج شکسته و خرد شده بود شخصيت شما خرد مي شود و اگر ديگري در برج شکسته بود او گرفتار مصيبتي مي گردد که بيش از زيان مالي به آبروي او لطمه وارد مي آيد.


برج مراقبت

آدرس تعبير خواب جامع > حرف ب >

برج مراقبت

1ـ اگر در خواب از برج ديده باني بالا برويد ، نشانة آن است كه تمايل داريد به تحقيقات نظري و بررسي فرضيه ها بپردازيد و بررسي واقعيات زندگي را به ديگران واگذار كنيد .


برجستن

آدرس تعبير خواب جامع > حرف ب >

برجستن

محمدبن سيرين گويد: اگر كسي بيند از جائي به جائي مي جست، دليل كه حال او بگردد. اگر بيند به جاي دوري جست، دليل كه به سفر رود. اگر بيند در وقت جستن عصا در دست داشت، دليل كه اعتماد وي بر مردي قوي بود.

ابراهيم كرماني گويد: اگر بيند از جائي بيرون جست، دليل كه از حال بد به حال نيك برگردد. اگر بيند به هر جائي كه مي خواهد مي جست، دليل است بر قوت و توانائي وي

جابر مغربي گويد: اگر بيند از جائي پاكيزه بجست، دليل كه ازحال فساد به حال صلاح آيد. اگر به خلاف بيند از صلاح به فساد آيد.


برچسب

آدرس تعبير خواب جامع > حرف ب >

برچسب

ديدن برچسب در خواب ، علامت آن است كه به دشمني اجازه مي دهيد از اسرار خصوصي شما مطلع شود و از اين امر رنج خواهيد برد .


بُرد

آدرس تعبير خواب جامع > حرف ب >

بُرد

محمدبن سيرين گويد: بهترين جامه ها بُرد است. اگر به خواب ديد كه برد از پنبه است و به گونه سبز و سفيداست يا جامه نو از برد پوشيده بود، دليل كه فراخي نعمت يابد و به قدر آن كه جامه نيك است آن را خير و منفعت رسد و اگر بيند جامه تنگ داشت و به گونه سياه و كبود بود، تاويلش به خلاف اين است.

ابراهيم كرماني گويد: برد فروش مردي است كه دين را به دنيا اختيار كرده باشد، خاصه چون برد از پنبه بود. اگر بيند در وي ابريشم است، دليل كه هم طالب دين است و هم طالب دنيا.


برده

آدرس تعبير خواب جامع > حرف ب >

برده

لوک اويتنهاو مي گويد :

برده : فقر


بردارکردن

آدرس تعبير خواب جامع > حرف ب >

بردارکردن

محمدبن سيرين گويد: روزي مردي نزد من آمد و گفت: به خواب ديدم كه مردي را هر دو دست بريدند و ديگري را بر دار كردند. گفتم: اگر اين خواب راست مي گوئي، امروز امير شهر را معزول كنند و اميري ديگر به جاي او بنشانند. پس همان روز چنان شد و ديگري به جاي او بنشست.

ابراهيم كرماني گويد: اگر بيند كسي را بر دار كردند و مردم در وي نظاره مي كردند، دليل كه بر چندين مردمان مهتر شود. اگر بيند كسي به نظاره او نبود، شرف و بزرگي يابد، ليكن در راه دين مدبر و فاسق است. اگر بيند گوشت كسي را كه بردار كرده بودند مي خورد، دليل كه مالي از كسي كه بر مردم مسلط بود بخورد. اگر بيند او را بردار كرده و خون از وي روان شد، دليل كه عيب مردم كند و گناه بسيار از او به وجود آيد.

حضرت امام جعفر صادق فرمايد: بردار كردن در خواب بر چهار وجه است. اول: مهتري. دوم: مال. سوم: بزرگواري. چهارم: غيبت مردم كردن.


برزنت

آدرس تعبير خواب جامع > حرف ب >

برزنت

1ـ ديدن پارچة برزنت در خواب ، علامت روبرو شده با سردي و خيانت است .

2ـ اگر خواب ببينيد پارچة برزنت خريد و فروش مي كنيد ، علامت آن است كه معاملاتي مشكوك خواهيد داشت .


بُرس

آدرس تعبير خواب جامع > حرف ب >

بُرس

1ـ ديدن برس در خواب ، نشانة بدبخت شدن در اثر نابساماني كارهاست .

2ـ ديدن برس كهنه و خراب ، علامت بيماري است .

3ـ ديدن برس لباس در خواب ، نشانة وظيفة سنگيني است كه در آينده بر دوش شما خواهد افتاد .

4ـ اگر خواب ببينيد لباسهاي خود را برس مي زنيد ، نشانة آن است كه بزودي در مقابل كار دشواري كه انجام مي دهيد ، پولي دريافت خواهيد كرد .

5ـ ديدن برسهاي گوناگون در خواب ، نشانة انجام دادن خطاست .


برف

آدرس تعبير خواب جامع > حرف ب >

برف

محمد بن سيرين گويد:

برف به خواب ديدن، غم و اندوه و عذاب است، مگر اندكي ديده بود. اگر در زمستان برف بيند، يا به جايگاهي كه پيوسته در انجا برف است، دليل كه اهل آن موضع را غم و اندوه رسد.

جابرمغربي گويد:

ديدن برف به خواب لشگر هزيمتي است، خاصه با برف كه با برف بيند.

حضرت امام جعفر صادق فرمايد:

ديدن برف به خواب بر شش وجه است.

اول: رزق وروزي،

دوم: زندگاني،

سوم: مال بسيار و ارزاني نرخها،

چهارم: لشگر بسيار،

پنجم: بيماري،

ششم: غم و اندوه.

اگر بيند در تابستان برف جمع مي كرد، دليل كه مال بسيار و حلال جمع كند.

اگر به زمستان جمع مي كرد، دليل كه به عيش خوش گذراند و منفعت بسيار يابد.

ابراهيم كرماني گويد:

برف به خواب ديدن در سردسير، دليل بر خير و نيكي كند و در گرمسير، دليل بر غم و اندوه و قحط است. اگر بيند برف به وقت خود مي خورد، بهتر از آن است كه بي وقت بود.

منوچهر مطيعي تهراني گويد:

برف در خواب غم و اندوه است. روزهايي که برف مي بارد هوا گرفته ابر و مه غليظ آسمان را پوشانده آمد و رفت و معاشرت کم مي شود و بيشتر مردم اگر سر کار نباشند وقت خود را در خانه و در کنار آتش مي گذرانند. در اين حالت انسان غمگين مي شود. همين حالت در خواب هست با اين تفاوت که غمگين هست و آنگاه خواب برف مي بيند زمينه غم در روح و ضمير او وجود دارد و با اين زمينه چون مي خوابد برف در خواب مي بيند. عموم معبران برف را غم و اندوه و کسالت تعبير کرده اند و فقط اين مي ماند که برف را چگونه و کجا ببينيم. اگر در خواب ببينيد جايي برف مي بارد که آنجا را نمي شناسيد ابن سيرين نوشته براي صاحب آن جا و مکان غمي مي رسد ولي اين خواب گوياي بيم از غم و اندوهي است که نمي دانيد عامل آن چيست. اما هست و در روزهاي آينده نيز با شما همراه خواهد بود. اگر ببيند که در تابستان برف جمع مي کند بيان کننده يک غنيمت است و غنيمت چيزي است که رايگان و بي زحمت به دست شما برسد. اين خواب به بيننده مي گويد که سودي از جايي نصيب او مي شود که انتظارش را ندارد و اگر در زمستان ديديد که برف پارو مي کند و برف را دور مي ريزد کسالت و غم و اندوه را از خود مي زدايد. بيرون بردن برف از خانه نيز دور کردن غم خانوادگي است. از کرماني نقل است که برف در سردسير خير و برکت است و در گرمسير غم و اندوه.

لوک اويتنهاو مي گويد :

برف

بارش برف : سستي زود گذر

برف در کوهستان : قبل از رسيدن به اهدافتان بايد مشکلات زيادي را فائق شويد

آدم برفي : عشق رياکارانه ؛ احساسات

يوسف نبي عليه السلام گويد:

ديدن برف عذاب وفتنه بود

مؤلف گويد :

ديدن بارش برف به صورت آرام در فصل سرما به معني گشايش در روزي مي باشد و به دست آمدن مال در چند روز پيش رو

يوسف نبي عليه السلام گويد:

ديدن برف بي هنگام لشگر باشد

ديدن برف با هنگام فراخي روزي است

ديدن برف در زمين قحط باشد


برق

آدرس تعبير خواب جامع > حرف ب >

برق

محمدبن سيرين گويد:

برق در خواب خزانه دار پادشاه است و بعضي از معبران گفته اند: برق، وعده كردن پادشاه است به بدي و مرد طماع را به طمع وي. اگر بيند برق را از هوا يا از ابر برگرفت، دليل كه كاري كند كه در ان خير بود. اگر بيند برق همي درخشيد، دليل كه در آن سال نعمت فراخ بود، خاصه كه با برق باد آهسته است.

حضرت امام جعفر صادق فرمايد :

كه برق درخواب بر پنج وجه است.

اول: خزانه دار پادشاه.

دوم: وعده بد.

سوم: تندى و سرزنش كردن(خير).

چهارم: رحمت.

پنجم: راه راست.

منوچهر مطيعي تهراني گويد:

برق متداعي دو چيز است، يکي برق به معناي الکتريسيته و ديگري برق جسته از ابر آسمان. برق به معناي الکتريسيته در خواب قابل رويت نيست اما از نظر خواب شناسي مي تواند سمبل يا جايگزين قدرتي مافوق تصور قدرتمند و نيرومند باشد که هم به آن محتاجيم و هم از آن مي ترسيم. هم مهربان و ياري دهنده است و هم کشنده و سهمگين. هر کس در زندگي خودش از چيزي بيشتر مي ترسد. در اين که همه ما مي ترسيم ترديد نيست ولي چيزهائي که ما را مي ترسانند متفاوتند. کساني هستند که مي ترسند و نمي دانند از چه مي ترسند. هميشه نگران و مشوشند. عده اي از بيماري مي ترسند کساني هستند که از فقر بيمناکند. خانم ها عموما از پيري وحشت دارند. همه اين ترس ها چه شناخته چه ناشناخته ممکن است در خواب به صورت برق مجسم شود. برقي که در عين روشني بخشي و گرما دهندگي قاطع ريشه حيات انسان نيز هست و به ناگاه جان مي گيرد و حيات را متوقف مي کند. با اين تعريف بايد ديد که در خواب چگونه با الکتريسيته بر خورد کرده ايد. اگر ديديد که جائي را روشن کرد و شما در قسمت روشنائي هستيد مي توانيد سراغ تعبير آن را بگيريد. اگر ديديد برق خانه قطع شده و شما در تکاپوي مرمت فيوز هستيد خوب است و خواب شما مي گويد که وجودي موثر و مفيد داريد و در آينده نزديک در همان محدوده که خواب ديده ايد نقشي مهم خواهيد داشت. روي هم رفته ديدن برق نيکو است مخصوصا از جهت تامين روشنائي. اما برق به معناي برقي که در اثر برخورد ابرهاي باردار در آسمان پديد مي آيد، معبران کهن نوشته اند که برق آسمان خزانه دار يا عامل پادشاه است که اين تعبير در زندگي امروز ما هيچ الگوئي پيدا نمي کند. اما برق يکي از آيات الهي است و وجودش عظمت خالق و دستگاه خلقت و حقارت ما را در مقام قياس نشان مي دهد. مشاهده برق آسمان خوب است بخصوص اگر همه جا تاريک باشد و ناگهان برق بدرخشد اين مي تواند درخشش آينده و نور اميد باشد و گوياي خير و برکت و طلوع چيزي در زندگي که هم بزرگ است و هم غير منتظره. برق زدگي در خواب خوب نيست چه بيننده خواب، خويشتن را دچار صاعقه زدگي ببيند و چه ديگري را. درخشش برق از دور دست ها و بخصوص در تاريکي غليظ بسيار نيکو است. مشاهده درخشش برق اگر همراه با رعد باشد حادثه خوبي است که با بيم آميخته است.


برکه

آدرس تعبير خواب جامع > حرف ب >

برکه

اگر دختري خواب ببيند در بركه اي تن مي شويد ، دلالت بر آن دارد كه جذابيتهاي زنانه اش براي او قدر و منزلتي فراهم ساخت .


برگ

آدرس تعبير خواب جامع > حرف ب >

برگ

محمدبن سيرين گويد: درخواب ديدن برگ درخت بر درخت، خلق و خوي بيننده خواب بود، خاصه به هنگام وي. اگر بيند برگ سبز ار درخت فرا گرفت يا كسي بدو داد، دليل كه بيننده خواب را خلق و خوي خوش است و نيكو

ابراهيم كرماني گويد: اگر كسي بيند از درخت برگ تازه فرا گرفت، دليل كه او را به قدر آن درم حاصل شود.

جابرمغربي گويد: برگ درختان ميوه شيرين، دليل است بر خلق نيكو و برگ درختان ميوه ترش، دليل بر خلق بد است. درختاني كه بار نياورند، دليل بر درم و دينار است، معبران گفته اند: برگ درختاني كه ميوه دارند، دليل بر درم و دينار كند.

منوچهر مطيعي تهراني گويد: برگ شرف است و آبرو و اخلاق و نحوه سلوک اجتماعي. برگ زينت درخت است و اخلاق خوب نيز زينت انسان. اگر ديديد درختي يا درختاني سرسبز و خرم داريد که برگ و بر فراوان دارند نزد مردم معزز و محترم خواهيد شد و به آبرومندي در جامعه شناخته مي شويد.
اگر ديديد که در باغي برگ جمع مي کنيد نشان آنست که در تحصيل شرافت کوشش فراوان مي کنيد. جمع آوري برگ خشک تلاش بيهوده است. هم تلاش براي جمع مال هم کوشش در جهت تحصيل آبرو.

لوک اويتنهاو مي گويد :

برگ

سبز : خوشبختي

خشک : غم

1ـ ديدن برگ در خواب ، علامت پيشرفت قابل ملاحظه اي در زندگي است .

2ـ ديدن برگهاي خشك در خواب ، نشانةآن است كه احساسات شوم و نوميدانه ، شما را در بر خواهد گرفت .

3ـ اگر دختري خواب برگهاي خشك ببيند ، علامت آن است كه در مسير زندگي بي يار و تنها خواهد ماند . گاهي اوقات چنين خوابي به معناي مرگ دلالت دارد .

4ـ اگر دختري خواب برگهاي سبز و تازه ببيند ، علامت آن است كه ثروتمند خواهد شد و با مردي متمول ازدواج خواهد كرد .


برگستوان

آدرس تعبير خواب جامع > حرف ب >

برگستوان

پوشش اسب

محمدبن سيرين گويد: درخواب استوار و محكم كاري است. اگربيند بر اسبي يا برگستوان نشسته بود، دليل كه كار وي محكم و استوار گردد و بر دشمن ظفر يابد و خصم را قهر كند.

جابرمغربي گويد: اگر بيند اسب وي با برگستوان درميدان رزم مي دويد، دليل كه كار برمراد و بخت و دولت او مساعد گردد. اگر بيند بر گستوان از اسب او درافتاد يا ضايع گرديد، دليل كه نامرادي يابد و در دست خصمان مغلوب شود.


برليان

آدرس تعبير خواب جامع > حرف ب >

برليان

1ـ ديدن برليان در خواب ، نشانة آن است كه براي رسيدن به بزرگترين هدف خود با مانع و نوميدي روبرو خواهيد شد .

2ـ ديدن برليان شكسته در خواب ، علامت آن است كه فردي مورد اعتماد به شما بي وفايي مي كند .


برنج

آدرس تعبير خواب جامع > حرف ب >

برنج

محمدبن سيرين گويد:

برنج ديدن در خواب، مالي است كه به رنج حاصل شود، به قدر آن كه ديده بود.

ابراهيم كرماني گويد:

اگر بيند برنج پخته همي خورد، دليل كه حاجت او روا شود و خير و نيكي بدو رسد. اگر بيند برنج با گوشت پخته همي خورد، بهتر و نيكو بود و برنج با شير خوردن به غايت نيكو است. اگر بيند برنج با دوغ پخته همي خورد، دليل بر اندوه كند. حضرت امام جعفر صادق فرمايد: ديدن برنج در خواب بر سه وجه است. اول: مال، دوم: حاجت، سوم: خير و منفعت كه بدو رسد.

منوچهر مطيعي تهراني گويد:

برنج از غلاتي است که با زحمت و تلاش و کوشش بسيار فراهم مي شود و ديدن برنج در خواب مالي است که با تلاش و زحمت و رنج و تعب به دست مي آيد. اگر بيننده خواب شاليکار باشد خواب او تجسمي است از انديشه شغلي و با خواب افراد ديگر تفاوت دارد که تشخيص آن با معبر خردمند است ولي اگر بيننده شاليکار نباشد مال و توش و دارايي تعبير مي شود. برنج پخته يا دمي و کته و پلو حاجتي است که روا مي شود و به بيننده خير و نيکي مي رسد. اگر بيننده خواب ببيند که برنج پخته به ديگري مي دهد از جانب او خير و نيکي به ديگري مي رسد به همان اندازه که برنج پخته داده مي شود. ديدن برنج پخته خوب است به خصوص اگر با شير همراه باشد تنعم و رفاه و خرمي است در زندگي آينده بيننده خواب. ديدن برنج خوردن همراه دوغ غم و اندوه است. خوردن برنج خام تعجيل در بهره گيري از نعمتي است که حق و سهم شماست اما شتاب نشان مي دهيد که البته درست نيست. اگر ديديد که برنج مي فروشيد ديگران را در رفاه و آسايشي که داريد شريک مي کنيد و چنانچه ديديد که برنج مي خريد در خرمي و نشاط ديگري شريک و متنعم مي شويد.

يوسف نبي عليه السلام گويد:

ديدن ماش برنج ونخود وحبوبات ديگر ملال بود

حضرت امام جعفر صادق فرمايد:

تعبير برنج در خواب بر سه وجه است

1..مال

2.حاجت

3.خير و منفعت به او مي رسد


برنز

آدرس تعبير خواب جامع > حرف ب >

برنز

1ـ اگر دختري در خواب مجسمه اي از برنز ببيند ، نشانة آن است كه در ازدواج با فرد مورد نظر خود با شكست روبرو خواهد شد .

2ـ اگر دختري در خواب ، مجسمه اي از برنز ببيند كه حركت مي كند ، دلالت بر آن دارد كه در امر ازدواج با فردي تا آخرين مراحل پيش مي رود ، اما ازدواج صورت نمي گيرد .

3ـ ديدن حشرات برنزي در خواب ، نشانة حسادت و نابودي است .


بروت

آدرس تعبير خواب جامع > حرف ب >

بروت

سبيل

در خواب، دليل بر هيبت مرد كند. اگر بيند كسي بروت او را به مقراض بياراست، به تاويل نيكو بود واو را مضرت نرسد. اگر بيند بروت او را وقت پيراستن از تن بپريد، دليل نقصان هيبت مرد است.

ابراهيم كرماني گويد: اگر بيند بروت او دراز شده، دليل كه او قوتي بود. اگر بيند كسي بروت او را بر كند، دليل كه با كسي خصومت كند. اگر بيند بروتش سفيد شده بود، دليل كه از كار ناكردني بازايستد. اگر بيند او را بروت بود، اگر دراز بود، دليل بر غم و اندوه است و اگر اندك بود، دليل بر عز و جاه و مراد كند.


بره

آدرس تعبير خواب جامع > حرف ب >

بره

محمدبن سيرين گويد:

بره درخواب، اگر نر يا ماده باشد، فرزند است. اگر بيند بره را فرا گرفت و يا كسي بدو داد، دليل كه او را فرزندي آيد. اگربيند بره را بكشت، دليل كه فرزند او بميرد. اگر بيند گوشت بره بخورد او را به سبب فرزند غم و اندوه رسد.

ابراهيم كرماني گويد:

ديدن بره در خواب خير و منفعت است و نيكي و مال حلال به قدر بزرگي و كوچكي آن. اگربيند بره داشت او مال و غنيمت رسد به قدر آن. اگر بيند بره يا بزغاله را بكشت و آن را بخورد و نه از هر گوشت كشت، دليل كه او را مصيبتي رسد به سبب فرزند.

حضرت امام جعفر صادق فرمايد:

ديدن بره به خواب برچهار وجه است.

اول: فرزند،

دوم: مال حلال،

سوم: معيشت،

چهارم: غم و اندوه.

منوچهر مطيعي تهراني گويد:

ديدن بره در خواب خوب و بل که بسيار خوب است. معبران بره را در خواب خير و برکت تعبير کرده اند. آنچنان که براي دامپروران فصل زائيدن گوسفندان زماني است که نتيجه زحمات خود را دريافت مي دارند و سود مي برند. برخي از معبران بره را در خواب فرزند تعبير کرده اند. اگر کسي در خواب ببيند که صاحب بره اي شده برخوردي جالب و سودبخش در پيش خواهد داشت. اگر بيننده خواب ببيند که بره اي در آغوش دارد و آن بره متعلق به خودش مي باشد به زودي صاحب فرزند مي شود. اگر ازدواج نکرده باشد امتياز خوبي پيش رو خواهد داشت. اگر بيننده خواب ببيند که بره اي را سر بريده و ذبح کرده زياني به او مي رسد يا يکي از نزديکانش فوت مي شود. خوردن گوشت بره غم خوردن است. داشتن بره هاي بسيار فراواني نعمت است. به هر حال ديدن بره در خواب خوب است حتي تماشاي گله اي که بره هايي در ميان آنست.

لوک اويتنهاو مي گويد :

بره

داشتن يک بره : دلداري، تسلي

بره اي در حالت خواب و يا علف خوردن : افکارشعف آور

بره را روي دوش بردن : خوشبختي

بدنبال آن جستجو کردن : رضايت

بره اي در حال جست و خيز : از بچه هاي خود راضي بودن

کشتن بره : رحمت خدا

بره گمشده : همسر عابد

يوسف نبي عليه السلام گويد:

ديدن بره مراد حاصل شود

ديدن بره مال وهديه بود


برهنگي

آدرس تعبير خواب جامع > حرف ب >

برهنگي

محمدبن سيرين گويد:

اگر به خواب ديد برهنه است و از مردم شرم دارد. دليل كه حج طلب كند. اگر بيننده خواب مردي مستور بود، گناهش عفو گردد. اگر صالح نباشد، دليلش بد بود.

ابراهيم كرماني گويد:

اگر خود را برهنه ديد و در طلب دنيا بود، دليل بر غم و اندوه است. اگر بيند ازاري بر ميان بسته، دليل كه در طاعت و عبادت مجتهد شود.

جابر مغربي گويد:

برهنگي در خواب. محنت و رسوائي است. اما اگر عورت را پوشيده بيند، مرد صالح را نيكو بود و فاسق را بد بود.

حضرت امام جعفر صادق فرمايد:

برهنگي در خواب، مرد صالح را خير و نيكي است و مرد مفسد را بدي و رسوائي است.

منوچهر مطيعي تهراني گويد:

برهنگي در خواب آشکار شدن مکنونات قلبي بيننده خواب است. چنانچه کسي در خواب خويشتن را برهنه ببيند مردم او را همان طور که هست خواهند شناخت. از امام جعفر صادق عليه السلام نقل است که برهنگي در خواب مرد صالح را خير و نيکي است و مرد مفسد و فاسق را بدي و رسوائي. زياد اتفاق مي افتد که در خواب به صورت برهنگي ظاهر مي شود. اگر خود را در خواب برهنه ديديم ولي عورت ما پوشيده بود از چيزي مي ترسيم که فاش شدن آن رسوائي نمي آورد. اگر برهنه بوديم و لباس پوشيديم از گزندي در امان مي مانيم. اگر در حال برهنگي کسي به ما لباس پوشانيد يا خودمان لباس بپوشيم به استعانت کسي از رسوائي و فضاحت نجات مي يابيم. ديدن بدن برهنه ديگران آگاهي از شخصيت نهاني ديگران است. لخت شدن اين را مي گويد که خودمان کاري مي کنيم تا سر زبان ها بيافتيم و ديگران درباره ما حرف بزنند و احيانا بد بگويند.

يوسف نبي عليه السلام گويد:

ديدن خود را برهنه در ميان مردم با حرمت گردد

ديدن برهنه بودن غمهاي او زايل شود و به مراد برسد

برهنگي توانگر گردد


بريان

آدرس تعبير خواب جامع > حرف ب >

بريان

محمدبن سيرين گويد: بريان در خواب، خداوند سخن است و فراخي طلب روزي و گوشت پخته به تاويل بهتر از گوشت خام است.

ابراهيم كرماني گويد: اگر كسي بيند بريان ازگوشت گوسفند خورد، دليل كه به قدر آن مال به رنج و سختي بدست آورد. اگربيند بريان از گوشت گاو خورد، دليل كه از ترس و بيم ايمن شود. اگر بيند بره بريان همي خورد، دليل كه ا و را مالي اندك حاصل شود و بعضي از معبران گفته اند: خوردن بره پخته به خواب، دليل آمدن پسري كند.

جابر مغربي گويد: اگر ديد سر بره بريان مي خورد، دليل كه او از مهتري منفعت رسد. اگر بيند مرغ بريان مي خورد، دليل كه مالي از جهت زني به مكر و حيله به دست آورد. اگر بيند ماهي بريان شده مي خورد، دليل كه به سفر شود و به طلب عام يا صحبت مردي بزرگ پيوندد. اگر خداوند خواب مستور بود، ولي اگر مفسد است، دليل بر رنج و غم و اندوه است و دشمن و ماهي بريان كرده، چون تازه بود، بهتر از شور است و ماهي بزرگ بهتر از خورد بود و ديدن بريان فروش به خواب، مردي است كه به سبب وي ديگران فراخ روزي گردند.


بُز

آدرس تعبير خواب جامع > حرف ب >

بُز

محمدبن سيرين گويد:

بز در خواب مردي بود بزرگ و ماده بز زني بود. اگر ديد بزي مجهول را بكشت، دليل كه بر مردي بزرگ ظفر يابد. اگر بيند پوست بز را بكند، دليل كه مال بسيار بستاند و هزينه كند. اگر بيند از گوشت او بخورد، دليل كه مال بخورد. اگر بيند بر وي نشست و از هر طرف مي راند، دليل كه با مردي بزرگ مكر و حيله كند و به هر حال كه خواهد او را گرداند. اگر ديد بز او را از پشت خود بيفكند، دليل كه آن مرد وي را از جاه و حرمت بيفكند، اگر ديد هر دو سر وي بز شكست، دليل كه آن مرد را از عمل منع كند. اگر بيند كه سروهاي بز دراز و قوي شده بود، يا در عدد زياده گرديده بود، دليل كه در عمل خود مهتر و قوي گردد و ظفر يابد. اگر بيند موي او زياد شده، دليل كه مالش زياد شود. اگر بيند پشم او بستد، دليل كه به قدر آن مال از فرزند بستاند. اگربيند ماده بزي يافت، يا كسي بدو بخشيد، دليل كه زني بخواهد.

ابراهيم كرماني گويد:

اگر بيند ماده بزي را بدوشيد و شير او بخورد، دليل كه از زني مال يابد. اگر بيند ماده بز را بكشت و گوشت او را بخورد، دليل كه از آن زن حاجت روا شود. اگر بينده ماده بز را نه از بهر گوشت كشت، دليل كه زني به نكاح بخواهد و از او فائده نبيند. اگر بيند ماده بز از خانه ا و بيرون رفت، دليل كه زن را طلاق دهد. اگر بيند رمه بز در خانه داشت يا به جاي ديگر و دانستملك اوست، دليل كه به قدر آن وي را مال و نعمت و غنيمت بدست آيد. اگر بيند رمه بز و گوسفند در صحرا مي چرانيد و به هر جا كه مي خواست مي برد، دليل كه به ولايتي از عرب يا از عجم حاكم شود.

جابرمغربي گويد:

اگر بيند از گوشت ماده بز مي خورد، دليل كه بيمار شود و زود شفا يابد و پوست و پشم و شير بز درخواب خيرو بركت مال است كه بدو رسد. اگر بيند كه بزغاله بدو دادند، يا بيافت، يا بخريد، دليل كه وي را فرزندي مبارك آيد. اگر بزغاله را بكشت، دليل كه فرزند او هلاك شود. اگر بيند گوشت بزغاله را بخورد، دليل كه ازمال فرزند چيزي بخورد.

حضرت امام جعفر صادق فرمايد:

بز نر درخواب مقدمه لشگر است.

اگر بيند بز نر بيافت و بر وي نشست، دليل كه اين مرد مقدم لشگر شود.

اگر از مردم عامه بود، دليل كه او را با مقدم لشگر صحبت افتد و توانگر شود.

حضرت امام جعفر صادق فرمايد: از پيغمبر (ص) شنيدم : هر كه فرزند بز را به خواب بيند كه بخريد و به خانه برد، چهل سال درويشي از وي دور گردد

ديدن بز فروش در خواب، مردي بود كه مردان و زنان را جمع كند.

ابراهيم كرماني گويد:

بز ماده در خواب ديدن در گوشت او خوردن مالي جمع كرده بود و بعضي از معبران گويند: مالي جمع كرده او را حاصل شود.

جابرمغربي گويد:

بز ماده ديدن و خوردن، دليل خير و منفعت كند، چون به طعم خوش و نيكو بود.اگر به طعم ناخوش بود. دليل بر غم و اندوه كند.

منوچهر مطيعي تهراني گويد:

بز حيوان زيرک و باهوش و چالاکي است و در عين حال مفيد که هم از گوشتش استفاده مي کنيم و هم از شيرش. بز مثل گوسفند و بره در خواب نيکو است ولي تفاوت هايي هست که توضيح داده مي شود. براي کساني که ذاتا کم تحرک و تنبل هستند و کارهاي خود را از امروز به فردا موکول مي کنند اگر بز در خواب ببيند هشداري است که چنانچه تنبلي را ترک گويند و پر تحرک باشند سود خواهند برد. چنانچه بزي در آغوش يا همراه داشته باشيد گوياي نعمتي است که در اختيار داريد و تصاحب آن مستلزم به کار بردن هوش و درايت و جنب و جوش و فعاليت است. خوردن گوشت بز بيماري است و چنانچه کسي در خواب ببيند که کباب گوشت مي خورد و آن کباب از گوشت بز تهيه شده بيمار مي شود. خوردن شير بز نيز نيکو است و دوشيدن شير بز نيز همين تعبير را دارد. چنانچه در خواب ببينيد که گله اي از بز داريد و گله اي را تماشاش مي کنيد خواب از فراواني نعمت خبر مي دهد و مي گويد که پيش روي شما سفره اي بزرگ و پرنعمت گسترده خواهد شد که شما مي توانيد به قدر رحمت خود از آن سفره بهره مند شويد. چيدن پشم بز نيز خوب است و از پيش آمدهاي خوب به شما خبر مي دهد. تنيدن پشم بز نيز همين تعبير را دارد و نيکو است و نعمت و رفاه را بشارت مي دهد.


بزاز

آدرس تعبير خواب جامع > حرف ب >

بزاز

به تازي: جامه فروش بود و ديدنش مردي خطرناك است. زيرا كه بهاي جامه درم و دينار است كه دهند و ستانند و تاويل درم و دينار مكر و انديشه است و در آن هيچ خيز نباشد، ليكن اگر بهاي جامه جز درم و دينار چيز ديگري ستاند، نيك و بدش، دليل بر نوع آن چيز كند كه ستاده بود

ابراهيم كرماني گويد:

اگر كسي به خواب ديد بزازي همي كرد و بهاي كالا درم و دينار بستد، دليل كه او را اندوهي و زياني رسد. اگر ديد كه كالاي ديگر به عوض كالاي خويش بستد، دليل كه مرادش حاصل شود.

حضرت امام جعفر صادق فرمايد:

ديدن بزار در خواب زينت دنيا است.

منوچهر مطيعي تهراني گويد:

بزازي در خواب ما گوياي مکر و حيله و نيزنگ است و بزاز مردي است مکار و نيرنگ باز و چنانچه خويشتن را در خواب درون يک بزازي ببينيم گوياي اينست که سخت فريفته زينت دنيا مي شويم و در موضعي قرار مي گيريم که انتخاب و اتخاذ تصميم درباره داشتن بهترين، مردد و دو دل مي مانيم. اگر ببينيم که در يک بزازي هستيم و بزاز براي ما پارچه مي آورد و عرضه مي کند با مردي محيل و مکار رو به رو مي شويم که سررشته کار ما به دست او مي افتد و خواب ما آگهي مي دهد که هوشيار باشيم. اگر شخص آشنايي را در خواب خود به جاي بزاز مشاهده کنيم نشان آنست که از آن شخص معين بيمناکيم و در عين حال محتاج و ناخود آگاه از کيد و مکر او مي ترسيم. چنانچه کسي ببيند که خودش بزازي مي کند و او خريدار است فريب مي خورد و زياني به او مي رسد. از امام جعفر صادق عليه السلام نقل است که ديدن بزاز در خواب نشان آن است که بيننده خواب مجذوب زينت دنياست و دنياپرست شده است يا در آينده خواهد شد.


بزغاله

آدرس تعبير خواب جامع > حرف ب >

بزغاله

يوسف نبي عليه السلام گويد:

ديدن کشتن بزغاله غم و اندوه باشد

ديدن بزغاله در خواب ، نشانة آن است كه در كسب لذتهاي دنيوي افراط مي كنيد و احتمالاً انساني خوش قلب را اندوهگين خواهيد ساخت .


بز کوهي

آدرس تعبير خواب جامع > حرف ب >

بز کوهي

يوسف نبي عليه السلام گويد:

ديدن گوزن وبز کوهي ونخجيرو آنچه به اين ماند روزي حلال به وي رسد


بساط

آدرس تعبير خواب جامع > حرف ب >

بساط

بدان كه بساط در خواب شادروان بود. اگر بيند كه بساطي بگسترد وبر وي نشست، دليل بود كه روزي بر وي فراخ شود و عمرش دراز بود.

جابرمغربي گويد:

اگر بيند كه بساط پاكيزه و نو داشت و بزرگ فراخ، دليل كه نعمت و مال او بسيار شود، خاصه كه گسترده بيند. اگر بيند بساط خويش بفروخت يا به كسي بخشيد، دليل كه در مال او نقصان شود. اگر بديد كه بساط او بسوخت، دليل كه روزي بر وي بسته گردد و حالش بد شود.

حضرت امام جعفر صادق فرمايد:

ديدن بساط در خواب، چون بزرگ و نو بود، بر شش وجه بود.

اول: عز و جاه.

دوم: بزرگي و رفعت.

سوم: مرتبت.

چهارم: مال.

پنجم: عمر دراز.

ششم: ثنا به قدر بزرگي آن.

اگر ببيند فروشنده بساط قيمت آن را گرفت ، تعبيرش بر خلاف موارد بالا است.


بست

آدرس تعبير خواب جامع > حرف ب >

بست

محمدبن سيرين گويد: اگر به خواب بيند كه بست مي خورد يا بست دارد، به قدر آن غم و اندوه خورد. اگر بديد كه بست به كسي داد يا فروخت، دليل كه از وي به آن كس غم و اندوه رسد.

جابرمغربي گويد: اگر بيند كه بست داشت و از خانه بيرون ريخت يا به كسي بخشيد و هيچ از آن نخورد، دليل كه از غم برهد و از آن خلاص يابد.


بستان افروز

آدرس تعبير خواب جامع > حرف ب >

بستان افروز

محمدبن سيرين گويد: بستان افروز در خواب ديدن، شادي است، لكن بدين بد است. اگر بيند كه بستان افروز فرا گرفت يا كسي بدو داد، دليل بر خرمي و شادي است. اگر بيند بستان افروز به كسي داد، دليل كه او را خرم كند.

ابراهيم كرماني گويد: بستان افروز چون به وقت خود بيند مهتري است و بعضي از معبران گويند: زن بازرگان توانگر است، با جمال و خوش طبع. اگر ديد كه بستان افروز در خواب در جايگاه خويش مي شود، دليل كه وي را با بازرگاني دوستي و مصاحبت افتد. اگر بيند از زمين بركند، دليل كه از صحبت مردي جدا شود.


بستر

آدرس تعبير خواب جامع > حرف ب >

بستر

محمدبن سيرين گويد:

بستر در خواب زن است و نيك و بد آن تعلق به زن دارد. اگر بيند كه بستري خريد يا بستر را بدل يا از آن بستر به بستر ديگر شد، دليل كه زن ديگر خواهد و زن نخستين را طلاق دهد. اگر بيند كه بستر از حال خود متغير شد، دليل كه زن او از حالي به حال ديگر گردد. اگر بيند كه بستر وي بستر ديگر شده است، بهتر از قبل يا كمتر از آن، دليل كه زني بخواهد و زن نخستين را طلاق دهد. اگر بيند كه بستر خويش را بفروخت يا در نوشت، دليل است كه زن خود را طلاق دد و يا از او غائب گردد و يا از ايشان يكي بميرد.

ابراهيم كرماني گويد:

اگر كسي خود را بر بستر مجهول بيند، دليل كه به قدر و قيمت آن او را زياني رسد. اگر بيند كه بستر وي بر تختي مجهول گسترده بود و بر آن نشسته بود، دليل كه بزرگي و منزلت يابد و دشمنان را قهر كند.

جابرمغربي گويد:

كه بستر درخواب ولايت و تن آسائي بود. اگر بيند كه بستر را از خانه بيرون انداخت و بعد از آن به خانه آورد، دليل كه ميان او و زن طلاق رجعي افتد. اگر خويشتن را به سه چهار بستر، هر يكي افتاده بيند، دليل كه به شماره هر بستري زني نتوانست آورد، دليل كه زنش رنجور شود و از آن رنج خلاصي نيابد. اگر خويش را بر بستر نرم گسترده بيند كه خفته بود، دليل كه آن سال بر وي مبارك گردد. اگر بيند كه بستر او از پشم آكنده بود، دليل كه زن توانگر خواهد. اگر بيند كه بستر او دريده بود يا سوخته است، دليل كه اجل او نزديك آمده باشد و عيالش را دين و ديانت و شرم نباشد. اگر بيند كه بستر او ابريشمين بود با بستر كرباسين بدل كرد، دليل كه زن فاسقه را از دست بداده و زن ستوده بخواهد. اگر در خواب بيند كه بستر او را موش سوراخ كرده بود، دليل است كه ميان زن او و كسي ناسزا معاملتي اتفاق افتد و به فساد رضا دهد. اگر بسترش درهوا معلق بود، دليل كه بستر او در جايگاهي بلند گسترده شود و شغل او بالا گيرد و دولت يابد. اگر بيند ك بستر وي از هوا به زمين افتاد، دليل كه زنش بيمار شود و عاقبت شفا يابد.

حضرت دانيال گويد:

اگر بستر خود را سبز بيند، دليل كه زني خواهد ديندار و پارسا. اگر بستر خود را سرخ بيند. دليل كه زن او بدخو و ناسازگار شود. اگر بيندكه بسترش كهنه است و نو شده، دليل كه زنش از خلق بد به خلق نيك بازگردد. اگر بيند بستر او سبز بود سرخ شد، دليل كه زن وي از صلاح به فساد مايل شود. اگر به خلاف اين بود، از فساد به صلاح بازآيد. اگر بيند بستر او سرخ بود، سفيد شد يا زرد شد، دليل كه زنش از گناه توبه كند و بيمار شود، چنانكه بيم مرگ بود. اگر بيند بستر او نو است و در زير خود گسترده بود و بالش ها نهاده بود، دليل كند كه زن كند يا كنيزك خرد. اگر ديد بر بستر خويش بالش ها نهاده، دليل بر خادمان كند. اگر بيند بستر به جاي مجهول است،دليل كه زميني بخرد و در آن كشاورزي كند و معبران گفته اند: ميراث يابد. اگر بيند بر بستر خفته، دليل كه راحت و آساني يابد. اگر بيند بستري داشته و بر هوا بر روي آن خفته است، دليل است كه به سبب زن جاه و بزرگي يابد. اگر بيند بسترش دريده است، دليل كه زنش نابكار است. معبران گفته اند: زنش بميرد. اگر بيند آتش در بستر او افتاده و بسوخت، دليل كه زن را طلاق دهد يا بميرد.

حضرت امام جعفر صادق فرمايد:

ديدن بستر در خواب بر چهاروجه است،

اول: زن

.دوم: كنيزك.

سوم: ولايت.

چهارم: معيشت و منفعت و تن آسائي.


بستني

آدرس تعبير خواب جامع > حرف ب >

بستني

1ـ خوردن بستني در خواب ، نشانة آن است كه در به ثمر رساندن مسئوليتهايي كه به دوش گرفته ايد موفق خواهيد شد .

2ـ اگر خواب ببينيد بچه ها مشغول خوردن بستني هستند ، نشانة آن است كه به طور غيرقابل باوري به سعادت و شادماني دست مي يابيد .

3ـ اگر دختري خواب ببيند در حضور ديگران بستني خود را به زمين مي اندازد ، نشانة آن است كه به خاطر نامهرباني با ديگران به وضع دردآوري گرفتار خواهد شد .

4ـ خوردن بستني ترش در خواب ، نشانة آن است كه شادماني شما با اندوهي به پايان مي رسد .

5ـ اگر خواب ببينيد بستني شما آب مي شود ، علامت آن است كه پيش از آنكه به لذت دلخواه دست يابيد ، بازار آن لذت كساد مي شود .


بسته بندي

آدرس تعبير خواب جامع > حرف ب >

بسته بندي

جمع آوري

اين‌ خواب‌ نيز، مثل‌ تمام‌ خواب‌ها، مي‌تواندمعاني‌ و تعابير متعدد و گوناگوني‌ داشته‌ باشد. اگردر خواب‌ در حال‌ جمع‌ آوري‌ وسايل‌ خودتان‌ (به‌منظور اسباب‌ كشي‌ يا هر دليل‌ ديگر) بوديد، به‌احتمال‌ زياد نگران‌ تغيير و تحولات‌ مهم‌ وبنياديني‌ هستيد كه‌ در زندگي‌ روزمره‌تان‌ رخ‌مي‌دهند. در غير اين‌ صورت‌، ضميرناخودآگاهتان‌ در حال‌ سازمان‌ دهي‌ و رها كردن‌«بار و بنه‌« عاطفي‌ احساسي‌ است‌. برخي‌ ازمعبران‌ معتقدند كه‌ مشاهده‌ اين‌ گونه‌ خوابها،صرفا، به‌ منزله‌ اشاره‌اي‌ از ضمير ناخودآگاهتان‌بدين‌ مضمون‌ است‌، شما درگير فعاليت‌هاي‌ زيادو متعددي‌ هستيد كه‌ احتمالا لازم‌ است‌ برخي‌ ازآنها را جمع‌ آوري‌ كرده‌ و رهايشان‌ نماييد.

لوک اويتنهاو مي گويد :

بسته بندي کردن : کوچ کشي


بسته پستي

آدرس تعبير خواب جامع > حرف ب >

بسته پستي

1ـ گرفتن بستة پستي در خواب ، نشانة ناخوشنودي از وضع مساعد زندگي است . و بازگشتن فردي عزيز از سفر .

2ـ حمل كردن بستة پستي در خواب ، علامت كار كردن روي موضوعي مطلوب است .

3ـ اگر در خواب بستة پستي از دستتان بيفتد ، نشانة آن است كه در معامله اي شكست خواهيد خورد .


بشقاب

آدرس تعبير خواب جامع > حرف ب >

بشقاب

ديدن بشقاب در خواب ، نشانة صرفه جويي كردن در زندگي و يافتن همسري شايسته است .


بشقاب پرنده

آدرس تعبير خواب جامع > حرف ب >

بشقاب پرنده

مولف گويد:

ديدن بشقاب پرنده در خواب دليل بر ورود افراد ناشناس به آن محل مي باشد.

اگر بشقاب پرنده نوراني بود دليل بر متدين بودن آن اشخاص است.

اگر افراد داخل بشقاب پرنده زن بودند . دليل بر ورود افراد ناشناس زن و اگر مرد بودند دليل بر ورود افراد ناشناس مرد.

چون خواستگار براي دختر افرادي ناشناس معرفي مي شود اگر دختري خواب ببيند بشقاب پرنده به سوي خانه آنها آمد ودر آنجا پياده شدند دليل برآمدن خواستگار براي اوست.

اگر افراد داخل بشقاب پرنده با خشم به مردم نگاه کردند دليل بر بلاي بزرگ است.


بشکه

آدرس تعبير خواب جامع > حرف ب >

بشکه

1ـ ديدن بشكه اي پر در خواب ، علامت آن است كه اوقاتي خوش در جشن و سرور خواهيد داشت .

2ـ اگر در خواب بشكه اي تهي ببينيد ، دلالت بر آن دارد كه زندگي شما تحت تأثير عوامل بيروني از هر گونه شادماني و آرامش ، تهي مي شود .


بط

آدرس تعبير خواب جامع > حرف ب >

بط

مرغابي

محمدبن سيرين گويد: بط در خواب ديدن مال و نعمت است كه بدو رسد، به قدر آن كه ديده بود، خاصه كه درخانه و ملك خود ديده بود. اگر بيند كه بطان بسيار در سرايا در كوچه او جمع شدند و بانگ همي داشتند، دليل كه در آن موضع مصيبت افتد. اگر بيند كه باوي سخن گفتند، دليل بود به سبب زني توانگر سفر كند و در آن سفر حرمت و منفعت يابد.

ابراهيم كرماني گويد: بط در خواب مردي است بزرگ از اهل بيت با مال و حشم بسيار. اگر بيند از اندام بط چيزي يافت، دليل كه از مدري بدين صفت كه گفته شد چيزي يابد. حضرت امام جعفر صادق فرمايد: بط سفيد در خواب مال بود يا زن توانگر، و بط سياه درخواب كنيزك است. اگر بيند كه بط بكشت و از گوشت وي بخورد، دليل كه مال زن به ميراث ستاند و هزينه كند.


بطري

آدرس تعبير خواب جامع > حرف ب >

بطري

لوک اويتنهاو مي گويد :

بطري : کاري از روي بي فکري

نوشيدن از يک بطري : از شما خواسته خواهد شد که شهادت بدهيد

1ـ اگر خواب ببينيد مايعي شفاف داخل بطري است ، دلالت بر آن دارد كه شما در تمام مسائل عاطفي ، پيروز خواهيد شد .

2ـ اگر در خواب بطريي تهي ببينيد ، نشانة آن است كه به دامي خواهيد افتاد ولي با تدابير درست از گرفتاري رها خواهيد شد .


بغل

آدرس تعبير خواب جامع > حرف ب >

بغل

محمدبن سيرين گويد: بغل در خواب، دليل بر ملامت و زشتي است كه بدو رسد و موي بغل، دليل كند بر يافتن مراد و غالب شدن بر دشمن.

ابراهيم كرماني گويد: اگر بيند كه از بغل وي بوي ناخوش مي آيد، دليل كند كه مال حرام يابد.

جابرمغربي گويد: اگر بيند كه از بغل وي بوي ناخوش مي آمد، مال حرام يابد. اگر كسي بيند كه دست ها در زير بغل داشت، دليل است بر يافتن مراد و قهر دشمن. بعضي از معبران گفته اند: دليل است بر داشتن مروت و جوانمردي، و هر كه بيند در بغل او نقصاني نيست، دليل كه نامرداي كشد و دشمن بر وي غالب شود. اگربيند كه از بغل وي بوي ناخوش مي آمد، دليل كه مال به وي رسد، اما به دشواري. اگر بيند از زير بغل وي عرق روان شد، دليل كه به قدر آن عرق از مال چيزي نقصان گردد.


بقالي

آدرس تعبير خواب جامع > حرف ب >

بقالي

محمدبن سيرين گويد:

بقالي كردن در خواب، جهد كردن است در كارها و چيزي حاصل كردن به جهت معيشت. اگر بيند بقالي مي كرد، دليل كه به كار و كسب دنيا مشغول شود و به قدر آن چه داشت وي را از متاع دنيا حاصل شود.

ابراهيم كرماني گويد:

اگر بيند متاعهاي مقالي را به زر و درم مي فروخت، دليل بر غم و اندوه كند، زيرا كه زر و درم به تاويل غم و اندوه است.

حضرت امام جعفر صادق فرمايد:

بقالي كردن در خواب بر سه وجه باشد

اول: كسب كردن،

دوم: منفعت يافتن،

سوم: غم و اندوه.

مورد سوم در حالتى است كه ببيند اجناس و متاع خود را بادرهم و دينار مبادله مى كرد.


بلانکيني

آدرس تعبير خواب جامع > حرف ب >

بلانکيني

محمدبن سيرين گويد: بلانكيني در دست داشتن به خواب، دليل كه او را ازكسي مدد و قوت نباشد. اگر بيند بلانكيني از چوب نرم جسته بود، تاويلش به خلاف اين بود كه گفته شد.


بلبل

آدرس تعبير خواب جامع > حرف ب >

بلبل

ابراهيم كرماني گويد: بلبل در خواب ديدن، فرزند كوچك و غلام است و آواز او به خواب، كلام خوش و سخن لطيف است. اگر بيند بلبلي بپريد، دليل كه فرزند يا غلام او ضايع گردد. اگر بيند بلبل در دست او بمرد، دليل ك فزرند يا غلامش بميرد

. جابر مغربي گويد: اگر بيند بلبلان بسيار داشت، دليل كه به قدر آن غلامان بخرد. اگر بيند بلبلان را بكشت و از گوشت آنها بخورد، دليل كه از غلامان ميراث يابد.

منوچهر مطيعي تهراني گويد: معبران اسلامي ما نوشته اند که بلبل در خواب فرزند است آن هم فرزند پسر ولي خانم آيتانوس معتقد بود که بلبل گران بها ترين و ارزنده ترين چيزي است که بيننده خواب به آن دل بستگي و پيوند عاطفي دارد. چنان چه در خواب ببينيد که بلبلي داريد و اين بلبل در قفس مي خواند و از اين چوب روي چوب ديگر مي جهد صاحب فرزند پسر خواهيد شد. اگر صداي بلبل را در خواب مي شنويد ليکن خود بلبل را نمي بينيد و نمي دانيد آن صدا از کجا به گوش مي رسد بي ترديد خبري خوش به شما مي رسد. چنان چه در عالم خواب کسي بلبلي به شما هديه داد نيرنگ مي خوريد و اگر آن شخص هديه دهنده چهره آشنا داشت کسي در خانواده به شما دروغ مي گويد. روي هم رفته ديدن بلبل در خواب بد نيست.

1ـ اگر در خواب صداي موزون و چهچهه بلبل را بشنويد ، نشانة زندگي در محيطهايي سالم و دلپذير است و همچنين كسب توفيق و سربلندي در محيط اجتماعي است .

2ـ ديدن بلبل در خواب ، علامت پيروزي و سعادت است .


بلبله

آدرس تعبير خواب جامع > حرف ب >

بلبله

کوزه لوله دار

ابراهيم كرماني گويد: بلبله در خواب كنيزك است.

محمد بن سيرين گويد: زن او بود. اگر ديد بلبله خريد يا كسي به وي داد، دليل كه كنيزك خرد يا زن خواهد. اگر بيند از آن بلبله آب همي خورد، دليل كه با زن مجامعت كند. اگر بيند آن بلبله بشكست، دليل كه زن يا كنيزك وي بميرد. حكايت: ابوخلده گويد: پيش محمد بن سيرين بودم، مردي بيامد و بگفت: به خواب ديدم كه از بلبله آب مي خوردم و آن بلبله را دو در بود، از يكي آب شيرين خوش طعم خوردم و از يكي آب شور و تلخ. محمد بن سيرين گفت: تو زني داري و خواهر زني و هر دو را به كار مي داري، توبه كن و از خداي تعالي بترس. مرد گفت: چنين است كه تو گفتي، توبه كردم و به خدا بازگشتم.


بلدرچين

آدرس تعبير خواب جامع > حرف ب >

بلدرچين

1ـ ديدن بلدرچين در خواب ، علامت سعادت خوشبختي است .

2ـ ديدن بلدرچين مرده در خواب ، علامت روبرو شدن با بدبختي بزرگي است .

3ـ اگر خواب ببينيد بلدرچين شكار مي كنيد ، علامت آن است كه به بهترين دوستان خود حسادت مي ورزيد .

4ـ خوردن گوشت بلدرچين در خواب ، نشانة آن است كه بيش از حد ولخرجي خواهيد كرد .


بلغم

آدرس تعبير خواب جامع > حرف ب >

بلغم

محمدبن سيرين گويد: بلغم در خواب،مالي بود كه به وجه صلاح، آن مال را نفقه كند. اگر كسي به خواب ديد كه بلغم به جايگاهي جرگه انداخت، تاويلش به خلاف اين است. اگر بيند بلغم سفيد از گلو برانداخت به جاي پاكيزه، دليل كه مال به وجه صلاح نفقه كند.

ابراهيم كرماني گويد: اگر بيماري بيند بلغم را برافكند، دليل كه از بيماري شفا يابد. اگر بيند بلغم سياه برافكند، دليل بر غم و اندوه است. اگر بيند بلغم خون آلود است، دليل كه از مال وي چيزي نقصان شود. اگر بيند بلغم به درون خانه انداخت، دليل كه مال بر بيگانگان نفقه كند. اگر بيند بلغم در مسجد افكند، دليل كه مال نه به وجه صلاح بر بيگانگان نفقه نمايد.


بلور

آدرس تعبير خواب جامع > حرف ب >

بلور

بدان كه بلور در خواب، زني بي اصل است.اگر بيند بلور داشت ياكسي بدو داد، دليل كه زني بي اصل به زني بخواهد. اگر بيند بلور داشت وضايع شد، دليل كه زن را طلاق دهد يا از اوغايب شود. اگر بيند بلور سياه داشت، دليل كه او را به سبب زنان مال حاصل شود.

جابرمغربي گويد: اگر بيند بلور مي فروخت، دليل كه دلالگي زنان بي اصل نمايد. اگر بيند بعضي از بلور كه مي فروخت سوراخ نداشت و بعضي سوراخ داشت، دليل ك دلالگي دختران دوشيزه و زان بيوه بي اصل كند.

1ـ ديدن هر چيز بلوري در خواب ، نشانة فرا رسيدن درد و اندوه است و سختي در كارهاي اجتماعي .

2ـ اگر زني خواب ببيند ديوارهاي اتاق پذيرايي و صندليها با بلور تزيين شده اند علامت آن است كه مي فهمد افراد مورد احترام او ، ديگر ارزش ستايش ندارند . اما اگر در اتاق افراد آشنايي ببينيد ، نشانة آن است كه آنها نيز در خور دوستي با او نيستند .


بلوز

آدرس تعبير خواب جامع > حرف ب >

بلوز

لوک اويتنهاو مي گويد :

بلوز : تغييرات خوشايند

کثيف : بيماري و فلاکت

پاره پاره : شکست

شستن آن : مراقب خوشنامي خود باشيد


بلوط

آدرس تعبير خواب جامع > حرف ب >

بلوط

محمدبن سيرين گويد:

ديدن بلوط در خواب، روزي حلال است، به قدر خورده بود. اگر بيند درخانه وي انبانهاي بلوط بود، دليل كه مال و نعمت بسيار او را در آن سال حاصل شود، چون داند كه آن بلوط ملك وي است. اگر بلوط در خانه ديگران بود، دليل كه مردمان پيش او امانت ها نهند.

حضرت امام جعفر صادق فرمايد:

ديدن بلوط در خواب بر سه وجه باشد

اول: روزي حلال،

دوم: منفعت،

سوم: معيشت نيكو.

منوچهر مطيعي تهراني گويد:

بلوط را مي شناسيد که ميوه اي است از يک درخت تناور و پر ريشه و پر شاخ و برگ که عمري دراز دارد و چند نسل مي توانند از برگ و بر آن استفاده کنند. اين ميوه خشک در خواب مال و نعمت تعبير شده اما به نظر من علاوه بر مال و نعمت کامجوئي دشوار است از آن نوع کامجوئي و کامروائي ها که به ناخشنودي و تلخي مي انجامد. اگر بيننده خواب مصرف کننده معمولي بلوط باشد خواب او چندان قابل تفسير و تعبير نسيت زيرا با انديشه هاي روزانه او کلي فرق ندارد و چه بسا که مي تواند دنباله فکر و خيال روزانه او باشد اما اگر بيننده خواب مصرف کننده بلوط نباشد و به ندرت بلوط را مي بيند يا فقط نامش را در کتاب ها و نوشته ها مي خواند خواب او گوياي خيلي چيزها است از جمله همان کامجوئي دشوار. براي خوردن مغز بلوط بايد پوست ضخيم و سفت آن را شکست تازه مغز آن صرف نظر از داشتن مواد سرشار از چربي و پروتئين و ويتامين ها چندان خوشمزه و اشتها انگيز نيست مگر براي آن ها که به خوردنش عادت دارند يا غذاي منحصرشان مي باشد. اين معني همان کامجوئي دشوار را مي رساند. به دنبال چيزي مي رويد که رسيدن به آن دشوار است و تازه وقتي رسيديد از آن همه کوشش و پي گيري نادم مي گرديد و احساس خستگي بي سود مي کنيد. با توجه به اين مطلب ديدن بلوط در خواب نويد مال و نعمت است. اگر بلوط مي خوريد نفعي عايدتان مي شود و سودي مي بريد. اگر کاسب هستيد در کسب سود مي بريد و چنان چه اداري و کارمند هستيد در کار مربوط به خودتان ترقي مي کنيد و به جاه و مقام مي رسيد. اگر به جائي در خواب رسيديد که ديديد مقداري بلوط روي زمين پراکنده موردي پيش مي آيد که با وضع شوريده مالي روبه رو مي شويد.ممکن است به شما تعلق نداشته باشد اما تدبير و تنظيم کار را از شما مي خواهند. چنان چه در خواب ديديد که در خانه خودتان درخت بلوط روئيده مال دار مي شويد و احتمالا يکي از فرزندان يا برادران و خواهران شما به طور کلي آن ها که با شما از يک ريشه و پيوند هستند، مثل آن درخت تناور و پربار مي شود که شما از آن بهره مند مي گرديد و در سايه اش به تنعم و رفاه مي رسيد. اگر بلوط بسيار يا اندک ديديد که به شما تعلق نداشت و در خواب احساس کرديد که مال شما نيست کسي چيزي نزد شما امانت مي نهد و اين چيز بيشتر مي تواند پول باشد. دور ريختن بلوط يا کندن درخت آن از ريشه خوب نيست و بيننده چنين خوابي بايد منتظر يک زيان مالي بزرگ باشد.


بنا

آدرس تعبير خواب جامع > حرف ب >

بنا

منوچهر مطيعي تهراني گويد:بنا و ساختمان در خواب هاي ما آرزو و آمال است و کارهايي است که بر مبناي هواي نفس مي خواهيم انجام دهيم نه بر اصل تعقل و محاسبه و دور انديشي. بنا هر حالتي در خواب داشته باشد گوياي برداشتي است که از خودمان داريم و شناخت ناخودآگاه خودمان است و چه بسا ممکن است اين شناخت نادرست باشد. به هر صورت تجسم اين برداشت در خواب ساختمان و بنا است.

لوک اويتنهاو مي گويد :

بنا ( شخص) : تاخير در يک کار بسيار مشکل

يوسف نبي عليه السلام گويد:

ديدن عمارت کردن اندکي غم بود


بنّا

آدرس تعبير خواب جامع > حرف ب >

بنّا

1ـ اگر خواب ببينيد بنايي مشغول ساختن ساختماني است ، نشانة آن است كه به محيط اجتماعي مناسبتري پا خواهيد گذاشت .


بناگوش

آدرس تعبير خواب جامع > حرف ب >

بناگوش

در خواب ديدن، پسري خوبروي و مبارك است و هر دو بناگوش دو پسر است.

ابراهيم كرماني گويد:

ديدن بناگوش در خواب، دليل بر قدر و جاه او بود و زيادت و نقصان ديدن در بناگوش، دليل بر قدر و جاه صاحب خواب است.

حضرت امام جعفر صادق فرمايد:

ديدن بناگوش به خواب، بر چهاروجه است.

اول: پسري نيكو روي.

دوم: قدر و جاه،

سوم: دين درست(دين و ايمان).

چهارم: منفعت از سبب فرزند.


بند

آدرس تعبير خواب جامع > حرف ب >

بند

حضرت امام جعفر صادق فرمايد:

ديدن بند در خواب بر چهار وجه است.

اول: کفر.

دوم: نفاق.

سوم: بخل.

چهارم:دست برداشتن از گناه و معصيت.

هر كه در خواب بيند در پاي او بند است، اگر در نيكي بود، نيكي در وي پايدار باشد. اگر در بدي باشد همچنين.


بند(پاي بند)

آدرس تعبير خواب جامع > حرف ب >

بند(پاي بند)

محمد بن سيرين گويد:

اگر كسي بيند كه بند آهنين در پاي داشت، دليل كه دين او به خلل بوده و اودعوي مسلماني كند به دروغ و مردي بخيل است از او چيزي به كسي نرسد. بعضي از معبران گويند: چون مردي مصلح بر دست خود بند بيند، دليل كه از كارهاي بد و ناساز بازماند و دست بدارد. اگر بند دست از چوب بيند، آن كه گفتم كمتر و آسانتر بود.

ابراهيم كرماني گويد:

اگر كسي در گردن خود بند از چوب بيند، دليل كه امانتي در گردن او بود و او امانت نمي گذارد. اگر بند چوبين برپاي خود بيند، دليل بود از اطاعت حق تعالي. اگر اين كس در سفر بود، به سلامت بازآيد. اگر ديد بند گردنش از سيم بود، دليل او را به سبب زن رنج و زحمت است. اگرديد كه بندش از زربود، رنج و زحمتش از جهت مال بود. اگر بيند بندش از مس است، دليل كه سبب رنج او از كسب و معيشت دنيا بود اگر بيند بند از پاي او برداشتند، دليل كه از عمل پادشاه خلاصي يابد. اگر بر پاي خود بند نهاده بيند، دليل كه او را با مردي منافق صحبت افتد. اگر پاي خود را به رسن بسته بيند، دليل كه از كسي به وي منفعت رسد.

حضرت دانيال گويد:

اگر امير بيند كه بر پاي خود بند آهنين داشت، دليل كه از ولايت خويش به سفر رود و در آن سفر بماند. اگر بيند در هر دو پايش بند نهاده بود، دليل كه ولايت يابد. اگر بيند چهار بند در پاي داشت، دليل است كه چهار پسر يابد. اگر بيند بند از پاي او برداشته اند، دليل كه از غم ها فرج يابد. اگر اميري بيند كه پاي او در بند و زنجير بود، دليل است كه او را از ترسايان منفعت رسد. بعضي از معبران گويند: كار وي آسان شود اگر بيند بند او از سيمين است، دليل است كه زني به نكاح خواهد يا به زني عاشق گردد. اگر بيند بند او زرين است، دليل كه به سفر رود و يا بيمار شود. اگر بيند بند او آهنين بود، دليل است كه سفر دور كند.

جابرمغربي گويد:

بند در خواب، ثبات دين است، به قول پيغمبر (ص) كه فرمودند: دوست دارم پاي بند را در خواب، و غل را دوست ندارم، زيرا كه پاي بند بندگي بود در دين. حضرت امام جعفر صادق فرمايد: ديدن بند در خواب بر چهار وجه است. اول: كفر. دوم: نفاق. سوم: بخل. چهارم: از معصيت دست برداشتن. بعضي از معبران گويند: غل در دست به خواب ديدن، پادشاه ظالم را كوتاه دستي بود از ظلم.

محمدبن سيرين گويد:

اگر بند بر پاي خود نهاده ديد، دليل كه ترسان و هراسان شود. اگر ديد در پاي او دو بند نهاده است و او در مسجد است، دليل كه او در دين ثابت بود، يا در نماز يا در غزا يا دركاري كه در آن صلاح دين است.

ابراهيم كرماني گويد:

اگر بيند در خواب كه در پاي خويش بند است و او را عزم سفر افتاد، دليل كه در آن سفر دير بماند و در آنجا مقيم شود و هر چه كه در پاي بند قوي تر و محكم تر بيند، دليل كه اقامتش در آنجا بيشتر است. اگر بند فراخ بود بهتر باشد تا تنگ. اگر بيند بندش از مس است همين دليل كند. اگر بندش از آهن بود، دليل است بر آن چيزها كه نخست ياد كرده شد. اگر بيند كه بندش از رسن است، مقيم شدن از بهر دين بود. اگر بيند بند او چون چوب است، مقيم شدن از بهر فساد دين است.

جابرمغربي گويد:

اگر بيماري بيند كه بر پاي او بند است، دليل كه از زحمت خلاصي يابد. اگر پادشاه بيند بر پاي او بند است، دليل كه پادشاهي بر وي پايدار بود.

حضرت امام جعفر صادق فرمايد:

ديدن پاي بند در خواب بر سه وجه است.

اول: ثبات در دين.

دوم: زن خواستن.

سوم: از سفر بازآمدن.

هر كه در خواب بيند در پاي او بند است، اگر در نيكي بود، نيكي در وي پايدار باشد. اگر در بدي باشد همچنين.


بنده

آدرس تعبير خواب جامع > حرف ب >

بنده

محمدبن سيرين گويد: هر كه بنده نابالغ را به خواب بيند كه بالغ شده است، دليل است كه آزاد شود. اگر كسي بيند بنده خودرا آزاد كرد، دليل كه زود از دنيا برود. اگر بيند بنده را كه خواجه بفروخت، دليل كه غمگين و مستمند شود. اگر بيند بنده را بفروخت، دليل كه شادمان شود.


بنزين

آدرس تعبير خواب جامع > حرف ب >

بنزين

ديدن بنزين در خواب ، علامت آن است كه از منبعي به شما پولي خواهد رسيد و ديگران براي تصاحب اين پول با شما جدال خواهند كرد .


بنفشه

آدرس تعبير خواب جامع > حرف ب >

بنفشه

محمدبن سيرين گويد: بنفشه در خواب به وقت خود، دليل كه از زني يا كنيزكي چيزي بدو رسد، يا او را فرزندي آيد. اگر وي رااز درخت خويش جدا بيند، دليل كه غم و اندوه خورد

. ابراهيم كرماني گويد: اگر زني بيند بنفشه از درخت بكند و به شوهر خويش داد، دليل كه شوهر او را طلاق دهد. اگر بيند كسي دسته بنفشه بدو داد، دليل كه ميان ايشان مفارقت افتد.

جابرمغربي گويد: درخت بنفشه در خواب كنيزكي است بدخوي و ناسازگار.

منوچهر مطيعي تهراني گويد: بنفشه در خواب مرد، زن است و ناکامي براي زن، غم است و جدائي و اين مطلقا با رنگ بنفش و تيره اين گل زيبا ارتباط مي يابد و در عين حال زيبايي اش و تعادلي که پروردگار خالق جهان در ترکيب اجزا و رنگ هاي تشکيل دهنده آن به کار گرفته است که بي ترديد ظرافت و زيبائي زن را دارد. اگر کسي در خواب فقط بنفشه ببيند( اعم از خوشه اي يا بنفشه جوي که بوته کوتاه دارد) نشان آن است که زني سر راهش قرار مي گيرد. اگر جوان است عاشق مي شود و عاشقي از او گذشته از زني که ملاقات مي کند سودي مي برد. برخي از معبران نوشته اند که بيننده خواب گل بنفشه صاحب فرزندي مي شود و اگر يک زن گل بنفشه در خواب ببيند دختري مي آورد که آن دختر در تمام شئون با اورقابت خواهد کرد. اگر بيننده خواب ببيند که در عالم خواب گل بنفشه را از بوته يا درخت جدا مي کند خواب او گوياي غمي است نزديک که عامل آن يک زن است چه بيننده خواب زن باشد چه مرد. اگر زني ببيند که گل بنفشه را از شاخه يا بوته جدا مي کند و به شوهرش مي دهد بين آن ها جدائي مي افتد که اين جدائي مي تواند هم يک مفارقت ساده و کوتاه باشد و هم در صورت جدي تر يک طلاق و متارکه. گرفتن گل بنفشه از ديگران اندوهي است که دهنده گل به بيننده خواب هديه مي کتد و همراه مي آورد. ديدن بنفشه جوي(بنفشه بهاري که بوته کوتاه دارد) زني است که با همه چشمانش مراقب بيننده خواب است و بنفشه درختي، غم و اندوه است و چه بهتر که انسان در خواب از کنار آن بگذرد.

لوک اويتنهاو مي گويد :

بنفشه

ديدن گل بنقشه : خوشبختي در عشق

بو کردن بنفشه : با فروتني خود دوستي کسي را جلب خواهيد کرد


بنيادنهادن

آدرس تعبير خواب جامع > حرف ب >

بنيادنهادن

محمد بن سيرين گويد:

اگر بيندبنياد نو نهاد، فايده بيند از خاص و عام به قدر آن كه ديده بود. اگر بيند بنيادي درجاي مجهول و نداند كه از آن كيست، دليل كه ضايع بود در كار دين و دنيا. اگر بيند بنياد را به زمين و ملك خود نهاد، دليل كه فايده و روزي حلال يابد.

ابراهيم كرماني گويد:

اگر بيند بنياد از خشت پخته و گچ نهاد، دليل كه مال او از حرام حاصل شود. اگر بيند بنائي از خشت خام برهوا نهاد، دليل كه همت او بلند شود دركار دين. اگر بيند بناي ديوار از خشت پخته نهاد و برآورد، دليل كه در امل و كارهاي دنيا مغرور است. اگر بيننده خواب بنا كرده بود و مزد ستاند، دليل كه منفعت يابد. اگر بيند بنا را از خشت پخته برآورد، دليل كه منفعت يابد از پادشاه. اگر بيند بنا از خشت خام و گل برآورد، دليل كه منفعت از مردم عامه يابد.

حضرت امام جعفر صادق فرمايد:

اگر كسي بيند كه شهري بنا كرد، دليل كه جماعتي از مردمان را در پناه خود گيرد.

اگر بيند قلعه بنا كرد، دليل كه از شر دشمنان ايمن شود.

اگر بيند كوشكي(قصر کوچکي) بنا كرد، دليل كه به كار دنيا مشغول شود.

اگر بيند سرائي (خانه اي) بنا كرد و در وي بنشست. دليل كه نفقه هاو خيرهاونعمتهاي زيادي بيند

اگر بيند مسجدي را بنا كرد، دليل كه جمعي را به كار صالح جمع آورد

اگر بيند بناي مناره نهاد، دليل كه نام او به خيرات منتشر شود.

اگر بيند طرازي (زينتي وتزئيني)بناكرد، دليل كه زني خواهد.

اگر ماده اي بناكرد، دليل كه در غم و رنج افتد.

اگر بيند باغي بناكرد، دليل كه زني پارسا و توانگر بخواهد.

اگر بيند گورستاني بنا كرد، دليل كه به كار آخرت مشغول شود.

اگر بيند قبه اي (قنبد)بنا كرد، دليل كه قدر و منزلت جويد.

بدان كه هر بنائي كه بنهد و تمام نمايد، دليل كه كار دنيا و دين او تمام شود. اگر بيند اين بنا تمام نكرد، كارش ناتمام بماند.


بوته

آدرس تعبير خواب جامع > حرف ب >

بوته

لوک اويتنهاو مي گويد :

بوته : خوشبختي در عشق

بوته پربرگ : خطر کمين کرده است

بوته پر گل : احساسات شما با يارتان متقابل است

کاشتن آن : شما به اهدافتان خواهيد رسيد


بوتيمار

آدرس تعبير خواب جامع > حرف ب >

بوتيمار

محمدبن سيرين گويد: بوتيمار به خواب، روزي است. اگر بيند بوتيمار رابگرفت، دليل كه به قدر آن از زن مال و روزي يابد. اگر ديد بوتيمار را بكشت و از گوشت وي بخورد، دليل كه به قدر آن از مال زن بخورد.

ابراهيم كرماني گويد: بوتيمار درخواب بزرگي است. اگر بيند بوتيمار را بگرفت و به خانه آورد، دليل كه از خويشان خود زني خواهد و از او منفعت يابد.

منوچهر مطيعي تهراني گويد: بوتيمار مرغي است دريائي که در يک جا مقيم نمي ماند و کوچ مي کند و از دياري به ديار ديگر مي رود. ديدن بوتيمار در خواب ما خبري است که از دور دست ها به ما مي رسد. چنان چه مسافر يا گمشده اي داشته باشيم و در خواب بوتيمار ببينيم از مسافر يا گمشده، خبر مي رسد ضمنا بوتيمار در خواب اميد و دل خوشي است و چنان چه ندانيد مرغي که در خواب ديده ايد بوتيمار است حکم مرغان دريائي ديگر را دارد و تعبيرش تعبير همان ماهي خواران است. نزديک شدن به بوتيمار که يک مرغ وحشي است در بيداري ميسر نيست لذا در خواب بر آورده شدن آرزوهاي دشوار به صورت نزديک شده و گرفتن بوتيمار شکل مي گيرد و چنان چه در خواب ديديد بوتيماري را گرفتيد يا نوازش کرديد به يکي از آرزوهاي خود مي رسيد. آرزوئي که فکر مي کنيد هرگز بر آورده نمي شود. شکار و کشتن بوتيمار غصه و اندوه است. کشتن بوتيمار از بين بردن شانسي است که داريم و چنان چه مشاهده کنيم که با تفنگ يا وسيله ديگري بوتيمار را زديم و کشتيم به دست خويش موقعيت مناسبي را از بين مي بريم و بعد در انديشه از دست دادن آن غصه مي خوريم.


بوريا

آدرس تعبير خواب جامع > حرف ب >

بوريا

محمدبن سيرين گويد:

اگر كسي بوريا بيند، دليل كه مردي است خسيس و نيز، دليل است بر آن كه زن بي اصل خواهد. اگر ديد بوريا ببافت و سپري شد، دليل كه شغل خويش را تمام كند. اگر بيند از بوريا ازار خانه مي بافت، دليل كه به كدخدائي خود مشغول شود.

جابرمغربي گويد:

اگر بيند بوريا داشت يا كسي بدو داد، دليل كه او را از زني منفعت رسد، به قدر كوچكي و بزرگي بوريا.

حضرت امام جعفر صادق فرمايد:

بوريا درخواب بر سه وجه است.

اول: منفعت.

دوم: خواستن زن.

سوم: به كدخدائي خود مشغول بودن(مشغول شدن به كار دامادى و زناشويى خود).

منوچهر مطيعي تهراني گويد:

بوريا فرشي است نجيبانه و فقيرانه که بافتن آن مستلزم دقت و صرف وقت است. بوريا در خواب صبوري و بردباري است و قناعت و عزت نفس ما به شکل فرش بوريا شکل مي گيرد و به هيچ وجه گوياي فقر و ادبار و مسکنت نيست. بوريا در گذشته نقش ديگري در زندگي ما داشت که احتمالا مي توانست نماينده نداري و ضعف مالي صاحب آن باشد ولي حالال بوريا اين نقش را ندارد و همان طور که گفته شد چيزهائي که در خواب مي بينيم حکم کلي ندارند و با برداشتي که ما از آن ها داريم تعابيرشان متفاوت مي شود. از جمله چيز ها همين بوريا است. ابن سيرين مي گويد بوريا در خواب مردي است بخيل و خسيس و زني است بي اصل و نسب ليکن با برداشتي که امروز نسبت به بوريا داريم و کاربرد آن که کاملا متفاوت شده است اين تعبير نمي تواند درست باشد. اگر در خواب ديديد که بوريائي بافته ايد يا مشغول بافتن آن هستيد سر رشته کاري به دست شما مي افتد که شرافتمندانه است و صبوري و تحمل و پشتکار مي خواهد و اين خوابي است نيکو. اگر ديديد که بر بوريا نشسته و خوابيده ايد مي توانيد مطمئن باشيد که در آينده نزديک امنيت و آرامش خواهيد يافت و کسي معترض شما نخواهد بود و بخصوص در کارهائي که داريد باقي خواهيد ماند و چنان چه از آن کار هر چه هست ناراضي هستيد بهبود خواهيد يافت. اگر کسي بوريائي به شما داد يا بوريائي از فروشنده خريديد زني در زندگي شما پيدا مي شود. اگر مرد مال دار و قدرتمندي هستيد ديدن بوريا در خواب نوعي هشدار است و اين خواب شما را به فروتني و مهرباني به ضعيفان و زير دستان دعوت مي کند و اگر مردمي کم درآمد و بي تامين هستيد خواب به شما نويد بهبود مي دهد ولي با اعمال صبر و تحمل. بورياي کهنه در خواب زن پير است. پير زني که بي آزار است و مفيد به حد توانائي.


بوستان

آدرس تعبير خواب جامع > حرف ب >

بوستان

يوسف نبي عليه السلام گويد:

ديدن بوستان هديه فرزند بود


بوسه دادن

آدرس تعبير خواب جامع > حرف ب >

بوسه دادن

محمدبن سيرين گويد:

اگر كسي بيند كسي را بوسه داد، دليل كه آن كس را دوست و خواستگار است. اگر آن كس مجهول بود، دليل كه ازجائي كه طمع ندارد، خير و منفعت يابد. اگر بيند معروفي او را بوسه داد، دليل كه از آن كس خير و منفعت بيند.

ابراهيم كرماني گويد:

اگر بيندمردي را به شهوت بوسه مي داد، دليل كه از بهر مرده خير كند، يا او رابه دعاي خير ياد آورد. اگر بيند مرده وي را بوسه مي داد، دليل كه از مال يا از علم آن مرده چيزي به وي رسد. اگر بيند كسي وي را بوسه مي داد، دليل كه طالب و خواستگار وي است. اگر به خلاف اين بيند، دليل كه مراد و مقصود نيابد.

حضرت امام جعفر صادق فرمايد:

بوسه دادن، دليلش بر چهار وجه است.

اول: خير و منفعت.

دوم: حاجت رائي.

سوم: بر دشمن ظفر يافتن.

چهارم: سخن خوش شنيدن.

منوچهر مطيعي تهراني گويد:

برخي از معبران نوشته اند بوسه خيانت است و سو نيت و بد دلي چه بوسه بدهيم و چه بگيريم. اگر ما ديگران را ببوسيم ما عامل خيانت خواهيم بود اگر ديگري ما را ببوسد نسبت به ما خيانت مي شود. در بيداري و زندگي روزانه ما بوسه وسيله ابراز عشق و محبت است. وقتي کسي را مي بوسيم مي خواهيم محبت خود را در حد اعلا به آن شخص نشان بدهيم و ثابت کنيم. در خواب نيز از اين حد فراتر نمي رويم. چنانچه در خواب ببينيم کسي را مي بوسيم موردي پيش مي آيد که حسن نيت خود را نسبت به او ثابت کنيم و اگر آن که مي بوسيم نا شناس باشد نفعي از ما به او مي رسد . اگر يک دختر دم بخت ببيند که محرمي او را مي بوسد محبوبيت ميابد و اگر ببيند که نامحرمي او را مي بوسد خواستگار خواهد يافت و شوهر مي کند و چنانچه خودش کسي را ببوسد نشان آنست که از او به نيکي ياد مي کنند. اگر ببينيم مرده اي ما را مي بوسد اگر آن مرده آشنا باشد نسبت به او ديني داريم چه اخلاقي و چه مالي و مادي و اگر ناشناس باشد سودي به ما ميرسد زيرا بوسه مرده خير و برکت است.

لوک اويتنهاو مي گويد :

بوسه

بوسيده شدن : جدايي

بوسيدن : عشق دو جانبه

بوسه دزدکي : عشق سوزان


بوق زدن

آدرس تعبير خواب جامع > حرف ب >

بوق زدن

محمدبن سيرين گويد:

اگر كسي به خواب ديد بوق مي زند و بوق زدن را نمي دانست. دليل كه مردم از از سر خود آگاه كند. اگر بيند بوق مي زند، دليل كه در ميان مهتران دروغ گويد و آن دروغ را به سوگند راست كند و به عاقبت ظاهر گردد كه آن دروغ بود.

جابرمغربي گويد:

بوق زدن به تاويل، مردان را مصيبت است و زنان را رسوائي و ظاهر شدن راز ايشان.

حضرت امام جعفر صادق فرمايد:

بوق زدن در خواب بر چهار وجه است.

اول: خبر دروغ.

دوم: سخن مكروهو ناپسند.

سوم: ظاهر شدن راز.

چهارم: مصيبت وگناهاست.

منوچهر مطيعي تهراني گويد:

بوق زدن در خواب کاري است آميخته با تزوير و ريا و از جهتي توسل به دروغ گوئي و خيانت. ممکن است در ا تومبيل باشيم و بوق بزنيم يا بوقي در دست داشته باشيم و در آن بدميم. در مورد اول خواب ما گوياي اينست که کاري نيرنگ آميز مي کنيم. هدفمان ايجاد محبوبيت بيشتر است اما به شکست مي انجامد و اثري نامطلوب باقي مي گذارد. در مورد دوم يعني دميدن در بوق دستي خواب ما مي گويد دروغي مي گوئيم که فاش مي شود و شرمندگي و ندامت مي آورد. براي زنان بوق زدن به هيچ وجه خوب نيست و گوياي رسوايي است. چنانچه زني در خواب ببيند که بوق مي زند، چه در اتومبيل باشد و چه در بوق بدمد، خواب او مي گويد کاري زشت انجام مي دهد که به رسوايي و بدنامي مي کشد و چنين زني بايد به شدت مراقب اعمال و رفتار خويش باشد. اگر در عالم خواب صداي بوق شنيديم و ندانستيم از کجاست ياوه و دروغ مي شنويم. اگر ديديم که کسي بوق مي زند و از مقابل ما به سرعت عبور مي کند، شخصي دروغ مي گويد و خيانت مي ورزد اما زيانش به ما نمي رسد ولي اگر بوق زد و نزديک شد به ما دروغ مي گويد و هدف خيانت او ما هستيم.


بوقلمون

آدرس تعبير خواب جامع > حرف ب >

بوقلمون

1ـ ديدن بوقلمون در خواب ، علامت آن است كه از حرفة خود منفعتي بسيار به دست خواهيد آورد .

2ـ اگر خواب ببينيد تعدادي بوقلمون براي فروختن به بازار مي بريد ، علامت آن است كه زندگي شما به سمت آسودگي و آرامش پيش خواهد رفت .

3ـ ديدن بوقلمون بيمار يا مرده در خواب ، علامت آن است كه به تنگدستي دچار خواهيد شد ، و با شرايطي نامساعد و دشوار زندگي خواهيد كرد .

4ـ خوردن گوشت بوقلمون در خواب ، علامت آن است كه سرگرمي و تفنني شادي آفرين به انتظار شماست .

5ـ ديدن بوقلمون به هنگام پرواز در خواب ، علامت آن است كه از گمنامي ناگاه به شهرت خواهيد رسيد .

6ـ اگر خواب ببينيد براي شكار بوقلمون به طرف آنها تيراندازي مي كنيد ، علامت آن است كه با زير پا گذاشتن اصول اخلاقي ثروتي به چنگ مي آوريد .


بوم

آدرس تعبير خواب جامع > حرف ب >

بوم

جغد

به خواب ديدن، مردي دزدِ نابكارِ مفسد است و حسود. اگر بيند با بوم جنگ مي كرد، دليل كه اور از با مردي جنگ و خصومت افتد و ديگر به همه حال ديدن بوم نيكو نباشد.

جابرمغربي گويد: اگر بيند بومي داشت يا كسي به وي داد، دليل كه مردي دزد را قهر كرد. اگربيند گوشت بوم ميخورد. دليل كه به قدر آن گوشت، مال از مردي دزد بخورد. اگر بيند كه بچه بوم داشت، دليل كه غلام كوچك دزد يا شاگرد از دزد او را حاصل شود.

منوچهر مطيعي تهراني گويد: برخي از معبران نوشته اند بوم و جغد در خواب دزد است و دسته اي ديگر نوشته اند جغد انساني است خبيث. اگر در خواب ديديد که بومي بر ديوار يا بام خانه نشسته يا روي تير چراغ نشسته و به پنجره اتاق شما مي نگرد خواب شما وجود انساني خبيث را آگهي مي دهد که ديده به شما دارد. اگر به بوم غذا و طعمه داديد با بدخواه دوست مي شويد. اگر بومي از هوا آمد و بر بام خانه شما نشست خبري مي شنويد که ممکن است دروغ باشد و اگر راست باشد شما را غمگين مي کند.


بويهاي خوش

آدرس تعبير خواب جامع > حرف ب >

بويهاي خوش

محمدبن سيرين گويد: بويهاي خوش و ناخوش ثناي نيك مدح و ذم و سخن ناصواب است. اگر بيند بوي خوش شنيد، دليل كه او نكوهش كنند. اگر در خواب بوي خوش بسيار شنود، دليل است بر مرگ، زيرا كه مرده را از بوي خوش حنوط ناگزير است.

ابراهيم كرماني گويد: اگر بيند او را خوشبوي كردند، دليل كه او را ستايش كنند و ثنا گويند. اگر به خلاف اين بيند، دليل كه او را پيش مردم عيب و نكوهش كنند و نام او به زشتي منتشر شود.


به

آدرس تعبير خواب جامع > حرف ب >

به

بدان كه استادان اين فن در تاويل به در خواب ديدن، خلاف است. بعضي گويند: مهتري و بزرگي يابد و از آن خير و منفعت بيند و ثناي نيكو شنود، و بعضي گويند كه فرزند باشد و بعضي گويند بيماري است. و آن كه حكم بيماري كرد، چنين گويدكه: آن چون به گونه زرد است، دليل بر بيماري كند و آن كه گفت سفري دراز است، با رنج ت بدان معني كه گفت جبرئيل آدم را، در وقت بيرون آمدن از بهشت به وي داد و حكم به سفر دراز با غم و اندوه ورنج، از اين رو است كه سفر آدم از بهشت به دنيا بود، با معني كه گفتند: چون آدم (ع) بدنيا آمد، از خوردن آن به. مني زياد شد، لاجرم از وي چندين فرزندان بوجود آمدند و آنان كه گفتند از مهتري بزرگ منفعت بيند يا ثناي نيكو، بدان معني گفتند كه دهنده آن جبرئيل (ع) است و ستاننده آن آدم و بوي خوش آن ثناي نيكو است و چنان دانيد كه هر خوابي كه استادان تعبير آن كرده اند، از گزاف نگفته اند.

ابراهيم كرماني گويد:

به در خواب ديدن بيماري است. خواه كه به وقت و خواه بي وقت بود. اگر به گونه زردتر است، بيماري صعب تر است.

حضرت امام جعفر صادق فرمايد:

ديدن به در خواب چون به وقت خود بود و به رنگ سبز بود، به تاويل فرزند است و چون به غير وقت خود بيند و به رنگ زرد بود بيماري است.

منوچهر مطيعي تهراني گويد:

دسته اي از معبران اصلا درباره به چيزي ننوشته اند. گوئي در منطقه اي که آن ها مي زيسته اند به وجود نداشته و آن ها اين ميوه معطر و خوشبو را نمي شناختند تا در اطرافش تعابيري بنويسند. آن ها هم که درباره به نوشته اند چنان عقايد مختلفي ابراز داشته اند که خواننده نمي داند کدامين را به عنوان تعبير درست و دقيق بپذيرد. از امام صادق عليه السلام نقل است که اگر به وقت و به فصل رسيدن يعني پائيز ديده شود و سبز باشد فرزند است و در غير فصل يعني در فصول ديگر سال رنگش زرد باشد بيماري است. برخي از معبران نيز همين نظر را دارند ولي عده اي ديگر معتقدند که ديدن به در خواب چه به فصل باشد و چه غير فصل نيکو است و دليل بيماري نمي تواند باشد. در افسانه ها نقل است که آدم و حوا چون از بهشت خداوند رانده شدند و هر يک به گوشه اي از زمين خاکي فرود آمدند، جبرئيل حامي وحي و فرشته مقرب به هنگام خروج آدم از بهشت يک به او داد. به همين علت بر مبناي اين افسانه مي گويند ديدن به در خواب نشاني است از سرگرداني و پريشاني و شکست و ناکامي و دسته اي ديگر از معبران به علت رنگ به که زرد است آن را نشان بيماري و کسالت دانسته اند. اما به ميوه اي است خوش طعم و معطر با مزه اي خوب که از آن اغذيه و مربا و شربت تهيه مي کنند و ديدنش در خواب نيک است به هر حال که باشد چه سبز و چه زرد و چه پخته و چه خام و ناپخته.


بهار

آدرس تعبير خواب جامع > حرف ب >

بهار

محمدبن سيرين گويد: بهار در وقت بهار پادشاه است. اگر به خواب بيند كه فصل بهار است و هوا نامعتدل، چنانكه از گرمي و سردي مردمان را مضرت و رنج رسيد، دليل كه اهل آن ديار را زا پادشاه رنج و مضرت رسد. اگر بيند هوا معتدل است و چنان خرم گشته از گل و شكوفه، و مردم را هيچ رنج و مضرت نبود، دليل كه مردم آن ديار را از پادشاه خير و منفعت رسد. اگر بهار را به وقت خود به اعتدال بيند، دليل جاه و عز و رفعت است و مردم عامه را از پادشاه، قوت ونصرت است و دليل انصاف پادشاه است و تاويل فصل پاييز همين است.

منوچهر مطيعي تهراني گويد: بهار، طبيعت در نهايت اعتدال است و بايد هم چنين باشد. حال اگر اين طور نبود خلاف طبيعت چيزي شده و حادثه اي اتفاق افتاده. چنانچه در خواب احساس کنيم بهار است ولي هوا گرم است و دماي بسيار دارد يا چنان سرد است که در خواب مي لرزيم خوب نيست و گوياي دگرگوني تند و حاد مي باشد در زندگي بيننده خواب. در عالم خواب ديدن بهار و اعتدال طبيعي در بطن طبيعت نيکو است و براي بيننده خواب مبشر تعادل يا بهبود زندگي است. چنانچه بيمار باشيد و در خواب بهار را ببينيد يا باغي را ببينيد که پر گل و ريحان است و احساس کنيد که همه اين خوبي ها به مناسبت بهار ايجاد شده نويد بهبود شماست و بي ترديد از بيماري شفا خواهيد يافت. بهار راسا در خواب ديدني نيست اما مي توانيد جلوه بهار ار در اشيا و گياهان و آب و باد و خاک و کوهستان ببينيد که اين نيکو است و بشارت خوبي. اگر جلوه بهار را مثلا در باغ ببينيد و حس کنيد بهار است اما نقصي در آن باشد در راه تامين نيک بختي شما مانعي به وجود مي آيد. روي هم رفته ديدن جلوه هاي بهاري نويد آينده است و خوش بيني در برخورد با پيروزي هايي که بر مبناي حسن نيت حاصل مي گردد.

1ـ اگر خواب ببينيد فصل بهار در پيش رو است ، نشانة آن است كه دوستاني شاد و وظايفي دلپذير خواهيد داشت .

2ـ اگر خواب ببينيد براي نقشه هاي خودتان زندگي ديگران را به خطر انداخته ايد ،نشانة آن است كه مي كوشيد از راههاي غيرقانوني و نادرست ثروتي گرد آوريد .


بهشت

آدرس تعبير خواب جامع > حرف ب >

بهشت

محمدبن سيرين گويد:

بهشت در خواب ديدن، دليل خرمي و مژده است از خداي تعالي. اگر بيند از ميوه هاي بهشت فرا گرفت يا كسي به وي داد و بخورد، دليل كه آنقدر كه ميوه بهشت خورده بود، علم و دانش آموزد و سيرت دين بداند؛ ليكن سود ندارد. اگر بيند با حوران بهشت همي بود، دليل كه نزع بر وي اسان شود. اگر بيند در بهشت مقيم شد، ليكن وي نگذاشتند، دليل كه در دنيا ميلش به فساد و عصيان است. اگر بيند در بهشت به روي او بسته شد، دليل كه مادر و پدر از وي ناخوشنود باشند. اگر بيند به نزديك بهشت شده، بازگرديد، دليل كه بيمار شودبه حال مرگ، ليكن از آن شفا يابد. اگر بيند فرشتگان دست وي را گرفتند كه در بهشت برند و برفت و در زير درخت طبي بنشست، دليل كه مراد دو جهاني يابد. اگر بيند وي را از خردن شراب و شر منع كردند، دليل بود بر تباهي دين وي. اگر بيند از ميوه هاي بهشت كسي بدو داد، دليل كه آن كس را از علم وي بهره بود. اگر بيند دربهشت آتش انداخت، دليل كه از باغ كسي چيزي به حرام بخورد. اگر بيند از حوض كوثر آب خورد، دليل كه بر دشمن ظفر يابد. اگر بيند كوشكهاي بهشت يكي به وي دادند، دليل كه دلارامي يا كنيزكي به زني بخواهد.

جابرمغربي گويد:

اگر بيند رضوان در برابر او خرم و شادمان است، دليل كه از كسي خرم و شادمان شود و نعمت يابد. اگر بيند در جايگاه بلند نيكو بود، كه صورت بهشت داشت و او پنداشت كه بهشت است، دليل كه با پادشاه عادل پيوند گيرد، يا با توانگري يابا عالمي بزرگوار. اگر بيند سوي بهشت مي رفت، دليل كه به راه حق پيوسته است.

حضرت امام جعفر صادق فرمايد:

ديدن بهشت در خواب بر نه وجه است

اول: علم،

دوم: زُهد.

سوم: منت،

چهارم: شادي.

پنجم: بشارت.

ششم: ايمني.

هفتم: خيروبركت.

هشتم: نعمت.

نهم: سعادت.

اگر به خواب ديد كه در بهشت است، دليل بر مراد هر دو جهاني خواهد رسيد و به دست او خيرات بسيار رود، چون مصلح است.

اگر نه به بيماري يا به بلائي مبتلا شود، چنانكه ثواب اهل بهشت بيابد و عالم شود ومردمان از علم او منفعت يابند.

اكر شخص صالح و بارسايى ببيند كه در بهشت است ، به بيمارى و بلاى سخت دجارمى شود و ثواب اهل بهشت را مى يابد.

منوچهر مطيعي تهراني گويد:

بهشت نيز مثل بهار ديدني نيست و ما مختصات و مشخصاتي از بهشت در دست نداريم که وقتي در خواب خود باغي بزرگ را ديديم بدانيم آن جا همان بهشت موعود است ليکن آن چنان که به تجربه آموخته ايم اين احساس در ما ايجاد مي شود و در عالم خواب مي فهميم که آن باغ بيکران و زيبا بهشت است. زياد اتفاق افتاده که در خواب يکي از بستگان و دوستان متوفاي خويش را مي بينيم و با او حرف مي زنيم، حالش را مي پرسيم ولي در باطن مي دانيم که او مرده است حتي در همان عالم خواب به خود مي گوئيم که او مرده پس چگونه به اينجا امده و با ما حرف ميزند. اين ذهن مضاعف است که فقط در خواب زنده مي شود و جان مي گيرد . به کمک همين احساس يعني ذهن مضاعف است که در خواب مي فهميم اين جا بهشت است. پس وقتي در خواب احساس کرديم جائي که هستيم بهشت است بسيار نيکو است و اگر درون بهشت باشيم خيلي بهتر است تا بيرون آن باشيم. اگر خويشتن را در بهشت ديديد اما حيواناتي آن جا مشاهده کرديد که بر مبناي گمان و تصور ما نبايد آن جا باشند مثل گرگ، روباه، کفتار، کرکس، موش و خفاش، گوينده اين است که در آينده نزديک با مردمي محشور مي شويد که از آن ها مي ترسيد. از کساني مجبور مي شويد خواهش بکنيد که به ناحق بر آن مقام و مرتبه رسيده اند يا شما اين طور فکر مي کنيد. اگر هيچ کس جز شما در بهشت نباشد و شما احساس تنهائي بکنيد خواب شما مي گويد انسان خود خواهي هستيد و اگر احساس تنهائي کرديد خواب شما خبر مي دهد که اطرافيانتان را از خود آزرده ايد که بايد جبران کنيد. اگر خود را بيرون بهشت ديديد و با حسرت به آن جا نگاه کرديد موردي پيش مي آيد که مي تواند براي شما سود بخش و افتخار آفرين باشد اما در خود شايستگي رسيدن به آن را سراغ نداريد. اگر شما ديديد بيرون بهشت هستيد و در به روي شما بسته در راه پيشرفتتان مانعي پيش مي آيد که برداشتن آن مانع و حل آن مشکل در قدرت شما نيست. اگر کسي شما را به بهشت دعوت کرد مژده اي مي شنويد و اگر کسي شما را به بهشت هدايت کرد از ياري و مساعدت يک نفر بهره مند مي گرديد. به طور کلي ديدن بهشت خوب است و مبارک.

لوک اويتنهاو مي گويد :

ديدن آن : آرامش و خوشبختي

بودن در بهشت : شخصي مهربان و وفادار در کنار شماست

يوسف نبي عليه السلام گويد:

ديدن بهشت مقصود حاصل گردد


به فرزندي گرفتن

آدرس تعبير خواب جامع > حرف ب >

به فرزندي گرفتن

لوک اويتنهاو مي گويد :

به فرزندي گرفتن

شمارا به فرزندي بگيرند : سرشکسته خواهيد شد

کسي رابه فرزندي بگيريد : مسوليتهاي تازه خواهيد داشت


بهمن

آدرس تعبير خواب جامع > حرف ب >

بهمن

لوک اويتنهاو مي گويد :

بهمن : بدبختي

دفن شدن در زير بهمن : شکست خوردن


بيابان

آدرس تعبير خواب جامع > حرف ب >

بيابان

حضرت دانيال گويد:

بيابان در خواب قسمت و روزي است به قدر بزرگي و فراخي آن. اگر بيند در بيابان ها تنها بود، دليل كه از كسب خويش مال فراوان يابد. اگر بيند با گروهي در بيابان مي گشت، دليل كه مال و نعمت بسيار از سفر يابد و روزي بر وي گشاده شود.

محمدبن سيرين گويد:

اگر كسي بيند كه از بيابان بيرون آمد، دليل كه از غم و اندوه رسته شود. اگر بيند در بيابان شد، دليل كه غمگين و مستمندگردد.

حضرت امام جعفر صادق فرمايد:

ديدن بيابان در خواب بر چهاروجه است.

اول: روزي و قسمت.

دوم: حيرت و سرگشتي.

سوم: عناد و رنج.

چهارم: بيم و خطر و هلاك، مگر از وي زود بيرون آيد.

در مورد روياى بيابان جنانجه زود از آن خارج شد، تعبير جندان ناخوشايند نيست .

منوچهر مطيعي تهراني گويد:

بيابان و صحرا و دشت وسيع يا نا هموار خشک بدون آباداني همه يک تعبير دارد.معبران نوشته اند که بيابان قسمت و روزي است. بيابان در خواب هاي ما انتظار و توقعي است که از دنيا داريم و اين متناسب است با بزرگي و وسعت بيابان.


بي ادب بودن

آدرس تعبير خواب جامع > حرف ب >

بي ادب بودن

لوک اويتنهاو مي گويد :

بي ادب بودن : مورد تمسخر واقع خواهيد شد


بيت المعمور

آدرس تعبير خواب جامع > حرف ب >

بيت المعمور

خانه اي است در آسمان چهارم، برابر كعبه و آن حجگاه فرشتگان بود.

محمدبن سيرين گويد: اگر كسي بيند در بيت المعمور شد، دليل كه در ميان مردم به امانت يا به علم ظاهر گردد و حج كند و از شر دشمنان ايمن گردد. اگر بيت المعمور را بر زمين بيند، دليل كه به پادشاه عالم عادل پيوسته شود.اگر بيند در بيت المعمور خانه ساخت يا خفت، دليل كه اجل وي نزديك باشد. اگر بيند پيرامون بيت المعمور طواف مي كرد، دليل كه از دنيا برود. اگر بيت المعمور را به كردار مسجدي ديد و در وي نماز كرد، دليل كه همه حاجات او روا شود.

ابراهيم كرماني گويد: اگر بيند از زمين تا بيت العمور گشاده است، دليل كه مردمان در آن سال حج و عمره بسيار كنند. اگر بيند بيت العمور آراسته است و فرشتگان بر وي طواف مي كردند، دليل كه علما و اهل دين به نظام شوند و عز و جاه يابند.


بيد

آدرس تعبير خواب جامع > حرف ب >

بيد

منوچهر مطيعي تهراني گويد:بيد به معني حشره پشم خوار دشمني است ضعيف اما زيانکار و خطرناک. بيد در خواب هاي ما کسي است از نزديکان و شايد از افراد خانواده که به عمد يا به سهو همت به نابودي شما گماشته و با اعمال دانسته يا ندانسته خود چنان زيان مي رساند و يران و منهدم مي کند که خودتان نمي فهميد و وقتي آگاه مي شويد که نمي توانيد جبران کنيد و کار از کار گذشته است. ديدن بيد در خواب ديدن دشمن است و اگر ببينيد که درخانه شما بيد پيدا شده خواب شما از دشمنان داخلي شما خبر مي دهد. اگر فرش شما که روي آن مي نشينيد بيد گذاشته باشد جفت شما به شما دروغ مي گويد و خيانت مي کند و زيان مي رساند و اين براي زن و مرد يکسان است. اگر بيد را در کلاه خود يافتيد به آبروي شما لطمه وارد مي آيد و دشمن، حيثيت شما را لکه دار مي کند و اگر در خواب ديديد که بيد را کشته ايد و خانه را از وجود آن پاک کرده ايد نشان آنست که بر دشمن يعني همان دشمن ضعيف چيره مي شويد.


بيد گوش

آدرس تعبير خواب جامع > حرف ب >

بيد گوش

گياهي كه برگ بزرگ پهن دارد و آن را شكوفه زرد است، ديدن آن در خواب، زني است خادمه و بي اصل و دون همت. اگر كسي به خواب بيند كه بيدگوش داشت يا كسي به وي داد، دليل است كه او را با چنين كسي صحبت افتد و از او خفت بيند.


بي دندان

آدرس تعبير خواب جامع > حرف ب >

بي دندان

1ـ اگر خواب ببينيد هيچ دنداني در دهانتان نيست ، نشانة آن است كه براي پيش بردن اهدافتان توانايي كافي نخواهيد داشت .

2ـ ديدن افراد بي دندان در خواب ، نشانة آن است كه دشمنان براي بدنام كردن شما كوشش خواهند كرد .


بيشه

آدرس تعبير خواب جامع > حرف ب >

بيشه

محمدبن سيرين گويد:

بيشه درختان درخواب، زني بود بياباني. اگر ديد كه در بيشه شد و آن بيشه سبز است و درختان ميوه دار دور آن است، خاصه در وقت آن و از ميوه آن بيشه همي خورد، دليل كه زني خواهد كه اصل او بياباني است، يا كنيزكي خَرَد كه در بيابان او پرورده باشند، و از آن زن او را خير و منفعت رسد. اگر آن بيشه را خالي از آن ها ديد، دليل بر شر و مضرت كند. اگر بيند در آن بيشه به جاي درختان، خار بوده، از آن خارها او را گزند رسيد، دليل كه او را غم و اندوه به جهت زنان رسد.

حضرت امام جعفر صادق فرمايد:

ديدن بيشه درخواب بر چهار وجه است.

اول: زن بياباني،

دوم: كنيزك،

سوم: منفعت،

چهارم: غم و اندوه.


بيگانه

آدرس تعبير خواب جامع > حرف ب >

بيگانه

لوک اويتنهاو مي گويد :

بيگانه –خارجي- : آشنايي با ا فراد جديد


بيل

آدرس تعبير خواب جامع > حرف ب >

بيل

محمدبن سيرين گويد: بيل در خواب خادمي است كه كارها كند.

ابراهيم كرماني گويد: بيل در خواب خادمي است كه كارها به نفاق كند وبعضي گويند بيل در خواب كاري است كه با رنج و عذاب حاصل شود. اگر كسي بيند بيل دارد و با آن كاري كند، دليل كه كار وي تمام شود.

منوچهر مطيعي تهراني گويد: معبران سنتي نوشته اند بيل خادمي است که به کارها به نفاق مي کند اما بيل وسيله اي است که براي انجام کارهايي به کار گرفته مي شود که نمي توان با دست عمل کرد و به آن سر و صورت داد به اين علت مي تواند سمبول خادم باشد ليکن نفاق او ثابت نمي شود. هر کسي که در انجام کارهاي روزانه به شما کمک مي کند و شما احساس مي کنيد که بدون وجود او بسياري از امور شما مختل مي ماند مي تواند به صورت بيل در خواب هاي ماشکل بگيرد. چنانچه در خواب بيلي نو با دسته اي محکم ديديد که احساس کرديد به خودتان تعلق دارد و کسي را به کمک مي گيريد که قدرتمند و تواناست و چابک و کارآمد اما اگر اين بيل دسته اي کوتاه و کهنه و فرسوده داشت و خودش نيز زنگ زده بود معين و ياور شما هرکس هست آزردگي و کدورت دارد. گرفتن بيل، گرفتن کمک از ديگران است و دادن بيل ياري رساندن.


بيمارستان

آدرس تعبير خواب جامع > حرف ب >

بيمارستان

لوک اويتنهاو مي گويد :

بيمارستان : شما دوستان خود را نيازمند خواهيد يافت

دردرون بيمارستان بودن : خبرهاي غمگين

مريضخانه : غصه


بيماري

آدرس تعبير خواب جامع > حرف ب >

بيماري

محمدبن سيرين گويد:

اگر كسي در خواب بيند كه بيمار است، دليل كه دين او به فساد است و گفتار او را مردم به نفاق است و بعضي گويند كه در آن سال بميرد. اگر بينداز بيماري تندرست شده است و در خانه خويش نبود و با كس سخن نمي گفت، دليل كه بيماري بر وي دراز شود و برخطر بوده باشد كه بميرد، امااگر بيند كه با مردمان مجالست مي كرد و سخن مي گفت، دليل كه زود از بيماري شفا ياد.

ابراهيم كرماني گويد:

اگر بيند بيمار و برهنه است، دليل كه زود بميرد. و معبران گفته اند كه بيماري در خواب، دليل بر فسق و فجور كند و غم و اندوه از قِبَل سلطان يا از قِبَل عيال بدو رسد.

جابر مغربي گويد:

بيماري هاي گوناگون در خواب، دليل است بر خوار شدن فريضت ها و سنتها.

حضرت امام جعفر صادق فرمايد:

اگر كسي بيند كه بيمار است و از علت بيماري مي ناليد، دليل كه از غم ايمن شود.

اگر از بيمار قانع و راضي و شاكر بود، تاويلش به نيكي و صحت است.

اگر بيند بيمار و برهنه است، دليل كه اجلش نزديك آمده باشد.

منوچهر مطيعي تهراني گويد:

بيماري در خواب فسق و فجور است و کذب و دروغ . اگر کسي ببيند که بيمار است و از رنجوري رنج مي برد خواب او مي گويد که با مردم و اطرافيان خويش صديق و راستگو نيست و به ديگران دروغ مي گويد و خيانت مي کند. چنانچه بيننده خواب در خواب ببيند که بيمار است و در خانه خودش نيست و چنانچه ببيند بيمار است و با کسي حرف نمي زند بيمار مي شود و بيماري او طولاني مي گردد ولي اگر ببيند حرف مي زند بيمار مي شود و زود شفا ميابد. اگر ببيند بيمار است و در خانه خودش خوابيده و براي او بستري گسترده از جانب افراد خانواده اش رنج مي بيند. از امام جعفر صادق عليه السلام نقل شده که اگر کسي ببيند در خواب بيمار است و مي نالد از غم فراغت ميابد و اگر از بيماري خودش راضي و خشنود بود خواب او نيکو است و اگر ببيند که بيمار و برهنه است مي ميرد.

لوک اويتنهاو مي گويد :

بيماري : کسب ثروت از راههاي کثيف

پشت سر گذاشتن بيماري : سلامتي کامل


بيني

آدرس تعبير خواب جامع > حرف ب >

بيني

حضرت دانيال گويد:

بيني در خواب، دليل بر جاه و منزلت است و هر زيان و نقصان كه در وي بيند، دليل قدر وجاه بيننده است. اگر بيند كه بيني او كوتاه شده است، دليل بر نقصان قدر و منزلت آن. اگر بيند كه بيني او افتاده بود، دليل كه از جاه ومنزلت بيفتد. اگر بيند كه سوراخ بيني او فراخ شده، دليل كه معيشت بر وي فراخ شود. اگر تنگ شده بود، دليل كه معيشت بر وي تنگ شود.

محمدبن سيرين گويد:

اگر بيند كه مغز از بيني او بيرون آمده بود، دليل كه ازمهتري منفعت يابد. اگر بيند كه جانوري از بيني وي بيرون آمد،چون كرم و مگس و مانند اين، دليل كه او را فرزندي آيد. اگر بيند كه بيني او سوراخ شده است و مهار در بيني او كرده اند، دليل كه مردمان را تواضع كند يا به زني بزرگ جمع شود واز او مال و نعمت يابد. اگر بيند كه سر بيني او بسته بود، چنانكه دم زدن نتوانست، دليل كه كاربر وي بسته شود. اگر بيند سخن در بيني مي گويد، دليل كه دولتش زايل شود. اگر بيند كه پوست سر بيني او رفته بود، دليل ك او را زياني افتد.

جابر مغربي گويد:

اگر كسي در خواب بيند كه از بيني او خون مي آيد و معبر را مي گويد: به خواب ديدم كه از بيني من خون مي آمد، دليل كه مال بسيار يابد. اگر مي گويد: ديدم خون از بيني من مي شد، دليل كه مالش برود و بايد كه چون سائل سخن گويد، معبر لفظا تعبير كند و حديث او را به فال نگاه دارد. اگر كسي بيند هر دو سوراخ بيني او يكي شده بود، دليل كه با زن عاقله جمع شود. اگر بيند كه سر بيني او بريده است، دليل كه فرزندخويش را ختنه كند و بعضي گويند كه در جاه و منزلت او نقصان شود.

اگر كسي بيند كه چيزي به كراهت در بيني او شد، دليل بر خشم و نيكي است. اگر بيند كه خون از بيني او بيرون آمد، چنانكه جمله تن او خون آلود گرديد، دليل كه مالي حرام به وي رسد و اگر بيند خون ستبر و اندك از بيني او بيرون آمد، دليل كه او را فرزند از شكم مادر بيفتد يا به قول بعضي معبران درويش شود. اگر بيند خون از بيني او بيرون آمد و خون آلود نگشت، دليل كه فرزند يا زن او خانه بيرون كند يا به ايشان گزند رسد. اگر بيند بيني او بر زمين افتاد، دليل كه او را دختري رسد. اگر بيند بيني خود را همي شست،دليل كه مردي زن او را بفريبد. اگر بيند كه از بين وي مرغي بيرون آمد، دليل كه اگر چهارپاي دارد، بچه آورد و به قول بعضي از معبران، خون آمدن از بيني مال است، كه از پادشاه آن ديار به وي رسد.

اسماعيل بن اشعث گويد:

اگر بيند بيني وي مثال خرطومي بزرگ شده است، يا كم از آن، دليل است كمه به قدر آن عز و جاه وي بيفزايد و خويشان وي نيز زياده گردند. اگر بيند در بيني او بوي خوش رفت، دليل است او را فرزندي مصلح بود. اگر بيند در بيني او بوي ناخوش رفت، تاويلش به خلاف اين است.

حاجظ گويد:

اگر بيند بيني ندارد، دليل كه كسي از خويشان وي بميرد. اگر بيند اورا دو بيني است، دليل كه درميان او و عيال اختلاف افتد. اگر بيند كسي بوي خوشي را در زير بيني او داشت، دليل كه او را از ان كس منفعتي رسد. اگر بيننده خواب زن بود، دليل كه او پسري مصلح آيد. اگر بيند شخصي بوي ناخوش در زير بيني او داشت، دليل است از آن كسي خشمي فرو خورد.

حضرت امام جعفر صادق فرمايد:

ديدن بيني در خواب بر پنج وجه است.

اول: عزو سرافرازي،

دوم: مال،

سوم: بزرگي و عظمت،

چهارم: فرزند،

پنجم: عيش وزندگي خوش.

فرويد گويد :

اگر بيند که بيني ندارد يکي از بستگان او مي ميرد

اگر بيند دو بيني دارد ميان او وهمسرش اختلاف پديد مي آيد و کارشان به جاهاي دشوار مي کشد .

اگر بيند کسي چيزي خوشبو مقابل بيني او گرفت از آن شخص به او منفعتي مي رسد.بيننده اين خواب اگر زن شوهر دار باشد صاحب پسري صالح و درستکار مي شود.

اگر بيند کسي چيزي بد بو مقابل بيني او گرفت از آن شخص خشمگين مي شود اما خشم خودش را فرو مي خورد و در مهار آن موفق مي شود.

منوچهر مطيعي تهراني گويد:

بيني در خواب جاه و منزلت است و غرور و عزت نفس. اگر بيني خود را در خواب کوتاه ديديم از احترامي که نزد مردم داريم کم مي شود و چنان چه ديديم بيني ما افتاده و به طرف پايين متمايل گرديده سقوط مي کنيم. سوراخ گشاد بيني در خواب فراخي روزي است و چنان چه در خواب ديديم سوراخ بيني ما تنگ شده دچار تنگي معاش شده و نقصان روزي مي شويم. از دانيال نقل مي کنند که اگر در خواب ديديد بيني شما دچار عيب و ايرادي شده چشم به راه آسيبي باشيد که بر شئون اجتماعي شما وارد مي آيد. اگر ببينيد که بيني نداريد يا داشته ايد و از بين رفته از مقامي که داريد خلع مي شويد و شغلي را که داريد از دست مي دهيد. از ابن سيرين نقل است که اگر بيننده خواب ببيند مغزش از سوراخ بيني اش بيرون آمده نشانه آن است که از مقام و شخصيتي بزرگ سود مي برد و نفعي به او مي رسد و چنان چه مشاهده کند حشره اي مانند کرم و هزار پا و پشه و مگس از سوراخ بيني او خارج مي گردد نشانه آن است که خداوند فرزندي به او عطا مي فرمايد و اگر ببيند که از بيني او عقرب بيرون مي آيد يکي از متعلقان او کاري مي کند که به آبروي بيننده خواب لطمه وارد مي آيد. اگر کسي ببيند که هر دو سوراخ بيني او به هم مربوط شده زني کاردان و عاقل سر راهش قرار مي گيرد. بريدن يا بريده شدن سر بيني ختنه فرزند مذکور است و چنان چه فرزند پسر نداشته باشد به گفته بعضي ازمعبران جاه و منزلت او کم مي شود. داشتن دوبيني اختلاف و جدائي بين زن و شوهر است . اگر کسي ببيند اصلا بيني ندارد کسي از بستگانش مي ميرد. اما آب بيني. از دانيال نبي نقل است که آب بيني در خواب نشانه فرزند است. اگر ببيند که از بيني او آب مي آيد خداوند به او فرزندي عنايت مي فرمايد. فرو چکيدن آب از بيني اداي دين است و پرداخت وامي که بيننده خواب دارد به طوري که اگر بيننده خواب وام دار است از زير بار قرض خلاص مي شود و اگر بيمار است شفا مي يابد. اگر کسي ببيند آب بيني خود را مي گيرد و به روي جفت خويش مي افکند از او صاحب فرزند مي شود. اگر آب بيني به لباسش نيفتد جنين سقط مي شود.


بيهوشي

آدرس تعبير خواب جامع > حرف ب >

بيهوشي

ابراهيم كرماني گويد:

اگر كسي بيند بيهوش شد، چنانكه عقل او زايل شد، دليل است كه او را كاري پيش آيد، كه در آن سرگشته و متحير گردد، ولكن سرانجام كارش نيكو گردد.

حضرت امام جعفر صادق فرمايد:

بيهوشي درخواب بر دو وجه است.

اول: دشواري كارها،

دوم: تحير و سرگشتگي و فروماندگي و بيچارگي.

مولف گويد:

اگر ببيند اورا با ماده بيهوش کننده يا سرنگ يا غيره بيهوش کردند آن طور که قدرت جسماني و عقلاني خود را از دست داد کاري را شروع مي کند که در آن سر گردان و حيران مي ماند و قدرت عکس العمل خود را در آن کار تا حد چشم گيري از دست مي دهد

يوسف نبي عليه السلام گويد:

ديدن بيهوش شدن توبه بايد کرد


حرف پ

آدرس تعبير خواب جامع >

حرف پ

با انتخاب کلمه مورد نظر در قسمت حروف مي توان به تعبير خواب آن کلمه دست پيدا کرد

جهت استفاده از اين تعبير خواب روي علامت جمع کليک نمائيد


پا

آدرس تعبير خواب جامع > حرف پ >

پا

حضرت دانيال گويد:

اگر كسي بيند يك پاي او بريده بود يا شكسته، دليل كه نيمه مال او از وي ضايع گردد. اگر هر دو پاي بريده يا شكسته بيند، دليل كه جمله مالش برود يا خود بميرد.و معبران گويند: اگر شخصي هر دو پاي خود را بريده يا شكسته بيند، دليل كه به سفر شود. اگرديد پاي او آهنين يا مسين است، دليل كه عمرش دراز است و مالش باقي ماند. اگر ديد كه پايش آبگينه است، دليل كه عمرش زود سپري شود و مالش ماند، زيرا كه آبگينه را بقا و قوت نيود. اگر ديد پايش شل و مبتلا شده بود، دليل است بر سستي و ضعف حال او، به آن چه طلب كند از خير و شر.

محمدبن سيرين گويد:

اگر صالحي بيند كه پايش شل شده است دليل است بر زيادي دين او. اگر بيند پاهاي او به رسن بسته بود، دليل كه از كسي منفعتي به وي رسد. اگر بيند پايش نبود و به چوب را مي رفت، دليل كه اعتماد بر كسي كند كه از آن كس وفا نيابد. اگر كسي عامل پادشاه بيند هر دو پاي او بريده است، دليل كه از عمل معزول گردد و مالش تلف شود. اگر ديد پاي او آهنين است، دليل كه مالش زياده شود. اگر ديد پايش سيمين بود و كعبش زرين، همين دليل كند. اگر بيند پاي او در بند بود، دليل كه او را زياني رسد. اگر بيند پاي او به ستوني بسته است، اين تاويل بهتر است. اگر ديد پاي او در دامي گرفتار شده است و يا درجائي فرو رفته است، دليل كه در مكر و حيلتي گرفتار شود، به قدر آن كه پاي وي در آن سخت شده است. اگر ديد پاي وي در جايگاهي يا در گودي بلغزيد، دليل است كه از كار دين و دنيا بازماند، يا كسي سخني بدو گويد، كه از آن رنجور گردد. اگر بيند پاي بر ستوري همي جنبانيد، دليل است بر غايت طلب آن كار كه مي جويد.

ابراهيم كرماني گويد:

هر دو پاي به تاويل، پدر و مادر باشد و هر ضعف و نقصاني كه در پا بيند، همين دليل بر پدر و مادر كند. اگر بيند پاي بسيار داشت، دليل كه به سفر شود. اگر درويش است، توانگر شود و ديدن پيش پاي خود، دليل زينت مرد است و حصول مال و طاعت كه كرده است.

جابر مغربي گويد:

اگر بيند كه پاي او چون پاي شتران يا پاي گاو است، دليل كه قوت و مالش زياد شود. اگر ديد كه پاي او چون پاي اسب است يا پاي خر، دليل كه قوت و جاه او افزون شود. اگر پاي خود چون پاي درندگان يا ددان بيند، وي را چيزي حرام حاصل شود. اگر پاي خود را چون چنگال مرغان بيند، دليل بر قوت كسب معيشت او بود و بر دشمن ظفر يابد.

حضرت امام جعفر صادق فرمايد:

ديدن پاي در خواب بر هفت وجه است.

اول: عيش وعشرت،

دوم: عمر،

سوم: سعي وتلاش كردن،

چهارم: طلب مال،

پنجم: قوت ونيرومندي،

ششم: سفر،

هفتم: زن.

لوک اويتنهاو مي گويد :

پا : سلامتي و نيکبختي

کوچک : تنگدستي

مجروح : غم و غصه


پابند

آدرس تعبير خواب جامع > حرف پ >

پابند

محمدبن سيرين گويد:

پابند در خواب ديدن، سخن خوش و لطيف بود، يا بوسه است كه از فرزند و عيال يابد يا به دوستي دهد. اگر پابند بسيار بيند، نعمت و روزي حلال است به قدر آن كه ديده. اگر ديد پيرزني خروارها پابند بدو بخشيد، دليل است كه مال و نعمت دنيا بيابد و به قدر آن كارش نظام گيرد. اگر بيند پابند بسيار داشت و جمله را ببخشيد يا از وي ضايع شد، دليل كه اگر نعمت دارد جمله را نفقه كند، يا از وي ضايع گردد.


پابنداني کردن

آدرس تعبير خواب جامع > حرف پ >

پابنداني کردن

محمدبن سيرين گويد: اگر به خواب ديد كه كسي را پابنداني كرد، دليل كه در كار آن كس مقيم و پايدار است و از او جدا نگردد. حضرت امام جعفر صادق فرمايد: پابنداني كردن درخواب بر سه وجه است. اول: مقيم شدن آن كس كه پابنداني او كرد.دوم: عنايت كردن با وي. سوم: خير منفعت بدو رسد. اگر بيند از پابندان كسي بيرون آمد، تاويلش به خلاف اين است.


پاتيله

آدرس تعبير خواب جامع > حرف پ >

پاتيله

محمدبن سيرين گويد: پاتيله در خواب ديدن، كدبانوي خانه است. اگر بيند كه پاتيله نو بخريد يا كسي بدو داد، دليل كه كدبانوي خانه را آفت رسد. ابراهيم كرماني گويد: اگر بيند كه در پاتيله چيزي است از خوردني، دليل است كه او را از كدبانوي خانه خيرو منفعت رسد. اگر بيند كه در پاتيله چيزي ناخوش است از طعامها، دليل است كه او را از كدبانوي خانه ضرر رسد. محمدبن سيرين گويد: ديدن پاتيله در خواب چيزي زياده نبود.


پاپيون

آدرس تعبير خواب جامع > حرف پ >

پاپيون

منوچهر مطيعي تهراني گويد: کسي که در خواب پاپيون بسته باشد به قضاوت مردم درباره خودش نيازمند است و به آن اهميت مي دهد و به خصوص از اين که در باره اش بد داوري شود هراسناک است. اين نياز در همه ما هست و اين خوف و رجا نيز وجود دارد و هر چه ما بيشتر از جامعه اي که در آن زندگي مي کنيم متوقع باشيم و جامعه نيز هر چه بيشتر روي ما حساب کند اين احساس بيشتر توسعه مي يابد و نيرومندتر مي شود تا جايي که به صورت بخشي از سرشت و طبيعت ما درمي آيد و يا يک عادت غير قابل ترک مي گردد. اين زمينه نيرومند احساسي در خواب هاي ما به شکل چيزهايي ظاهر مي شود که مي توانند جالب نگاه و برانگيزنده قضاوت خوب مردم باشد که پاپيون يکي از آنهاست. با اين توضيح درک موضوع آسان است که بيننده خواب چقدر به نيک داوري مردم نسبت به خودش نيازمند است و از قضاوت بد مي ترسد. اگر کسي در خواب ببيند که پاپيون يا کراوات بسته و در بيداري از اين دو چيز استفاده نمي کند هستند کساني که کراوات مي بندند اما پاپيون نمي زنند، ضمير ناخودآگاه او از يک غم خبر مي دهد که چندي نه خيلي طولاني و زياد موچب آشفتگي روح او خواهد شد و بعد مرتفع مي گردد. اگر ببينيد پاپيون بسته ايد اما لباسي مناسب پاپيون به تن نداريد عملي مرتکب مي شويد که در نتيجه آن شما را سرزنش و شماتت مي کنند. پاپيون باز و گره نخورده مشکل است و چنانچه ببينيد پاپيوني در دست داريد که مي خواهيد ببنديد با مشکلي رو به رو مي شويد که حل آن مشکل دقت و صرف وقت مي خواهد. اگر کسي پاپيوني به شما هديه کرد ترديد نداشته باشيد که فريب مي خوريد و فريب دهنده يک زن است . اگر در خواب ديديد که پاپيون داريد اما آن را در جيب نهاده ايد خواب شما مي گويد که در روزهاي آينده به دروغ گويي متوسل مي شويد، دروغي که باگفتن آن مي خواهيد حقيقتي را پنهان کنيد. اگر در خواب ببينيد که ديگري پاپيون بسته موردي پيش مي آيد که بايد رقابت کنيد يا با شما رقابت مي کنند.


پاچه

آدرس تعبير خواب جامع > حرف پ >

پاچه

محمد بن سيرين گويد: اگر كسي به خواب ديد پاچه گوسفند همي خورد، دليل كه چيزي يا نعمتي بدو رسد، به قدر آن كه خورده است. اگر بيند پاچه گاو همي خورد، دليل كه در آن سال او را فراخي و نعمت است بر اندازه خوردن او.

جابرمغربي گويد: خوردن پاچه در خواب، دليل است بر خوردن مال يتيمان به مقدار آن چه خورده است، خاصه چون بيند كه خام مي خورد.

منوچهر مطيعي تهراني گويد: هستند کساني که اصلا پاچه نمي خورند و دوست نمي دارند. نه خوردن آن را دوست دارند و نه مشاهده پاچه خوردن ديگران را مي پسندند و تحمل مي کنند. اين ها اگر پاچه در خواب ببينند چه خود بخورند و چه شاهد پاچه خوردن ديگران باشند خواب مي گويد که حادثه اي ناخوشايند پيش مي آيد ولي چندان زيان بخش و آزار رساننده نيست ولي آن ها که به خوردن پاچه عادت دارند تعبير خواب کراهت و حادثه ناخوشايند نيست و بستگي به نوع پاچه و نحوه آن تعابير مختلف دارد. اگر کسي در خواب ببيند که پاچه گوسفند مي خورد از چيزي متمتع مي شود که جنبه مالي دارد و نعمتي به او مي رسد، به اندازه همان مقدار پاچه که خورده يا پيش روي دارد. اگر کسي ببيند که پاچه گاو مي خورد فراخي معاش و روزي براي او پيش مي آيد و به پول و ثروتي که دارد افزوده مي شود. چنانچه تهي دست است پولدار مي شود و به رفاه و نعمت مي رسد و اگر مالدار است مال او افزوني مي يابد. خوردن پاچه گاو خيلي خوب است و خوردن پاچه شتر نشانه اي است از اين که بيننده خواب به مسافرتي سود بخش مي رود و جايي مي رود که با پول بر مي گردد. خوردن پاچه پخته مچموعا خواب خوبي است و جنبه بد آن اين است که بيننده خواب ببيند که پاچه نپخته و خام مي خورد. اين نشانه تجاوز به مال ديگران است و بهره مندي از چيزي که به شما تعلق ندارد و خودتان به نادرستي کاري که مي کنيد آگاهي داريد. معبران اسلامي نوشته اند که خوردن پاچه خام خوردن مال يتيم است.


پا در مياني

آدرس تعبير خواب جامع > حرف پ >

پا در مياني

حضرت امام جعفر صادق فرمايد:

تعبيرپادرميانى درخواب برسه وجه است :

1.نزد كسى كه پادرميانى او را كرده است مقيم مى شود.

2.به او عنايت و توجه مى كند.

3.خير و منفعت به او مى رسد.

اكر ببيند از بايندان(وساطت و ميانجي) كسى بيرون آمد ، تعبيرش بر خلاف اين است.


پادشاه

آدرس تعبير خواب جامع > حرف پ >

پادشاه

محمدبن سيرين گويد:

دوازده چيز است كه بيننده خواب را، دليل بر پادشاهي است. اول: آن كه بيند كه پيغمبر(ص) او امام گرداند. دوم: آن كه بيند كه علم شريعت ورزد. سوم:آن كه گوش پيغمبر پيش خود بيند، يعني منتظر اقامت و نماز بود. چهارم: آن كه بر منبر او خطبه كرد. پنچم: آن كه جامه رسول (ص) بر ت ن او است. ششم: آن كه انگشتري بيند كه در انگشت دارد. هفتم: آن كه بيند ك او آفتاب ياماهتاب گرديده. هشتم: آن كه بيند تن او رودخانه شده است. نهم: آن كه بيند كه چشم او ديوار شهر گشته است. دهم: آن كه بيند كه چشم او محراب مسجد جامع شده است. يازدهم: آن كه پادشاه او را انگشتري دهد. دوازدهم: آن كه بيند كه چشم او مانند گاوي شده است. اين دوازده چيز در خواب ديدن، دليل بود بر يافتن سلطنت و پادشاهي.

حضرت دانيال گويد:

اگر بيند كه پادشاه او را جامه داد و كلاه داد، دليل كه بر مردمان خويش رئيس و الي گردد. اگر بيند كه بر سر پادشاه كلاه است پاكيزه، دليل بود بر شرف و اقبال و صلاح كار ودرازي عمر او. اگر بيند كه بر سر پادشاه كلاه چركين و دريده بود، دليل بود بر بدي حال پادشاه و عمر او. اگر بيند كه بر سر پادشاه دستار است، چنانكه در روزگار رسول (ص) بر سر صحابه است، دليل كه به پادشاه عدل و انصاف برسد. اگر بيند پادشاه را بار بگرفت و به فرمان او شد، دليل كه مملكت جهان بگيرد و بر آن قرار گيرد. اگر بيند پادشاه شد، دليل كه بيننده خواب توانگر شود. اگر بيند پادشاه در كوچه يا در سراي او درآمد، چنانكه در آمدن او به زاري و انكار است، دليل است كه اهل آن موضع را غم و اندوه رسد از سبب پادشاه. اگر بيند در آمدن او آنجا چيزي منكر نبود، دليل است هيچ مضرت و زيان به اهل آن موضع نرسد.

ابراهيم كرماني گويد:

اگر بيند پادشاهي بمرد و دفنش نكردند و بر وي نگريستند و جنازه او برنداشتند، دليل است بعضي از سراي او خراب شود و باشد كه متفكر دل و رنجور شود. اگر پادشاه به خواب بيند كه كعبه سراي او است، دليل كه هرگز در مملكت او زوال نباشد و از دشمن ايمن است. اگر ديد به كسي سلام مي كرد و يا كسي بدو سلام كرد، دليل ايمني است از غم و اندوه و خلود. اگر پادشاه بيند كه رسن در دست داشت يا دست در رسن زده است، دليل است كه به راه راست رود و بر جاده عدل و انصاف اقامه نمايد.

جابرمغربي گويد:

اگر بيند در نزد پادشاه بزرگ بود، دليل است كه از پادشاه بهره ونصيب يابد. اگر پادشاه را در لباسي نيكو بيند، در سرائي يا در كوچه اي كه منسوب به او است، دليل است بر زيادتي وبزرگي پادشاه و ولايت و عزت و جاه وي و خدم و حشم و مال و خزائن او. اگر بيند در پادشاه نقصاني است، تاويلش به خلاف اين بود.

ابراهيم كرماني گويد:

اگر بيند پادشاه به روي ختفه است، دليل است پادشاهي بر وي بماند. اگر پادشاه بيند كه به زمين فرو شد، دليل كه مردي پادشاه را حرمت و منزلت بيفزايد.

حضرت امام جعفر صادق فرمايد:

اگر كسي پادشاه را گشاده روي و خرم بيند، دليل است كه كار او گشاد شود.

اگر كسي وزير پادشاه را به خواب بيند، دليل است كاري كند كه زود به صلاح بازآيد.

اگر حاجت دربان پادشاه را بيند، دليل كه از شغل ها فروماند و عاقبت به مراد برسد.

اگر نديم پادشاه را بيند، دليل است او را از كسي ملامت رسد.

اگر ملازمان پادشاه را بيند، دليل است كه شغل و عمل او به صلاح آيد.

اگر اعوان و نديمان ياوران و همنشينان پادشاه را بيند، دليل است كه كار او گشاده شود.

اگر وزيران پادشاه را بيند، دليل است كه كسي او را ملامت كند و چيزي كه از دست او رفته بود، به دست او بازآيد.

اگر چاكران وكيل را بيند، دليل نمايد كه كسي او را ملامت كند كه از شغل دون بي ارزش عاجز شود.

اگر پرده دار پادشاه را بيند، دليل است كه كار بسته او گشاده شود.

اگر مقنعه زن پادشاه را بيند، دليل است كه كسي را وعده دهد به دروغ.

اگر زندانيان پادشاه را بيند، دليل بود كه غمگين و مستمند شود

اگر جلاد پادشاه بيند، دليل است كه مراد او زود حاصل شود.

اگر دبير پادشاه بيند، دليل است آن چه مي جويد بيابد.

اگر اسلحه پادشاه را بيند، دليل است كه از زني منفعت يابد،

اگر ركابدار پادشاه را بيند، دليل كند كه سخن دروغ و بي حاصل شنود.

اگر غاشيه دارغاشيه داركسى كه مامور نگهدارى زين و برگ و نمد زين و ... اسبهاى سلطنتى بادشاه است را ببيند، دليل كه او را غم و اندوه رسد.

اگر جامه دار پادشاه را بيند، دليل است كه كار او نيكو شود.

اگر دوات دار پادشاه بيند، دليل كه او را زنان چيزي حاصل شود.

اگر خوانسالار پادشاه را بيند، دليل است خرم شود و مال حاصل نمايد.

اسماعيل بن اشعث گويد:

اگر بيند پادشاه به شهري درآمد و بر پادشاه آن شهر غلبه كرد، دليل نمايد كه كار آن شهر نقصان و آفت پذير بود. اگر بيند كه پادشاه در شهر او يا خانه او بخفت، دليل كه پادشاه بدان حاجت افتد و شغل و عملش فرمايد.

منوچهر مطيعي تهراني گويد:

به عقيده فرويد و با توجه به تئوري سمبوليسم در خواب او پادشاه در خواب هايي که ما مي بينيم سمبول پدر است. همان طور که جاي ديگري از اين کتاب نقل شده فرويد معتقد است اشياء و عوامل و همه چيزهايي که زندگي ما را پر کرده اند در خواب به صورت سمبول هايي ظاهر مي شوند و او مي گويد سمبوليسم جالب ترين فصل تئوري خواب است و به عنوان شاهد نمونه هايي نيز مثال آورده است. اگر نظريه فرويد را قبول داشته باشيم که درست به نظر مي رسد پادشاه خواب پدر است و ملکه مادر. معبران و خواب شناسان کهن ايراني و اسلامي نيز تقريبا همين عقيده را دارند يعني مي گويند خيلي چيزها در خواب مظهر و نمونه چيزهاي ديگري هستند که در زنگي روزانه آنها را لمس مي کنيم. در همين کتاب در قسمت ـ آ ـ کلمه آفتاب نوشتيم که معبران اسلامي معتقدند که آفتاب يا خورشيد در خواب هاي ما پدر است. ماه مادر و ستاره هاي ديگر به همين ترتيب معرف اشخاص ديگر مي باشند . به خصوص فرويد تاکيد دارد که پدر به خصوص اگر سختگير و مستبد و يکدنده و خشن باشد در خواب به شکل پادشاه متجلي مي شود. با اين تعريف نه تنها پدر و مادر بلکه اشخاص ديگري که در زندگي ما آمر و حاکم هستند مي توانند در خواب پادشاه بشوند. مثل رئيس، کارفرما، معلم و يا هر کس ديگري که در مقام مقايسه ما خويشتن را در مقابل او ضعيف و بي مقدار مي دانيم. با اين مقدمه مي توانيد پادشاه را در خواب خود بشناسيد کيست و روياي شما از چه کسي با شما سخن مي گويد. اگر در خواب پادشاه ـ پدر ـ را ببينيد که بشاش و خوشحال و راضي است خوب است و خواب شما از سکون و آرامشي که در زندگيتان پديد مي آيدخبر مي دهد. اگر پادشاهي مرده باشد و شما او را زنده ببينيد خواب شما مي گويد که در روزهاي آينده با شخصي رو به رو مي شويد و برخورد داريد که مي تواند در زندگي شما تعيين کننده باشد. اگر پشتش به شما بود نشان آن است که کار مهمي به اعمال قدرت و همت و هوش و فراست شما تعليق مي يابد و اگر پشت شما به پدر بود از کنار حادثه خوبي بي تفاوت مي گذريد بي آنکه از آن سود ببريد و بهره مند شويد. اگر ديديد که پادشاه وارد خانه اي شد که آن خانه به شخص پادشاه تعلق ندارد به صاحب خانه زيان وارد مي آيد ولي اگر متعلق به خود پادشاه بود سودي براي بيننده خواب متصور است. چنانچه پادشاه را اندوهگين و گرفته خاطر ديديد خواب شما از يک غصه خبر مي دهد. اگر بيننده خواب ببيند که با پادشاه نشسته و صحبت مي کند يا بر سر سفره قرار گرفته و غذا مي خورد گرفتار غم و اندوه مي شود و بين او و خانواده اش جدائي مي افتد. اگر فقط پادشاه را بر سر سفره ديديد و خودتان کنار او نشسته بوديد، خواب شما از عمر طولاني خبر مي دهد. چنانچه دختر جواني خود را با پادشاه ببيند خواب او از عشق و ازدواج خبر مي دهد و اگر پسر جوان و مجردي خويشتن را با پادشاه ببيند بايد نگران يک رقابت عاطفي باشد و شکست در عشق را بپذيرد. اگر در خواب ديديد که به تماشا ايستاده ايد و پادشاه با اتومبيل مي آيد و از مقابل شما مي گذرد مترصد دريافت خبري بزرگ باشيد. اگر ديديد از جائي که هستيد پادشاه سوار ماشين شد و رفت امنيت و فراغت مي يابيد و نگراني و تشويش شما زايل مي گردد و اگر ديديد جائي که هستيد پادشاه آمد و پياده شد گرفتار بلايي مي شويد و محدوديت براي شما به وجود مي آيد و اگر ديديد که با پادشاه به سفر مي رويد نيکو خوابي نيست.


پادو

آدرس تعبير خواب جامع > حرف پ >

پادو

1ـ ديدن پادو در خواب ، علامت آن است كه با فرد غير قابل اعتمادي پيمان دوستي مي بنديد ، و در كنترل انگيزه هاي آني و عجولانه خود ناتوان مي مانيد .

2ـ اگر زني خواب ببيند به عنوان پادو در جايي كار مي كند ، نشانة آن است كه در ماجراهايي حماقت آميز شركت خواهد كرد .


پارچ

آدرس تعبير خواب جامع > حرف پ >

پارچ

1ـ ديدن پارچ در خواب ، نشانة به دست آوردن اخلاقي مداراگر با ديگران است ، و همچنين به ثمر رسيدن تلاشهاي شما .

2ـ ديدن پارچ شكسته در خواب ، نشانة از دست دادن دوستان است .


پارچه

آدرس تعبير خواب جامع > حرف پ >

پارچه

منوچهر مطيعي تهراني گويد:

پارچه فريب و نيرنگ است و دروغ و ريا مخصوصا اگر آن را در دکان فروشنده و پارچه فروشي ببينيد. پارچه اگر پرده باشد يا در خواب ببينيد که متعلق به خود شماست و پرده است و يا مي خواهيد از آن پرده بدوزيد غم و اندوه است بخصوص اگر کهنه و فرسوده باشد. اگر در خواب مشاهده کنيد که از دکاني پارچه مي خريد و فروشنده براي شما پارچه ذرع مي کندخواب شما مي گويد که فريب مي خوريد و کسي درصدد اغواي شما بر مي آيد. اگر پارچه زرد باشد بيماري است و اگر سرخ باشد هيجان است و چنانچه سبز باشد فرح و انبساط بخصوص اگر بخواهيد با آن چادر بدوزيد. چادر در خواب حرمت و آبرو و حيثيت است چه متعلق به خودتان باشد و چه ديگري. اگر ديديد که پارچه ذرع مي کنيد که به ديگري بدهيد در اندوه خود ديگري را شريک مي کنيد و چنانچه ديگري به شما پارچه اي هديه داد در غم او شريک مي شويد.


پارچهء گل دار

آدرس تعبير خواب جامع > حرف پ >

پارچهء گل دار

ديدن پارچةگل دار در خواب ، نشانة آن است كه اوقات بسياري را به بيهودگي تلف خواهيد كرد .


پارچهء مخمل

آدرس تعبير خواب جامع > حرف پ >

پارچهء مخمل

1ـ ديدن پارچة مخمل در خواب ، نشانة آن است كه اقدامات شما با موفقيت به پيش خواهد رفت .

2- اگر خواب ببينيد لباسي از مخمل بر تن کرده ايد نشانه آن است که در زندگي امتيازي مهم بدست خواهيد آورد .

3ـ ديدن پارچة مخمل كهنه و قديمي در خواب ، نشانة آن است كه با غرور فراوان سعادت و خوشبختي را از خود دور مي سازيد .

4ـ اگر دختري خواب ببيند لباسي از مخمل بر تن كرده است ، نشانة آن است كه افتخاراتي به او اعطاء خواهد شد ، از ميان چند خواستگار ثروتمند ناچار يكي را براي زندگي انتخاب خواهد كرد .


پارک

آدرس تعبير خواب جامع > حرف پ >

پارک

1ـ اگر خواب ببينيد در پارك زيبايي قدم مي زنيد ، علامت آن است كه با تفريحات لذتبخش ، شادي در زندگي شما راه خواهد يافت .

2ـ اگر خواب ببينيد با همسر خود در پارك قدم مي زنيد ، نشانة آن است كه زندگي آسوده و شادي بخش خواهيد داشت .

3ـ ديدن پاركهاي متروك و ويران در خواب ، نشانة زندگي سخت و مشقت بار است .


پاره

آدرس تعبير خواب جامع > حرف پ >

پاره

منوچهر مطيعي تهراني گويد: پاره و پارگي، موضع و شرايط متفاوت و گوناگون دارد. اگر در خواب ديديد که آستين شما پاره شده زيان مالي مي بينيد. يخه پاره به شما بي احترامي مي شود. پارگي پشت لباس به شما تهمت زده مي شود و جلوي لباس شما اگر پاره بود رازي که داريد و در کتمان و استتار آن مي کوشيد فاش مي گردد. اگر شلوار شما در خواب پاره بود موردي پيش مي آيد که شرمنده مي شويد و مردم شما را سرزنش و ملامت مي کنند. اگر ريسماني را که تا بي نهايت ادامه داشت و شما ندانستيد متعلق به چه کسي است و از کجا مي آيد و تا کجا مي رود پاره کرديد به سختي بيمار مي شويد و در روزهاي آينده بايد مراقب صحت و سلامت خود باشيد. اگر ريسمان را پاره کرديد زيان مالي مي بينيد.

لوک اويتنهاو مي گويد :

پاره کردن چيزي : خيانت دوست پسر و يا دوست دختر


پارو

آدرس تعبير خواب جامع > حرف پ >

پارو

منوچهر مطيعي تهراني گويد: پارو مانند بيل خادم است و کسي است که به شما کمک مي کند و در انجام کارها به ياري شما بر مي خيزد. اگر در خواب ديديد که برف پارو مي کنيد به کمک کسي غم و اندوه را از خود مي رانيد. چنانچه ديديد که با پارو جو و گندم روي هم انبار مي کنيد و مي ريزيد آن طور که در انبار روستاها پارو مي زنند نعمت زيادي به وسيله کسي نصيب شما مي شود. پارو اگر از چوب بود نيکو است و اگر از آهن بود خواب شما از يک دوست و همراه قدرتمند با شما سخن مي گويد. پاروي شکسته بيماري است و اين که به وقت سختي هيچکس به کمک بيننده خواب نمي آيد. اگر بيننده خواب ببيند که در تابستان پارويي به دست دارد و برف جمع مي کند و در جايي روي هم مي ريزد پولي به رايگان نصيب او مي شود. روي هم رفته پارو دوست و همراه و کمک است و نيکو است.

1ـ اگر خواب ببينيد پارو به دست داريد ، علامت آن است كه براي آسايش ديگران از لذتهاي زندگي چشم مي پوشيد .

2ـ اگر خواب ببينيد پاروي خود را گم كرده ايد ، نشانة آن است كه براي عملي كردن طرحهايي بيهوده تلاش مي كنيد .

3ـ ديدن پاروي شكسته در خواب، نشانة چشم پوشي از تفريح مورد علاقة خويش است .


پاسبان

آدرس تعبير خواب جامع > حرف پ >

پاسبان

منوچهر مطيعي تهراني گويد: ديدن پاسبان در خواب نيکو است و خداوند به قدر و منزلت بيننده خواب مي افزايد. پاسباني کردن و پاس دادن نيز نيکو است و گوياي خير و منفعت است. اگر در خواب ديديد که خودتان پاسبان شده ايد و لباس پاسباني پوشيده ايد خواب شما مي گويد که ناخود آگاه از چيزي و کسي بيمناک هستيد و مي ترسيد ليکن خواب بدي نيست و نبايد نگران باشيد. چنانچه در خواب ببينيد که پاسباني به شما نزديک مي شود امنيت و فراغت خيال مي يابيد و رفع نگراني و تشويش شما مي شود. اگر ديديد که با پاسباني همراه هستيد و راه مي رويد و در يک مسير سفر مي کنيد به سفر مي رويد و چنانچه پاسبان چيزي به شما داد زيان مي کنيد و پولي نه چندان زياد را از دست مي دهيد. اگر شما به پاسبان چيزي بدهيد در آينده نزديک سودي نصيب شما مي شود و بهره اي مي بريد. اگر در خواب با پاسبان صحبت مي کرديد در روزهاي آينده مورد سئوال قرار مي گيريد و لازم مي شود که به پرسشي جواب بدهيد. نه سئوال شما را خوشنود مي کند و نه جواب را به رضايت مي دهيد و بالاخره اگر کسي را با لباس پاسباني ديديد و او آشناي شما بود در روزهاي آتي يکي از خويشاوندانتان به شما خيانت مي کند و دروغ مي گويد.

1ـ ديدن پاسبان در خواب ، علامت آن است كه تغييراتي نامساعد در زندگي شما روي خواهد داد كه موجب مي شود رنج عظيمي را تحمل كنيد .

2ـ اگر خواب ببينيد پاسبان شده ايد يا علاقمنديد كه به اين مقام گماشته شويد ، نشانة آن است كه در كاري شركت مي كنيد كه براي شما نه سودي دربر دارد و نه افتخاري .

3ـ اگر خواب ببينيد از دست پاسباني كه مي خواهد شما را دستگير كند فرار مي كنيد ، نشانة آن است كه به كارهاي غير قانوني دست خواهيد زد .


پاس داشتن

آدرس تعبير خواب جامع > حرف پ >

پاس داشتن

محمدبن سيرين گويد: پاس داشتن در خواب بر دو وجه است: اگر بيند پاس اهل به صلاح مي داشت، دليل است بر منفعت دو جهاني. اگر بيند كه در سراي پادشاه پاسباني مي كرد، دليل كه از پادشاه خير و منفعت يابد. اگر بازرگان اين خواب را بيند، در تجارت سود بسيار كند. اگر بيند كه پاس اهل صلاح و ورع مي داشت، دليل كه از ايشان خير و منفعت ديني بيند. و پاسبان درخواب ديدن، خداوند قدر و منزلت و ولايت بود و تيمار كارها دارد و مردم دراهتمام او باشند.


پاشنه

آدرس تعبير خواب جامع > حرف پ >

پاشنه

محمدبن سيرين گويد:

پاشنه پا درخواب، دليل برنظام كار و كسب مردم كند. اگر بيند كه پاشنه پاي او بشكست، دليل كه به كاري مشغول شود كه از آن پشيماني حاصل شود. اگر بيند كه پاشنه پاي او بشكافت يا مجروح شد، همين تاويل دارد، اما ندامتش از آن كمتر باشد.

جابر مغربي گويد:

اگر كسي بيند كه پاشنه پاي خود مي بريد و بخوردِ سباع و درنده مي داد، دليل كه آن چه به كسب حاصل كرده بخورد دشمنان دهد. اگر بيند كه پاشنه پاي او بيفتاد، دليل كه او را كار و كسب نباشد و درويش بيچاده گردد.

منوچهر مطيعي تهراني گويد:

چنانچه در خواب ببينيد که پاشنه پاي شما مجروح است در صورتي که در بيداري پاي شما سالم باشد و درد و کسالت نداشته باشيد نشان آن است که از انجام کاري پشيمان مي شويد. شکسته بودن پاشنه پا نيز همين تعبير را دارد يعني چنانچه در خواب ببينيد پاشنه شما چنان شکسته که از رفتن باز مانده ايد خواب شما مي گويد در آينده کاري ناصواب مي کنيد که ندامت مي آورد و شماتت و ملامت مي شنويد. پاشنه پا به طور کلي نشان کارها و استحکام امور زندگي خواب بيننده است. چنانچه ببينيد پاشنه پاي شما از کفش يا جوراب بيرون است در محيط شغلي، چه اداري و کارمند باشيد و چه کاسب و تاجر، چشمهايي مراقب شماست و خوب و بد و زشت و زيباي شما را زير نظر دارند. اگر در خواب ديديد که پاشنه شما سالم و محکم و قوي است خواب خوبي است و به شما نويد مي دهد که در کارهايتان مسلط مي شويد و با قدرت عمل مي کنيد. اگر در خواب مشاهده کرديد که پاشنه پا نداريد و پاشنه شما را يک حيوان درنده مثل سگ گاز گرفته و خورده، چنانچه کاسب باشيد متضرر مي شويد و اگر کارمند باشيد کار يا مالي از دستتان مي رود. اگر چيزي به پاشنه پاي شما چسبيده بود که در راه رفتن مزاحمت ايجاد مي کرد سر زبان مردم مي افتيد و پشت سرتان حرف مي زنند.


پاکت نامه

آدرس تعبير خواب جامع > حرف پ >

پاکت نامه

ـ ديدن پاكت نامه در خواب ، علامت شنيدن خبرهاي مأيوس كننده و غم انگيز است .


پالان

آدرس تعبير خواب جامع > حرف پ >

پالان

محمدبن سيرين گويد: پالان ديدن در خواب زن است. اگر بيند پالان داشت يا از شخصي به بها خريد، دليل كه زن خواهد يا كنيزك خرد. اگر بيند پالان بر پشت داشت، دليل كه مطيع و فرمانبردار زن شود و بر وي مستولي گردد. اگر بيند پالان از وي ضايع شد، دليل است كه زن از وي جدا شود و يا طلاقش دهد

. جابر مغربي گويد: اگر ديد پالان پاكيزه نو داشت، دليل است كه زن مستور سازگاري بخواهد و از او خير و منفعت يابد. اگر بيند پالان درشت و چركين داشت، دليل است كه زني از ستيزه روي و ناسازگار و از وي مضرت بيند.

منوچهر مطيعي تهراني گويد: پالان زينتي است که از جنس کاه و پارچه فراهم مي آورند و بر پشت الاغ مي نهند و گاله را روي آن مي آويزند، وجود پالان سبب مي شود که هم صاحب الاغ بتواند روي حيوان بنشيند و هم گاله بر آن استوار بماند و با تعادل و توازن از دو طرف آويخته گردد. اين وسيله در زندگي امروز ما نقشي ندارد و چه بسيار مردم آن را نديده اند و نمي شناسند ولي ممکن است که در خواب ببينيم. چنانچه کسي پالان به خواب ببيند سر و کارش با يک زن مي افتد زيرا معبران سنتي پالان را در خواب به زن تعبير کرده اند. داشتن پالان نو مصاحبت با زني است خوب رو و خوش خلق. پالان کهنه زني است که کيد و تزوير دارد و موجب ملال و آزردگي شوهر خود مي شود. پالان پاره زن بد دهن و خطرناک است که رسوائي و بد نامي ايجاد مي کند. اگر در خواب ببينيد که پالاني را با خود مي بريد بي آن که الاغي همراه داشته باشيد زني به شما آسيب مي رساند و رنج مي دهد و اگر بيننده خواب زن نداشته باشد مي تواند يک زن بيگانه باشد. اگر کسي در خواب ببيند که پالان را روي دوش نهاده و حمل مي کند خواب او مي گويد که زني بر او مسلط مي شود و چنانچه ببيند پالان را بر زمين نهاده و روي آن نشسته بر زني مسلط مي شود و غلبه مي يابد. اگر اين خواب را مرد جوان و مجردي ببيند عاشق مي شود بخصوص اگر پالان نو باشد. گم کردن پالان زيان مالي است. خريدن پالان زن گرفتن و ازدواج است و فروش پالان طلاق و جدائي بين زن و مرد. اگر مردي در خواب ببيند که پالاني دارد آن را مي بخشد يا مي فروشد بين او و همسرش اختلاف مي افتد و از يکديگر جدا مي شوند. براي جوانان خريدن پالان عشق است و ازدواج .


پانسمان

آدرس تعبير خواب جامع > حرف پ >

پانسمان

1ـ اگر خواب ببينيد پانسمان مي شويد ، علامت آن است كه ثروتي به دست مي آوريد كه پايدار نيست .

2ـ اگر مردي خواب ببيند همسرش لباسي از جنس باندِ پانسمان بر تن كرده است ، نشانة آن است كه روي همسر خود تأثيري قدرتمند خواهد داشت .


پالتو

آدرس تعبير خواب جامع > حرف پ >

پالتو

منوچهر مطيعي تهراني گويد: پالتو براي مردان متاهل همسر است و براي جوانان خانواده و براي دختران جوان نويد شوهر و تشکيل کانون گرم خانوادگي. اگر ديديد پالتوي نو و خوبي پوشيده ايد از جانب خانواده آسودگي و فراغت خاطر تحصيل مي کنيد و اگر دختر جواني در خواب خود ببينيد که پالتوي شيکي پوشيده نويد اينست که در آينده نزديک شوهر مي کند. اگر در خواب ديديد که در تابستان و گرما پالتو پوشيده ايد نشان آنست که در روزهاي آينده زيان مي بينيد. اگر زني ببيند که پالتوي شيکي پوشيده نزد شوهرش معزز و محترم خواهد شد. اگر پالتويي به کسي داديد او را حمايت مي کنيد و چنانچه او به شما پالتو داد مورد حمايت قرار مي گيريد و خوب است. پالتوي پاره غم و غصه و ناراحتي خيال از جانب خانواده است و شغل. اگر ديديد پالتوي شما چرک و کثيف و آلوده است احتمالا همسرتان بيمار مي شود يا از شما آزردگي دارد که در دل نگه داشته و افشا نمي کند.

1ـ ديدن پالتو در خواب علامت آن است كه از مخالفت ديگران با آراي شما رنج خواهيد كشيد .

2ـ قرض دادن پالتو خود به ديگران در خواب ، نشانة آن است كه اشتباهات افراد ناشناس به زندگي شما زيان خواهد زد .

3ـ ديدن يا پوشيدن پالتوي زيبا در خواب ، نشانة رسيدن به آرزوهاست .


پاي اورنجن

آدرس تعبير خواب جامع > حرف پ >

پاي اورنجن

خلخال

محمدبن سيرين گويد: اگر مردي بيند كه پاي اورنجن در پاي داشت، دليل است كه او را رنج بود. اگر بيند سيمين است، رنج و سختي او كمتر است.

ابراهيم كرماني گويد: پاي اورنجن، زنان را شوي است و زنان نيك است و پيرايه هاي زرين زنان را ملك است و مردان را حرام. اورنجن از پاي بيرون كرد يا از وي ضايع شد، دليل كه كسي از وي رنجور دل گردد.

منوچهر مطيعي تهراني گويد: معبران بر مبناي اين قياس که قوام انسان بر مال و دارائي ثروت و مکنتي است که اندوخته، پا را به مال و دارائي تعبير کرده اند و به تجربه نيز ثابت شده که ثروت و دارائي شخص بيننده خواب در روياهايش به شکل پاي خودش شکل مي گيرد و مجسم مي شود. از ابن سيرين نقل است که اگر کسي ببيند يک پاي خود را از دست داده نشان آن است که نيمي از دارائيش از بين مي رود و چنانچه در خواب ببيند هر دو پايش را بريده اند يا شکسته که نمي تواند بايستد همه ثروت خود را تباه مي کند. اگر کسي درخواب ببيند که پاهاي ورزيده و قدرتمندي دارد چنانچه ثروت مند است به مال بيشتري دسترسي مي يابد و اگر تهي دست است پولدار مي شود و اگر ببيند پاهاي فلزي دارد يا چکمه و کفشي از فلز به پا کرده نشان امنيت مالي است و مي گويد بيننده خواب از نظر مالي تامين خواهد يافت و خيالش راحت خواهد شد همين تعبير هست اگر کسي در خواب ببيند که هر دو پايش را با طناب بسته اند. اگر بيننده خواب ببيند که پايش هنگام راه رفتن مي لرزد يا پاي او در چاله اي فرو رفته کسي به او خيانت مي کند و در معامله و معاشرت با او حيله و نيرنگ به کار مي برد و مختصر گرفتاري به وجود مي آورد. اگر کسي ببيند که به جاي دو پا چندين پا دارد به سفر مي رود. چنانچه در خواب ببينيد که به زمين لگد مي زنيد و پا مي کوبيد خوب نيست زيرا براي بيننده خواب غم و اندوه پيش مي آيد. درد پا در خواب در صورتي که بيننده خواب پا درد نداشته باشد ترس از آينده است.


پاي تابه

آدرس تعبير خواب جامع > حرف پ >

پاي تابه

محمدبن سيرين گويد:

پاي تابه در خواب، چون نهاده بود، مال است و چون بر پاي پيچيده بيند، سفر است. اگر بيند پاي تابه در پاي پيچيده است، چنانكه مسافران آهنگ بيابان كرده اند و با وي هيچ رفيق و توشه نبود، دليل كه زود از دنيا رحلت كند. اگر بيند كه پاي تابه خويش بفروخت يا به كسي بخشيد، دليل كه مال او ضايع شود.

حضرت امام جعفر صادق فرمايد:

پاي تابه درخواب بر سه وجه است.

اول: مال و نعمت و کالا است.

دوم: سفر.

سوم: مرگ است. كسي را كه بر پاي پيچيده و تنها عزم بيابان كرده.


پاييز

آدرس تعبير خواب جامع > حرف پ >

پاييز

1ـ اگر زني خواب فصل پاييز ببيند ، نشانة آن است كه از دعوا و اختلافات ديگران براي كسب دارايي سود خواهد برد .

2ـ اگر زني خواب ببيند در فصل پاييز مي خواهد ازدواح كند ، نشانة آن است كه شوهري دلخواه خواهد يافت و زندگي مطلوبي خواهد داشت .


پُتک

آدرس تعبير خواب جامع > حرف پ >

پُتک

به فارس پتك را مطرقه خوانند و ديدن پتك، دليل كند بر مهتري. اگر بيند كه پتكي داشت و يا كسي به وي داد، دليل كه او را با مهتري بزرگ صحبت افتد و از وي منفعت يابد. اگر بيند كه پتك او ضايع شد، دليل كه از صحبت مهتري جدا گردد. ابراهيم كرماني گويد: اگر كسي آهنگري نداند و بيند كه پتك را بر سندان همي زد، دليل كه در ميان مهتري بزرگ، سخن چيني كند و دشمني افكند.


پتو

آدرس تعبير خواب جامع > حرف پ >

پتو

1ـ خواب پتوي كثيف ، نشانة خيانت و بي وفايي است .

2ـ خواب پتوي تميز و پاكيزه ، نشانة اقبال است . و اينكه از بيماريي خطرناك توسط عواملي ناشناخته نجات خواهيد يافت .


پختن گوشت

آدرس تعبير خواب جامع > حرف پ >

پختن گوشت

اگر در خواب گوشتي در حال پختن ببينيد ، نشانة آن است كه با خود خواهي و توقعات بيش از اندازه به اطراف مي نگريد .


پخت وپز

آدرس تعبير خواب جامع > حرف پ >

پخت وپز

خواب آشپزي ، براي زنان ، علامت نداشتن حامي است و اينكه بايد از فرزندان خود بيشتر مراقبت كنند .


پدر

آدرس تعبير خواب جامع > حرف پ >

پدر

لوک اويتنهاو مي گويد :

پدر : نيکبختي

در حال مرگ : شرمساري

پدر شدن : تحولات

1ـ اگر در خواب پدر خود را ببينيد ، علامت آن است كه با مشكلي در زندگي مواجه مي شويد . مشكل شما حل نمي شود مگر با فرد عاقلي مشورت كنيد .

2ـ اگر خواب پدر خود را ببينيد كه پيش تر مرده است ، علامت آن است كه كارهاي شما به سختي پيش خواهد رفت .

3ـ اگر دختري خواب پدر خود را ببيند كه پيش تر مرده است ، نشانة آن است كه نامزدش او را فريب مي دهد .


پدر بزرگ يا مادر بزرگ

آدرس تعبير خواب جامع > حرف پ >

پدر بزرگ يا مادر بزرگ

ديدن و گفتگو با پدر بزرگ يا مادر بزرگ خود در خواب ، علامت آن است كه با مشكلاتي مواجه مي شويد كه به سختي مي توان از پس آنها برآمد ، اما با گوش سپردن بر پند و اندرز ديگران سر انجام بر مشكلات غلبه مي كنيد .


پدر خوانده

آدرس تعبير خواب جامع > حرف پ >

پدر خوانده

1ـ ديدن پدر خوانده خود در خواب ، نشانة اختلاف و مشاجره با دوستان و نزديكان است . اما اگر پدر خوانده خود را در خواب شاد و سرحال ببينيد ، نشانة روابط مطلوب خانوادگي است .


پدر روحاني

آدرس تعبير خواب جامع > حرف پ >

پدر روحاني

1ـ اگر در خواب پدر روحاني را ببينيد ، نشانة آن است كه به سفرهايي نامساعد خواهيد رفت و در زندگي شما دگرگونيهاي ناراحت كننده اي روي خواهد داد .

2ـ اگر در خواب صداي موعظة پدر روحاني را بشنويد ، نشانة آن است كه فرد مكاري شما را از راه راست منحرف مي كند .

3ـ اگر خواب ببينيد خودتان كشيش هستيد ، نشانة آن است كه حقوق ديگران را به نفع خودتان پامال مي كنيد .


پدر مقدس

آدرس تعبير خواب جامع > حرف پ >

پدر مقدس

1ـ اگر در خواب ببينيد پدر مقدس شده ايد ، نشانة آن است كه توطئه هايي براي نابودي شما در حال چيده شدن است .

2ـ اگر پدر مقدس را در حال عبادت ببينيد ، نشانة آن است كه با فريب و چاپلوسي ، قربان دامي خواهيد شد و از اين حيله ها پس از اسارت متحير خواهيد ماند .

3ـ اگر زني جوان در خواب ببيند كه با پدر مقدس مشغول حرف زدن است ، نشانة آن است كه در مقابل چرب زبانيهاي حيله گرانه تسليم خواهد شد و با اين كار به شهرت خود لطمه خواهد زد . اما اگر در خواب ببيند كه با پدر مقدس ازدواج مي كند ، با وجود فقر و بد بختي و وسوسه هاي دروني آبروي خود را حفظ خواهد كرد .


پر

آدرس تعبير خواب جامع > حرف پ >

پر

محمدبن سيرين گويد: اگر كسي به خواب ديد او را پرها است چون پرمرغ، دليل كه او را مهتري و بزرگي است به قدر پرها و بعضي ازمعبران گويند: پر ديدن به خواب، قوت پناه است.

ابراهيم كرماني گويد: اگر ديد پرها داشت و مي پريد، دليل است كه به سفر رود و كارش نيكو شود. اگر بيند با خود پر مرغ داشت، دليل است كه به قدر آن وي را خير و منفعت حاصل شود. اگر بيند پرهاي او بيفتاد، دليل كه از بزرگي و جاه بيفتد مالش نقصان گردد.

منوچهر مطيعي تهراني گويد: پر در خوابهاي ما آبروست و امکانات مالي. ديدن پر در خواب بد نيست و چنانچه در خواب ديديد که پر داريد به رفاه دست و پا گير مي رسيد. منظور پري است که در بالش مي ريزيم مثل پر قو يا پر مرغ و چنانچه ببينيد که مقداري پر جمع آوري کرده ايد و پرها را جايي انباشته ايد خواب شما مي گويد که به رفاه و نعمت مي رسيد ولي اين رفاه دست و پا گير است همان طور که پر وقتي به لباس و موي سر و دست و صورتتان بچسبد جدا کردن پرها از لاي مو و لباس مشکل مي شود و وقت مي گيرد. اگر در خواب احساس کنيد که پر داشته ايد و پرهاي شما ريخته يا در حال ريختن است نگران آن باشيد که به شما زيان مالي وارد آيد و يا به حيثيت و آبروي شما لطمه بزنند. اگر ديديد که بال داريد خواب شما مي گويد که امکانات شما فزوني مي يابد و کارهايي را که نمي توانستيد بکنيد قادر خواهيد شد که انجام دهيد. اگر در خواب ببينيد که بال داريد و اينجا و آنجا پرواز مي کنيد خواب شما مي گويد که به سفر مي رويد. اگر ديديد که مثل مرغ بال درآورده ايد نشان آنست که به بزرگي مي رسيد. البته در حد شغل و سمتي که داريد. به هر حال ديدن پر در خواب خوب است بخصوص اگر سفيد باشد و اين چنين پري گوياي امکانات و آبروي بيننده خواب است.

لوک اويتنهاو مي گويد :

پر : افتخار ؛ پيروزي

پر سياه : عزاداري

پر بر تن کردن : سفري بزرگ

پر سفيد : شما آبروي خود را خواهيد خريد

1ـ اگر خواب ببينيد پر هايي كه گرداگرد شما پراكنده اند بر زمين مي نشينند ، نشانة آن است كه سنگيني مسئوليتهاي زندگي را به تنهايي بر شانة خود حمل مي كنيد .

2ـ ديدن پرهاي عقاب در خواب ، نشانة آن است كه آرزوهاي شما برآورده خواهد شد .

3ـ ديدن پر جوجه ها در خواب ، علامت تحمل آزار و اذيتهاي اندك است .

4ـ اگر خواب ببينيد پر اردك يا غاز مي خريد يا مي فروشيد ، نشانة موفقيت و خوشبختي است .

5ـ ديدن پرهاي سياه در خواب ، نشانة نوميدي در روابط دوستانه است .

6ـ اگر زني در خواب پر شتر مرغ يا پرهاي تزئيني ديگري ببيند ، علامت آن است كه در كارهاي اجتماعي پيشرفت مي كند . اما ديگران روش او را براي پيشرفت در كارهاي اجتماعي نمي توانند به كار گيرند .

7ـ اگر فردي كه به ادبيات علاقمند است خواب پر ببيند ، علامت آن است كه دوره اي از زندگي اش با موفقيت همراه خواهد بود .

8ـ اگر دختري خواب ببيند كلاهي كه بر سر گذاشته به پري مزين شده است ، نشانة آن است كه توفيق و اقبال او در زندگي ، به جذابيتهايش بستگي خواهد داشت .


پرپهن

آدرس تعبير خواب جامع > حرف پ >

پرپهن

ابن سيرين گويد : پرپهن به خواب ديدن دليل بر انديشه است و خوردنش دليل بر مضرت است

منوچهر مطيعي تهراني گويد: پر پهن با فتح هر دو پ در لغت به معني خرفه است و آن نوعي سبزي است که بيشتر وحشي مي رويد و ماکول است. به ندرت ممکن است در خواب پر پهن يا خرفه ببينيم و به درستي تشخيص دهيم که خرفه است اما اگر ديديم حکم ديگر سبزي ها را دارد و به نوشته معبران کهن ديدنش نشان فکر و خيال است و خوردن و داشتن آن دليل غصه و نگراني. اگر کسي در خواب خرفه به شما داد و شما آن را شناختيد يا دهنده تصريح کرد که آنچه مي دهد خرفه است، موجبي پيدا مي شود که کسي براي شما اندوه و غصه به وجود مي آورد ولي اگر در خواب نگرفتيد يا گرفتيد و دور ريختيد خوب است چون از غم رهايي مي يابيد. چيدن و دادن آن به ديگران نيز همين تعبير را دارد به اين معني که شما براي آنها غصه به وجود مي آوريد و اگر در سفره بود بين زن و شوهر اختلاف منجر به کدورت پيدا مي شود.


پرتقال

آدرس تعبير خواب جامع > حرف پ >

پرتقال

منوچهر مطيعي تهراني گويد:

ديدن پرتقال در خواب شيريني و کامروائي است. پرتقال ميوه اي است خوش عطر و خوش بو که به چشم نيز خوش مي آيد در اين صورت نمي تواند در خواب بد باشد. معبران کهن در مورد پرتقال چيزي ننوشته اند اما به يقين کام است و فرزند خوب است، اگر مقدار زيادي پرتقال داشته باشيد مالي است که نصيب شما مي شود و اگر تعدادي پرتقال داشته باشيد فرزندان شما هستند. پرتقال لک دار و لهيده خوب نيست چه از بيماري و گرفتاري يکي از فرزندان شما صحبت مي کند و اگر فرزند نداريد بي ترديد يکي از عزيزان شما نزديک است بيمار مي شود يا مختصر گرفتاري پيدا مي کند. ديدن پرتقال کال و سبز خوب نيست و بهتر است که پرتقال خيلي زرد و رسيده در خواب ببينيد. اگر در خواب ديديد که پرتقال مي خريد موردي براي انتخاب پيش مي آيد که شما ناگزير مي شويد چيزهائي يا کساني را بر ديگران امتياز بدهيد و اين کار را خيلي آسان انجام مي دهيد. اگر در خواب ديديد که پرتقال مي فروشيد يک معامله پولي مي کنيد. اگر درخت پرتقال در خانه داشتيد خوب است چون خانواده را گرد خود جمع مي کنيد بخصوص اگر آن درخت پر بار باشد. اگر پاکت پرتقال شما پاره شد و پرتقال ها روي زمين پخش شدند حادثه اي موجب تفرقه مي شود و کساني از اطراف شما پراکنده مي گردند و هر يک به طرفي مي روند و اگر ديديد که پرتقال ها را از روي زمين جمع مي کنيد يا از درخت مي کنيد خوب است چون موجب اجتماع عزيزان خود مي شويد و همه را در کانوني گرد مي آوريد به هر حال ديدن پرتقال در خواب شيريني کام است مخصوصا اگر ترش نباشد که ترشي در خواب خوب نيست.


پرتاب کردن

آدرس تعبير خواب جامع > حرف پ >

پرتاب کردن

اسماعيل بن اشعث گويد:

اگر بيند به طرفش سنگ پرت کرد بيم آن مي رود بيم آن مي رود به زنا وگناه متهم کنند

اگر بيند کسي شکريا بادام يا قند به طرفش پرت کرد چنانچه آن شخص سرشناس باشد به خواب بين چيزي عطا مي کند

واگربيند ناشناس شکريا بادام يا قند پرت کرد جايزه وعطائي نصيب او مي شود

اگر بيند خوردني به سوي چهار پايانپرت کرد تعبير آنست که مال خود را خرج جاهلان مي کند


پرتگاه

آدرس تعبير خواب جامع > حرف پ >

پرتگاه

1ـ اگر خواب ببينيد بر لبة پرتگاهي ايستاده ايد ، علامت آن است كه مصيبت و بدبختي شما را تهديد مي كند .

2ـ سقوط كردن از لبة پرتگاهي در خواب ، علامت غرق شدن در بدبختي است .


پرچم

آدرس تعبير خواب جامع > حرف پ >

پرچم

علم به خواب ديدن، دليل بر مردي دانا بود يا امامي يا زاهدي يا توانگري يا سخي. اگر بيند كه علم داشت، دليل كه از اين مردم كه تقرير كرديم منفعت يابد. اگر بيند كه علم بيفتاد و ضايع شد، تاويلش به خلاف اين است.

ابراهيم كرماني گويد:

علم به خواب، دليل سفر است. اگر بيند پادشاه علمي به وي داد، دليل جاه و بزرگي بود. خاصه علم را سفيد يا سبز بيند.

جابرمغربي گويد:

اگر بيند علمي سفيد و بزرگ داشت، دليل كه با توانگري صحبت دارد و از وي منفعت يابد. اگر بيند علمي سياه داشت، دليل كه قاضي يا خطيب گردد.

حضرت امام جعفر صادق فرمايد:

ديدن علم به خواب بر چهار وجه است.

اول:رياست و مهتري.

دوم: سفر.

سوم: جاه ومقام و بزرگي.

چهارم: نيكي احوال (خوبي وضع و حال).


پرده

آدرس تعبير خواب جامع > حرف پ >

پرده

محمدبن سيرين گويد: هر كه پرده در خواب ديد بر در آويخته، اگر تنگ است و اگر ستبر، غم و اندوه است و ترس و بيم در كارها. اگر پرده بر در سرائي بزرگ بيند، يا بر در مسجد يا در ميان بازار غم و اندوه بود و ترس عظيم.

ابراهيم كرماني گويد: اگر بيند پرده ضايع شد، دليل كه خداوندش از غم و اندوه فرج يابد و از ترس و بيم ايمن شود و چون پرده بيند و معروف نبود، غم و اندوه صعب تر است، اگر معروف بود آسانتر است.

جابرمغربي گويد: پرده نو پادشاه رانيكو است و رعيت را بد بود و پرده كهنه به همه حال نيكو نباشد.

منوچهر مطيعي تهراني گويد: معبران عموما پرده را خوب ندانسته اند ولي ديدن پرده در خواب به طور مطلق نمي تواند بد باشد زيرا پرده ستر است و چه بسا پوشاننده عيوب باشد. ديدن پرده کهنه در هر وضعي خوب نيست و غم و اندوه را خبر مي دهد. پرده نو نيز غم و اندوه است با اين تفاوت که بزرگ نيست و مي توانيد با آن مبارزه کنيد و از دل برانيد. اگر پرده را در اماکن عمومي مشاهده کنيم، مثلا در خواب ببينيم که در خيابان پرده آوريخته اند خواب شما از يک ناراحتي عمومي خبر مي دهد. حادثه اي که همه مردم را ناراحت و اندوهگين مي کند. اگر بيننده خواب ببيند که پرده اش سوخت يا پاره شد گوياي آنست که در روزهاي آينده از غم و رنج رهايي مي يابيد. کنار زدن پرده هم رفع حلال است به اندازه همان مقدار پارچه که پرده را کنار مي زنيم. پرده آوريختن و پرده نصب کردن فراهم آوردن موجبات کدورت و ملال است. اگر پرده را در خانه خودتان مي آويزيد براي خود دردسر درست مي کنيد و چنانچه پرده را در خانه ديگري نصب مي نماييد براي ديگران ناراحتي به وجود مي آوريد.

يوسف نبي عليه السلام گويد:

ديدن پرده دزديدن زيادتي دولت باشد


پرده بکارت

آدرس تعبير خواب جامع > حرف پ >

پرده بکارت

جابر مغربي گويد:

اگر بيند دختري دوشيزه را به زني كرد و دوشيزگي او را بستد، دليل كه اندر آن سال او را زني يا كنيزكي حاصل شود و از پادشاه خير و نيكي بيند. اگر بيند به حرام دوشيزگيِ دختري بستد، دليل كه مالي حرام بدست آورد.


پردهء پرنقش و نگار

آدرس تعبير خواب جامع > حرف پ >

پردهء پرنقش و نگار

1ـ ديدن پرده اي پر نقش و نگار و گران قيمت در خواب ، نشانة آن است كه زندگي پر تجمل و اشرافي مورد علاقةشما خواهد بود .

2ـ ديدن پردة پر نقش و نگار و پاره در خواب ، نشانة آن است كه تمايلات خود را ارضاء خواهيد نمود .

3ـ اگر دختري خواب ببيند كه به پنجرة اتاقش پرده اي پر نقش و نگار آويخته است ، نشانة آن است كه به زودي با فردي ثروتمند ازدواج خواهد كرد .


پرده داري

آدرس تعبير خواب جامع > حرف پ >

پرده داري

محمدبن سيرين گويد: اگر كسي به خواب ديد، پرده داري مي كرد، دليل است حاجتي كه دارد روا گردد و عزتش زياده شود. جابرمغربي گويد: اگر بيند پرده داري پادشاه مصلح عادل مي كرد، دليل كه وي به صلاح و به خير گرايد و مال حلال يابد. اگر بيند پرده داري پادشاه ظلم مي كرد، دليل كه به فسادمايل شود و مال حرام يابد.


پرستار

آدرس تعبير خواب جامع > حرف پ >

پرستار

1ـ اگر خواب ببينيد در خانه پرستاري از شما مراقبت مي كند ، علامت آن است كه افراد خانواده همواره از سلامتي برخوردار خواهند بود .

2ـ اگر خواب ببينيد پرستاري خانة شما را ترك مي گويد ، علامت آن است كه افراد خانواده همواره از سلامتي برخوردار خواهند بود .

3ـ اگر زني خواب ببيند پرستار است و از بيماران مراقبت مي كند ، نشانة آن است كه با از خودگذشتگي احترام ويژه اي در ميان مردم به دست مي آورد .

4ـ اگر زني خواب ببيند پرستار است و بيماران را ترك مي گويد ، نشانة آن است كه به وسوسه هاي فريبنده تن خواهد داد .


پرستاري

آدرس تعبير خواب جامع > حرف پ >

پرستاري

1ـ اگر زني خواب ببيند از نوزاد خود پرستاري مي كند ، نشانة آن است كه به كاري دلپذير مشغول خواهد شد . 2ـ اگر دختري خواب ببيند از نوزادي پرستاري مي كند ، علامت آن است كه مقام ارزشمند و معتبري به دست خواهد آورد .

3ـ اگر مردي خواب ببيند همسرش از كودك خردسالش مراقبت مي كند ، نشانة آن است كه مسئوليتهاي خود را به شكل هماهنگي پيش خواهد برد .


پرستو

آدرس تعبير خواب جامع > حرف پ >

پرستو

محمدبن سيرين گويد: اگر بيند پرستو داشت، يا كسي به وي داد، دليل كه با كسي كه از او جدا شده است، مؤانست گيرد و درمقام او قرار گيرد. اگر بيند پرستو را بكشت يا از دست بيفكند، دليل كه با كسي كه مؤانست دارد جدائي جويد دور شود.

ابراهيم كرماني گويد: ديدن پرستو در خواب، مردي توانگر باخرد است. اگر پرستو ماده بيند، زني توانگر با خرد است. اگر بيند پرستو از وي بپريد، دليل كه از مردي توانگر جدا گردد. اگر بيند پرستو در دست او بِمُرد، دليل كه يار او بميرد و رنج و اندوه بيند.

جابرمغربي گويد: اگر بيند پرستوئي را فراگرفت، دليل كه از غم ها فرج يابد و از ترس و بيم ايمن گردد.

منوچهر مطيعي تهراني گويد: پرستو پيام آور بهار است و ديدن پرستو در خواب نويد و اميد و خوشدلي است و خواب ميمون و مبارکي است. صداي پرستو در خواب صداي دوست عزيز سفر رفته است. اگر در خواب صداي پرستو شنيديد اما خودش را نديديد از کسي که او را دوست داريد و مدتي دور مانده ايد خبري خوشحال کننده دريافت مي داريد يا از سفر رفته اي نامه مي رسد که شما را شاد مي کند. اگر پرستو در خانه شما لانه کرد عاشق مي شويد يا چنان انگيزه شوق آميزي در زندگي شما پديد مي آيد که سر از پا نمي شناسيد. چنانچه لانه خالي پرستو را در سقف ايوان و اتاق ديديد و در خواب دانستيد که آن اتاق يا ايوان به شما تعلق دارد عشق و محبتي در دل شما ضعف و سستي مي گيرد. ابن سيرين مي گويد اگر کسي در خواب ديد که از ديگري پرستو گرفت نشان آن است که با عزيزي انس و الفت مي گيرد. به کسي که دوستش دارد نزديک مي شود. خانم ايتانوس معبر يوناني مي گفت: پرستو سمبل تمام چيزها و حوادث خوبي است که به طور غير منتظره و ناگهاني در زندگي بيننده خواب ظاهر مي شوند. اين درست است چون پرستو در پرواز بسيار سريع است و در يک لحظه مي آيد و به درون لانه خود مي رود، اين سرعت پرواز مي تواند نمود خارق عادات در زنگي ما باشند. اگر کسي ببيند که پرستو را کشت يا پرستوئي در دست داشت و از دستش گريخت و رفت و در هوا ناپديد شده و يا پرستو را از لانه اش با چوب و تکان دادن دست راند خوب نيست و نشان آن است که بيننده خواب اميد بزرگي را از دست مي دهد يا بين او و کسي که زياد دوستش دارد جدائي مي افتد از کرماني نقل است که پرستو در خواب مرد عاقل و خردمند است و پرستوي ماده زن. ديدن جوجه هاي پرستو در لانه نيز همين تعابير را دارد و داراي ميمنت است. ديدن پرستو خوب است ولي مشاهده تعداد زيادي پرستو در پهنه آسمان که از سوئي به سوئي پرواز مي کنند حسرت خوردن است و مشهده کامروايي ديگران. براي دختران جوان بهترين خواب اين است که ببينند پرستوئي بر سقف اتاق يا ايوان خانه آن ها لانه مي کند. اين خواب نويد عشق و ازدواج است و همچنان که آن پرستو لانه سازي مي کند کانون گرمي براي بيننده خواب تدارک مي شود. براي مردان مجرد و پسران جوان نيز ديدن پرستو نويد عشق و ازدواج است.

1ـ ديدن پرستو در خواب ، نشانة آرامش و هماهنگي بين اعضاي خانواده است .

2ـ ديدن پرستوي زخمي يا مرده در خواب ، نشانة گرفتار غم و نوميدي شدن است .


پرستيدن

آدرس تعبير خواب جامع > حرف پ >

پرستيدن

لوک اويتنهاو مي گويد :

پرستيدن شما به سخره گرفته خوايد شد


پرنده

آدرس تعبير خواب جامع > حرف پ >

پرنده

محمدبن سيرين گويد:

اگر بيند پرنده داشت و از دست او بپريد و ديگر بار به دست او آمد، دليل كه حاجت او روا شود. اگر بيند پريد، دليل كه بعضي از مال او برود.

منوچهر مطيعي تهراني گويد:

پرنده در خواب مراد است مگر پرندگان مکروه مثل کلاغ، جغد، خفاش، کرکس و يکي دو نوع مرغان مرداب زي و مردخوار که در جاي خود توضيح داده مي شود. پرندگان حلال گوشت بهتر از پرندگاني هستند که گوشتشان در مذهب ما حرام شده و پرنده زنده بهتر از پرنده مذبوح است و به همين نحو پرنده خوش نقش بهتر است از پرندگان يک رنگ يا پرندگاني که رنگ نامطلوب و غير طبيعي دارند. اگر در خواب ديديد که پرنده اي داريد به مراد دل خود مي رسيد بخصوص اگر پرنده خوش رنگ و خوش آواز باشد. اين گوياي رسيدن به نهايت مراد است و مبارک خوابي است. اگر خود را در پرنده فروشي مشاهده کرديد و آن پرندگان به شما تعلق نداشتند و حتي نمي توانستيد يکي از آن ها را تصاحب کنيد موردي پيش مي آيد که از مشاهده کامروائي ديگران حسرت مي خوريد همان طور که در مورد پرواز پرستو ها در آسمان گفته شد. کبوتر سمبل عشق و صلح و دوستي است و کبوتر ماده زني است صالح و پاکدامن و خوب و خوش خلق و چنان چه در خواب ديديد کبوتري ماده داريد زني با اين خصوصيات در زندگي شما نقش مي گيرد و دگر گوني هائي به وجود مي آورد. اگر پرنده را با جوجه ديديد صاحب فرزند مي شويد و اگر چندين پرنده داشتيد به مراد مي رسيد و کام شما از چند جهت روا مي گردد. اگر پرنده اي داشتيد که پريد و شما هم به دنبالش رفتيد مجذوب مي شويد يا به سفر مي رويد و اگر اين پرنده رفت و باز نگشت به نوشته مجلسي زيان مي بينيد و محتمل خسارت مي شويد. کشتن پرنده نيز خوب نيست. در مورد هر يک از پرندگان به جاي خود توضيح داده مي شود. اين حکم کلي در مورد پرنده است. اگر ببينيد جغد يا کرکسي از دست شما پريد و رفت بلائي از شما دور مي شود و اگر کبوتري رفت عشقي را از دست مي دهيد. گنجشک دوست مزاحم و وراج است.

لوک اويتنهاو مي گويد :

پرنده : ملاقاتي خوشايند

پرنده در حال پرواز : خبرهاي خوش

بدام انداختن پرنده : غم و غصه

تخم پرندگان : ارث

پرندگان در قفس : خبر رسيدن از سوي فرزندان

نشسته : سوگ

دردست داشتن : شانس بزرگ

دانه دادن به آنها : داشتن يک همراه شادمان

پرندگان آبي –دريايي- : غم

پرندگان گذرا : آرزوهايي که بر آورده خواهند شد

پرنده کاکلي پيشرفت سريع السير ، عشق متقابل


پرواز کردن

آدرس تعبير خواب جامع > حرف پ >

پرواز کردن

حضرت دانيال گويد:

اگر بيند چون مرغ از جائي به جائي مي پريد، دليل كه به سفر رود و به قدر بلندي و پريدن وي از زمين بلندي و شرف يابد. اگر بيند راست به آسمان مي رفت، دليل كه او مضرت رسد. اگر بيند چندان پرواز كرد در هوا كه به آسمان رسيد و در آسمان ناپديد شد و زمين نيامد، دليل كه زود از دنيا رحلت كند.

محمدبن سيرين گويد:

اگر كسي بيند از جانب قبله بپريد و باز به جاي خويش آمد، دليل كه از سفر زود بازآيد، بامنفعت بسيار، خاصه چون بيند كه پرها دارد. اگر بيند بي پر همي پريد،دليل كه ازحال خود بگردد. اگر بيند از بام خويش به بامي ديگر مي پريد، دليل كه زن طلاق دهد و زني ديگر خواهد يا كنيزكي خرد.

ابراهيم كرماني گويد:

اگر ديد به آسمان بپريد، دليل كه حج كند. اگر ديد از سراي خود به سراي مجهول بپريد، دليل كه اجل او نزديك باشد و بايد از گناه توبه كند. اگر بيند پرها داشت، ليكن به خلاف پر مرغان، دليل كه بيمار شود و به نزديك هلاك رسد و عاقبت شفا يابد. اگر ديد از جائي به جائي پرواز نمود، دليل كه سفر نمايد.

حضرت امام جعفر صادق فرمايد:

پريدن در خواب بر پنج وجه است.

اول: سفر.

دوم: حج.

سوم: بزرگي.

چهارم: تغيير حال.

پنجم: بيماري و مرگ

منوچهر مطيعي تهراني گويد:

پرواز در خواب نيکو است مگر اين که مستقيم تا اعماق آسمان بالا برويد که ديگر زير پاي خود را نبينيد. اين را معبران بد دانسته اند و معتقدند که حيات بيننده خواب را خطري حتمي تهديد مي کند. پريدن بيشتر سفرکردن تعبير شده يا زن گرفتن. اما اگر ديديد که پرواز مي کنيد و از جايي برمي خيزيد و به آرامي جاي ديگر فرود مي آييد تحول و دگر گوني در زندگي شما به وجود مي آيد که دل خواه است. اگر جاي سبز و خرمي فرو آمديد از اين تحول و دگر گوني سود مي بريد. پرواز در شب تحولي است آميخته به اندوه و غم يا سفري است که خستگي و رنج دارد و و سود ندارد. گاه در خواب مي بينيد که پرواز مي کنيد اما مي خواهيد خود را به لبه ديوار يا بالاي برج و يا نقطه ديگري برسانيد و هر چه تلاش مي کنيد نمي توانيد. اين نشانه آن است که در تحولات آينده زندگي براي رسيدن به هدف هاي تعيين شده دچار مشکل و سختي مي شويد و يا اصلا نمي رسيد. مجلسي نوشته اگر کسي ببيند که حين پرواز به زمين مي افتد زن خود را طلاق مي دهد و زني ديگر مي گيرد اما سقوط در خواب نمايانگر سقوط حرفه اي و شغلي است و گوياي اين واقعيت که براي ايجاد تحول با ناکامي رو به رو مي شوبد. مجموعا ديدن پرواز در خواب بد نيست و بهبود امور را نويد مي دهد.

لوک اويتنهاو مي گويد :

پرواز کردن : در آسمان ها : تجربياتي شيرين

داشتن بال : خوشبختي


پروانه

آدرس تعبير خواب جامع > حرف پ >

پروانه

محمدبن سيرين گويد: پروانه درخواب، مردي ضعيف و نادان است كه خود را به ناداني در هلاك اندازد.

ابراهيم كرماني گويد: اگر بيند پروانه از پس پشت او بپريد و آن كس او را نگرفت، دليل كه به كنيزكي دوشيزه دست دراز كند از او مضرت نرسد. اگر بيند پروانه را بكشت يا در دست او هلاك شد، دليل كه فرزندش هلاك شود.

منوچهر مطيعي تهراني گويد: پروانه هم انسان سبک مغز و احمق و جلف است و هم هوس است و از نوع هوس هاي زودگذر بخصوص هوس هاي جوانانه و کودکانه. پروانه در خواب هاي ما معرف سبکي و جلفي نيز هست. چنانچه در خواب خود فقط پروانه اي ديديد که به تماشاي آن ايستاده بوديد ضمير نا خود آگاه شما از طلوع يک هوس در زندگيتان خبر مي دهد و اين که به پيروي از اين هوس شان خويش را تخفيف مي دهيد. اگر به دنبال پروانه اي مي دويديد و مي خواستيد او را بگيريد خواب شما مي گويد که به دنبال هوس مي رويد که رسيدن يا نرسيدن به آن تغييري در زندگي شما پديد نمي آورد. چنانچه مردي سالمند و متکفل يک خانواده در خواب ببينيد که به دنبال پروانه اي مي رود يا پروانه اي را گرفته به نوشته ابن سيرين ضعف و ناداني خود را بروز مي دهد که در شان و مرتبه او نيست. حال اگر در خواب ديديد که پروانه اي را به عمد کشتيد خواب شما مي گويد که باطنا نمي خواهيد هوس باز و متلون شناخته شويد ولي در زندگي شما پيش مي آيد که بايد با هوشياري و دانائي با آن برخورد کنيد. به طور کلي پروانه بيشتر هوس است و داشتن آن هوس بازي است و پروانه بزرگ و خوش رنگ که نقوش زيبا روي پر و بال خويش دارد يک زن خوب روي فتان است و نوشته اند که به دنبال چنين پروانه اي دويدن و رفتن استقبال از مهلکه است. اگر پروانه اي پرواز کنان آمد و بر دست و سر شما نشست جذبه اي و هوسي شما را اغوا مي کند و فريب مي دهد. گرفتن و حبس کردن پروانه در شيشه يا خشکاندن آن در آلبوم و کتاب تقوي و پاکي و پرهيزکاري است.

لوک اويتنهاو مي گويد :

پروانه : بي وفايي ، خيانت

1ـ ديدن پروانه ميان گلها و بر فراز چمنهاي سبز در خواب ، دلالت بر آن دارد كه كامياب و پيروز خواهيد شد .

2ـ اگر پروانه ها را در حال پرواز ببينيد ، نشانة آن است كه از دوستاني كه دور از شما زندگي مي كنند توسط نامه يا افرادي كه با آنان ديدار داشته اند ، باخبر خواهيد شد .


پرونده

آدرس تعبير خواب جامع > حرف پ >

پرونده

ديدن صورتحسابها و اوراق بايگاني شده در خواب ، علامت آن است كه بر سر مسايلي با اهميت بحث هاي هيجان انگيز خواهيد كرد ، و علامت ناآرامي و بي قراري شما در آينده نيز هست .


پريدن

آدرس تعبير خواب جامع > حرف پ >

پريدن

منوچهر مطيعي تهراني گويد: پريدن و جستن در خواب تعبير و تحول است در زندگي بيننده خواب. اگر در خواب ببينيم که جست و خيز مي زنيم و مي پريم يا از زمين روي ديوار مي پريم و از ديوار روي بام به همان نسبت که بالا مي رويم خواب ما از يک دگرگوني همراه با پيشرفت خبر مي دهد و اگر عکس اين بود تحولي پيش مي آيد که در نتيجه تنزل مي يابيم. اگر بيننده خواب ببيند که مي جهد و به راهي دور مي رود نشان آن است که سفري در پيش داردبه طول جهش در خواب. اگر در خواب از خشکي به آبي صاف و روشن جستيم که در آن آب ماهي بود و شن ريزه هاي کف آب ديده مي شدخوابي است بسيار اميد بخش و خوب چرا که از يک پيروزي بزرگ خبر مي دهد ولي اگر آب کدر و گل آلود بودخبري است از يک شکست. اگر آب متعفن بود و در آن جستيم گرفتار يک بيماري فوري و ناگهاني مي شويم. همين حال است اگر از جائي روشن به تاريکي بپريم. چنانچه بيننده خواب ببيند از جائي تاريک به محلي روشن مي جهد تحولي مطلوب پيش مي آيد و مشکل او گشوده مي گردد. اگر بيننده خواب ببيند که براي جستن عصا و يا چوبي به دست دارد به کسي تکيه مي کند. اگر آن عصا چوبي بود تکيه گاهش محکم نيست و اگر آهنين بود محل اتکا او محکم است. به طور کلي جستن در خواب قبول تحول است و سفر نيز نوعي تحول و دگرگوني است در زندگي زيرا معبران کهن جستن را به سفر رفتن تعبير کرده اند.


پزشک

آدرس تعبير خواب جامع > حرف پ >

پزشک

1ـ اگر دختري پزشكي به خواب ببيند ، نشانة آن است كه از زيبايي خود براي خوشگذراني هاي سبكسرانه استفاده مي كند . اگر بيمار باشد و چنين خوابي ببيند ، نشانة آن است كه بر ناراحتي و نگراني خود به زودي غلبه خواهد كرد .

2ـ اگر دختري پزشك پريشان و مضطربي را به خواب ببيند ، نشانة آن است كه در زندگي سعي و تلاش بيشتري براي پيش بردن اهدافش خواهد كرد .


پزشک قانوني

آدرس تعبير خواب جامع > حرف پ >

پزشک قانوني

1ـ اگر خواب ببينيد براي تعيين هويت كسي به پزشكي قانوني مي رويد ، علامت آن است كه خبر مرگ يكي از نزديكان شما را متحير خواهد ساخت .

2ـ ديدن اجساد در پزشكي قانوني ، نشانة آن است كه نوميدي و اندوه گريبان شما را خواهد گرفت .


پست

آدرس تعبير خواب جامع > حرف پ >

پست

منوچهر مطيعي تهراني گويد: پست و پاکت در خواب تعبير يکسان دارد و کلا خبر است و اميد. انتظاراتي که در بيداري داريم در خواب به صورت پاکت يا باجه پست ويا پست خانه يا پست چي ظاهر مي شوند. همه اين ها گوياي برخورد ماست در آينده با غير منتظره ها و حوادثي که پيش مي آيند در حالي که ما انتظارشان را نداريم يا منتظر و چشم به راه چيزي هستيم که رسيدن آن دير پائيده. اگر پاکتي سر بسته و تمبر دار يامهر شده به دست شما دادند رازي مي شنويد و خواب شما مي گويد در روزهاي آينده رازي پنهان نزد شما فاش مي شود که کسي ديگر از آن خبر ندارد يا مصلحت نيست ديگران بدانند. اگر پاکتي داشتيد که مهر و تمبر نداشت و سر آن باز بود خبري مي شنويد که گفتن آن به ديگران بلامانع است. اگر در خواب ديديد که پاکت سربسته و مهر شده را گشوديد از غصه و غمي فراغت مي يابيد.

ابن سيرين مي گويد: اگر کسي که سواد ندارد پاکت و نامه اي را دريافت کند خبري است از زمان مرگ او، اما اين درست نيست چرا که در زمان ما نامه و پاکت را براي اشخاص باسواد نمي فرستند چه بسا براي بي سوادان هم پاکت هائي مي رسد. پست چي مبشر خبر است. اگر از باجه پست بسته يا پاکتي دريافت داشتيد سودي مي بريد و پولي به دست مي آوريد وا گر پاکتي به باجه پست داديد يا در صندوق افکنديد به کسي اعتماد مي کنيد.


پستان

آدرس تعبير خواب جامع > حرف پ >

پستان

درخواب دختر است و آن چه در پستان بيند، از زيادت و نقصان و صلاح و فساد آن،جمله بر دختران كند. اگر بيند از پستانش شير روان شد، دليل كه بر دخترش نعمت و روزي فراخ شود و مال حلال يابد. اگر بيند بدل شير از پستانش خون روان شده بود، دلي كه مال حرام يابد. اگر بيند كه پستان او بيش از اندازه فرود آويخته بود، دليل كه دختري يابد. اگر مردي بيند در پستان او شير جمع شده بود، اگر زن ندارد، زن خواهد و فرزندش آيد. اگر زن دارد غني شود. اگر اين خواب را عجوزه بيند، دليل است بر درويشي وي. اگر زن جوان اين خواب را بيند، دليل كه عمرش دراز است. اگر دختري بيند، دليل كه در خوردي بميرد.

ابراهيم كرماني گويد:

اگر مردي بيند كه پستان مردي مي مكد، دليل كه بيمار شود. اگر زنش آبستن بود، پسر آورد. اگر زن بيند كه از پستان ميخورد، دليل كه كار دنيا بر وي بسته شود.

جابر مغربي گويد:

پستان مرد در خواب، زن او است و پستان زن، دختر وي. اگر زني بيند پستان او بريده است، دليل كه دختري بميرد. اگر مردي بيند كه بريده است، زنش بميرد. اگر زني بيند در زير پستان، پستاني ديگر برآمد، دليل كه دختر آورد. اگر بيند هر دو پستان او بزرگ شده بود، دليل كه احوال فرزندانش نيكو است، يا دختر را به شوهر دهد. اگر بيند از هر دو پستان خود شير مي خورد، دليل است كه او را غم و ملامت رسد. اگر بيند از پستان وي شير به شكم او مي شد، دليل او رازياني رسد. اگر بيند كه يك پستان بسوخت، دليل كه دخترش را شغلي افتد از پادشاهي. اگر بيندبر مالش زيادت شود، ليكن با مردمان ملامت است.اگر زني بيند كه او را پستان آويخته بودند، دليل كه از حرام پسري آورد.

حضرت امام جعفر صادق فرمايد:

ديدن پستان در خواب بر پنج وجه است.

اول: فرزندان.

دوم: دختران.

سوم: خادمان.

چهارم: دوستان.

پنجم : برادران.

منوچهر مطيعي تهراني گويد:

معبران پستان را در خواب دختر تعبير کرده اند و شيري که از پستان مي تراود نوشته اند که نعمت است که باز به همان دختر باز مي گرددو مربوط مي شود. خون به جاي شير از پستان، مالي است حرام و پولي است غير مشروع که از طريق غير مجاز تحصيل مي گردد و برخي از معبران نوشته اند مال يا غنيمتي است که با رنج و ستيز به دست مي آيد اگر زني در خواب ببيند به جاي شير از پستانش خون مي تراود از طرف دخترش به او رنج و ملال مي رسد. اگر مردي ببيند که پستانش شير آورده چنان چه مجرد باشد عاشق مي شود و ازدواج مي کند و اگر متاهل باشد به نعمت و ثروت مي رسد. براي زن و دختر جوان ديدن اين خواب کاملاطبيعي است و نشانه سلامت و عمر طولاني است. برخي از معبران نوشته اند پستان مرد در خواب همسر او است و پستان زن دختر او و پستان دختر سلامت و عشق و احساس او. اگر زني ببيند که پستان او را بريده اند جان و سلامت دخترش در خطر است و خواب از يک حادثه ناميمون خبر مي دهد و اگر دختري ببيند که پستان او را بريده اند در عشق شکست مي خورد و در مراحل احساسي که در پيش دارد کامياب نمي شود.


پستان بند

آدرس تعبير خواب جامع > حرف پ >

پستان بند

محمدبن سيرين گويد:

پستان بند در خواب، زن را عز و مرتبت و كامروائي بود و مردان را زخم تازيانه و غم وانديشه بود. اگر زني بيند كه پستان بند نو و تازه داشت، دليل بود كه عز و مرتبت يابد و به كام رسد. اگر زني بيند كه پستان بند داشت، دليل بود كه مال و نعمت يابد و شادمان گردد. اگر مردي بيند، دليل بر خذلان و نامرداي از همگان است.

منوچهر مطيعي تهراني گويد:

داشتن پستان بند براي زنان امري است عادي که بر زيبايي و تناسب آنها مي افزايد و براي مردان غير طبيعي است و زشت. در خواب نيز همين معني را مي رساند چون اگر مردي در خواب ببيند که پستان بند بسته با آشفتگي کارها و نابساماني امور شغلي رو به رو مي شود بي آن که جنبه مالي و مادي داشته باشد ولي اگر زني ببيند که پستان بند بسته براي او شعفي پيش مي آيد مخصوصا پستان بند نو و سفيد باشد. تعارف پستان بند به ديگري تامين شرف و آبروست براي هديه گيرنده. اگر زني به زني ديگر پستان بند تعارف کند يا براي او از بازار بخرد عملي مي کند که در نتيجه به گيرنده پستان بند سودي اخلاقي مي رسد نه مالي و چنانچه اين پستان بند به مردي تعارف شود کاري انجام مي گيرد که به حيثيت و آبروي او خدشه وارد مي آيد. پستان بند براي دختران جوان نويد عشق است ولي براي پسران جوان نامطلوب است. کرست نيز از پوشش هاي مخصوص خانم ها است و ديدن آن در خواب براي مردان خوب نيست. چنانچه مردي در خواب ببيند که کرست بسته يا کرست خريده که نمي داند به چه کارش مي آيد نشان آن است که نزد مردم شرمنده مي شود و عملي خلاف انجام مي دهد که شايستگي سرزنش و ملامت پيدا مي کند. اگر خانمي در خواب ببيند که کرست نو بسته چنانچه مجرد باشد خواستگار پيدا مي کند و اگر شوهر داشته باشد نزد شوهرش محبوبيت مي يابد کرست کهنه تعبير معکوس دارد و چنانچه خانمي ببيند کرست پاره و نامناسبي دارد از چشم شوهرش مي افتد. اگر زني در خواب ببيند از شوهرش کرست هديه گرفته صاحب فرزند مي شود.


پستچي

آدرس تعبير خواب جامع > حرف پ >

پستچي

1ـ اگر خواب ببينيد پستچي نامه هايي به شما مي دهد ، نشانة آن است كه به زودي اخباري شادي بخش خواهيد شنيد .

2ـ شنيدن صداي سوت پسيتچي در خواب ، علامت مهمان ناخوانده است .

3ـ اگر خواب ببينيد پستچي ب آنكه نامه اي به شما بدهد از كنار خانة تان مي گذرد ، نشانة آن است كه دچار اندوه و نوميدي خواهيد شد .

4ـ اگر خواب ببينيد به پستچي نامه اي مي دهيد تا برايتان پست كند ، نشانة آن است كه در اثر حسادت به ديگران رنج خواهيد برد .

5ـ گفتگو با پستچي در خواب ، علامت آن است كه وارد ماجراهاي رسوايي آور مي شويد .


پستخانه

آدرس تعبير خواب جامع > حرف پ >

پستخانه

ديدن پستخانه در خواب ، نشانة با اطلاع شدن از خبرهايي نامساعد است .


پسر

آدرس تعبير خواب جامع > حرف پ >

پسر

1ـ اگر پسر خود را به خواب ببينيد ، علامت آن است كه پسرتان با افتخارات عظيمي كه به دست مي آورد ، باعث افتخار شما خواهد شد .

2ـ اگر مادري خواب ببيند پسرش در چاه افتاده است ، نشانة آن است كه از زيان و بيماري ، شديدأ اندوهگين خواهد شد . اما اگر بتواند در خواب پسر خود را نجات بدهد ، نشانة آن است كه خطر از كنار گوش او خواهد گذشت .


پس مانده غذا

آدرس تعبير خواب جامع > حرف پ >

پس مانده غذا

ديدن پس مانده هاي غذا در خواب ، علامت آن است كه در رابطه با مسايل اجتماعي شكست خواهيد خورد و احساس نوميدي خواهيد كرد .


پسته

آدرس تعبير خواب جامع > حرف پ >

پسته

منوچهر مطيعي تهراني گويد: پسته در خواب اشتغال ذهني و فکري است که گاه مي تواند سرگرم کننده يا اميد بخش هم باشد. ديدن پسته در خواب به اين معني است که فکر مي کنيد و چنانچه ديديد ظرفي پسته مقابل خويش داريد خواب شما مي گويد که در روزهاي آينده ذهن و فکري مشغول خواهيد داشت و به چيز يا چيزهايي که پيش مي آيند فکر مي کنيد. اگر زن ها در خواب پسته ببينند غيبت مي کنند و پشت سر اين و آن حرف مي زنند. چنانچه ببينيد که کسي پسته به شما داد باعث آشفتگي خاطر شما مي شود و اگر دهنده پسته آشنا باشد موضوع خانوادگي است. پوست پسته بدون مغز در خواب غم است و نتيجه مايوس کننده يک کار به خصوص که انجام مي دهيد. اگر ظرفي پر از پوست پسته در خواب ديديد در کاري شکست مي خوريد ولي اگر مغز پسته ديديد توفيق خواهيد يافت و بدون زحمت زياد سودي قابل توجه عايدتان مي شود. اگر مردي زن دار و متاهل ببيند که همسرش به او مغز پسته تعارف مي کند صاحب فرزند خوب رو و باهوش و فراستي مي شود. درخت پسته خانواده پرهياهو و شلوغ است. چنانچه مردي سالمند ببيند که در خانه اش درخت پسته روئيده و بار پسته تازه دارد همه افراد خانواده اشت يک جا جمع مي شوند و موردي پيش مي آيد که گرد هم مي آيند و زياد جر و بحث مي کنند. اگر دختر جواني ببيند که مغز پسته مي خورد عاشق مي شود و ازدواج مي کند اما ازدواج او بعد از حرف هاي زياد و گفتگوي طولاني انجام مي پذيرد. زنها اگر از يکديگر مغز پسته بگيرند حرف است و چيزهايي است که درباره هم مي گويند. به هر حال ديدن پسته در خواب فکر است و اشتغال ذهني و اگر در جائي ديديد که پسته را غم و غصه نوشته اند درست نيست و ثابت نشده است.

يوسف نبي عليه السلام گويد:

ديد جوزوپسته وبادام و فندق و ميوهاي ديگربامرد سفيد با گفتگوي بسيار و مناقشه در ميان ايشان واقع شود


پشت

آدرس تعبير خواب جامع > حرف پ >

پشت

محمدبن سيرين گويد:

پشت در خواب ديدن، مردي بود كه از او قوت و ياري و پناه طلبد. اگر بيند پشت او بشكست، دليل است آن كس كه پشت و پناه او بود، از دنيا رحلت كند. اگر بيند كه زخمي به پشت او رسيده، دليل است كه رنجي و آفتي بر كسي رسد كه پشت و استظهار او بود.

ابراهيم كرماني گويد:

مهره هاي پشت او، قوت و فرزند بود و هر صلاح و فساد كه در مهره هاي پشت بود، تاويلش بر قوه و فرزندان بيننده خواب رسد. اگر بيند كه پشت او درشت و با قوت بود، دليل است كه او را فرزندي به تن قوي و دانا و عاقل بود. اگر بيند چيزي بر پشت گرفت، دليل كه به قدر آن گراني و غم و اندوه به وي رسد. اگربيند كه مرده بر پشت گرفت، دليل است كه مونت كسان مرده به وي است. اگر بيند پشت وي برگشت، دليل است كه حال او بد شود.

جابر مغربي گويد:

پشت دشمن به خواب ديدن، ايمني بود از شر دشمن و ديدن پشت زن، دليل برگشتن دنيا است.

اسماعيل بن اشعث گويد:

پشت به خواب ديدن، برادر بود. اگر بيند كه پشت او بشكست، دليل كه برادرش بميرد. اگر بيند پشت او همي درد مي كرد، دليل است كه وي را از برادر يا از مهتر غم و اندوه رسد. اگر بيند كه به سبب علتي پشت او را داغ كردند، دليل است بر صلاح دين و دنياي وي. اگر بيند كه پشت به ديوار داد، دليل است كه به سفر رود و مال حاصل كند.

حضرت امام محمد صادق فرمايد:

پشت به خواب ديدن بر دوازده وجه است.

اول: قوت ونيرو،

دوم: برادر ديني،

سوم: ياروهمدم ،

چهارم: پادشاه،

پنجم: وزير،

ششم: حجت ودليل وبرهان،

هفتم: پدر،

هشتم: برادر،

نهم: پسر،

دهم: مال،

يازدهم: ياري دادن

دوازدهم: جد پدر

معبران گفته اند: ديدن پشت، كافران را ايمان بود و فاسقان را توبه و جادو را اسلام و منافق اخلاص.

منوچهر مطيعي تهراني گويد:

پشت، در خواب فرزند و برادر است و چنان چه بيننده خواب فرزند و برادر نداشته باشد دوست است. ما طبق معمول به فرزندان خويش دلبستگي اميد وارانه اي داريم و چنين مي انگاريم که در سنين پيري فرزند پشت و پناه است همين طور برادر که بعد از پدر و مادر به انسان از هر کس ديگر نزديک تر و به طور طبيعي و غريزي صميمي تر است. چنان چه فرزند يا برادر نداشته باشيم روي دوستان خود اين طور حساب مي کنيم. اين باور درست يا نادرست هر چه هست در خواب هاي ما به صورت پشت ظاهر مي شود و شکل مي گيرد. اگر در خواب ببينيم که پشتي سالم و خوش رنگ و عضلاني و بدون لکه و خال و زگيل داريم خواب ما مي گويد که به آن سه مورد مي توانيم دل خوش و اميدوار باشيم. فرزند و برادر و دوست سالم و خوشبخت و مسروري داريم که براي بيننده خواب نيز مي تواند مفيد و موثر باشند. اگر در خواب ببينيم يا حس کنيم که پشت ما زخمي پديد آمده يا پشت ما لاغر و نحيف شده براي يکي از آن سه که گفته شد ملال و اندوهي پيش مي آيد. مهره هاي ستون فقرات که از ناحيه پشت ديده و احساس مي شوند مطلقا فرزندان هستند که قوام ما بر آن ها است و اگر فرزند نداشته باشيم برادر و دوست هستند. قوت و ضعف مهره هاي ستون فقرات از ناحيه پشت قوت و ضعف مادي و معنوي فرزندان يا برادران و دوستان است با محاسبه اتکائي که ما بر آن ها داريم و روابط بيننده خواب با ايشان که خواب در اين حالات مي گويد مي توانيم روي آن ها حساب کنيم يا نه و وضع ايشان در آينده چگونه است. مهره هاي محکم و برجسته و پر قدرت از قوت فرزندان خبر مي دهد يا برادران و دوستان که ما به ايشان نيازمند مي شويم. اگر ديديدم که باري به دوش مي کشيم و پشت ما در اثر فشار و سنگيني بار خسته شده به فرزند يا برادر و دوست خود تحميل مي کنيم و فشاري بيش از حد توانائي بر آن ها وارد مي آوريم. اگر پشت ما زگيل و زخم يا لکه ماه گرفتگي بود و اين را در خواب احساس کرديم و دانستيم که چنين چيزي بر پشت ما پيدا شده يکي از آن ها که گفته شد بيمار مي شود و اگر حس کرديم که شلاق خورده ايم و اثر شلاق باقي مانده حادثه اي براي آن ها اتفاق مي افتد که خوب نيست.


پشت بام

آدرس تعبير خواب جامع > حرف پ >

پشت بام

1ـ اگر خواب ببينيد بر پشت بام خانه اي ايستاده ايد ، علامت آن است كه به سعادتي بي كران دست خواهيد يافت . اما اگر احساس كنيد از پشت بام سقوط مي كنيد ، نشانة آن است كه در زندگي هيچ تكيه گاه محكمي نخواهيد داشت .

2ـ اگر خواب ببينيد بام خانه اي در حال فروريختن است ، علامت آن است كه با مصيبتي ناگهاني مواجه خواهيد شد .

3ـ اگر خواب ببينيد سقف خانه اي را تعمير مي كنيد ، نشانة آن است كه به سرعت بر ثروت شما افزوده خواهد شد .

4ـ خوابيدن بر پشت بام در خواب ، علامت آن است كه از گزند دشمنان همواره محفوظ خواهيد ماند .


پشته

آدرس تعبير خواب جامع > حرف پ >

پشته

محمد بن سيرين گويد:

اگر ديد كه در پشته زمين هامون نشسته بود، يا بر پشته كوهي، دليل است بر مردي بزرگوار، كه شرف و منزلت يابد و شرف و منزلت وي به قدر فراخي آن زمين بود كه پيرامون كوه است. اگر بيند بر سر آن پشته ايستاده بود، دليل است كه به نزديك مردي بزرگ شود و از وي مال و حرمت يابد. اگر بيند آن پشته ملك و موضع او است، دليل كه مردي بزرگ او را قهر كند و نعمت و مال او بستاند و به جاي او مقيم شود. اگر بيند بعضي از آن پشته ملك اوست، دليل كه به قدر آن، نعمت و مردي بزرگوار بي حرمت گردد و مضرت بيند. اگر بيند بر آن پشته به دشواري و زحمت بالا همي رفت، دليل كه غم و اندوه بدو رسد.

حضرت امام جعفر صادق فرمايد:

پشته ديدن درخواب بر چهار وجه است.

اول: بلندي و والائي.

دوم: مال.

سوم: قوت ونيرو.

چهارم: تنومندي.


پشتي

آدرس تعبير خواب جامع > حرف پ >

پشتي

منوچهر مطيعي تهراني گويد: پشتي در خواب حرفه و شغلي است که داريم يا پولي است که دور از چشم ديگران اندوخته ايم و يا در آينده مي اندوزيم و جمع مي کنيم. اگر در خواب ديديد که به پشتي و مخده تکيه داده و نشسته ايد و احساس آرامش و راحت مي کنيد به آن معني است که مي توانيد به کار خودتان و شغل و حرفه هنري که داريد پشت گرم و اميدوار باشيد و در آينده چنان اطميناني براي شما حاصل مي گردد که نگراني هاي شما رفع مي شود. اگر بيکار باشيد مشغول کار مي شويد. اگر تهي دست هستيم به پول و نعمت مي رسيم و چنانچه بيمار باشيم شفا مي يابيم. اگر دختر جواني در خواب ببيند که به پشتي تکيه داده شوهر مي کند و شوهر خوبي نصيب او مي شود که مي تواند به او مستظهر باشد. اگر پسر مجرد و جواني در خواب ببيند که پشتي دارد يا به پشتي تکيه داده و نشسته مورد حمايت قرار مي گيرد و کسي به او کمک مي کند. اگر پدر يا مادر سالمندي در خواب ببيند که بالاي اتاق نشسته و به پشتي تکيه داده فرزندانش به قوت مالي مي رسند. اگر کسي در خواب ببيند که به پشتي تکيه داده که آن پشتي متعلق به خودش نيست شريکش يا دوستش به ياري و مدد کاري او مي شتابد و اگر پشتي متعلق به خودش باشد بايد شخصا پيروزي حاصل مي کند. پشتي براي زن و شوهر است و چنان چه زني در خواب ببيند که روبه روي پشتي نشسته و به آن تکيه نداده با شوهرش اختلاف پيدا مي کند. اگر زني ببيند که پشتي خودش را مي شکافد يا پاره مي کند و يا مي فروشد و يا به ديگري مي بخشد از شوهرش طلاق مي گيرد. همين طور است اگر زني ببيند که پشتي خانه اش سوراخ شده يا بخشي از آن سوخته و اگر ببيند پشتي خانه اش لکه دار و کثيف شده شوهرش بيمار مي شود. اگر بيماري ببيند که به پشتي تکيه داده و روز است و آفتاب در اتاق مي تابد از بيماري شفا مي يابد. بخشيدن يا فروختن پشتي خوب نيست.


پشم

آدرس تعبير خواب جامع > حرف پ >

پشم

محمد بن سيرن گويد: پشم در خواب ديدن از همه وجهي، مال حلال و روزي بود و پشمي كه بافته نباشد، بهتر بود و نيكوتر. اگر بيند كه پشم داشت يا كسي بدو داد يا بخريد يا به موقع خويش است، دليل است كه به قدر آن او را مال حاصل شود.

ابراهيم كرماني گويد: اگر بيند كه پشم از خويشتن دور همي انداخت، دليل است كه مال خود را تلف كند. اگر بيند كه پشم را همي سوخت، دليل است كه مال خود را هزينه كند. اگر بيند كه بر تن او جامه پشمين است، دليل كه او را مال از زنان حاصل شود. اگر بيند جامه پشمين يا پنبه خريد يا بستري از پشم داشت، دليل كه زني توانگر بخواهد.

جابر مغربي گويد: پشم اشتر در خواب، مال بود از قبل پادشاه، معبران گويند ميراث بود.

منوچهر مطيعي تهراني گويد: پشم در خواب ديدن نيکو است و ميمنت دارد. پشم ارزنده ترين محصولي است که از گوسفند عايد ما مي شود لذا در خواب نيز نمي تواند بد باشد. پشم را معبران در خواب روزي و نعمت تعبير کرده اند و به وجهي ديگر اندوخته و پولي است که زائد بر خرج روزانه کنار نهاده ايم. داشتن پشم و خريدن و هديه گرفتن پشم در خواب کسب مال و تحصيل روزي و نعمت فراوان است به همان مقدار که پشم را در خواب ديده ايد. اگر مختصري پشم در بقچه داشته باشيد پول کمي به دست مي آوريد و اگر عدل هاي بزرگ پشم را در خواب ديديد که روي هم چيده ايد و دانستيد که همه به خودتان تعلق دارد مال هنگفتي نصيب شما مي شود. رسن يا طناب پشمي در خواب پيچيدگي کارهاست از نقطه نظر مالي و چنان چه در خواب ببينيم که کسي از پشم طناب مي بافد نشان آن است که در کار او نوعي گره و آشفتگي پديد مي آيد و اگر احساس کرديد که آن طناب به شما تعلق دارد يا براي شما بافته مي شود و يا خودتان بافنده چنين طنابي از پشم هستيد گرفتگي و گره کار به شما ارتباط مي يابد. اگر در خواب پشم نبافته ببينيد بهتر است تا پشم بافته شده و چنان چه ببينيد که مقداري پشم از دکاني خريده ايد يا از طريق ديگر به دست آورده ايد همان طور است که گفته شد تحصيل مال است و آن مالي است حلال و بدون خدشه و غش. اگر کسي مقداري پشم به شما داد که ببافيد شما را به کاري سرگرم مي کند و شغلي در اختيار شما قرار مي دهد که سود بخش است. اگر دختر جواني ببيند که دوک ميريسد شوهر مي کند و اگر ببيند از پشم پارچه مي بافد شوهري پول دار نصيب او مي شود. بستر پشمي و تشکي که از پشم درست شده باشد زن و همسر پول دار است و اين خواب نيکو است. اگر جوان مجردي خواب ببيند، خواب او خبر مي دهد که همسري پول دار و صاحب شخصيت و دولت نصيب او مي شود. اگر جواني در خواب ببيند که يک گوني يا يک عدل پشم دارد پول دار مي شود. اگر زني ببيند که تشک يا پشتي خود را شکافته و مي خواهد با پشم پر کند و بدوزد شوهرش به وسيله او يا به کمک ديگري پول دار مي شود. بافتن نخ از پشم رشته اميد است که به پول و ثروت منتهي مي گردد. چنان چه در خواب ببينيد که پشم را مي سوزانيد يا دور مي ريزيد خواب شما خبر مي دهد که مال خود را از بين مي بريد و زيان مي بينيد و اگر در خواب ديديد که پشم را گلوله، گلوله مي کنيد و مي اندازيد خبر از اين است که پول خود را به بيهودگي خرج مي کنيد. چنان چه در عالم خواب ببينيد که گوسفندي داريد و پشم آن حيوان را قيچي مي کنيد، اگر گوسفند ماده باشد زني به شما سود مي رساند و اگر بز باشد مردي براي شما مفيد واقع مي شود و اگر ببينيد که بدن خودتان مثل گوسفند پشم در آورده به شدت گرفتاري مالي پيدا خواهيد کرد و به هر صورت پول براي شما ملال آور مي شود به طوري که ممکن است آبرويتان را مورد مخاطره قرار دهد. پشم چرک و کثيف در خواب زيان مالي است.

1ـ ديدن پشم در خواب ، علامت آن است كه از فرصتهايي مطلوب براي پيش بردن خود سود خواهيد برد .

2ـ ديدن لباسهاي پشمي و كثيف در خواب ، علامت آن است كه از كساني تقاضاي كار مي كنيد كه از اصول اخلاقي شما بيزارند .


پشه

آدرس تعبير خواب جامع > حرف پ >

پشه

محمدبن سيرين گويد: پشه، مردي ضعيف و خوار و ناكس است و كاري اندك و حقير كند. اگر بيند با پشه جنگ مي كرد، دليل كه با مردي ضعيف خصومت كند. اگر بيند پشه به گلوي او فرو شد، دليل كه با مردي حقير به كاري حقير مشغول شود و از او اندك چيزي بدو رسد. اگر بيند پشه بسيار بر تن او جمع شدند و او را مي گزيدند، دليل كه بر زبان مردم عوام افتد و از ايشان به وي مضرت رسد، زيرا كه پشه خون مردم را مي مكد. اگر بيندپشه درگوش يا در بيني او فرو شد و از او رنج و گزند يافت، دليل كه از مردم ضعيف بدو رنج رسد و گزند.

ابراهيم كرماني گويد: اگر بيند كه پشه بسيار به خانه او در آمدند، دليل كه او را غم و اندوه رسد. اگر بيند كه پشه گان غلبه كردند و درخانه او جمع شدند، دليل كه بر دشمن ضعيف ظفر يابد. اگر بيند كه پشه در بيني او شد و بيرون نيامد، دليل كه در محنت و بلا گرفتار شود.

منوچهر مطيعي تهراني گويد: پشه حشره اي است بي مقدار و ضعيف اما مزاحم وزيان آور که گاه موجب بروز بيماري مي شود. پشه در خواب هاي ما سمبل انسان هايي قرار مي گيرد که بر مبناي جهل و ناداني يااز طريق دوستي و يا از راه دشمني زحمت و رنج فراهم مي آورند و بسا موجب تباهي انسان مي گردند.ما معمولا يک پشه در خواب نمي بينيم مگر در شرايط خاص. گاه مي بينيم که اتاق محل زندگي ما پشه دارد يا پشه ها در فضاي خانه ما وزوز مي کنند. اين نشان دهنده بيم و هراسي است که از بد دهني و کج انديشي مردم کوچه بازار داريم. پشه انبوه تجسمي است از قضاوت سطحي جاهلان و بي خردان که قدرت ندارند اما با سخن ياوه خويش موجبات گرفتاري ما را فراهم مي آورند يا کدورت و ملال مي دهند. اگر ديديم پشه يا پشه ها ما را مي گزند نشان آن است که کسي يا کساني درباره ما بد مي گويند يا بد قضاوت مي کنند چه در گفتار خود صديق باشند و چه بر خلاف واقع بد بگويند. اگر ببينيم پشه اي وارد بيني ما شده از مردي احمق و ضعيف زيان مي بينيم و حرف شخصي غير مسئول موجب دردسر ما مي شود. اگر پشه به گوش ما وارد شد و در خواب حس کرديم که پشه اي دم گوش ما پرواز مي کند يا وارد سوراخ گوش شده نشان آن است که کسي سعايت مي کند و عمل او موجب ناراحتي مي شود. اگر پشه اي را کشتيد دشمني ضعيف را از خود دور کرده ايد.

1ـ ديدن پشه در خواب ، نشانة آن است كه بيهوده سعي مي كنيد و در مقابل حملات موذيانه دشمنان خود ايستادگي كنيد .

2ـ اگر خواب ببينيد پشه ها را مي كشيد ، نشانة آن است كه خانواده اي تشكيل خواهيد داد و به ثروت و سعادت دست خواهيد يافت .


پشيمان شدن

آدرس تعبير خواب جامع > حرف پ >

پشيمان شدن

لوک اويتنهاو مي گويد :

پشيمان شدن : خبر خوش


پل

آدرس تعبير خواب جامع > حرف پ >

پل

محمدبن سيرين گويد:

پل در خواب پادشاه است يامردي بزرگ، كه مردمان به سبب او به مراد برسند.

ابراهيم كرماني گويد:

پل در خواب تاويلش نيكو باشد. اگر ديد از پل گذشت، دليل كه از پادشاه او را عز و جاه رسد و از او منفعت بيند. اگر ديد بنائي بر پل مي نهاد و عمارت مي كرد، دليل كه ولايت و شاهي يابد و مال بسيار او را جمع شود.

حضرت امام جعفر صادق فرمايد:

پل در خواب بر چهار وجه است.

اول: مردي است كه همه مردمان را به كار آيد و حاجت همه كس را روا كند.

دوم: پادشاه.

سوم: نيكوئي و كامراني يافتن.

چهارم: مال بسيار حاصل كردن.

اگر بيند پل بيفتاد و خراب شد، دليل است بر تباهي حال پادشاه و نقصان ملك او.

منوچهر مطيعي تهراني گويد:

ديدن پل در خواب خوب است به شرط آن که شکسته و ويران نباشد. هر چه پل بزرگتر و محکم تر باشد بهتر است به خواب بيننده اعتماد و اطمينان بيشتري مي دهد در بيداري پل جاده يا راهي است که بر روي رود خانه يا دره و يا پرتگاه زده اند و وجود آن سبب مي شود که ما بدون غوطه خوردن در آب يا پرت شدن در دره و پرتگاه به راه خويش ادامه دهيم و به زمين محکم و بي خطر برسيم. در خواب ما نيز پل همين معني را مي رساند و چون در روياي خويش پل ببينيم لاجرم بايد بدانيم که خطري هست که پل براي ايجاد امنيت نسبت به آن است. ليکن بايد ديد در خواب بيننده خواب نسبت به پل چه وضع و موقعيتي دارد. چنانچه در خواب ببينيم که از روي يک پل محکم و استوار و بزرگ مي گذريم همان طور که گفته شد بي ترديد خطري ما را تهديد مي کند که بزرگ قدرتمند و کريمي دستمان را مي گيرد و از مرحله خطر عبور مي دهد و به سر منزل امنيت مي رساند. اگر کارمند و حقوق بگير باشيم موقعيت شغلي بهتري مي يابيم و چنانچه کاسب باشيم اعتبار پيدا مي کنيم و نزد همگان مفتخر و معتبر مي شويم. پل در خواب مردي است بزرگ و با قدرت که بيننده خواب با او برخورد مي کند. پل ويران و شکسته، شکست و ناکامي است. پل لرزان، بي اعتباري و دلهره و تشويش است.ساخت پل خوب است. زير پل قرار گرفتن خوب نيست.


پل صراط

آدرس تعبير خواب جامع > حرف پ >

پل صراط

يوسف نبي عليه السلام گويد:

ديدن گذشتن از پل صراط علم شروع کند

ديدن پل صراط هوسلطان بود


پل عابر پياده

آدرس تعبير خواب جامع > حرف پ >

پل عابر پياده

1ـ اگر خواب ببينيد از روي پلي كه بر رودخانة زلالي زده اند ، عبور مي كنيد ، علامت آن است كه كاري لذت بخش و پرمنفعت به دست مي آوريد . اما اگر آب رودخانه گل آلود باشد ، نشانة زيان و پريشاني موقتي است .

2ـ اگر زني خواب ببيند از روي پلي كه بر رودخانة زلالي زده اند عبور مي كند ، نشانة آن است كه با همسري كه اخلاقي معتدل دارد ازدواج خواهد كرد . ولي اگر آب رودخانه گل آلود باشد ، با همسري عصباني ازدواج مي كند.

3ـ اگر زني خواب ببيند از روي پلي ، در آب پاكيزه رودهانه مي افتد ، علامت آن است كه دوران بيوه بودن او با ازدواجي به پايان مي رسد . اما اگر آب زلال و پاكيزه نباشد ، نشانة آينده اي تاريك خواهد بود .


پلک

آدرس تعبير خواب جامع > حرف پ >

پلک

منوچهر مطيعي تهراني گويد: پلک در خواب براي زن شوهر است و براي مرد همسر پاک و قابل اعتماد و خوب و مژگان فرزند است. چنانچه در خواب ببينيد که پلک و مژگان سالم و خوب داريد که بر زيبايي چهره شما مي افزايد همسر و فرزندان معتمد و سالم خواهيد داشت و نشان آنست که مي توانيد برايشان متکي و مستظهر باشيد. براي دختران جوان پلک و مژگان نيکنامي و آبروست و چنانچه دختر جواني در خواب ببيند که پلک و مژگان زشتي دارد مطمئن باشد که اطرافيان پشت سر او بد مي گويند و او را دختر قابل اعتنايي نمي دانند. پلک مجروح، بيماري زن يا شوهر است به همان نسبت که گفته شد و چنانچه مردي در خواب ببينند پلک چشم او زخم يا زگيلي دارد همسرش بيمار مي شود يا بين زن و شوهر اختلاف ايجاد مي گردد. داشتن مژگان سفيد در کنار موي سر و ابروي سياه رسوايي و بي آبرويي و بدنامي است. چنانچه کسي ببيند موي سرش سياه است اما مژگانش سفيد شده عملي مرتکب مي شود که نزد مردم بي شخصيت مي شود پشت سر او بد خواهند گفت.


پلکان

آدرس تعبير خواب جامع > حرف پ >

پلکان

1ـ بالارفتن از پلكان در خواب ، نشانة سعادت و خوشبختي فراوان است .

2ـ افتادن از پله ها در خواب ، نشانة آن است كه از روي حسادت از شما بيزار خواهد شد .

3ـ پايين آمدن از پلكان در خواب ، نشانة آن است كه روابط عاشقانة شما به شكست خواهد انجاميد .

4ـ ديدن پلكاني پهن و زيبا در خواب ، نشانة بدست آوردن شهرت و ثروت است .

5ـ اگر خواب ببينيد ديگران از پلكان پايين مي روند ، نشانة آن است كه اوضاع نامساعد جاي فراغت و آسايش را خواهد گرفت .

6ـ نشستن بر پله ها در خواب ، نشانة آن است كه به تدريج بر ثروت شما افزوده خواهد شد .


پلنگ

آدرس تعبير خواب جامع > حرف پ >

پلنگ

يوسف نبي عليه السلام گويد:

ديدن پلنگ از پادشاه نيکوئي بيند وحرمت بزرگ بدست آورد

محمدبن سيرين گويد:

پلنگ در خواب، دشمن قوي و توانا بود. اگر بيند كه با پلنگ جنگ مي كرد، دليل كه با دشمن خود خصومت كند و خصم را ظفر و غلبه بود، يعني اگر پلنگ بر وي غالب شد، دشمن بر وي غالب گردد. اگر او بر پلنگ غالب شد. او بر دشمن غالب گردد. اگر بيندگوشت پلنگ همي خورد، دليل كه درجنگ و خصومت افتد، ليكن مظفر گردد و شرف و بزرگي يابد.

ابراهيم كرماني گويد:

اگر بيند بر پلنگ نشست، دليل است بر عز و جاه وي و دشمن راقهر كند. اگر بيند با پلنگ جنگ مي كرد و هيچكدام بر يكديگر ظفر نيافتند، دليل كه از پادشاه ترسي عظيم بدو رسد، يا بيماري صعب يابد و بعد از آن شفا يابد. اگر بيند شير پلنگ همي خورد، دليل كه از دشمن ترسي بدو رسد و سرانجام ايمن شود. اگر بيند پوست پلنگ يا استخوان يا موي او را فراگرفت، ياكسي بدو داد، دليل كه از مال دشمن به قدر آن، چيزي بيابد. اگر بيند پلنگي را بكشت، دليل كه از اسلام روي بگرداند و در او هيچ خير نباشد.

حضرت امام جعفر صادق فرمايد:

ديدن پلنگ در خواب بر سه وجه است.

اول: دشمن قوي.

دوم: مال يافتن از دشمن،

سوم: ترس از پادشاه.

منوچهر مطيعي تهراني گويد:

هر کس به نظر ما بزرگ و قدرتمند باشد و ما براي او احترام قائل باشيم يا از او بترسيم و يا به کرم و بخشش او چشم داشته باشيم در خوابهاي ما به شکل شير يا پلنگ ظاهر مي شود. خيلي کسان ممکن است در اين ليست قرار بگيرند از جمله پدر که به او احترام مي گذاريم و تا کوچک هستيم از او مي ترسيم و در نوجواني او را از همه مردان عالم بزرگتر و مقتدرتر مي انگاريم. وقتي پلنگ در خواب مي بينيم خودمان بهتر مي توانيم بفهميم و مشخص کنيم که چه کسي در زندگي ما چنين هيمنه و قدرتي دارد که به شکل پلنگ در خواب ما ظاهر مي شود اما به طور کلي پلنگ در خواب دشمني است که گذشت و مردانگي هم دارد و چه بسا وقتي بر ما چيره شود بدون رساندن آزار بگذرد و پي کار خويش برود. اگر پلنگ در خواب ديديم با دشمني که به هر صورت از ما قوي تر است روبرو مي شويم و خواب ما از يک برخورد نابرابر خصمانه خبر مي دهد. اگر ديديم که پلنگ را فراري داديم و آن حيوان قدرتمند از ما گريخت بر چنين دشمني پيروز مي شويم اگر ديديم که بر پشت پلنگ نشسته ايم باز نشان پيروزي و چيرگي ماست و اگر پلنگ سر به دنبال ما نهاده بود دشمن بر ما تسلط مي يابد و خطري بزرگ تهديدمان مي کند. داشتن پوست پلنگ غنيمت است و خريدن پوست پلنگ تحصيل مالي است که به دست آوردن آن بيشتر از خود پول شما را خوشحال مي کند.

لوک اويتنهاو مي گويد :

پلنگ : ترس


پلو

آدرس تعبير خواب جامع > حرف پ >

پلو

منوچهر مطيعي تهراني گويد: پلو يا برنج پخته حاجت است. چنانچه در خواب ديديد که از برنج پلو مي پزيد يا ديگري برنج پخته و پيش روي شما نهاده حاجت شما روا مي شود و به آرزويي که داريد مي رسيد که بيشتر جنبه مالي دارد نه معنوي. دادن برنج پخته يا پلو به ديگران برآوردن حاجت آنهاست و خوردن پلو بهره مندي از خير و نيکي و نعمت است. اگر روي پلو زعفران ريخته بودند در راه رسيدن به هدفي که داريد ملال و اندوهي پيش مي آيد که زود رفع مي شود. خوردن پلو با ترشي غم است. با ماست خشم است. با دوغ غم و اندوه است. چنانچه ببينيد که پلو را با ماست مي خوريد حاجت شما برآورده مي شود اما به علتي خشمگين مي شويد. به هر حال ديدن پلو در خواب بد نيست. دختران جوان دم بخت اگر در خواب ببينند که پلو مي خورند يا پلو پيش روي آنها نهاده اند و يا سر سفره اي نشسته اند که ظرف هاي پلو در آن چيده شده شوهر مي کنند. خوردن پلو در خواب با مرغ بهتر از خوردن پلو با گوشت است. چنانچه در خواب ديديد که پلو مي خوريد اما پلوي شما شلتوک يا شن و ريگ دارد براي شما زحمت به وجود مي آورند و کسي هست که خيانت مي کند و دروغ مي گويد.


پله

آدرس تعبير خواب جامع > حرف پ >

پله

منوچهر مطيعي تهراني گويد:پله در زندگي روزمره ما وسيله اي است که ما را از محلي پست به جائي مرتفع مي رساند. از گودال بالا مي آورد يا از کف حياط خانه به بام منتقل مي نمايد. همه چيز هايي که مي توانند وسيله ترقي ما قرار بگيرند و در جامعه موجب تشخص باشند در خواب به شکل پله ظاهر مي شوند از آن از آن جمله هستند پول، تحصيلات، هنر، هوش و فراست ذاتي، نسبت و پيوند هاي خانوادگي و غيره. چنانچه در خواب پله يا پله کان ببينيم با توجه به وضع و موقعيتي که داريم خودمان مي توانيم تشخيص دهيم که خواب ما از کدام وسيله صحبت مي کند و نشاني مي دهد. چنانچه در خواب ببينيم که بالاي پلکان هستيم خواب ما مي گويد که ترقي مي کنيم و پيشرفت حاصل مي نمائيم و اگر در خواب ديديم که از پله فرود مي آئيم تنزل و تخفيف مقام پيدا مي کنيم. اگر پله در جائي تاريک بود مشکلات ما را نشان مي دهد و اگر پله سست بود ترديد و فقدان اراده و همت خود ما است. پله باريک و طولاني نشان دهنده صعوبت راهي است که در پيش داريد و اين ناگزير بايد وقت زيادي صرف کنيد و رنج بسيار بکشيد تا به مقصود برسيد. نرده هاي اطراف پله ها فرزندان و دوستان هستند و چنانچه از پله اي بالا مي رفتيد يا پايين مي آمديد که اين طرف آن طارمي داشت و طرف ديگر پرتگاه بود خواب شما مي گويد که به يکي از اين دو مي توانيد اميدوار و دل گرم باشيد. اگر دوست داريد دوستتان به کمک شما مي شتابند و چنانچه فرزندان بزرگ داريد آن ها پشت و حامي شما خواهند بود. براي زنان، طارمي پله ها شوهر و فرزندان هستند. چنانچه در خواب ديديد که به سرعت و شتاب از پله اي بالا رفتيد و آن جا چيزي را که مي خواستيد نيافتيد خواب شما از بيهودگي تلاشي که مي کنيد حرف مي زند و اين که از زحمات خود سودي نمي بريد و ناگزير بايد از نو کارها را شروع کنيد.پله بي نهايت که تا اعماق آسمان وجود داشته باشد نيکو خوابي نيست. پلکان از سنگ و آهن باشد بهتر از پلکان آجري و خشتي و گلي است. پرت شدن از پلکان هم خوب نيست. اگر بالاي پله بوديد و به دعوت و اشاره کسي پائين آمديد فريب مي خوريد و زيان مي بينيد و اگر پائين بوديد و به دعوت و اشاره کسي بالا رفتيد فريب مي خوريد اما زياني متوجه شما نمي شود.

لوک اويتنهاو مي گويد :

پله هاي چوبي : پروژه هاي خود را کنار بگذاريد


پلاس

آدرس تعبير خواب جامع > حرف پ >

پلاس

ابراهيم كرماني گويد: پلاس درخواب ديدن، درويشي بود مصلح و پارسا و ديندار و از قول و مال با امانت، اگر بيند پلاسي پوشيده داشت، دليل كه او را باچنين مردي صحبت افتد و از او خير و منفعت يابد. اگر بيند پلاس بسيار داشت، دليل كه به قدر آن او را نعمت حاصل شود، معبران گفته اند: پلاس مالي حلال است، اگر به خواب ديد پلاس نو يافت، دليل كه زن پارساي توانگر بخواهد و از او خير و منفعت بيند. اگر مردي بيند پلاس نو بخريد، دليل كه كنيزك پارسا بخرد و از او خير و منفعت يابد.


پليته

آدرس تعبير خواب جامع > حرف پ >

پليته

ابراهيم كرماني گويد: پليته افروخته در خواب، كارفرمائي است كه در پيش مردمان بود و پيرامون وي گردند و خدمتش نمايند. اگر پليته افروخته نباشد، تاويلش به خلاف اين بود.


پليس

آدرس تعبير خواب جامع > حرف پ >

پليس

لوک اويتنهاو مي گويد :

پليس : غصه

1ـ اگر خواب ببينيد پليس شما را به خاطر جرمي كه مرتكب نشده ايد دستگير مي كند ، علامت آن است كه به شكل باور نكردني از رقباي خود پيش مي گيريد .

2ـ اگر خواب ببينيد پليس شما را به خاطر جرمي كه مرتكب شده ايد دستگير مي كند ، علامت آن است كه با حوادثي نامطلوب روبرو خواهيد شد .

3ـ اگر خواب ببينيد پليسي با دادن قول شرف در مقابل قاضي آزاد مي شويد ، علامت آن است كه در كارهاي زندگيتان شاهد تغييرات و نواساناتي خواهيد بود .


پنبه

آدرس تعبير خواب جامع > حرف پ >

پنبه

محمدبن سيرين گويد:

به خواب مال حلال است به قدر آن كه ديده بود و پنبه دانه به خواب، دليل بر مال است كه آسان به دست آورد بي رنج و تعب.

حضرت امام جعفر صادق فرمايد:

ديدن پنبه به خواب بر سه وجه است

. اول:مال حلال.

دوم: منفعت.

سوم: سر بودن فزوني و برتري نسبت به ديگران.

منوچهر مطيعي تهراني گويد:

پنبه در خواب خير و برکت و خوبي است و سر رشته کارها و پيوند گسستگي ها. در مورد پنبه معبران اسلامي کمتر نوشته اند که علت آن معلوم نيست. ديدن پنبه در خواب خوب است مگر در دو حالت. يکي اين پنبه نيم سوخته و سوخته باشد و يا چرک و کثيف که نخستين زيان مالي است و دومي کسالت و رنجوري و بيماري در غير اين دو صورت ديدن پنبه در خواب ميمون و مبارک است. تشک پنبه اي زن و همسر نيک نفس خير و خيرخواه است وپشتي و مخده پنبه اي دوستاني هستند که هم دستشان خير است و هم زبانشان و در صورت لزوم به ياري و کمک شما مي شتابند. ديدن مزرعه اي پر از گل پنبه اميد پيروزي و موفقيت است و چيدن گل پنبه عشق است بخصوص براي دختران جوان جمع آوري غوزه هاي پنبه گردآوري مال است ولي اين مال پاک و منزه نيست و بايد تلاشي بکنيد که بدون گرفتگي خاطر آن را تصاحب نمائيد. لباس پنبه اي آبرو و احترام است بخصوص اگر سفيد باشد نيک نامي و شرف است. لباس پنبه اي اگر سبز باشد فرح و شادي است که به زندگي شما وارد مي شود. اگر پنبه به کسي داديد خير شما به او مي رسد و اگر پنبه از کسي گرفتيد از جانب او سود مي بريد و متنفع مي شويد. ريسيدن پنبه تعبير کارهاست و چنانچه در خواب ببينيد که پنبه را به نخ تبديل مي کنيد با عقل و تدبير اقدام به کاري مي نمائيد که براي شما منفعت همراه مي آورد و نتيجه خوب دارد. بافتن پارچه از پنبه نيز همين تعبير را دارد. روي هم رفته ديدن پنبه در خواب نيکو است مگر آن که چرک يا نيم سوخته باشد.

يوسف نبي عليه السلام گويد:

کرباس وريسمان پنبه و گندم روزي حلال بود بعضي گويند اندک غم بود

ديدن پنبه وکرباس و مانند آن حشمت زياد شود


پنجره

آدرس تعبير خواب جامع > حرف پ >

پنجره

لوک اويتنهاو مي گويد :

پنجره

نگاه کردن از پنجره : يک ديدار منتفي شده

وارد شدن از پنجره : شکست خوردن يک اقدام

بسته : موانع بر سر راه برنامه هاي ريخته شده

باز : حمايت آسان

نورگير : اضطراب

1ـ ديدن پنجره در خواب ، علامت آن است كه تلاشهاي شما براي رسيدن به آرزوهاي درخشان ، نقش بر آب خواهد شد .

2ـ ديدن پنجره هاي بسته در خواب ، علامت آن است كه از عزيزان خود جدا خواهيد شد .

3ـ ديدن پنجره هاي شكسته در خواب ، علامت آن است كه سوء ظن هايي مصيبت بار به شما هجوم خواهد آورد .

4ـ نشستن بر لب پنجره در خواب، علامت آن است كه قرباني حماقت خود خواهيد شد .

5ـ اگر خواب ببينيد از پنجره وارد خانه مي شويد ، علامت آن است كه براي رسيدن به مقصود خود ، از ابزار و وسايلي نادرست استفاده مي كنيد .

6ـ اگر خواب ببينيد از پنجره اي فرار مي كنيد و به بيرون مي رويد ، علامت آن است كه با درد سري دست به گريبان مي شويد كه شما را از حركت باز مي دارد .

7ـ اگر در خواب از پنجره اي به بيرون نگاه كنيد و چيزهايي عجيب به چشمتان بخورد ، علامت آن است كه در پيش بردن شغل مورد علاقة خود با شكست روبرو مي شويد .


پنجه

آدرس تعبير خواب جامع > حرف پ >

پنجه

منوچهر مطيعي تهراني گويد: پنجه از يک طرف حمايت است و از طرف ديگر دوستي که هر دو در خواب است. اگر در خواب ببينيد که پنجه در پنجه خويش افکنده ايد خوب نيست بخصوص اگر نشسته و دستها را بر زانو حلقه کرده باشيد. اين حالت در خواب خوب نيست و خواب شما از غم و اندوهي که پيش مي آيد خبر مي دهد ولي مشاهده پنجه هاي باز خودتان يا ديگري نيکو است.اگر کسي پنجه دست شما را گرفته بود و با محبت و ملايمت مي کشيد خوب است. اگر آن شخص غريبه بود کسي به شما کمک مي کند و اگر آشنا بود کسي به شما نياز دارد که از بستگان خود شمااست. اگر پنجه شما را با قدرت مي کشيد و مي فشرد موردي براي مبارزه و روبه روئي پيش مي آيد و چنانچه کاسب باشيد احتمالا يک رقابت حرفه اي در پيش داريد. اگر کسي پنجه شما را گرفته بود و نوازش مي کرد وشما او را نمي ديديد و نمي شناختيد کسي در صدد اغواي شما بر خواهد آمد. اگر پنجه کسي را از انگشت کوچک گرفته بوديد کسي موي دماغ شما مي شود و زحمت به وجود مي آورد. اگر انگشت اشاره اش را گرفته بوديد کسي شما را هدايت مي کند.اگر انگشت انگشتري او را گرفته بوديد عشقي سر راه شما قرار مي گيرد. عکس اين هم صادق است. روي هم رفته ديدن پنجه انگشتان در خواب نيکو است مگر آن که به هم انداخته و زانو را به بغل گرفته باشيد


پند دادن

آدرس تعبير خواب جامع > حرف پ >

پند دادن

محمدبن سيرين گويد: اگر مردي بيند كه كسي او را پند مي داد، كه در آن پند، او را صلاح دين و رستگاري آخرت بود، دليل كند بر بشارتي كه در آن خير دين و دنياي او بود. اگر به خلاف بيند، دليل بر فساد و تباهي دين و دنياي او بود. جابر مغربي گويد: پند دادن درخواب كسي را، اگر در آن صلاح دين است، نيك است و پند دهنده فرشته مقرب است، كه بشارت دهد صاحب خواب را به خيرات، كه بدو خواهد رسيد، تا شكر آن بجاي آورد و پند دادني كه در آن فساد دين است، پند دهنده آن ديو رجيم است، كه او را خبر مي دهد از فساد كار او و توبه بايد كردن و به خدا بازگشتن، تا او را از شر و فساد نگاه دارد و از عذاب حق تعالي رسته گردد.


پنکه

آدرس تعبير خواب جامع > حرف پ >

پنکه

منوچهر مطيعي تهراني گويد: ديدن پنکه در خواب فرح و شادي است اگر در فصل استفاده از پنکه باشد و در غير فصل، مزاحمت است. چنانچه در خواب ببينيد هوا گرم است و شما پنکه اي داريد که باد خنک مي زند موجبي براي خوشحالي و شادي به دست مي آوريد و در روزهاي آينده مسرور خواهيد شد ولي اگر ديديد هوا سرد است و پنکه شما کار مي کند، کسي براي شما دردسر و مزاحمت به وجود مي آورد. خانم ايتانوس مي گفت تمام چيزهايي که تمدن در اختيار نهاده اگر بجا و به موقع باشد در خواب خوب است و در غير اين صورت دردسر و زحمت و ناراحتي است که از آن جمله است پنکه. پنکه اي که خاموش باشد دلخوشي است و پنکه اي که نتوانيد آن را به کار بياندازيد زحمت و ناراحتي است که پيش مي آيد و گوياي تلاشي است که بايد در روزهاي آينده انجام دهيد.


پنهان شدن

آدرس تعبير خواب جامع > حرف پ >

پنهان شدن

لوک اويتنهاو مي گويد :

پنهان شدن : تشويش

پنهان کردن چيزي : نيات بد


پنير

آدرس تعبير خواب جامع > حرف پ >

پنير

محمدبن سيرين گويد: پنير به خواب، اگر خشك باشد، مال اندك است كه از سفر حاصل شود بيننده را و پنيرتر، مال بسيار است، كه در حضر بدست آيد.

جابرمغربي گويد: پنير تر مال و نعمت است كه به آساني بيابد و پنير خشك سفري است با اندك منفعت. اگر كسي به خواب بيند نان با پنير ميخورد، دليل كه در سفري او را مالي اندك با غم و اندوه حاصل شود و بعضي از معبران گويند علتي بدو رسد، لكن زود خلاص شود.

منوچهر مطيعي تهراني گويد: همه چيزهايي که مايه مي گيرند تا قابل مصرف و خوردن شوند در خواب هاي ما رزق و روزي و معاش و مايه و وسيله زينت هستند. مانند ماست ، پنير، نان و برخي چيزهاي ديگر. پنير يکي از چيزهائي است که بايد به آن مايه زد تا درست شود و در خواب پنير را خشک مي بينيم يا تر.ابن سيرين نوشته پنير اگر خشک باشد و در خواب پنير خشک ببينيم مالي اندک و مختصر در جريان سفر به دست ما مي آيد و چنانچه پنير تر و تازه باشد پولي است که در محل خودمان و بدون تحمل رنج سفر حاصل مي شود. در نفايس الفنون تصريح شده که هر چه از شير فراهم مي شود در خواب هاي ما گوياي غم و اندوه است و پنير يکي از مشتقات شير است اما اين به نظر درست نمي آيد چون خود شير، شيره جان حيواني است حلال گوشت و چون گاو و گوسفند در خواب بد نيستند و هر يک به نحوي فراخي نعمت و روزي را نويد مي دهند شير هم خوب است و پنير نيز نمي تواند غم آفرين باشد. در همين نفيس الفنون آمده که ديدن شير حيوانات حلال گوشت در خواب خوب است و ديدن و خوردن شير حيوانات حرام گوشت بد است. به هر حال ديدن پنير در خواب نيکو است فقط بايد ديد چگونه عرضه مي شود و چطور مي بينيم. اگر پنير تر و تازه و قالبي سفيد در خواب ديديد که از دکاني خريداري کرديد يا کسي به شما داد پول زيادي نصيب شما مي شود يا سودي از دهنده پنير و يا شخص ديگري مي بريد. پنير له شده و خرده پنير دست مالي شده پولي است اندک و مختصر و مشکوک که معبران سنتي نوشته اند ازطريق غير مشروع به دست شما مي رسد که بعد ها يا بد نامي مي ورد يا موجب عذاب وجدان مي گردد. چنانچه در خواب ببينيد که پنير به ديگري مي دهيد از جانب شما کاري خير انجام مي گيرد که سودش به اشخاص مي رسد. اگر در خواب ديديد که پنير شما کرم گذاشته به شما خيانت مي شود که در نتيجه زيان مي بينيد. اگر پنيرشما را گربه خورد و گريخت زني حيله گر شما را فريب مي دهد و زيان مالي وارد مي آورد و اگر تکه اي پنير به گربه داديد مراقب باشيد که زني در صدد اغواي شما بر آمده است. ديدن پنير در خواب براي دختران و پسران جوان خوب است و بيشتر جنبه عاطفي و معنوي دارد تامالي.

1ـ ديدن پنير در خواب ، نشانة بدست آوردن ثروتي قابل توجه است . و لذت بردن از سرگرميهاي سالم .

2ـ خوردن پنير در خواب نشانة نااميد شدن و تحمل سختيهاي زندگي است .


پوتين

آدرس تعبير خواب جامع > حرف پ >

پوتين

منوچهر مطيعي تهراني گويد: پوتين پاي افزاري است مستحکم که در راه پيمائي هاي سخت و طولاني به پا مي کنيم. معبران کهن در مورد انواع پاي افزارها مثل کفش، پوتين، چکمه، گيوه، و چيزهاي ديگر مطالبي نوشته اند که با زندگي ماشيني امروز که بسياري از مسائل تغيير جا يا تغيير شکل داده اند تطبيق نمي کند و درست به نظر نمي رسد. مثلا نوشته اند اگر کسي ببيند که پوتين يا کفش نو به پا دارد کنيزک تازه اي از بازار مي خرد که امروز نه کنيزک هست و نه بازار برده فروشان. با توجه به تعريف هائي که از خواب داريم که بيشتر يا همه آن ها از نظر علمي ثابت شده پوتين قدرت و توان جسمي و روحي مرد است که با آن مي تواند به جنگ مشکلات زندگي برود و راه هاي دشوار را در نوردد. اگر در خواب ديديد که پوتين مي پوشيد و بند هاي آن را گره مي زنيد و محکم مي کنيد به سفري پر تلاش و تقلا مي رويد يا تحولي در زندگي عادي شما پيدا مي شود که باز مستلزم فعاليت و پيگيري است و شما را به کاري بيشتر از گذشته وا مي دارد. اگر پوتين کهنه به پا داشتيد خواب شما مي گويد در انجام کاري که مي کنيد موفق نخواهيد بود يا اندوه و ملالي پيش مي آيد. همين حالت شديد تر است وقتي در خواب ببينيد که لباس نو و تميز پوشيده ايد اما پوتين يا کفش کهنه و مندرس به پا داريد. پوتين لنگه به لنگه و نا همرنگ اشتباه در انتخاب راه است(نه هدف) و يا اين است که کسي به شما خيانت ميکند که باز هم نتيجه هر دو نا بساماني است و خواب شما مي گويد فعلا از راهي که در پيش داريد باز گرديد و فکر کنيد و مدتي منتظر بمانيد تا راه بهتري بيابد. هدف خوب است راه مناسب نيست. پوتين از کسي گرفتن قبول تقويت و حمايت از جانب ديگران است و پوتين به کسي دادن کمک و ياري به ديگران است. پوتين خريدن نيازي را خبر ميدهد که به تقويت و حمايت و کمک ديگران داريد. اگر در خواب ببينيد که پوتين شما به پاي ديگران است فريب مي خوريدو محصولي را از دست مي دهيد. مالي که حاصل تلاش و کار شما بود. چنانچه خود شما پوتين متعلق به ديگري را پوشيده باشيد تعبير عکس اين است.


پوست

آدرس تعبير خواب جامع > حرف پ >

پوست

حضرت دانيال گويد:

پوست تن مردم درخواب، آرايش و كدخدائي مردم است.

محمدبن سيرين گويد:

اگر پوست مردم سترد مال و بركت است. اگر كسي پوست تن خود را برخاسته ديد، دليل كه سر و راز وي گشاده شود و مال او تلف شود. اگر پوست تن خود را كبود يا سياه ديد، دليل كه غمگين شود. اگر ديد پوست پايش روشن بود، دليل كه كارش خاسته شود.

ابراهيم كرماني گويد:

پوست جمله چهارپايان به خواب ديدن مال است و پوست شتر ميراث است از مردي بزرگ و پوست گوسفند، صاحب را روزي است. اگر پوست درخت سبز ديد، خداوندش روزه دار است. اگر ديد كه پوست از مسلوخ بازگردد، دليل كه از آن كس كه بدو منسوب است، مالي بستاند. اگر ديد سرائي بنا كرداز بهر پوست باز كردن، دليل كه اگر آن كس قصاب بود در سراي او ديوار نهند. اگر معلم بود، بر كودكان ستم كند.

جابرمغربي گويد:

اگر بيند كه پوست گاوي باز مي كرد، دليل كه آن كس شغلهاي كهن و چيزهاي تباه شده را به سلاح بازآورد و ازجهت پادشاهي ميانجي كند و چون اميران و بزرگان لشگر پادشاه خلاف كند در كارهاي بسيار.

منوچهر مطيعي تهراني گويد:

پوست حيوانات در خواب مال است و دارائي مگر پوست شتر که به ميراث تعبير شده و پوست گوسفند که معاش است. اگر ديديد که بر پوست گوسفند فارغ و بي خيال نشسته ايد خواب شما مي گويد که معاشتان تا مدتي تامين مي شود و از اين جهت خيالي راحت خواهيد داشت. چنان چه ديديد که پوستي داريد يا لباسي پوشيده ايد و يا حتي به عنوان زينت به کار برده و مثلا براي حفاظت تشک هاي اتومبيلتان روي صندلي ها انداخته ايد و اين پوست متعلق به شتر است خواب شما خبر از يک ميراث مي دهد. کسي مي ميرد که مرده ريگ او به شما خواهد رسيد و اين بستگي به مقدار پوستي دارد که در خواب مي بينيد. اگر ديديد که فرشي بزرگ از پوست شتر داريد يا تمام صندلي هاي اتومبيلتان را با پوست شتر پوشانده ايد ميراث بزرگي به شما مي رسد و اگر اين پوست کوچک بود چيز قابل توجهي نصيب شما نمي شود. اگر در خواب ديديد که گوسفندي ذبح شده و شما مشغول کندن پوست آن حيوان هستيد نشان آن است که از يک نفر که نسبتي با شما دارد سود مي بريد و بهره مند مي شويد و بهتر است اگر پوستي که مي کنيد مقداري گوشت هم به آن چسبيده باشد که اين پول به مصرف معاش شما مي رسد و به بيننده خواب امنيت و فراغ خاطر مي بخشد. اما پوست بدن خود انسان به نوشته ابن سيرين چيزهائي است که داريد و به آن ها مي باليد و فخر مي فروشيد و بزرگي خود را منوط به وجود آن چيزها مي انگاريد. مانند خانه، اتومبيل، ويلا، حساب بانکي، سهام کارخانه ها و جواهرات و غيره . چنانچه در خواب ديديد که پوست بدنتان سالم و خوب است و نقصي در آن نيست، ( مثل خالکوبي، زگيل، و پيسي و زخم) خواب شما از آينده اي نه چندان دور خبر مي دهد که پول دار و متنعم خواهيد شد و به خيلي چيزها که آرزو داريد خواهيد رسيد. چنانچه در عالم خواب پوست بدن شخص ديگري را سالم و خوش رنگ مشاهده کرديد که به نظرتان خوب و بي نقص آمد و آن چه ديگران دارند مجذوب مي شويد و احيانا حسد مي ورزيد. اگر قسمتي از پوست بدنتان بيرون و بقيه پوشيده بود رازي از شما فاش مي شود. اگر در حمام بوديد و دلاک چرک زيادي از بدن شما گرفت که لوله لوله روي پوستتان ديديد خواب شما مي گويد که خرج شما زياد مي شود و هزينه زندگيتان بالا مي رود. اگر در خواب ديديد که پوست بخشي از بدنتان متورم و کبود شده اندوهي براي شما مي رسد و چنانچه ديديد پوستتان زرد شده خواب شما از يک بيماري خبر مي دهد.


پوست ميوه

آدرس تعبير خواب جامع > حرف پ >

پوست ميوه

ديدن پوست ميوه در خواب ، نشانة تلاش براي رهايي از مسئوليت است و جستجو براي يافتن محيطي ديگر كه سرشار از فراغت است .


پوستين

آدرس تعبير خواب جامع > حرف پ >

پوستين

محمدبن سيرين گويد: اگر كسي در خواب بيند كه پوستين پوشيده بود و وقت زمستان بود، دليل است كه چيزي به وي رسد جهت وجه معيشت او. اگر در وقت تابستان بود، همين دليل كند، ليكن سرانجام غمناك شود.

ابراهيم كرماني گويد: اگر ديد پوستين سمور پوشيده داشت، دليل كه زني توانگر خواهد. اگر پوستين روباه از نو پوشيده داشت، دليل زني كه خواهد توانگر و پارسا، ليكن فريبنده و حيله گر است. اگر بيند پوستين خرگوش پوشيده است، دليل كه زني بدكار خواهد. اگر ديد پوستين سنجاب پوشيده داشت، دليل كه زني ناسازگار خواهد. اگر ديد پوستين گربه پوشيده بود. دليل كه زني خوبروي به زني خواهد و دزد و بي امانت است. اگر ديد پوستين موش پوشيده داشت، دليل كه زني پليد به زني خواهد. اگر ديد كه پوستين وي دريده يا سوخته يا ضايع شده، دليل بر غم و اندوه است.

منوچهر مطيعي تهراني گويد: پوستين تا حدودي احکام پوست را دارد فقط در حيوانات مختلف فرق مي کند. پوستين محافظ بدن است در مقابل سرما ولي اگر تابستان پوستين بپوشيم کاري نه فقط بيهوده بلکه قابل تمسخر انجام داده ايم که مردم حق دارند به ما بخندند. در خواب نيز تقريبا همين تاويل را دارد. چنانچه در خواب ببينيد که پوستين پوشيده ايد اگر در فصل باشد امنيت و آسودگي خيال است و چنانچه غير فصل باشد به زحمت مي افتيد. پوستين پوشيدن در غير فصل واکنش بي اعتمادي شما است نسبت به موقعيتي که داريد. چه کاسب باشيد و چه کارمند، به هر حال احساس تزلزل مي کنيد و پوشيدن پوستين در غير فصل اين معني را مي رساند. چنانچه در خواب ببينيد که پوستين از پوست شتر پوشيده ايد ميراثي به شما مي رسد و از اين رهگذر صاحب ثروت مي شويد و اگر ديديد که پوستيني از پوست گوسفند داريد معاش شما تامين مي گردد. پوست روباه گوياي زني است زيبا ولي مکار و مزور. داشتن پوستيني از پوست روباه يا هر نوع پوست روباه که به لباس افزوده شده باشد زني است زيبا و حيله گر که در کار شما نيرنگ به کار مي برد و فريب تان مي دهد و به دنبال خويش مي کشد. اين تعبير براي زن و مرد يکسان است. اما پوستين سمور زني است توانگر چنانچه زني در خواب ببينيد که پالتوئي از پوست سمور پوشيده از جانب زني مال دار و متمول حمايت مي شود. خرگوش زني است متلون و بد عمل و پوست و پوستين خرگوش هم از چنين زني خبر مي دهد که خوب است از او دوري کنيد. پوست گربه معرف زني است بي امانت و دزد که نمي توانيد نه بر او متکي باشيد و نه به او اعتماد کنيد. پوستين پلنگ و يوز پلنگ و ديگر درندگان تيره گربه سانان معرف زني نجيب و با شخصيت و مال دار است. چنانچه در خواب ببينيد پوستيني سوراخ شده ياسوخته داريد غمي براي شما مي رسد و پوستين کثيف و چرک و متعفن از يک بيماري پر خرج خبر مي دهد.


پوشاک

آدرس تعبير خواب جامع > حرف پ >

پوشاک

1ـ ديدن لباسهايي كثيف و مندرس در خواب ، نشانة آن است كه ديگران براي آسيب رساندن به شما نيرنگ مي زنند ، بايد مراقب تماسهاي خود با بيگانگان باشيد .

2ـ اگر زني در خواب لباسهايش را كثيف و مندرس ببيند ، علامت آن است كه اگر در تماسهاي خود با ديگران مراقب نباشد دامنش لكه دار خواهد شد . ديدن لباس نو و پاكيزه در خواب ، نشانة سعادت است .

3ـ اگر خواب ببينيد لباسهاي فراواني داريد ، نشانة آن است كه براي گذراندن زندگي محتاج خواهيد شد . اگر فرد جواني چنين خوابي ببيند ، علامت آن است كه در آينده با اميدها و نااميديهاي فراوان مواجه خواهد شد .


پول

آدرس تعبير خواب جامع > حرف پ >

پول

منوچهر مطيعي تهراني گويد:

پول در خواب خوب نيست همان قدر که به چشم عده اي در بيداري خوب است. در بيداري داشتن پول زياد هم موجب رفاه است و هم علتي براي نشان دادن تشخص و بزرگي اما در خواب درست عکس اين است و داشتن پول چه اندک و چه بسيار نشان ابتلا و گرفتاري از نوع کثيف آن است. پول خرد و سکه غم و غصه کوچک است از آن نوع که روزانه براي ما پيش مي آيد و چه بسا شب هنگام فراموش مي کنيم ولي پول به طور کلي نشان دهنده ناراحتي هائي است که پيش مي آيد و زندگي انسان را زشت و نامطلوب مي کند. در مورد مسکوک طلا به حرف (ط) کلمه طلا مراجعه کنيد. اينجا فقط سکه هاي رايج و اسکناس مورد نظر است که مجموعا پول مي شناسيم. چنان چه در خواب ببينيد که مقدار زيادي پول مقابل خود ريخته ايد و سرگرم شمارش آن هستيد خواب شما مي گويد که در آينده گرفتاري هائي براي شما پيش مي آيد. چنان چه از کسي پولي گرفتيد آن شخص براي شما دردسر درست مي کند و اگر خودتان به کسي پول داديد شما براي او ناراحتي هائي را به وجود مي آوريد که شايد خودتان هم نمي خواستيد. روي هم رفته پول و چرک و ابتلا و بد بختي است و اگر در کتاب هاي تعبير چيز ديگري جز اين نوشته شده باشد به نظر من درست نيست چون آن چه در اين کتاب آمده غير از نقل قول ها همه مبتني بر تجربه است. چه شخصي و چه تجربيات ديگران که موثق و معتمد هستند و بودند. براي مثال اين خواب را نقل مي کنم که نمونه خوبي براي اثبات نظر بالا است. دو نفر دوست قديمي يک ملک مشاع داشتند. اين باغ بزرگي بود که از يک ضلع به مزارع شهريار کرج متصل مي شد. موردي پيش آمد که يکي از دو رفيق قديمي و شريک ملکي که خويشاوندي هم داشتند تصميم گرفت سهم خودش را بفروشد. خريدار حاظر نبود ملک مشاع را بخرد. در مورد تفکيک هم مشکلات ثبتي وجود داشت. قرار شد يکي از دو دوست صميمي سهم دوست ديگر را بخرد و بعد يک جا به خريدار سوم بفروشد. بر سر همين بين دو دوست و دو شريک و دو خويشاوند اختلاف افتاد و دعوا شد و کارشان به نزاع خانوادگي رسيد. شبي يکي از آن ها در خواب ديد که دوست و شريکش که حالا با هم قهر بودند و به خانه او آمده و يک صندوق پول آورده که فلاني بيا اين پول را بگير و سهم خودت را به من بده. صبح کسي که خواب ديده بود خواب خود را براي خانم آتيانوس تعريف کرد و تعبير خواست. او گفت (دوستت به تو تهمت مي زند و گرفتاري بزرگي براي تو به وجود مي آورد) سه روز بعد اتومبيل مسروقه را در مدخل باغي متعلق به همان مرد بيننده خواب يافتند و او را که صاحب باغ بود به اتهام سرقت اتومبيل و همه چيزهائي که در آن بوده بازداشت کردند. سه چهار ماه طول کشيد تا او توانست ثابت کند که دزد اتومبيل نيست و اصلا دزد نمي تواند باشد. در اين فاصله مجبور شد سهم باغش را هم به شريکش بفروشد. سال بعد که سرو صدا ها خوابيد و موضوع تقريبا فراموش شده بود آشکار شد که شريکش اين توطئه را ترتيب داده و به وسيله پسرش اتومبيلي را دزديده و در مدخل باغ او گذاشته بودند. هدف از نقل اين ماجرا اين است که بدانيم پول نشان ابتلا و گرفتاري است و تعبيري که خانم آتيانوس يوناني کرد چه قدر درست و دقيق بود.


پولاد

آدرس تعبير خواب جامع > حرف پ >

پولاد

ديدن پولاد در خواب بسيار خوب است و نشانهي سلامتي و قوي شدن است.


پهلو

آدرس تعبير خواب جامع > حرف پ >

پهلو

محمدبن سيرين گويد:

پهلو در خواب زن است. اگر بيند پهلوي چپ او آماس كرده بود، دليل كه زن و كنيزك او هر دو آبستن شوند. اگر بيند پهلوي او سرخ شده بود و پاره گوشت خون آلود از پهلوي او بيفتاد، دليل كه زن او بچه بي هنگام بيفكند. اگر بيند هر دو دست بر پهلو نهاده، دليل كه وي را غمي سخت رسد.

ابراهيم كرماني گويد:

اگر كسي به خواب ديد استخوان پهلوي او شكسته است، دليل كه از پدر يا مادر يا عيال، وي را غم و اندوه رسد. اگر بيند پوست پهلوي چپ وي جدا شد و بيفتاد، دليل كه مال و عيالش هر دو تلف شوند. اگر بيند هر دو پهلوي او زرد شده، دليل كه عيالش رنجور شود. اگر بيند پهلوي او سوراخ شده و از آن گوري بيفتاد، دليل كه او را فرزندي عالم آيد و پارسا. اگر بيند هر دو پهلوي او فراهم آمد، دليل كه وي را غم و اندوه رسد. اگر بيند پهلوي وي قوي و بزرگ شده، دليل بود بر درستي دين و قوت عيال او. اگر بيند پهلوي وي كوچك و ضعيف بود تاويلش به خلاف اين است كه گفتيم.

جابرمغربي گويد:

پهلوها در خواب، دليل بر زنان است، زيرا كه زنان از پهلوي مردان افريده شده اند. پس هر خير و شر كه در پهلو بيند، تاويل آن بر زنان بازگردد. اگر بيند او را پهلوهاي بسيار بود، دليل كه به قدر آن زنان و كنيزان واصل شود. اگر بيند از پهلوي او ماري بيرون آمد، دليل كه او را فرزندي آيد.

حضرت امام جعفر صادق فرمايد:

ديدن پهلو در خواب بر پنج وجه است.

اول: زن،

دوم: دختر،

سوم: كنيزك،

چهارم: خادم،

پنجم: پيرزني كه در خانه است.

منوچهر مطيعي تهراني گويد:

پهلو در خواب هاي ما زن است. ابن سيرين پهلو را زن تعبير کرده و در نفايس الفنون نيز به تصريح ذکر گرديده که پهلو زن و به خصوص همسر مرد است. اگر در خواب ديديد که پهلوي شما درد مي کند، در صورتي که در بيداري درد پهلو نداشته باشيد، از جانب همسرتان آزردگي پيدا مي کنيد و چنانچه اين خواب را يک خانم ببيند، زني از بستگان شوهرش او را مي آزارد و موجب کدورت خاطرش مي شود. مثل خواهر شوهر يا مادر شوهر و يا خاله و عمه شوهر. اگر ديديد که در خواب پهلوي شما متورم شده همسرتان يک اندوه و ناراحتي پنهاني دارد که فاش نمي کند و خواب شما مي گويد که جستجو کنيد و کدورت او را رفع نماييد. اگر ديديد که بر پهلوي شما چيزي روئيده مانند زگيل يا غده احتمالا صاحب فرزند مي شويد. اگر جواني ببيند که دست بر پهلوي خود نهاده ازدواج مي کند. اگر دختري ببيند که پهلوي خود را گرفته زن يا دختري به او حسد مي ورزد.


پي

آدرس تعبير خواب جامع > حرف پ >

پي

محمد بن سيرين گويد: پي در خواب، جمع كننده حال و كار او است. اگر به خواب بيند كه پي بر اندام او خشك شد يا يكي است، دليل كه دوستي كه جمع كننده كار وحال او بود، از او غائب شود، يا از دنيا رحلت كند. اگر بيند پي ها بر تن او خشك شدند، دليل كه از دوستان مفارقت جويد. ابراهيم كرماني گويد: پي هاي تن، دليل بر خويشان و اهل بيت است. اگر بيند پي هاي او درشت و قوي بودند، دليل كه خويشان و اهل بيت او بدحال و ضعيف شود.


پياز

آدرس تعبير خواب جامع > حرف پ >

پياز

ابراهيم كرماني گويد:

پياز در خواب مال حرام است و سخن ناخوش و زشت، و اگر بيننده خواب مصلح و مستور است، به جهد خود را از خوردن حرام رفع كند. اگر بيننده خواب مصلح نباشد، دليل كه مال حرام جمع كند و پيوسته در وي سخنان زشت گويند، خاصه چون پياز سرخ است. اگر پياز پخته خورد، دليل كه سرانجام از حرام خوردن توبه كند و به خداي تعالي بازگردد.

حضرت امام جعفر صادق فرمايد:

پياز در خواب خوردن بر سه وجه است.

اول: مال حرام،

دوم: غيبت و سخن زشت.

سوم: پشيماني در كارها.

منوچهر مطيعي تهراني گويد:

پياز اشتها انگيز است اما دهان را بدبو مي کند و تا چند ساعت بوي بد آن در دهان باقي مي ماند. سخنان نسنجيده اي که گاه مي گوييم و بعد به زشتي آن توجه پيدا مي کنيم و سخناني که به ناحق پشت سر اين و آن مي زنيم که خودمان مي دانيم درست نيست در خواب هاي ما به شکل پياز ظاهر مي شوند. برخي از معبران نوشته اند پياز از يک طرف فراخي روزي و نعمت است و از سويي ديگر خوردن مال حرام. اگر در خواب ببينيم که پياز خام مي خوريم در روزهاي آينده سخني زشت و نابجا خواهيم گفت که بعد موجب شرمندگي خودمان خواهد شد. اگر در خواب ديديم که مقداري زياد پياز داريم خواب ما گوياي آنست که چيزهايي به دست مي آوريم که از نظر مالي در کارهاي ما گشايشي به وجود مي آورد. از امام جعفر صادق عليه السلام نقل کرده اند که خوردن پياز در خواب يا خوردن مال حرام است، يا به زبان آوردن سخن زشت و نابجا يا پشيماني و ندامت است.


پياله

آدرس تعبير خواب جامع > حرف پ >

پياله

محمدبن سيرين گويد:

پياله در خواب كنيزك است، كه با وي عشرت و طرب كند. اگر بيند از پياله آب يا گلاب مي خورد، دليل كه با كنيزكي به حلال جمع شود و از وي فرزند مصلح بياورد. اگر بيند كه آن گلاب يا آب از پياله بريخت، دليل كه فرزند وي بميرد.

حضرت امام جعفر صادق فرمايد:

پياله در خواب بر دو وجه است.

اول: كنيزك.

دوم: خادم.

منوچهر مطيعي تهراني گويد:

نوشته اند که پياله کنيزک است ولي پياله نماينده سهم و بخشي است از همه چيزهايي که نصيب ما مي شود يا بايد بشود و انتظار آن را داريم. پياله کوچک سهم کم و پياله بزرگ بخش زيادي است که به چنگ ما مي افتد. چنانچه در خواب ببينيد که پياله اي در دست داريد خواب شما گوياي اين است که چشم به راه بهروزي از چيزي هستيد. اگر کارمند باشيد ترفيع و اضافه حقوق و پاداش مي طلبيد و اگر کاسب باشيد سود مي خواهيد. پياله نماينده سهمي است که به شما مي دهند. پياله پر توفيق است. پياله خالي بي نصيبي است. پياله شکسته غم است و پياله نقره فريب و نير نگ است. پياله آهني استحکام است. پياله چيني ظرافت است. پياله شيشه اي شکنندگي و بي اعتباري در کارهاست. پياله ملامين و پلاستيکي خوشدلي واهي است و خويشتن را به سراب اميدوار نگه داشتن.


پيامک

آدرس تعبير خواب جامع > حرف پ >

پيامک

مولف گويد:

ديدن پيامک در خواب نشانه خبر است:

اگر نوشته پيامک به رنگ زرد بود خبر از تصادف و بيماري مي دهد.


پيانو

آدرس تعبير خواب جامع > حرف پ >

پيانو

منوچهر مطيعي تهراني گويد: پيانو در خواب نشان جاه طلبي و تفاخر بيننده خواب است به خصوص اگر پيانو کوک نباشد و صدايي ناخوشايند از آن شنيده شود. اگر کسي در خواب ببيند که پيانويي در خانه دارد، در صورتي که نواختن در کار پيانو نباشد، بايد در آينده نزديک از قبول و انجام کارهايي که در شان و قدرت او نيست خودداري کند چون با شکست مفتضحانه اي رو به رو مي شود. اگر کسي در خواب ببيند که ديگري براي او پيانو مي نوازد و پيانو صدايي خوش و گوشنواز ندارد گوياي اينست که در آينده او را به دروغ مي ستايند يا خبرهاي دلخوش کننده و واهي به او مي دهند. اگر نوازنده پيانو ديده نشود زني به او خيانت مي کند و دروغ مي گويد و اگر ديده شود و مرد باشد با شخصي رياکار و مزور و دروغگو رو به رو مي گردد و چنانچه صدايي خوش از پيانو شنيده شود مدح و ستايش او را مي گويند و او باور مي کند و گول مي خورد، بي آن که واقعا شايستگي آن ستايش را داشته باشد. اگر در خواب ببينيم که ما براي ديگران پيانو مي نوازيم در حالي که اهل نواختن پيانو نباشيم دروغي بزرگ مي گوييم که در آن مي مانيم و سر زبان ها مي افتيم و درباره ما حرف مي زنند و بد مي گويند. به هر حال پيانو در خواب سمبول جاه طلبي و مفاخره است.

1ـ ديدن پيانو در خواب ، علامت روبرو شدن با موقعيتي نشاط آور است .

2ـ شنيدن نواي خيال انگيز پيانو در خواب ، علامت تندرستي و موفقيت است .

3ـ شنيدن موسيقي ناهنجاري كه به وسيلة پيانو نواخته مي شود ، علامت آن است كه زندگي فراز و نشيبهايي بسيار خواهد داشت كه بايد با آنها دست و پنجه نرم كنيد .

4ـ شنيدن موسيقي غمگين و حزن انگيزي كه با پيانو نواخته مي شود ، نشانة شنيدن خبرهاي اندوهبار است .

5ـ اگر خواب ببينيد پيانويي شكسته و خراب داريد ، نشانة آن است كه از كارهاي خود رضايت خاطر نخواهيد داشت و از شكست دوستان خود نيز رنج خواهيد برد .

6ـ ديدن پيانوي قديمي در خواب ، نشانة آن است كه به پند و اندرزهاي باارزش ديگران توجهي نخواهيد كرد .

7ـ اگر دختري خواب ببيند قطعه اي شاد با پيانو اجرا مي كند ، علامت آن است كه دوستي كه نسبت به او بي تفاوت است روزي شيفتة او خواهد شد .


پيپ

آدرس تعبير خواب جامع > حرف پ >

پيپ

منوچهر مطيعي تهراني گويد: پيپ وسيله اي براي تدخين است که ما در فارسي به آن چپق مي گوييم. تمام وسايل تدخين تعابيري مشابه دارند مگر سيگار که اندکي فرق مي کند که به جاي خود گفته مي شود. اگر کشنده پيپ باشيم و در خواب پيپ ببينيم تعبير خاصي ندارد چون در بيداري وسيله دست ماست ولي اگر کشنده پيپ نباشيم و پيپ در خواب ببينيم کدورت و ملال خاطر است به اندازه دودي که از پيپ بر مي خيزد و به چشم و دهان و بيني ما مي رود. اگر کسي به ما پيپ داد از جانب او آزردگي مي يابيم و اگر ما به کسي پيپ تعارف کرديم از سوي ما رنجيده خاطر مي گردد. داشتن پيپ در کيف مخصوص يا در جيب اختفاي غم و اندوه است از نظر ديگران. اگر در خواب ديديم پيپ ما گمشده و به دنبال آن مي گرديم کاري هست که نمي خواهيم انجام دهيم ولي تظاهر مي کنيم و خود را سرگرم نشان مي دهيم و اين مورد در روزهاي آينده براي بيننده خواب پيش مي آيد.


پيت

آدرس تعبير خواب جامع > حرف پ >

پيت

منوچهر مطيعي تهراني گويد: توقعات کوچک و متعدد ما از زندگي که وجود و عدمشان بي تاثير است در خواب هاي ما به شکل پيت ظاهر مي شوند و بيشتر به تعداد. پيت سوراخ شده گوياي تلاش بيهوده اي است که انجام مي دهيم و به نتيجه مطلوب نمي رسيم.


پيراهن

آدرس تعبير خواب جامع > حرف پ >

پيراهن

حضرت دانيال گويد:

پيراهن سفيد در خواب ديدن، مرد است و بعضي از معبران گويند: پيراهن زن است و دليل حال و كار او است در كسب معيشت. اگر بيند پيراهن نو و فراخ پوشيده است، دليل است بر صلاح كار و نيكوئي احوال. اگر بيند پاره اي از پيراهن او دريده است، تاويلش ميانه است درنيكي و بدي. اگر بيند پيراهن وي كهن و چركين است، دليل كه درويشي و بيچارگي و رنج و غم بدو رسد و هرچند پيراهن را كهنه تر و دريده تر بيند، بلا مصيبت و بيمش بيشتر است، كه خداوند خواب هلاك شود. اگر كس بند پادشاه او را پيراهن خود داد و پوشيد، دليل كه پادشاهي از وي بستاند.

ابراهيم كرماني گويد:

اگر كسي بيند پيراهن نو پوشيده است، دليل كه به ظاهر نيكو است و به باطن بد. اگر بيند پيراهن و شلوارش جمله چركين است و كهن، دليل كه اگر توانگر است، درويش شود و در غم و اندوه گرفتار شود.

جابر مغربي گويد:

اگر بيند كه پيراهن نو و فراخ پوشيده داشت، دليل كه عيش بر وي فراخ شود. اگر بيند پيراهن تنگ است، دليل كه عيش بر وي تنگ گردد. اگر ديد پيراهن او دريده است، دليل كه رازش آشكار شود. اگر ديد پيراهن بي گريبان است بي آستين و يك درز است پوشيده، دليل كه اجلش نزديك باشد. اگر بيند پيراهن دراز داشت، دليل كه كارش بد شود و مرادش برآيد. اگر بيند گريبان پيراهن از پي دريده است، دليل كه او را به دروغ تهمت نهند. اگر بيند پيراهن به كسي داد و آن كس پيراهن را به وي فرو ماليد، دليل كه بي غم شود و او را بشارت رسد. اگر بيند پيراهن خون الود در دست داشت، دليل كه هميشه غمگين باشد. اگر بيند پيراهن دريده پوشيده، دليل كه كارش پراكنده شود و رازش آشكار شود.

حضرت امام جعفر صادق فرمايد:

ديدن پيراهن در خواب، چون نو و فراخ است، دليلش بر شش وجه است.

اول: ديدن مردم.

دوم: ستروعفاف.

سوم: عيش خوش.

چهارم: رياست.

پنجم: آرامش و خرمي وآسايش.

ششم: بشارت.

منوچهر مطيعي تهراني گويد:

کوششي که ما براي حفظ حيثيت و آبروي خويش يه عمل مي آوريم در خواب هاي ما به صورت پيراهن و پيراهني که خودمان بر تن داريم ظاهر مي شود و چگونگي پيراهني که پوشيده ايم موقعيت اجتماعي ما را نشان مي دهد. اگر در خواب ببينيم که پيراهني نو و تميز و شيک به تن داريم خواب ما مي گويد موقعيت اجتماعي خوبي خواهيم داشت و درباره ما به نيکي ياد مي کنند و چنان چه ببينيم که پيراهني چرک و کثيف و پاره يا وصله دار پوشيده ايم گوياي آن است که موقعيت مناسبي در اجتماع خويش نداريم و ديگران به ما وقعي نمي نهند و سخنان ما را به پشيزي نمي خرند. برخي از معبران پيراهن مرد را زن تعبير کرده اند. اگر بيننده خواب ببيند که در عالم خواب پيراهني نو از پارچه گران بها پوشيده نشان آن است که وضع خوبي خواهد يافت. به نوشته ابن سيرين هر چه کهنگي و کثافت پيراهن و پوسيدگي آن بيشتر باشد غم و غصه بزرگتر و بلا و مصيبت حتمي تر است. چنان چه در خواب مشاهده کنيم کسي پيراهن نو به ما هديه کرد يا به تن ما پوشاند يک نفر خدمتي بزرگ در حق ما مي کند که تاثير زيادي دارد و احتمالا مسير زندگيمان را تغيير مي دهد. دريدگي در قسمت جلوي پيراهن افشاي راز است. براي خانم ها پيراهن محبوبيت و عزتي است که در خانواده و نزد شوهر خويش دارند. چنان چه در خواب ببينيد که کسي پيراهني به شما داد که از گرفتن آن خوشحال شده ايد خبري خوش دريافت مي کنيد و اگر آن پيراهن را نپسنديد غمي به شما مي رسد که زياد تعيين کننده نيست درصورتي که پيراهن را نپوشيد. اگر در خواب ببينيد که پيراهني را پشت و رو پوشيده ايد مورد شماتت و سرزنش قرار مي گيريد. اگر ديديد که پيراهني را وارونه به تن کرده ايد کاري عبث و بيهوده انجام مي دهيد که مجبور مي شويد تمام رشته ها را پنبه کنيد و مجددا همان عمل را به نحو ديگري انجام دهيد. از امام جعفر صادق _ ع _ روايت مي کنند که پيراهن در صورتي که نو و متناسب با بدن باشد بزرگي، خرمي و بشارت است.

لوک اويتنهاو مي گويد :

پيراهن

زيبا : آسايش مادي

خريدن آن : آينده اي خوش

سياه : سوگ

سبز: آرزوي بر آورده شده

زرد : شما در ميان

سفيد : ازدواج

پاره پاره : دعوا


پيرايه

آدرس تعبير خواب جامع > حرف پ >

پيرايه

محمدبن سيرين گويد: پيرايه در خواب، دليل بر مال و زينت زنان و كنيزان كند، بر قدر و قيمت پيرايه كه ديده است. ابراهيم كرماني گويد: اگر بيند پيرايه وي اراسته است و به جواهر پوشيده است، دليل كه به قدر آن او را مال حلال حاصل شود. اگر بيند پيرايه او ضايع شد، دليل كه او را غم و اندوه رسد. اگر بيند پيرايه زنان داشت، دليل كه غمگين شود.


پير شدن

آدرس تعبير خواب جامع > حرف پ >

پير شدن

محمدبن سيرين گويد: اگر كسي به خواب ديدپير شده و محاسن او سفيد گشته، دليل كه عز و شرف يابد. اگر پيري مجهول بيند كه خرم و شادمان است، دليل كه از دوستي مرادهاي او برآيد و از غم برهد. اگر پيري معروف را بيند كه خرم و شاد است، دليل كه از او چيزي بدو رسد. اگر او را غمگين ديد، دليلش به خلاف اين است.

جابر مغربي گويد: اگر پيري بيند كه جوان شد، دليل كه در عز و بزرگي او نقصان باشد و در دنيا مغرور شود. اگر جواني يا كودكي بيند كه پيرشد، دليل كه عز و بزرگي يابد و به كار آخرت مشغول شود.

منوچهر مطيعي تهراني گويد: اگر به خواب ديديد که پير شده ايد ارزش اجتماعي و احترام و عزت شما افزوده ميشود. چنانچه در خواب پير مردي ناشناس را ببينيد که با او حرف مي زنيد از دوستي به شما محبت مي شود و از جانب کسي بزرگواري و جوانمردي مي بينيد که انتظارش را نداريد و اين بهتر است اگر پيرمرد ناشناسي که مي بينيد سالم و خوشحال باشيد اما اگر پيرمرد ناشناسي را ملاقات کرديد که رنجور و نالان و گرفته بود از جانب کسي به شما غم و اندوه مي رسد که انتظارش را نداريد. اگر کسي که پير است در خواب ببيند که جوان شده به احترام و ارزش اجتماعي او لطمه وارد مي آيد و بي حرمت مي شود. اگر جواني ببيند که پير شده و موهايش سفيد گرديده نيکو است چون محترم مي شود. ديدن پيرزن ناشناس در خواب براي مردان خواب خوبي نيست و براي زنان بي تفاوت است.

لوک اويتنهاو مي گويد :

پير زن : دعوا

پير مرد: زندگي طولاني


پيسي

آدرس تعبير خواب جامع > حرف پ >

پيسي

بيماري که بر اثر آن لکه هاي سپيد در بدن پديد آيد و آن را خلنگ وابلق و خالدارکند

محمد بن سيرين گويد:

پيسي در خواب، مال و توانگري است. اگر بيند تن او پيس شد، دليل كه به قدر آن مال و نعمت يابد و بعضي از معبران گويند: پيسي در خواب ميراث است.

حضرت امام جعفر صادق فرمايد:

پيسي در خواب بر چهار وجه است.

اول: مال.

دوم: ميراث.

سوم: منفعت.

چهارم: پيش آمدن كار مشكل.

جابر مغربي گويد:

اگر بيند با مردي پيس او را صحبت بود، اگر آن مرد مصلح و مستور است، دليل كه او را منفعت آخرت بود. اگر آن مرد مفسد و بخيل است، دليل كه او را از حرام منفعتي رسد.

منوچهر مطيعي تهراني گويد:

چنانچه در خواب ببينيم که صورتمان لکه آورده و پيس شده است شرمگين مي شويم و رازي از ما فاش مي گردد که موجب خجلت و سرافکندگي ما مي گردد. اگر دست ما پيسي داشت کار زشتي مرتکب مي شويم که باز موجب خجلت مي شود. اين تعبير براي دست راست است. برخي از معبران نوشته اند پيسي در خواب ميراث است اما درست نيست و شرم و راز صحت دارد.


پيشاني

آدرس تعبير خواب جامع > حرف پ >

پيشاني

محمدبن سيرين گويد:

پيشاني در خواب، قدر و جاه است. زيرا كه موضع سجده باريتعالي است و بعضي گويند پيشاني، دليل بر فرزند است كه از اهل بيت او توانگر شود. اگر بيند بر پيشاني او نشاني بود، دليل كه خداوندش در پاك ديني و پرهيزكاري مشهور شود. اگر بيند كسي زخمي بر پيشاني او زد و خون روان شد، دليل كه قدر و جاهش زياده شود. اگر بيند پيشاني او كوچك شد، تاويلش به خلاف اين است. اگر ديد كه پيشاني او را حال خود بگشت، دليل كه زياني به وي رسد. اگر ديد بر پيشاني او مو رسته است، دليل كه وام دار شود. اگر ديد آن موي سرخ يا سفيد است، دليل كه وامش از جهت عيال است. اگر بيند پيشاني او آماس داشت، دليل كه مالش زياده شود. اگر ديد از پيشاني او مار يا كژدم يا چيزي ديگر بيرون آمد، دليل كه او را الم و رنج رسد.

جابر مغربي گويد:

اگر كسي ديد بر پيشاني يك چشم داشت، دليل كه به كار كدخدائي خود پندار شود. اگر ديد در پيشاني چشمهاي بسيار داشت، همين دليل كند، كه او را مصالح خود پنداري تمام است. اگر ديد بر پيشاني وي خطي سبز نوشته است، دليل كه او فرزندي آيد عالم و پارسا. اگر ديد بر پيشاني او آيه رحمت نوشته است، دليل كه عاقبت را محمود كند و مرگ او بر شهادت است. اگر بيند بر پيشاني او آيه عذاب نوشته است، دليل كه عاقبتش محمود نباشد و تاويلش به خلاف اين است.

حضرت امام جعفر صادق فرمايد:

ديدن پيشاني در خواب بر شش وجه است.

اول: جاه و قدر.

دوم: عز و بزرگي.

سوم: فرزند ثروتمند.

چهارم: معيشت محمود.

پنجم: ديانت.

ششم: جود و نيكي واحسان.

منوچهر مطيعي تهراني گويد:

در محاورات روزمره زياد راجع به پيشاني صحبت مي شود. مثلا مي گويند (هر چه بر پيشانيش نوشته همان مي شود) يا (فلاني پيشانيش بلند است) يعني آدم خوشبخت و سعادتمندي است. از اين قبيل ضرب المثل هائي است که در همه آن ها پيشاني را نشانه بخت و سرنوشت شناخته اند. در خواب نيز پيشاني نشانه قدر و منزلت بيننده خواب است. ابن سيرين استدلال مي کند که چون پيشاني محل سجده حضرت باريتعالي است در بدن آدمي موضعي ارزشمند است.برخي از معبران مي گويند پيشاني فرزند است و برخي هم پيشاني را نماينده شانس و بخت بيننده خواب مي دانند که البته دومي درست است. چنان چه در خواب ببينيم پيشاني بلند و صاف و روشني داريم که هيچ خط يا لکه اي بر آن ديده نمي شود آينده اي روشن در پيش داريم و راهي هموار پيش روي ما قرار مي گيرد که بدون زحمت و به آساني پيش مي رويم. اگر بر پيشاني خود لکه اي از خون يا نشان ديگري که کراهت انگيز نباشد ديديم که در مقام و منزلت تا جائي پيش مي رويم و بزرگ مي شويم که انگشت نما مي گرديم و مردم همه درباره ما سخن مي گويند ولي اگر ديديد که پيشاني شما کوچک شده و منظره اي نا مطلوب و زشت پيدا کرده بايد نگران آينده باشيد. اگر ديديد که پيشاني شما شکل طبيعي خود را از دست داده زياني متوجه شما مي شود. اگر بر پيشاني موي رسته بود بيننده خواب وام دار و مقروض مي شود. اگر کسي در خواب ببيند که بر پيشانيش موي رنگين با رنگ هاي غير معمول روئيده خانواده اش چنان خرج گزافي بر او تحميل مي کند که مقروض و بدهکار مي شود. اگر کله يا زخم و يا زگيل زشت و کراهت انگيزي بر پيشاني بود بيننده خواب غمگين مي شود. اگر بر پيشاني شما چيزي نوشته بود که حتي نتوانستيد بخوانيد در آينده صاحب فرزندي سرنوشت ساز خواهيد شد.


پيشاني بند

آدرس تعبير خواب جامع > حرف پ >

پيشاني بند

مولف گويد:

ديدن پيشاني بند زرد دليل بر دندان درد و سر درد مي باشد


پيش بند

آدرس تعبير خواب جامع > حرف پ >

پيش بند

منوچهر مطيعي تهراني گويد: پيش بند در خواب آبروست و داشتن آن مجاهده اي است که براي حفظ آبرو و حيثيت شخصي خود به عمل مي آوريم. اگر زني در خواب ببيند که پيش بند بسته موردي پيش مي آيد که ناگزير مي شود از خود دفاع کند و چنانچه مردي در خواب ببيند که پيش بند بسته اين معني را مي رساند که نگران موقعيت شغلي و اجتماعي خويش است و از خدشه دار شدن آبروي خود مي ترسد. اگر پيش بند لکه دار، سوخته يا کثيف بود به بيننده خواب تهمت و افترا مي زنند.


پيشخدمت

آدرس تعبير خواب جامع > حرف پ >

پيشخدمت

1ـ ديدن پيشخدمت در خواب ، علامت آن است كه به لذات حقير تن خواهيد داد و پاكي درون خود را آلوده خواهيد ساخت .

2ـ اگر دختري خواب ببيند پيشخدمت رستوراني شده است ، علامت آن است كه عاشق مردي خوش گذران خواهد شد .

3ـ ديدن پيشخدمتي نامرتب و عصباني در خواب ، علامت آن است كه افرادي خود را به خانة شما دعوت خواهند كرد .


پيشواز

آدرس تعبير خواب جامع > حرف پ >

پيشواز

لوک اويتنهاو مي گويد :

پيشواز کردن مهمان ناخوانده

1ـ اگر خواب ببينيد جمعي به پيشواز شما آمده اند ، علامت آن است كه ميان آشنايان و بيگانگان شهرتي به دست مي آوريد .

2ـ اگر خواب ببينيد خود به استقبال كسي مي رويد ، علامت آن است كه طبخ خونگرم سازش پذيري شما با ديگران ، جواز ورود شما به هر مكاني خواهد بود .


پيشه

آدرس تعبير خواب جامع > حرف پ >

پيشه

محمدبن سيرين گويد: اگر بيند پيشه خود را رها كرد و به پيشه از آن بهتر مشغول شد، دليل كه كارش و حالش بهتر شود و در كسب و كار وي نيكي پديد آيد. اگر ديد كه پيشه هاي گوناگون همي كرد، اگر آن پيشه ها نيكو است، دليل بر خير و نيكوئي كار كند. اگر بد است، دليل بر شر و بدي است. اگر ديد بعضي از پيشه ها بد است و بعضي نيك، هر كدام قوي تر است حكم بدان كنند.


پيشي گرفتن

آدرس تعبير خواب جامع > حرف پ >

پيشي گرفتن

محمدبن سيرين گويد:

اگر ديد در كاري بر كسي پيشي گرفت از كارهاي دين، مثل عبادت يا حج و غزا و آن چه بدين ماند، دليل كه در آخرت رستگاري يابد و او را نزد خداي تعالي ثواب است. اگر از كسي بر كار دنيائي پيشي گرفت، دليل كه عز و اقبال و مال يابد.

حضرت امام جعفر صادق فرمايد:

پيشي گرفتن درخواب در كارهاي خير و صلاح، دليل بر خير و صلاح دو جهاني است.

اگر ديد پيشي گرفت در كار شر و فساد، دليل كند بر فساد دو جهاني.


پيغام رساندان

آدرس تعبير خواب جامع > حرف پ >

پيغام رساندان

1ـ اگر خواب ببينيد براي كسي پيغام مي بريد ، علامت آن است كه معاشراني خوب خواهيد داشت و در محيطي دور از اختلاف زندگي خواهيد كرد .

2ـ اگر زني خواب ببيند براي كسي پيغام مي فرستد ، نشانة آن است كه در اثر بي توجهي به خواسته هاي نامزد خود ، او را از دست مي دهد .


پيغمبري

آدرس تعبير خواب جامع > حرف پ >

پيغمبري

حضرت دانيال گويد: اگر ديد كه او پيغمبري شد از جمله پيغمبران و خلق را به خدا مي خواند و راه توحيد همي نمود، دليل كه نخست به محنت و بلا گرفتار شود و بعد از آن بر دشمنان ظفر يابد. اگر ديد زاهد و مصلح شد، همين دليل كند، لكن محنت و بلاي وي در دنيا كمتر از آن بود. اگر ديد كه او محتشم و توانگر شد، نعمت دنيا بر وي فراخ شود، اما دين او تباه گردد.

ابراهيم كرماني گويد: اگر بيند نام وي متغير شد، چنانكه او را به نام نيك خواندند، چون محمد و محمود وسعيد و صالح و علي و مثل اين، دليل بود كه او را به ذكر خير و نيكي ياد سازند. اگر به خلاف اين ديد، مردمان وي را به شر و بدي ياد كنند. اگر بيند او پادشاه يا امير يا قاضي شد، دليل كه در شغل خويش عدل و انصاف نگاه دارد. اگر به خلاف اين بيند، دليل شر و بدي بود.

جابر مغربي گويد: اگر بيند از حال صلاح به فساد مبدل شد، دليل كند بر نجسي و ادباري. اگر به خلاف اين بيند، دليل شود بر سعد و اقبال دين و دنياي وي.

منوچهر مطيعي تهراني گويد: حکم کلي در خواب ديدن پيغمبران اين است که روياي انبيا و اوليا ميمنت و شگون دارد اما بيشتر منوط است به وضعي که خواب مي بينيم. اگر پيغمبري را خوشحال و مسرور ديديم نشان آنست که وضع بيننده خواب روز به روز بهتر مي شود و شرف و جاه و منزلت مي يابد. چنانچه آن پيغامبر يا ولي را غمگين و آزرده ديديم تعبير آن خلاف اولي است. روي هم رفته ديدن پيغمبران در خواب نيکو است.

يوسف نبي عليه السلام گويد:

ديدن پيغمبران دولت باشد

هرکه پيغمبررا در خواب بيند کاردين ودنياي وي نظام گيرد


پيکان

آدرس تعبير خواب جامع > حرف پ >

پيکان

در خواب ديدن، مردي بزرگ و خطر بسيار است. اگر بيند كه پيكان تيز يافت يا كسي به وي بخشيد، دليل بر درستي كار كه بدو رسد.

جابر مغربي گويد: ديدن پيكان در خواب قوه است در سخني، كه بيننده خواب با خصم گويد: خاصه كه پيكانش پولاد و روشن بود. اگر شكسته يا زنگار گرفته بيند، تاويلش به خلاف اين است.

1ـ ديدن پيكان در خواب ، نشانة آن است كه دورة رنج و اندوه به پايان خواهد رسيد و شادماني و جشن و سفرهاي لذتبخش در پيش رو خواهيد داشت .

2ـ ديدن پيكان شكسته در خواب ، نشانة آن است كه به يأس و اندوه به علت شكست در عشق ، مبتلا خواهيد شد .


پيکر

آدرس تعبير خواب جامع > حرف پ >

پيکر

محمدبن سيرين گويد: پيكر به خواب زن است. اگر بيند او پيكري است، دليل كه زن خواهد. اگر بيند پيكر از كسي به بها بخريد، دليل كه كنيزك بخرد. اگر بيند پيكري داشت و از وي ضايع شد يا از دست او بيفتاد و بشكست، دليل كه زن را طلاق دهد يا زنش از دنيا رحلت كند. اگر چهره پيكر خود را به صورت ديگر بيند، دليل كه احوالش بگردد بر آن هيات كه ديده. ابراهيم كرماني گويد: اگر پيكر خويش را به صورتي زشت بدل كرده بيند، حال او متغير گردد. اگر بيند كه به حال و صورت خود گرديد، دليل كه به حال خود و به سوي خدا بازآيد. اگر پيكر خويش را با شكوه بيند، دليل كه همه روي از او بگردانند و بر وي جفا كنند. جابر مغربي گويد: اگر كسي بيند پيكر آدمي با پيكر حيواني بدل همي كرد، دليل كه آن كس بد مذهب و دروغگو بود يا در صفات خداي تعالي چيزي گويد. اگر بيند كه پيكر كسي به گونه ديگر كه نه از جنس او بود بگشت، دليل كه بيننده را كار صعب پديد آيدد و در آن متحير بماند و صورت درخواب ديدن، مردي است كه بر خداي دروغ گويد.


پيک نيک

آدرس تعبير خواب جامع > حرف پ >

پيک نيک

1ـ اگر خواب ببينيد به پيك نيكي رفته ايد ، نشانة كسب لذت و موفقيت در زندگي است .

2ـ اگر خواب ببينيد ديگران به پيك نيك مي روند ، نشانة آن است كه به شادماني تمام و كمالي دست خواهيد يافت .

3ـ اگر خواب ببينيد به هنگام تفريح و خوش گذراني تندباد بساط شما را به هم مي ريزد ، نشانة آن است كه موقتأ در زندگي سود چنداني به دست نخواهيد آورد .


پيلور

آدرس تعبير خواب جامع > حرف پ >

پيلور

اگر كسي بيند كه پيلوري همي كرد، دليل كه از آن كس خير و منفعت به هر كس برسد و نامش به نيكي در آن ديار منتشر شود.


پيمان

آدرس تعبير خواب جامع > حرف پ >

پيمان

1ـ اگر خواب ببينيد با كسي پيمان مي بنديد ، نشانة آن است كه ديگران از بي وفايي شما شكايت خواهند كرد و نامزدتان از شكستن عهدي كه با او بسته ايد .

2ـ اگر خواب ببينيد عهد و پيماني كه با ديگري بسته ايد ، مي شكنيد ، نشانة آن است كه با رفتار نادرست خود در وضعيت فاجعه آميزي قرار مي گيريد .


پيمانه

آدرس تعبير خواب جامع > حرف پ >

پيمانه

محمدبن سيرين گويد: پيمانه در خواب، نظام كار بود و انصاف است با مردمان، خاصه چون پيمانه راست است و بعضي گويند: پيمانه در خواب، ميانجي بود. اگر بيند كه پيمانه بِسِتُد يا كسي بدو داد، دليل كه راستي و انصاف كند در معامله و داد وستد به حق كند. اگر بيند كه پيمانه بشكست يا بسوخت، دليل كه خداوندش را بيم مرگ است. اگر بيند كه از پيمانه چيزي وزن مي كرد، اگر از اهل علم بود، دليل كه قاضي شود، اگر از اهل علم نباشد، دليل كه از بهر داوري به قاضي محتاج شود و به قول ديگر، پيمانه در خواب، مردي است راستگوي و منصف، كه داد مردمان دهد.

منوچهر مطيعي تهراني گويد: پيمانه ظرفي است براي اندازه گيري مايعات. منظور جام نيست. پيمانه نظام کار است که بر مبناي درست باشد چون خود پيمانه بر عدل است و ميزاني را که معين کرده اند مي دهد. عده اي از معبران مي گويند پيمانه در خواب ميانجي است و رابط براي صلح و آشتي يا معامله. اگر پيمانه در دست داشته باشيد خواب شما مي گويد که کارها را بر مبناي صحت و درستي انجام مي دهيد. شکستن پيمانه ناکامي است. پر بودن آن کامروايي.


پينه دوز

آدرس تعبير خواب جامع > حرف پ >

پينه دوز

پينه دوز در خواب هاي ما به دو نوع ممکن است ديده شود. اول پينه دوز حشره اي است از قاب بالان که برعکس حشرات ديگر مفيد است و از آفات و شته درختان ميوه و گل تغذيه مي کند و حشره اي است مفيد و ديدنش در خواب تعبير دشمن ضعيف را ندارد. چنانچه اين حشره را در خواب ديديد روي سودي که مي رساند قياس خوب بکنيد و تعبير نيکو داشته باشيد. خدمتکار، يا کارمند يا حتي افراد ضعيف خانواده شما که نسبت به شما حسن نيت دارند ولي نمي توانند حسن نيت خود را نشان دهند و وفاداري خويش را ثابت کنند غالبا به صورت پينه دوز در خواب متجلي مي شوند. دوم پينه دوز کسي است که کفش هاي کهنه را تعمير و مرمت مي کند و واکس مي زند و ميخ مي کوبد. چنانچه در خواب ديديد که خودتان پينه دوزي مي کنيد بي ترديد خرابي هايي در کارهاي شما هست که خود بيشتر واقفيد و فرصتي پيش مي آيد که در آينده نه چندان دور به جبران بپردازيد. اگر ديديد که ديگري پينه دوزي مي کند و کفشي که در دست دارد متعلق به شماست کسي به ياري شما برخواهد خاست و کمکي به شما مي شود که نگراني هايتان را رفع مي کند.

منوچهر مطيعي تهراني گويد: پينه دوز در خواب هاي ما به دو نوع ممکن است ديده شود. اول پينه دوز حشره اي است از قاب بالان که برعکس حشرات ديگر مفيد است و از آفات و شته درختان ميوه و گل تغذيه مي کند و حشره اي است مفيد و ديدنش در خواب تعبير دشمن ضعيف را ندارد. چنانچه اين حشره را در خواب ديديد روي سودي که مي رساند قياس خوب بکنيد و تعبير نيکو داشته باشيد. خدمتکار، يا کارمند يا حتي افراد ضعيف خانواده شما که نسبت به شما حسن نيت دارند ولي نمي توانند حسن نيت خود را نشان دهند و وفاداري خويش را ثابت کنند غالبا به صورت پينه دوز در خواب متجلي مي شوند. دوم پينه دوز کسي است که کفش هاي کهنه را تعمير و مرمت مي کند و واکس مي زند و ميخ مي کوبد. چنانچه در خواب ديديد که خودتان پينه دوزي مي کنيد بي ترديد خرابي هايي در کارهاي شما هست که خود بيشتر واقفيد و فرصتي پيش مي آيد که در آينده نه چندان دور به جبران بپردازيد. اگر ديديد که ديگري پينه دوزي مي کند و کفشي که در دست دارد متعلق به شماست کسي به ياري شما برخواهد خاست و کمکي به شما مي شود که نگراني هايتان را رفع مي کند.


پيه خوردن

آدرس تعبير خواب جامع > حرف پ >

پيه خوردن

محمدبن سيرين گويد:

اگر كسي به خواب ديد پيه خورد، دليل كه خير و منفعت و فراخي يابد. اگر بيند پيه گوسفند داشت و مي خورد، دليل است به قدر آن وي را مال حلال آيد. اگر بيند كه پيه جانوري مي خورد و گوشت او حلال است، دليل كه مال حلال يابد.

حضرت امام جعفر صادق فرمايد:

ديدن پيه در خواب بر سه وجه باشد.

اول: نعمت و فراواني.

دوم: مال و منفعت.

سوم: گشايش كارهاي بسته.


حرف ت

آدرس تعبير خواب جامع >

حرف ت

با انتخاب کلمه مورد نظر در قسمت حروف مي توان به تعبير خواب آن کلمه دست پيدا کرد

جهت استفاده از اين تعبير خواب روي علامت جمع کليک نمائيد


تئاتر

آدرس تعبير خواب جامع > حرف ت >

تئاتر

1ـ اگر خواب ببينيد بر صندلي تئاتر نشسته ايد ، نشانة آن است كه از گفتگو با دوستان جديد خود لذت بسيار خواهيد برد .

2ـ اگر خواب ببينيد خود يكي از بازيگران تئاتر هستيد ، نشانة آن است كه از تفريحي كوتاه مدت لذت خواهيد برد .

3ـ اگر خواب ببينيد نمايشي دراماتيك تماشا مي كنيد ، نشانة آن است كه در اثر تفريحات حماقت آميز در آستانة نابودي ثروت خود قرار خواهيد گرفت .

4ـ ديدن اپرا در خواب ، نشانة آن است كه بر آرزوها و خواسته هاي خود دست خواهيد يافت .

5ـ اگر به هنگام تماشاي نمايشي بخنديد يا براي بازيگري كف بزنيد ، نشانة آن است كه وظيفة خود را فداي ارضاء هوسهايتان خواهيد كرد .

6ـ اگر خواب ببينيد هنگام آتش گرفتن سالن نمايش از آنجا مي گريزيد ، نشانة آن است كه به كار پرخطري دست خواهيد زد .


تاب دادن

آدرس تعبير خواب جامع > حرف ت >

تاب دادن

محمدبن سيرين گويد:

اگر كسي بيند رسن را تاب مي داد يا ريسمان را، دليل كه به سفر شود و سفرش به قدر درازي و كوتاهي رسن يا ريسمان است. اگر بيند دراز بود، سفر دراز كند. اگر كوتاه بود، سفرش كوتاه است. اگر از براي دوختن ريسمان را تاب مي داد، دليل كه بهر مصلحتي كاري كند يا از بهر راحت نفس رياضت كشد.

حضرت امام جعفر صادق فرمايد:

تاب دادن رسن يا ريسمان بر سه وجه است.

اول: سفر و تحويل و جابجائي.

دوم: رياضت نفس.

سوم: گشايش كارهاي فروبسته.

منوچهر مطيعي تهراني گويد:

تاب، بي اعتباري و تزلزل در راي و اراده و بي اعتمادي به کار يا وضع اجتماعي است. اگر بگوييد _ مراتاب مي دادند _ مورد تهديد قرار مي گيريد و از ناحيه کسي به شما حسن نيت ندارد تشويش خاطر پيدا مي کنيد و اگر بگوييد _ تاب خوردم _ خودتان نگران موقعيت خويش مي شويد بي آن که انگيزه خارجي وجود داشته باشد. اگر در خواب فقط به تماشاي کسي که تاب مي خورد ايستاده باشيد خواب شما مي گويد در آستانه يک ريسک قرار گرفته ايد و در روزهاي آينده در اتخاذ تصميم براي انجام کاري مردد و دودل مي مانيد. به هر صورت تاب بي اعتباري و سستي و عدم اعتماد به خويشتن است چه از تاب خوردن خوشتان بيايد و چه نيايد.


تابستان

آدرس تعبير خواب جامع > حرف ت >

تابستان

محمدبن سيرين گويد: تابستان به خواب ديدن پادشاه سخت بود. اگر گرماي سخت بود، چنانكه مردم را از آن زيان بود، دليل كه مردم آن ديار از پادشاه خير و صلاح رسد و تابستان را به وقت خود در خواب ديدن پربار، دليل كه عز و دولتش زياده شود و كارش به مراد رسد و براي مردم عام، پادشاه را به خواب ديدن، از پادشاه قوت و نصرت است. اگر تابستان را نه به وقت خويش بيند، تاويلش به خلاف اين است.

منوچهر مطيعي تهراني گويد: تمام قدرتهاي خارج از محدوده توانايي ما که مي توانند حادثه آفرين و تعيين کننده باشند در خواب ها به صورت نشانه هاي طبيعي تظاهر مي کنند از آن جمله هستند فصول سال. ابن سيرين نوشته تابستان پادشاهي است سخت و چون پادشاه نيز قدرتي است تعيين کننده با تعريف بالا مطابقت پيدا مي کند. اگر گرمي هوا را در فصل تابستان ببينيد نيکو است و اگر در زمستان احساس کنيد که هوا گرم است خبر از بهبود کار مي دهد و اگر در بهار تابستان را به خواب ببيند خواب شما خبر مي دهد که مشکلي براي شما پيش مي آيد بخصوص اگر در خواب احساس گرمي زياد بکنيد و کلافه باشيد. تابستان و گرمي هوا در غير فصل بخصوص در بهار که طبيعت در نهايت تعادل است خشم مافوق و رييس هم مي تواند باشد يا يک گرفتاري دادگاهي و سئوال و تحقيق قضائي.


تابه

آدرس تعبير خواب جامع > حرف ت >

تابه

منوچهر مطيعي تهراني گويد: تاوه که ما امروز به آن ماهي تابه مي گوييم ظرفي است که به ندرت ممکن است در روياي مردان ديده شود و براي زنان نيز طبيعي است چون به کار روزانه ايشان مربوط است. اگر مردي در خواب ببيند که تابه اي نو و براق دارد با زني خوب روز آشنا مي شود که کاردان و خانه دار و مدير است و اگر ديد تابه اش کثيف و سوراخ و قراضه است با همسرش اختلاف پيدا مي کند و بين آنها بگو مگوي شديد در مي گيرد. اگر مرد مجردي خواب ببيند که تابه اي کثيف و سوراخ و قراضه دارد زني کريه و زشت و بدخلق و خانه آتش زن در زندگي آينده او نقش حساس پيدا مي کند. فروختن تابه طلاق همسر است و اگر جواني ببيند که تابه اي نو مي خرد عاشق مي شود و ازدواج مي کند. چنانچه زني در خواب ببيند که شوهرش براي او تابه اي نو خريده و به خانه آورده گرفتار هوو مي شود. اگر مردي در خواب ببيند که آشپزخانه يا اتاق پر از تاوه هاي کثيف مي باشد کاري خلاف طبع و رضاي زن هاي خانه انجام مي دهد به طوري که همه عليه او خواهند شوريد حتي دختر و مادرش. اگر مردي ببيند که دو تابه در آشپزخانه است يکي بزرگ و ديگري کوچک صاحب دختري مي شود که آن دختر از هر جهت به مادرش شبيه خواهد بود.


تابوت

آدرس تعبير خواب جامع > حرف ت >

تابوت

منوچهر مطيعي تهراني گويد: اگر در خواب تابوت ديديد نترسيد زيرا عمر شما طبيعي است و ديدن تابوت در خواب ارتباطي با مرگ و زندگي ندارد. نفايس نوشته تابوت ملک وسيع و بزرگ است و مرده مال حرام در حالي که

مرحوم مجلسي مرده را مال و منال و خير و برکت تعبير کرده است. اگر ديديد خودتان تابوت مي سازيد ساختمان مي سازيد ساختماني که ساليان دراز بر جا مي ماند و خودتان هم از آن بهره مند مي گرديد. اگر در خواب ديديد که تابوتي را به دوش مي برند و شما هم در زمره تشييع کنندگان هستيد خبري از غايب به شما مي رسد يا به چيزي که از آن دل بريده ايد اميدوار مي شويد. اگر گمشده اي داريد که آن را از دست رفته مي پنداريد باز مي يابيد. اگر در خواب ديديد که تابوتي پوشيده است و ندانستيد درون آن چيست يا کيست با موردي برخورد مي کنيد که نمي دانيد سود بخش است يا زيان آور که ممکن است سود آور باشد. به هر صورت ديدن تابوت در خواب وحشتناک نيست و نبايد بيننده خواب بترسد.

لوک اويتنهاو مي گويد :

تابوت : زندگي طولاني و خوش

دراز کشيدن درون يک تابوت : موانع بر سر راه


تاج

آدرس تعبير خواب جامع > حرف ت >

تاج

محمدبن سيرين گويد:

تاج در خواب ديدن، پادشاه راملك ولايت است و زنان را شوهر و مردم عامه را نيكوئي حال. اگر بيند بر سر تاج داشت از زر و مرصع، دليل كه قدري بلند و منزلتي عظيم يابد، وليكن در دين و راه شريعت ضعيف است. اگر اين خواب را زني ديد، دليل كه شوهري كند صاحب حشمت و جاه در شغل دنيا.

ابراهيم كرماني گويد:

اگر بيند بر سر وي تاج نهاد، دليل كه او از پادشاه، كامروائي رسد. اگر بيند پادشاه تاج به وي داد و او بر سر نهاد، دليل كه زن توانگر خوبروي بخواهد و از او كام دل و داد يابد. اگر بيند تاج از سر او بيفتاد و بشكست، دليل كه زن را طلاق دهد. اگر كسي بيند تاج از سر وي برگرفته شد، دليل كه زن از وي جدا شود. اگر بيند تاج از سر وي بيفتاد و بشكست، دليل كه زن او بميرد، يا كسي از اهل بيت او بميرد و از دنيا رحلت كند.

حضرت امام جعفر صادق فرمايد:

اگر زني ديد تاج بر سر دارد و شوهر ندارد، دليل كه شوهر كند.

اگر شوهر دارد، دليل كه بر زنان مهتر شود.

اگر زني ديد تاج از سر او گرفتند، دليل كه شوهر او زني خواهد يا شوهر او را طلاق دهد.

اگر ديد تاج مرصع به گوهرها بر سر پادشاه نهاد، دليل كه قريب و ازنزديکان پادشاه است و جاه و حرمت وي را حاصل شود.

منوچهر مطيعي تهراني گويد:

تاج در خواب براي زنان شوهر است و براي مردان مجد و شرف و آبرو و اعتبار. اگر زني در خواب ببيند که تاج يا نيم تاج بر سر دارد و شوهر نداشته باشد شوهر مي کند و او شوهري است ايده آل. اگر دختر دم بختي ببيند نيم تاج يا تاج بر سر نهاده يا در دست دارد که متعلق به خودش مي باشد خواستگاري در حد عالي براي او مي آيد. اگر مردي ببيند که تاج بر سر نهاده وضع مادي و معنوي او خوب مي شود تا جايي که بين همگان امتياز مي يابد. اگر جواني اين خواب را ببيند شغلي پيدا مي کند و به مقصود مي رسد. اگر در خواب ديديد که کسي بر سر شما تاج نهاد آن شخص خدمتي بزرگ در حق شما انجام مي دهد و چنانچه شما بر سر ديگري تاج گذاشتيد اين خدمت بزرگ از جانب شما انجام مي گيرد. اگر مردي ببيند که تاج داشت و برداشت و بر زمين نهاد يا بيکار مي شود و يا همسرش را طلاق مي دهد و اگر زني اين خواب را ببيند با شوهرش اختلاف پيدا مي کند و احتمالا از او جدا مي شود. اگر دختر و پسري جوان ببينند که تاج داشتند و از سر بر گرفتند شانسي را از دست مي دهند. تاج هر چه مرصع تر و باشکوه تر باشد مجد و عظمت بيشتر است و موقعيتي بهتر نصيب بيننده خواب مي گردد. در پايان اگر زني بر سر زن ديگر تاج نهاد هووي او مي شود.

لوک اويتنهاو مي گويد :

تاجگذاري : يک خوشبختي گذرا

يوسف نبي عليه السلام گويد:

ديدن تاج مملکت بود


تاج خروس

آدرس تعبير خواب جامع > حرف ت >

تاج خروس

ديدن گل تاج خروس در خواب ، نشانة آگاهي و دانش كم است . بينندة خواب بايد تلاش كند به دانش و فرهنگي برتر دست يابد .


تاج گل

آدرس تعبير خواب جامع > حرف ت >

تاج گل

1ـ دبدن تاج گلي با طراوت و تازه در خواب ، علامت آن است كه فرصتهايي بزرگ را براي كسب توانايي و اقتدار در دستهاي شما قرار خواهد گرفت .

2ـ ديدن تاج گلي پژمرده در خواب ، نشانة آن است كه در امور عاشقانه شكست خواهيد خورد .

3ـ ديدن تاج گلهاي مخصوص عروسي در خواب ، علامت آن است كه دورة سخت زندگي به زودي به پايان خواهد رسيد .


تار

آدرس تعبير خواب جامع > حرف ت >

تار

منوچهر مطيعي تهراني گويد: تار يکي از آلات موسيقي است و ديدنش درخواب حکم ديگر آلات طرب را دارد. در بيداري تار وسيله اي است براي خوش گذراندن و آواي خوش شنيدن لذا در خواب به دروغگوئي و محال انديشي تعبير شده است . اين دو حالت دارد.ا گر بيننده خواب با نواختن تار آشنا و در اين رشته اهليت داشته باشد خواب ديدن تار تمايل او را به تظاهر و خودنمائي نشان مي دهد يا اين که مي کوشد به کار خطيري اقدام کند و به چيزي دست يابد که در حد او نيست لذا به دروغگوئي متوسل مي شود. ولي اگر به نواختن تار آشنا نباشد حکم اول در مورد او صادق نيست و فقط دروغ مي گويد که بايد از گفتن دروغ بپرهيزد. معبران کهن نوشته اند نواختن تار کسي را به دروغ و مدح و ستايش گفتن است. اگر بيننده خواب ببيند که کسي ديگر براي او تار مي نوازد نشان آن است که شخصي به او دورغ مي گويد و را به ناروا مي ستايد که فريب و نيرنگ در کار است. اگربيننده خواب ببيند که تار او شکسته و در عالم خواب بداند که تار به او تعلق داشته باشد در آينده از تظاهر و ريا کاري و دروغگوئي احتراز کند چون کار به رسوائي و بي آبروئي مي کشد ولي اگر تار شکسته ببيند و تار به او تعلق نداشته باشد کسي به او دروغ مي گويد که شرمسار مي شود و ندامت مي کشد و مجبور مي شود عذر گناه بخواهد. اگر بيماري درخواب ببيند که تارش شکسته خوب نيست. تار زدن با چيره دستي و استادي نشانه آن است که بيننده خواب کاري انجام مي دهد که خير آن به ديگران مي رسد. اين در صورتي است که تار زدن او شنونده داشته باشد. اگر ديديد زني براي شما تار مي زند فريب نفس و شيطان را مي خوريد. اگر شما براي زني تار زديد کاري خلاف مرتکب مي شويد. اگر ديديد عده اي تار مي زنند خود را در ميان عده اي منافق خواهيد يافت. اگر ديديد در خواب تاري افتاد و شکست حقيقتي آشکار مي گردد و احيانا رفع اتهام مي شود. به نوشته ابن سيرين اگر کسي بيمار باشد و ببيند تار يا هر وسيله موسيقي ديگري مي نوازد خوب نيست زيرا پايان زندگي او نزديک است.

1ـ اگر در خواب آلت تار را ببينيد ، نشانة آن است كه از سرگرميهاي لذتبخش استفاده خواهيد كرد .

2ـ اگر خواب ببينيد سياهپوستي تار مي نوازد ، دلالت بر آن دارد كه نگرانيهاي اندكي در پيش خواهيد داشت كه به شما آسيب چنداني نخواهد زد .

3ـ اگر دختري خواب ببيند سياهپوستان تار در دست دارند ، علامت آن است كه با نامزد خود به تفاهم نمي رسد و تلاشهاي او براي رسيدن به مقصود با شكست مواجه خواهد شد .


تاراج

آدرس تعبير خواب جامع > حرف ت >

تاراج

محمدبن سيرين گويد:

اگر بيند مال و نعمت كسي را به تاراج برد، دليل كه آن كس را غم و اندوه و زيان رسد، به قدر آن كه از وي برده بود.

حضرت امام جعفر صادق فرمايد:

تاراج كردن، دليل بر چهار وجه است.

اول: شعب وقبح و زشتي.

دوم: زيان.

سوم: غم و اندوه.

چهارم: ارزاني نرخ، مگر درصورتى كه ببيند از دشمن به غنيمت گرفته شده است.

منوچهر مطيعي تهراني گويد:

در خواب مي بينيم که يا مال ما را تاراج مي کنند يا مال ديگري را مي برند و ما شاهد يا عامل آن هستيم. اگر ببينيم مال ديگري را به تاراج مي بريم براي صاحب مال غم و غصه بوجود مي آوريم و چنانچه مال ما را مي برند غم و رنج به ما مي رسد ولي به فرموده امام صادق عليه السلام تاراج هم مي تواند غم و غصه باشد و هم فراواني و نعمت.


تارعنکبوت

آدرس تعبير خواب جامع > حرف ت >

تارعنکبوت

ديدن تار عنكبوت در خواب ، نشانة آن است كه معاشريني دلپدير خواهيد داشت و پا به ماجرايي شيرين خواهيد گذاشت .


تاريکي

آدرس تعبير خواب جامع > حرف ت >

تاريکي

محمدبن سيرين گويد:

تاريكي در خواب ضلالت است در راه دين. اگر بيند تاريكي فرا گرفت يا كسي بدو داد، دليل كه بر قدر آن ضلالت و گمراهي يابد. اگر بيند در تاريكي است و آن تاريكي به روشنائي مبدل شد، دليل كه توبه كند و راه دين بر او گشاده شود.

ابراهيم كرماني گويد:

اگر بيند در تاريكي است و آن تاريكي باز به روشنائي شد و ديگر بار به تاريكي شد، دليل كه اين منافق بود.

جابرمغربي گويد:

تاريكي به خواب، غم و اندوه است. اگر ديد كه هوا سخت تاريك شد، دليل كه مردم آن ديار را غم و اندوه رسد و كار ايشان بسته شود. اگر بيند هوا روشن است و تاريكي ابر، ناگاه پديد آمد، دليل كه در آن ديار مرگ مفاجات ظاهر شود.

حضرت امام جعفر صادق فرمايد:

تاريكي در خواب بر پنج وجه است.

اول: كفر،

دوم: تحير و سرگرداني،

سوم: فروبستن كارها،

چهارم: بدعت،

پنجم: در ضلالت وگمراهي افتادن.

اسماعيل بن اشعث گويد:

اگر به خواب ديد از تاريكي به روشنائي آمد، دليل كه از درويشي به توانگري و ثروتمندي افتد و از غم فرج و شادي يابد و كار بر وي گشاده شود از راه ضلالت دور بود.

منوچهر مطيعي تهراني گويد:

ما نمي دانيم درون تاريکي چيست به همين علت گاه اشخاص از تاريکي مي ترسند و به جائي که تاريک است قدم نمي نهند. در خواب نيز جهل و گمراهي و غفلت و اعمال ناشي از ناداني ما به صورت تاريکي شکل مي گيرد. اگر در خواب ديديم که از جائي روشن به محل تاريک رسيديم در کارهايمان با ابهام رو به رو مي گرديم و عملي ناشي از ناداني مرتکب مي شويم ولي اگر از تاريکي بيرون آمديم تعبير نيکو دارد. اگر ديديد که از محل تاريک بيرون آمديد و به روشنائي رسيديد وضع شما بهبود کلي مي يابد و ظلمت غفلت و بي خردي را پشت سر مي نهيد و آگاهانه پيش مي رويد. اگر بيننده خواب ببيند که ابري آسمان را فراگرفت و همه جا را تاريک کرد غم و غصه اي عمومي پيش مي آيد و گرفتاري همگاني عارض مي گردد مثل يک بيماري همه گير. معبران اسلامي نوشته اند تاريکي کفر است و ضلالت و بهترين حالت اين است که در خواب خود از تاريکي بيرون مي آئيم و به روشنائي برسيم. اگر کسي در تاريکي قرار داشت و شما او را نمي ديديد ولي صدايش را مي شنيديد گمراهي که در بلا گرفتار شده از شما ياري و مدد مي طلبد. اگر از تاريکي صداي زن به گوش شما رسيد آواي شيطان است. اگر خودتان در تاريکي بوديد اما روشنائي را از دور تشخيص مي داديد اميد هست که خود را نجات دهيد و به يقين دستي براي کمک به سوي شما دراز مي شود که بايد آن را بگيريد.


تازيانه

آدرس تعبير خواب جامع > حرف ت >

تازيانه

حضرت دانيال گويد:

اگر كسي بيند تازيانه به خرط كرده است، دليل كه كارش بر مراد و نظام است. اگر ديد تازيانه او مخروط نكرده است، دليل بر شرف و بزرگي است، به قدر آن تازيانه، و بعضي گويند، كه تازيانه در خواب، دليل بر مال اندك است بر قدر بيننده خواب. اگر ديد دوال تازيانه او بگسست، دليل كه مال و بزرگي از وي جدا شود.

محمدبن سيرين گويد:

اگر كسي ديد كه كسي را به تازيانه بِزَد، دليل كه به كاري مشغول شود كه از آن كسب و كسب او فايده بدو نرسد. اگر بيند تازيانه از دست بينداخت، دليل كه آن كاري كه در دست دارد بيندازد. اگر كسي ديد كسي را به تازيانه بزد و خون ازتن وي روان شد، دليل كه سخنهاي ناخوش شنود.

ابراهيم كرماني گويد:

اگر بيند كسي او را به تازيانه بزد، دليل كه از آن كس مال حرام يابد. اگر ديد به زخم تازيانه خون از او روان شد، دليل كه مال يابد. اگر بيند كه نشان زخم تازيانه بر تن او بماند، دليل كه سخنهاي ناخوش شنود. اگر ديد او را با تازيانه بزدند و ندانست كه چه كسي زد، دليل كه ناگاه مال آيد

جابرمغربي گويد:

اگر كسي به خواب ديد كه در دست تازيانه نيكو داشت يا علاقه ابريشمين، دليل كه او را فرزندي آيد. اگر بيند تازيانه از چوب است، دليل است بر قوت حال وي. اگر بيند تازيانه از چرم يااز دوال است، دليل كه خير منفعت بدو رسد. اگر بيند تازيانه در دست داشت و بشكست، دليل كه فرزندش بميرد يا از كار خود معزول شود. اگر بيند بر اسب نشسته و تازيانه مي زد، دليل كه به جاي كسي كاري كند و بدان كار، بر وي منت نهد. اگر بيند بر پشت كسي تازيانه مي زد و از آنجا خون برآمد، دليل كه آن كس مال حرام يابد يا زننده او را متهم كند به گناهي. اگر بر پشت خود زخم تازيانه زد، چنانكه پاره پاره شد، دليل كه اهل او متفرق شوند. اگر كسي را بي اندازه تازيانه زد، دليل كه وي را غم واندوه رسد.

اسماعيل بن اشعث گويد:

اگر كسي بيند در خانه خود بدست خود تازيانه كوتاه بود و پس از آن دراز شد، دليل كه زبان او بر خصم دراز شود. اگر بيند دراز بود و كوتاه شد، دليل كه دشمن بر وي غلبه كند.

حضرت امام جعفر صادق فرمايد:

تازيانه در خواب بر پنج وجه است.

اول: شعث وقبح و زشت.

دوم: جدل كردن و بگو مگو.

سوم: روشن شدن كاري مشكل.

چهارم: سفر و مفارقت.

پنجم: بزرگي و مال.

منوچهر مطيعي تهراني گويد:

تازيانه در گذشته يک وسيله جنگي و تدافعي بوده و هر جنگجوي سوارکاري يک تازيانه داشت که به سبک و روش خودش مي بست و به کار مي برد به طوري که از تازيانه يک نفر، شخص ديگري نمي توانست با مهارت و چابکي استفاده کند ولي امروز تازيانه در زندگي ما جايي مخصوص و مشخص ندارد و فقط گه گاه براي تعزيز و تنبيه خلافکاران به کار مي رود. احتمال اين که کسي تازيانه در خواب ببيند کم است معهذا نوشته مي شود. معبران کهن تازيانه را عزت و شرف مرد تعبير کرده و نوشته اند که اگر کسي ببيند تازيانه از دستش مي افتد از کار معزول مي شود.


تاس

آدرس تعبير خواب جامع > حرف ت >

تاس

محمدبن سيرين گويد: اگر در خواب بيند تاس بازي مي كرد و قمار باخت، دليل است به غمي گرفتار شود، يا در حيلتي افتد. جابرمغربي گويد: اگر ديدتاس بازي كرد،دليل خصومت است. حضرت امام جعفر صادق فرمايد: ديدن تاس در خواب بر پنج وجه است. اول: مقام. دوم: زن. سوم: فرزند. چهارم: مال. پنجم: گفتگو.


تاکسي

آدرس تعبير خواب جامع > حرف ت >

تاکسي

1ـ اگر خواب ببينيد تاكسي سوار شده ايد ، نشانة لذت بردن از موفقيتها و سرگرميهاي دوست داشتني است .

2ـ اگر ببينيد هنگام شب با ديگران سوار تاكسي مي شويد ، علامت آن است كه مي خواهيد رازي را از دوستان خود پنهان كنيد .

3ـ اگر با زني سوار تاكسي شويد ، حاكي از آن است كه رسوايي شما را بدنام خواهد ساخت .

4ـ اگر خواب ببينيد مشغول راندن تاكسي هستيد ، دلالت بر آن دارد كه در كاري كه به چنگ مي آوريد ، پشرفت اندكي خواهيد كرد .


تانک

آدرس تعبير خواب جامع > حرف ت >

تانک

1ـ اگر در خواب ببينيد با تانكي به مبارزة دشمن مي رويد ، نشانة آن است كه فرصتهايي خوب براي پيشرفت به شما رو مي كند به شرط آنكه از اين فرصتها به درستي استفاده كنيد .

2ـ اگر خواب ببينيد از روي تانكي به زمين مي افتيد ، نشانة آن است كه از مقامي بالا به زير مي آييد .


تانکر

آدرس تعبير خواب جامع > حرف ت >

تانکر

1ـ ديدن تانكر در خواب ، نشانة آن است كه وراي توقع و انتظار خود به كاميابي و خوشنودي دست خواهيد يافت .

2ـ اگر خواب ببينيد از تانكري مايه اي چكه مي كند ، نشانة آن است كه در ارتباط با كار و حرفة خود زيان خواهيد ديد .


تاوه

آدرس تعبير خواب جامع > حرف ت >

تاوه

محمدبن سيرين گويد: درخواب ديدن، خدمتكار خانه بود، كه آن چه بر كدخداي خانه بود جمله بر عيال خود و ديگران نفقه كند. اگر بيند تاوه نو داشت يا كسي بدو داد، دليل كه خدمتكاري مصلح او حاصل شود، يا از وي جدا شود. جابر مغربي گويد: اگر بيند از تاوه چيزي مي خورد، دليل كه از خدمتكار خير و منفعت بدو رسد به قدر خوردني. اگر بيند آن خوردني ترش و ناخوش است، دليل كه غمگين شود.


تايپ

آدرس تعبير خواب جامع > حرف ت >

تايپ

منوچهر مطيعي تهراني گويد: تايپ تجسمي است از يک زن به استثناي زنان خانه و او زني است پر غلغله و شلوغ که مدام حرف مي زند چه شنونده داشته باشد و چه نداشته باشد. چنين زني فعال است اما خردمند و آگاه نيست و در عين حال طوطي صفت و سريع التاثير است به اين معني که هر چه بگوييد باور مي کند و مي پذيرد و باز مي گويد ولي خيلي زود گفته هاي شما را از خاطر مي برد و به آن چه آموخته ايد عمل نمي کند. تايپ در خواب هاي ما تجسم يک چنين زني است که صد البته زن خانه و همسر نمي تواند باشد. اگر ديديد ماشين تحريري در خانه داريد که قبلا نداشته ايد با اين خصوصيات سر راه شما پديد مي آيد که اگر وجودش را ناديده و نايافته بگيريد به نفع شماست. اگر ديديد يک دستگاه تايپ خريديد خودتان براي آشنايي با چنين زني پيش قدم مي شويد و اگر کسي به شما هديه کرد دوستي سبب آشنايي شما مي گردد. اين خواب براي جوانان مجرد هشدار يک خطر عاطفي است زيرا عشق و ازدواج با چنين زني به مصلحت ايشان نيست. دختران جوان اگر با ماشين تحرير سر و کاري نداشته باشند و تايپ به خواب بينند نشان آن است که گرفتار يک رقابت عاطفي مي شوند. اين تعابير در صورتي است که اهل کار با ماشين تحرير نباشيد مثلا اگر مردي که فروشنده دستگاه هاي تايپ است چنين چيزي در خواب ببيند خواب او تعبير ندارد، يا دختري که ماشين نويس است خواب تايپ ببيند خواب او چيزي را نمي گويد.


تب

آدرس تعبير خواب جامع > حرف ت >

تب

محمدبن سيرين گويد: اگر كسي به خواب ديد او را تب پيوسته بود، چنانكه زماني او را رها نمي كرد، دليل كه پيوسته به فساد و گناه مشغول است و توبه بايد كرد تا از عقوبت نجات يابد.

ابراهيم كرماني گويد: اگر كسي بيند تبش دراز است، دليل كه تنش درست و عمرش دراز است. اگر بيند وي را تب اندك است، تاويلش به خلاف اين است.

منوچهر مطيعي تهراني گويد: در خوابهاي ما ديدن تب و تب داشتن هشدار روح است در مقابل همه حوادثي که به نحوي مي توانند محرک و آزار دهنده باشند چه خوبي ها و چه بدي ها. چنانچه در خواب ببينيم که تب داريم نشان آنست که از بروز حادثه اي نه خيلي بزرگ و مهم بيمناک مي شويم و چنانچه تب ما در خواب شديد بود گوياي اهميتي است که حادثه دارد و اتفاق مي افتد و نگراني شديد ايجاد مي کند. اگر در خواب ببينيم که تب داريم و احساس کنيم که تب ما مزمن شده است خواب مي گويد ريشه نگراني عميق است و بايد آن را از سالها قبل جستجو کرد و مدتي هم در آينده ادامه خواهد يافت نه به قدر گذشته. اگر در خواب ببينيم که ديگري تب دارد و ما تيمار و بيمار داري مي کنيم کسي موجب بروز حادثه اي مي شود که همه در آن سهم خواهند داشت و ما هم. برخي از معبران نوشته اند تب در خواب گناهاني است که مرتکب شده ايم و مي شويم و چنانچه کسي ببيند تب دارد نشان آنست که به گناه مشغول مي باشد. ابن سيرين نوشته اگر کسي در خواب ببيند تب دارد و تب او پيوسته است و قطع نمي شود نشان آنست که پيوسته به ارتکاب گناه مشغول است.

1ـ اگر خواب ببينيد از تب مي لرزيد ، دلالت بر آن دارد كه درد جسماني خواهيد كشيد و افكار باطل شما را به مرز درماندگي خواهد رساند .

2ـ اگر خواب ببينيد ديگري گرفتار تب و لرز شده است ، علامت آن است كه شما با بي تفاوتي نسبت به اعتبار و نفوذ ديگران ، آنها را از خود بيزار خواهيد كرد .


تبر

آدرس تعبير خواب جامع > حرف ت >

تبر

محمد بن سيرين گويد: تبر درخواب، خدمتكاري است كه بخواهد كاري كند و اگر او را كاري فرمايد، خواهد كه آن را گسسته گرداند، تا ديگر كارش نفرمايند.

جابرمغربي گويد: تبر در خواب مردي است ترسنده. اگر ياري خواهد از مرد منافق است و در ميان مردم جنگ و جدائي افكند. اگر بيند تبري داشت يا كسي بدو داد، دليل كه او را با مردي بدان صفت دوستي افتد. اگر بيند تبر او بشكست يا ضايع شد، دليل كه آن مرد را اجل فرا رسد.

منوچهر مطيعي تهراني گويد: معبران کهن تمام ابزار از نوع بيل و پارو و تبر را خادم تعبير کرده اند يا کسي که در انجام کارهاي دستي و بدني به شما کمک مي کند. اگر در خواب تبر دو دم ببينيد يعني تبري که بتوانيد از دو طرف آن استفاده کنيد معرف انساني است منافق که دل و زبانش يکي نيست و با شما و دشمن شما يکسان رفتار مي کند و طبعا به چنين انساني نبايد اعتماد داشت. اين خواب به شما مي گويد که با مردي منافق برخورد خواهيد داشت. اگر تبر را کسي به شما داد از جانب دوستي مورد حمايت واقع مي شويد ولي اگر شما در خواب تبر را به کسي داديد برندگي و قاطعيت و حمايت رااز دست مي دهيد. اگر ديديد که با تبر درختي را قطع مي کنيد با قاطعيت و سرعت عملي انجام مي دهيد که خير در آن نيست و حتي ممکن است جان کسي را به مخاطره بياندازيد و اگر ديديد با تبر جائي را ويران مي کنيد با همان قاطعيت به آباداني و ساختن مي پردازيد.

1ـ ديدن تبر در خواب ، دلالت بر آن دارد كه با تلاش و توانايي خود فقط مي توانيد به لذت و خوشي دست يابيد .

2ـ اگر خواب ببينيد ديگران از تبر استفاده مي كنند ، نشانة آن است كه در كنار دوستاني سرخوش و توانا ، زندگي اي بسيار خوش خواهيد داشت .

3ـ اگر دختري در خواب تبر ببيند ، دلالت بر آن دارد كه همسر وفادار پيدا خواهد كرد كه چندان ثروتي ندارد .

4ـ خواب تبر شكسته ، نشانة بيماري و از دست دادن پول و ثروت است .

5ـ خواهر من است و ابي مَلِك مَلِك جرار فرستاده ساره را گرفت ، و خدا در رؤياي شب برابي ملك ظاهر شده بوي گفت اينك تو مرده اي ـ بسبب اين زن كه گرفتي .


تبعيد

آدرس تعبير خواب جامع > حرف ت >

تبعيد

1ـ خواب تبعيد ، نشانة شر و بداقبالي است .

2ـ اگر خواب ببينيد به سرزمينهاي ناشناس تبعيد شده ايد ، به زودي خواهيد مرد .

3ـ اگر خواب ببينيد بچه اي به جايي تبعيد شده است ، نشانة آن است كه به قراردادهاي خود وفادار نخواهيد ماند .

4ـ اگر دختري خواب ببيند به جايي تبعيد شده است ، علامت آن است كه به مسافرتي سرچرم كننده خواهد رفت و از اين سفر لذت خواهد برد .


تپانچه

آدرس تعبير خواب جامع > حرف ت >

تپانچه

اگر دختري خواب ببيند با تپانچه به طرف نامزد خود شليك مي كند ، علامت آن است كه با يكي از دوستان خود ناسازگاري خواهد كرد و احتمالأ روابط خود را با قطع كرد .


تپه

آدرس تعبير خواب جامع > حرف ت >

تپه

منوچهر مطيعي تهراني گويد: تپه اتکا است بر ديگري. چنانچه در خواب ببينيد که بر تپه اي بلند ايستاده يا نشسته ايد به شخصي بزرگ و مقتدر متکي مي شويد يا محلي براي اعتبار و اعتماد مي يابيد که قدرتمند است و به شما نيز علو و بزرگي مي بخشد. اگر ديديد بر تپه اي ايستاده ايد که اطراف آن تپه دشتي وسيع است از آن مرد که بر او متکي هستيد و يا موقعيتي که داريد و به آن مي باليد سود مي بريد به قدر وسعت آن دشت. اگر ديديد که بر تپه اي ايستاده ايد که گرد شما را آتش گرفته در شرايطي که احتمالا براي ديگران مخاطره آميز است امنيت مي يابيد. اگر از تپه پايين آمديد تنزل مي يابيد و اگر از تپه بالا رفتيد به دشواري و صعوبت کاري انجام مي دهيد. نشستن پايين تپه حسرت و اندوه است. چنانچه ببينيد که بر تپه اي ايستاده ايد که احساس مي کنيد به خودتان تعلق دارد از جانب قدرتمندي مورد تعدي واقع مي شويد.

لوک اويتنهاو مي گويد :

تپه : بزودي سفري خواهيد داشت

اگر خواب ببينيد از تپه اي بالا مي رويد تا به نوك آن برسيد ، علامت آن است كه خوشبخت و سعادتمند خواهيد شد . اما اگر در خواب نتوانيد به نوك تپه برسيد ، علامت آن است كه در آينده بايد با حسادتها و مخالفتهاي ديگران مبارزه كنيد .


تبيره

آدرس تعبير خواب جامع > حرف ت >

تبيره

به فارس طبل است. ديدن آن درخواب خبر مكروه و سخن دروغ است و كاري پيدا و روشن و اين جمله، دليل بر زننده آن كند. محمدبن سيرين گويد: اگر ديد با تبيره پاي كوبد و رقص كند، دليل است بر غم و اندوه. اگر ديد او تبيره مفرد همي زد، دليل كه سخن باطل گويد، يا كاري ناصواب كند و بدان مشهور شود و بعضي از معبران گويند: تبيره درخواب آواز خوش و باطل است. ابراهيم كرماني گويد: اگر ديد تبيره مي زد، دليل كه كارهاي باطل كند با شعت، كه در او هيچ اصل نباشد و با مردمان هر وعده كه دهد جمله دروغ باشد. حضرت امام جعفر صادق فرمايد: ديدن تبيره در خواب، كاري است كه به ناداني كرده شود و عاقبت آن كار ظاهر، باطل است و تبيره زدن در خواب، مردي است كه دروغ شيرين و آراسته گويد به ظاهر و در باطن مردمان را غيبت كند و سخنان زشت گويد.


تتماج

آدرس تعبير خواب جامع > حرف ت >

تتماج

محمدبن سيرين گويد: اگر كسي بيند تتماج به گوشت بره يا گوشت گوسفند و ماست شيرين ميخورد، دليل كه به قدر آن از مردم سپاهي وي را منفعت وخير رسد. اگر بيند با گوشت گاو يا با گوشت خرگوش و كشك و ماست ترش ميخورد، دليل كه منفعت اندك از مردم سفله دون بدو رسد. جابرمغربي گويد: تتماج با گوشت خرگوش يا چيزي ترش، دليل بر غم و اندوه است.


تخت

آدرس تعبير خواب جامع > حرف ت >

تخت

محمدبن سيرين گويد:

اگر كسي بيند كه بر تخت نشسته است و بر آن تخت چيزي گسترده نبود، دليل كه به سفر شود. اگر بيند بر تخت خفته است و بر آن چيزي گسترده است، دليل كه بزرگي يابد و به قدر و قيمت تخت، دشمنان را قهر كند اما از اين غافل است. اگر اين كس از اهل فساد است، دليل كه بر دارش كنند، خاصه كه خود را به تخت خفته بيند، اگر بيند تخت بشكست و او بيفتاد، دليل كه ازجاه و بزرگي بيفتد و حالش بد شود.

حضرت امام جعفر صادق فرمايد:

ديدن تخت درخواب بر هفت وجه است.

اول: عز و جاه ومقام.

دوم: سفر.

سوم: مرتبت و رتبه و درجه.

چهارم: بلندي ورفعت.

پنجم: ولايت وحکومت.

ششم: قدر و جاه ومنزلت.

هفتم: عالي شدن كارها.

منوچهر مطيعي تهراني گويد:

در مورد تخت عينا نوشته معبران کهن را نقل مي کنم. نوشته اند اگر کسي ببيند که بر تخت نشسته که چيزي بر آن گسترده نيست نشان آنست که به سفر مي رود و اگر ببيند که روي تحت خوابيده يا نشسته و چيزي بر تخت گسترده به قدر و قيمت آن تخت دشمنانش را مقهور مي کند و شکست مي دهد ولي عاقبت او را بر دار کنند و اگر ببيند که از تخت افتاده از قدر و منزلت ساقط مي شود.


تخم پرنده

آدرس تعبير خواب جامع > حرف ت >

تخم پرنده

حضرت دانيال گويد:

تخم مرغ در خواب كنيزك است.

اگر بيند ماكيان در پيش وي تخم كرد، دليل كه از زن دون يا از كنيزك او را فرزند آيد.

اگر تخم را مجهول بيند و نداند تخم چه چيز است، دليل كه زني كند بر قدر پاكيزگي و سفيدي آن.

اگر بيند تخم پخته همي خورد، دليل كه به رنج و تعب مال بدست آورد.

اگر بيند كه تخم نيم پخته همي خورد، دليل كه زني خواهد و روزگار دراز او براند.

اگر بيند تخم خام همي خورد، دليل كه مال حرام خورد و رنج و سختي به او رسد.

اگر بيند تخم با پوست همي خورد، دليل كه مال كسان خورد.

اگر بيند پوست تخم مي خورد و در دهان مي گذاشت، دليل كه مال مردگان خورد يا كفن مردگان ستاند.

ابراهيم كرماني گويد:

اگر بيند تخم همي كرد، دليل كه زن بسيار خواهد و بر جماع حريص باشد.

اگر بيند بر تخم نشست چون مرغ، دليل كه مخالطت او با زنان بود.

اگر بيند از تخم بچه بيرون آورد، دليل كه از فرزندان آن زنان او را فايده رسد.

اگر بيند به جاي فرزند تخم آورد، فرزند كافر است.

اگر بيند تخم به زير مرغ نهاد و مرغ از تخم بيرون آورد، دليل كه كار مرده او زنده شود. قو گويند: او را فرزند آيد.

اگر اين خواب كسي بيند كه معلمي كند و كودكان را قران آموزد،

اگر بيند تخم را شكست، دليل كه دختري را دوشيزگي ببرد.

اگر بيند نتوانست تخم را بشكند، دليل كه دوشيزگي نتواند ستد.

اگر بيند كه درويش بود و تخم گنجشك ديدن، دليل خير و خرمي بود، تخم ساير مرغان در جاي ديگر بيان شود.

محمد بن سيرين گويد:

تخم . مرغان درخواب قوت بود.

لوک اويتنهاو مي گويد :

تخم پرندگان: آمرزش ، رحمت ؛ ارث

لوک اويتنهاو مي گويد :

تخم مرغ

گرفتن آن : سود

پختن آن : بدگويي

خريدن آن : ضرري به شما خواهد رسيد

تخم پرندگان ديگر : آمرزش

خوردن تخم پرندگان ديگر: ناراحتي

ديدن آن : دعوا

تخم را از آشيانه برداشتن : شما با يک بيوه ازدواج خواهيد کرد

تخم مرغ گنديده : موانع

شکستن يا له کردن آن : ناراحتي ، نارضايتي

حضرت امام جعفر صادق فرمايد:

تعبير تخم پرندگان آبى در خواب بر چهار وجه است :

1 . به مراد رسيدن .

2 . زن گرفتن .

3 . كنيز.

4 . فرزند دار شدن .


تخت خواب

آدرس تعبير خواب جامع > حرف ت >

تخت خواب

منوچهر مطيعي تهراني گويد: تخت خواب بدون هيچ ترديد براي مرد به زن بر مي گردد و براي زن گوياي تاثير وجودي مرد است در زندگي او. حالتي که تخت خواب دارد بيانگر حالت جفت خواب بيننده است. چنان چه مردي ببيند تخت خوابش آشفته است اين خواب به او مي گويد که همسرش تعادل ندارد. اين عدم تعادل مي تواند هم جسمي باشد و هم روحي. از چيزي آزرده است که اين آزردگي در زندگي و روابط خانوادگي ايشان اثر مي نهد. مشاهده آشفتگي تخت خواب به مرد توصيه مي کند که در بيداري جستجو و کاوش کند تا بفهمد همسرش از چه رنج مي برد. براي زن خواب بيننده نيز گوياي همين حقيقت است . اگر در خواب ببينيد که تخت خواب کثيف و پاره است خواب شما خبر مي دهد که يک بيماري انتظار همسرتان را مي کشد. اين براي زن نيز هست که مشاهده پارگي و کثافت و چرک تخت خواب و بستر توصيه مي کند مراقب سلامت شوهر خويش باشد. اگر در خواب تخت خوابي تميز و گسترده و مجلل با ملافه هاي پاک و اطو کرده ديديد نشان آن است که همسر شما خشنود است يا کاري درخشان در پيش دارد و چنان چه زن نداشته باشيد خواب شما مي گويد زني با امتيازات بالا و بسيار متشخص در زندگي شما ظاهر مي شود. چنان چه دختر و پسر جواني در خواب تخت خوابي مجلل ببينند مي تواند اميدوار باشند که بختشان گشوده شده و همسري مطلوب و دل خواه خواهند يافت. ممکن است در خواب که تخت خواب شما نيمي کثيف است و نيمي تميز اين بيانگر اختلاف زن و شوهر است. اگر در خواب روي تخت خوابي که مي خوابيد جوراب ديديد چه متعلق با شما با شد و چا نباشد به سفر مي رويد و اين سفر را با همسرتان انجام مي دهيد. اگر در خواب ببينيد گربه اي در بستر و روي تخت خواب شما خوابيده زني در صدد اغواي شما يا همسر شما است که در نتيجه زندگي و روابط شما را به هم مي ريزد. بخصوص اگر بيننده گربه روي تخت خواب شما يا زير آن بچه گذاشته است اين مي گويد که در نتيجه فتنه انگيزي يک زن بين شما و همسرتان جدائي مي افتد. اگر ملافه هاي تخت خواب زرد بود نگران بيماري همسرتان باشيد. اگر سفيد بود ولي چرک و لکه دار باز هم خوب نيست. اگر در خواب ببينيد پايه تخت خواب شما شکسته خواهر يا همسرتان بيمار مي شود يا مي ميرد. اگر مرغي زير تخت خواب شما لانه کرده بود صاحب فرزند مي شويد و آن فرزند دختر خواهد بود. اگر چيزي زير تخت خواب شما بود که تشک را ناهموار کرده بود خودتان يا همسرتان به سفر مي رويد و موقتا بين شما جدائي مي افتد. خانم ها اگر گربه يا زن ديگري را در تخت خواب خود ديدند مراقب شوهر شان باشند چون گرفتار هوو مي شوند.


تخت سلطنت

آدرس تعبير خواب جامع > حرف ت >

تخت سلطنت

1ـ اگر خواب ببينيد بر تخت سلطنت نشسته ايد ، نشانة آن است كه به زودي ثروت و شهرتي به دست مي آوريد .

2ـ پايين آمدن از تخت سلطنت در خواب ، نشانة آن است كه به يأس نوميدي دچار خواهيد شد .

3ـ ديدن ديگران نشسته بر تخت سلطنت در خواب ، نشانة آن است كه در اثر محبت و لطف ديگران ثروتي به دست مي آوريد .


تخم کاشتن

آدرس تعبير خواب جامع > حرف ت >

تخم کاشتن

محمد بن سيرين گويد:

اگر كسي به خواب بيند كه تخم كاشت و باز جمع كرد، دليل كه شرف و بزرگي يابد. اگر ديد از آنجا كه كاشته بود خورد، دليلش از اين نيكوتر است. اگر بيند از آن چه كِشته بود چيزي حاصل نگرديد و يا ندانست كه چيست و اندك و بسيار آن ندانست، دليل بر غم و اندوه كند.

ابراهيم كرماني گويد:

اگر بيند گندم همي كاشت، دليل كه او خير و نيكوئي رسد. اگر بيند جو همي كاشت، دليل كه او را مال جمع شود. اگر ديد كاورس همي كاشت، دليل بر مال اندك كند. اگر بيند عدس و باقلا و لوبيا و مانند آن همي كشت، دليل است بر غم و اندوه.

حضرت دانيال گويد:

اگر در زمين خويش تخم همي كاشت، دليل كه زني خواهد و كارش ساخته شود. اگر زمين كِشته خويش ناكِشته بيند، دليل كه او را با كسي خصومت افتد. اگر بيند كه به جائي مجهول تخم همي كاشت و برآمد، دليل كه غزا كند و غزا بر وي آسان گردد و خيرها كند. اگر بيند در زمين خويش كشت مي كرد، دليل كه او را مال و نعمت حاصل شود. اگر بيند جو يا گندم يا درخت در زمين خود مي كاشت، دليل كه عز و جاه او زياده شود، به قدر آن كه كشته بود.

حضرت امام جعفر صادق فرمايد:

تخم كاشتن در خواب بر چهار وجه است.

اول: جاه ومقام و بزرگي.

دوم: فساد.

سوم: مال حرام.

چهارم: نفع وسود در بازرگاني


تخمه

آدرس تعبير خواب جامع > حرف ت >

تخمه

محمدبن سيرين گويد: اگر بيند او را تخمه است، دليل كه مال زني خورد و فساد كند و بايد كه از آن گناه توبه كند، تا از عقوبت حق تعالي نجات يابد و عقيده معبران آن است كه تخمه در خواب ديدن، در آن خير نباشد.

حضرت امام جعفر صادق فرمايد: ديدن تخمه درخواب بر چهار وجه است. اول: مال ربا. دوم: فساد. سوم: مال حرام. چهارم: متابعت هواي نفس.

منوچهر مطيعي تهراني گويد: تخمه و تخمه شکستن در بيداري يک نوع تفنن و سرگرمي است اما در خواب نشان ارتکاب گناه و اعمال غير مجاز است. چنانچه در خواب ببينيد که تخمه مي خواهيد نشان آنست که خود را با موردي سرگرم مي نماييد که مطلوب و پسنديده نيست مثل قمار، شرابخواري، اعتياد و معاشرت هاي بد. خود شما ممکن است آن را بپسنديد اما اجتماع نمي پسندد و تخمه گوياي اين قبيل کارهاست. گرفتن يا خريدن تخمه گوياي اينست که خود خواب بيننده مشتاقانه اين کارها را مي کند. اگر کسي به شما تخمه تعارف کرد شما را به کار خلاف دعوت مي کند. تخمه مال حرام و غير مشروع نيز هست و اگر مقدار زيادي تخمه داشتيد خواب شما خبر مي دهد که به پولي مشکوک و حرام دسترسي مي يابيد. تخمه بو نداده در صورتي که نشکنيد خير و برکت است. اگر در خواب ديديد که تخمه هندوانه، يا کدو يا آفتاب گردان داريد خواب شما مي گويد خبري به شما مي رسد که به وسيله آن خود شما مي توانيد منبع خير و برکت باشيد. آنچنان که اگر تخمه بو نداده را در زمين بکارند سبز مي شود و بار مي دهد.


تخمها

آدرس تعبير خواب جامع > حرف ت >

تخمها

کرماني گويد : تخمها در خواب ديدن آنچه ترش وتلخ وناخوش بود جمله دليل بر غم وانديشه کند خاصه خوردن آن بدتر ومصعب تر است اما آنچه به طعم شيرين وخوشبو بود خوردن آن در خواب منفعت اندک است

جابر مغربي گويد : تخمها در خواب ديدن و خوردن آن نيکو باشد مگر آن تخم که پوسيده و کرم خورده است


تدفين

آدرس تعبير خواب جامع > حرف ت >

تدفين

1ـ اگر خواب ببينيد در مراسم تدفين خويشاوندي شركت كرده ايد و آفتاب بر عزاداران مي تابد ، نشانة سلامتي اقوام و خويشان است و همچنين نشانة در راه بودن جشن ازدواج يكي از اقوام شماست . اما اگر خواب ببينيد هوا باراني و گرفته به نظر مي رسد ، دلالت بر آن دارد كه بزودي خبر بيماري كسي را مي شنويد كه از شما دور است ، و در محيط كار احساس كاهلي و رخوت مي كنيد .

2ـ اگر خواب ببينيد در مراسم تدفين ، عزاداران چهره هايي غمزده به خود گرفته اند ، نشانة آن است كه بزودي بر محيط هايي نامطلوب پا خواهيد گذاشت .


تذرو

آدرس تعبير خواب جامع > حرف ت >

تذرو

مرغي بسيار رنگي است

محمدبن سيرين گويد:

تذرو مرغي است و درخواب مردي غدّار است و تذرو ماده زني ماده زني فريبنده است. معبران گفته اند: تذرو مال حرام است، كه به حيله به دست آورد، اگر بيند با تذرو در نبرد است، دليل كه با كسي غدار او را خصومت افتد. اگر بيند تذرو ماده او را نصيب شد، دليل كه زني خواهد كه در وي هيچ خير نبود اگر خانه تذرو بيند، دليل كه زني خوبروي به نكاح خواهد بر قدر سفيدي و پاكيزگي آن خانه.

ابراهيم كرماني گويد:

اگر بيند تذرو در خانه داشت و بمرد، دليل كه زن او هلاك شود يا به جهت زنان درمصيبتي افتد. اگر بيند تذرو از خانه او پريد، دليل كه زن را طلاق دهد.

جابر مغربي گويد:

تذرو درخواب، زن پارسا است باجمال و مال. اگر ديد تذرو يافت يا بگرفت، دليل كه زني خواهد بدين صفت كه گفتيم، اگر تذرو در كنار او افتاد و بخفت، دليل كه كسي با عيال او سرو كاري دارد او را مي فريبد.

حضرت امام جعفر صادق فرمايد:

ديدن تذرو در خواب بر چهار وجه است.

اول: زن.

دوم: مال حرام.

سوم: معيشت.

چهارم: كام دل جستن.


ترازو

آدرس تعبير خواب جامع > حرف ت >

ترازو

محمدبن سيرين گويد:

ترازو در خواب قاضي است. اگر بيند ترازوي نو داشت يا كسي بدو داد، دليل كه در آن موضع قاضي و فقيهي پاك دين بود و كفه ترازو، سمع قاضي است و دِرَم ها كه در آن بود، خصومت است، كه نزد قاضي كند و سنگهاي ترازو، عدل و داد است كه در ميان خصمان كند، به وقت حكومت. اگر بيند كه ترازو ايستاده است، چنانكه هيچ جهت ميل نداشت، دليل كه قاضي عدل كند. اگر بيند ترازو راست نبود، دليل كه قاضي راست و منصف نبود و در حكومت ميل مي كند.

ابراهيم كرماني گويد:

اگر ديد عمودِ ترازو بشكست، دليل كه قاضي آن ديار بميرد. اگر بيند ترازو زياده و نقصان است، دليل كه در عدل و انصافِ قاضي زياده و نقصان است.

جابر مغربي گويد:

يكسو كردن ترازو در خواب، رستن قاضي است از عذاب دوزخ.

منوچهر مطيعي تهراني گويد:

ترازو در خواب هاي ما قاضي است. ترازو در خواب هاي ما نشان ترس از بازخواست و اجراي عدالت است و واهمه اي که ما از داوري درباره خويشتن داريم. سنگ هاي ترازو نقاط ضعف و قوت ما هستند که اگر يک روز پاي داوري به ميان کشيده شد با ارائه آن دلايل مي توانيم از خود دفاع کنيم. ترازو هر قدر بزرگتر باشد گوياي ترس بيشتر و خطاي بزرگتر و نهاني ما است. اگر در خواب ترازوئي خيلي بزرگ ديديم حادثه اي بزرگ اتفاق مي افتد. اگر ترازو آن قدر کوچک بود که در دست جا مي گرفت گوياي جسارت و گستاخي ما است. برخي از معبران نوشته اند ترازو سرنوشت و قضا و قدر است و حوادثي را خبر مي دهد که وقوع آن ها در اختيارما نيست.

يوسف نبي عليه السلام گويد:

ديدن ترازو ازجانب فاسق و فراغت وسعادت بايد


ترازوگر

آدرس تعبير خواب جامع > حرف ت >

ترازوگر

به خواب ديدن، پادشاه عدل است و ترازوي راست، قاضي راست حكم بود يا وزير عادل.

حضرت امام جعفر صادق فرمايد:

ترازوي قيامت در خواب ديدن بر شش وجه است.

اول: قاضي .

دوم: پادشاه.

سوم: فقيه.

چهارم: ميانجي.

پنجم: حكم راست.

ششم: حكم نا راست.

اگر بيند كردار نيك وي در ترازوي قيامت، بيش از كردار بدِ وي است، دليل كه بهشت يابد و از عقوبت رسته گردد

اگر به خلاف اين بيند، دليل كه مستوجب عقوبت دوزخ است.


تراس

آدرس تعبير خواب جامع > حرف ت >

تراس

منوچهر مطيعي تهراني گويد: تراس در خواب هاي مضر است. راهي است که از آن راه از غمها و رنج ها و ناراحتي ها مي گريزيم و دل تنگي ها را پشت سر مي نهيم بخصوص اگر در خواب ببينيم که از اتاقي تاريک و تنگ به يک تراس روشن قدم نهاده ايم. تراس هر قدر وسيع تر و چشم اندازش گسترده تر باشد بهتر است چون به شما مي گويد به جايي مي رسيد که ديگر تنگنايي پيش روي شما نيست. اگر از تراس به اتاق برويد چه آن اتاق مجلل و باشکوه باشد و چه تنگ و تاريک گوياي گرفتاري دست و پاگير است. اگر در خواب ببينيد تراس ويران و سست و لرزان است که مي ترسيد آنجا بمانيد خواب شما مي گويد به اميد نجات و رهايي، خود را به مخاطره مي اندازيد و از چاله به چاه مي افتيد. چنانچه تراس طاق داشت و به صورت ايوان بود تعبير آن در حرف الف کلمه ايوان نوشته شده است.


تراشيدن موي سر

آدرس تعبير خواب جامع > حرف ت >

تراشيدن موي سر

اگر خواب ببينيد موي سرتان را از ته تراشيده ايد ، نشانة آن است كه افراد بيگانه با رفتاري چاپلوسانه شما را آزاد خواهند داد .


تُرُب

آدرس تعبير خواب جامع > حرف ت >

تُرُب

ابراهيم كرماني گويد: تُرُب به خواب ديدن غم و اندوه است. خاصه كه خورند و اگر بيند ميخورد، دليل كه به قدر آن غم و اندوه بدو رسد. اگر بيند كسي ترب بدو داد، دليل كه آن كس غم و اندوه به دل او رساند. اگر بيند كه او ترب به كسي داد يا از خانه بيرون افكند و هيچ از آن نخورد، دليل كه از غم برهد.

منوچهر مطيعي تهراني گويد: ترب در خواب غم و اندوه است. سخنان زشتي است که چون از دهان گوينده خارج شود ندامت و پشيماني مي آورد. اگر در خواب ديديد که ترب به کسي مي دهيد حرف هايي مي زنيد و کارهايي مي کنيد که اگر چه با حسن نيت گفته و انجام مي شود اما تلخ است و به دل شنونده اثر بد مي گذارد و او را آزرده مي کند و چنانچه کسي به شما ترب داد او موجب دلتنگي شما مي شود چه بسا نيت بد نداشته باشد.


تُرُبچه

آدرس تعبير خواب جامع > حرف ت >

تُرُبچه

منوچهر مطيعي تهراني گويد: تربچه ديون کوچک و بدهي هاي خرد است به خصوص اگر در خواب دسته تربچه ببينيد. پولهايي که اندک اندک خرج مي کنيم و از اين و آن مي گيريم و بدهکار مي شويم تربچه است که چون جمع گردد يک بدهي سنگين به وجود مي آورد. تربچه همان بدهي کوچک است و دسته تربچه مجموع بدهي هاي خرد ماست که در خواب ظاهر مي شود. اگر در خواب ببينيد دسته تربچه سرخ و خوشرنگ داريد که مي خوريد يا بر سفره مي نهيد دين کوچکي پيدا مي کنيد که بعدا موجب نگراني شما مي شود. گرفتن تربچه از ديگران و کندن آن از زمين هم همين تعبير را دارد. اگر تربچه هايي داشتيد و نخورديد و دور ريختيد تعبيرش اينست که از ديون کوچک راحت مي شويد.

1ـ اگر خواب ببينيد زميني پوشيده از تربچه هاي رسيده است ، نشانة آن است كه دوستاني بي نهايت مهربان در كنار شما خواهند بود ، و نتايج كارتان نيز موفقيت آميز خواهد بود .

2ـ خوردن تربچه در خواب ، نشانة آن است كه از بي دقتي و ناداني يكي از نزديكان خود رنج خواهيد كشيد .

3ـ اگر خواب ببينيد تربچه مي كاريد ، نشانة آن است كه خواسته هاي شما با شادماني برآورده خواهد شد .


تربد

آدرس تعبير خواب جامع > حرف ت >

تربد

محمدبن سيرين گويد: تربد درخواب ديدن، دليل بر غم و انديشه كند. اگر بيند خورد، دليل بر زيان مال كند، به قدر آن كه خورده بود.


ترخون

آدرس تعبير خواب جامع > حرف ت >

ترخون

محمدبن سيرين گويد: مردي بدگوهرِ بدكردار است، زيرا كه اصل وي، سپند است و سپند را به سركه نيز بياغازانند و مدتي رها كنند. تا طبع و طعم وي ازحال خود بگردد و بعد از آن وي را بكارند، چون برآيد، ترخون است. اگر بيند ترخون داشت، يا كسي به وي داد، دليل كه از آن مرد وي را مضرت و زياني رسد. اگر بيند ترخون به كسي داد، يا از خانه بيرون انداخت، دليل كه از صحبت چنين مردي جدائي جويد و از او دور شود.

منوچهر مطيعي تهراني گويد:

از سبزيهاي خوردني است و طعم تند دارد و همراه نعنا به بازار عرضه مي شود. ترخون پيام آور بهار است. اين سبزي تخم خاصي ندارد که بکارند و ترخون به بار آورند بلکه دانه هاي اسفند را که در آتش بريزيم با سرکه مخلوط مي کنند و مدتي مي گذارند اسفند در سرکه خيس بخورد، پس از مدتي اسفند خيس شده در سرکه را مي کارند که ترخون بار مي دهد. تندي و تيزي سرکه و دانه اسفند و طعم تند خود ترخون در تعبير آن موثر است و به همين علت معبران کهن در خواب ترخون را آدم بد دانسته اند که زيان مي رساند. ولي در واقع ترخون پيام آور بهار است و ديدن آن در خواب بد نيست. چنانچه در خواب ترخون را ببينيم بهتر از اينست که آن را بخوريم. ديدن ترخون در خواب شادي و فرح و نشاط است اما خوردن آن غم و رنج است که البته زياد جدي و بزرگ نيست. برخي از معبران نوشته اند ترخون زن چابک و زرنگ و ريزنقش و پرتحرک است. زني که در عين زيبايي و ظرافت، زياد حرف مي زند و زبانش تلخ است و سخنان نيشدار مي گويد و چنانچه در خواب ديديم دسته اي ترخون داريم يا از زمين کنديم با زني داراي اين خصوصيات رو به رو مي شويم.


ترسائي

آدرس تعبير خواب جامع > حرف ت >

ترسائي

ابراهيم كرماني گويد:

اگر مسلماني بيند ترسا شد، دليل كه او را در راهي بدعت و گمراهي پديد آيد و اعتقاد در دين مسلماني ندارد.

جابرمغربي گويد:

اگر كسي اين خواب را بيند كه دشمني دارد، دليل است بر وي نصرت يابد، زيرا كه ترسا نصراني است و او مشتق از نصرت است. اگر ترسائي بيند كه مسلمان شد، دليل كه مسلمان شود و بميرد.

حضرت امام جعفر صادق فرمايد:

اگر ديد با ترسايان و مسيحيان صحبت داشت، دليل كه دوستدار و هواخواه او بود و اعتقادش در دين اسلام ضعيف است.


ترسيدن

آدرس تعبير خواب جامع > حرف ت >

ترسيدن

محمدبن سيرين گويد:

ترسيدن در خواب، ايمني است و هر كه در خواب ديد مي ترسد از كسي و نداند ترس او از كيست، دليل كه مكروهي از آن ترساننده به وي رسد.

حضرت امام جعفر صادق فرمايد:

ترسيدن درخواب، نصرت است، اگر بيند از دزدي يا جانوري همي ترسيد، دليل كه از كساني كه به او منسوبند وبستگانش مضرت رسد.

يوسف نبي عليه السلام گويد:

ديدن ترسيدن در خواب سلامتي بود

منوچهر مطيعي تهراني گويد:

ترس در خواب هاي ما شادي و خبر خوش است. اگر در خواب ترسيديد و يکه خورديد خوشحال مي شويد و خبري ناگهاني و خوب و شادي بخش دريافت خواهيد داشت. نوشته اند ترس ايمني است. اگر از دزد ترسيديد از جانب خويشاوندان يا اهل بيت خود آسيب و زيان مي بينيد. امام جعفر صادق عليه السلام فرموده ترسيدن در خواب نصرت است.


ترشيها

آدرس تعبير خواب جامع > حرف ت >

ترشيها

محمدبن سيرين گويد: ترشي ها خوردن در خواب، انديشه و غم است. خاصه ميوه هاي ترش. اگر بيند كسي چيزي ترش به وي داد، كه از او به وي رنج و غم و اندوه رسد، اگر بيند او چيزي ترش به كسي داد، دليل كه به سبب او به كسي غم و اندوه رسد، في الجمله درخوردني ترش هيچ خير نباشد.

منوچهر مطيعي تهراني گويد:

ديدن ترشي ها در خواب خوب نيست به هر شکل و به هر نوع که باشند. ترشي در خواب غم و اندوه و تلخ کامي است و اين غم و رنج خانگي است. ترشي در خواب غمي است که هم ممکن است کهنه و ريشه دار باشد و هم کهنه مي شود و باقي مي ماند بي آن که بتوانيم در رفع آن بکوشيم ترشي سير بدنامي و رسوايي است.

1ـ ديدن ظرفي ترشي در خواب ، نشانة آن است كه اگر عقيدة محكمي در زندگي پيدا نكنيد به كارهايي بيهوده دست خواهيد زد .

2ـ اگر دختري خواب ببيند ترشي مي خورد ، علامت آن است كه به شغلي دشوار اشتغال خواهد يافت .

3ـ ديدن ترشي هاي مختلف در خواب ، نشانة آن است كه در امور عاطفي به مشكلي دچار خواهيد شد ، اما سرانجام مشكل شما حل خواهد شد .

اگر در خواب ترشي خورديد در آينده بين شما و دوستانتان اختلاف پيدا ميشود و اگر ترشي را نخورديد و دور ريختيد بين شما و دوستانتان دوستي و محبت زياد ميشود.


ترف

آدرس تعبير خواب جامع > حرف ت >

ترف

قره قروت

محمدبن سيرين گويد: ترف در خواب، غم و اندوه است. اگر ديد ترف همي خورد، دليل كه وام دار شود و به سبب آن غمگين شود، كه ترف به طعم ترش و به ديدار تيره است. جابرمغربي گويد: ديدن ترف به خواب، مال اندك است و خوردن او غم و اندوه است.


ترک کردن

آدرس تعبير خواب جامع > حرف ت >

ترک کردن

1ـ اگر خواب ببينيد ، كسي شما را ترك مي كند ، نشانة آن است كه در نقشه هايي كه براي موفقيت در آينده كشيده ايد با مشكل مواجه خواهيد شد .

2ـ اگر خواب ببينيد شما ديگران را ترك مي كنيد ، نشانة آن است كه در زندگي خود با شرايط سختي روبرو خواهيد شد و راه چنداني براي غلبه بر اين سختيها وجود ندارد .

3ـ اگر خواب ببينيد خانة خود را ترك مي كنيد ، نشانة آن است كه در كسب ثروت موفقيتي به دست نخواهيد آورد .

4ـ اگر خواب ببينيد معشوق خود را ترك مي كنيد ، نشانة آن است كه در جبران اشتباهات خود موفق نخواهيد شد و دوستان از شما رو برمي گردانند .

5ـ اگر خواب ببينيد دوستِ مورد علاقه اي ، شما را ترك مي گويد ، نشانة آن است كه به شما ارث كلاني خواهد رسيد .

6ـ اگر خواب ببينيد از مذهب رو برمي گردانيد ، نشانة آن است كه با حمله به افراد برجسته موقعيت و مقام خود را از دست مي دهيد .

7ـ اگر خواب ببينيد فرزندان خود را رها مي كنيد ، نشانة آن است كه در محيطي پر از تشنج و سوء ظن گرفتار خواهيد شد . اگر چنين خوابي تحت تأثير ذهن هشيار به وقوع بپيوندد ، معناي ديگري به دنبال خواهد داشت .

8ـ اگر خواب ببينيد ، دوست شما يا خودتان كشتي را ترك كرده ايد ، نشانة آن است كه احتمال مي رود در شغل خود دچار شكست و ناكامي مي شويد . اما اگر از كشتي به ساحل فرار كنيد ، نشانة آن است كه منافع شما در امان خواهد بود .


ترمز

آدرس تعبير خواب جامع > حرف ت >

ترمز

منوچهر مطيعي تهراني گويد:ترمز را در خواب بدون اتومبيل نمي توان ديد. چنانچه در خواب ببينيم سوار اتومبيلي هستيم که ترمز آن مي گيرد نشان خطر نيست بلکه گوياي وحشتي است که از آينده داريم. ترمز نماينده قدرت اراده و توان خويشتن داري ما در خواب است. اگر خواب ديديم که ترمز ماشين ما نمي گيرد نشان آن است که اراده ما سست مي شود و در تصميم گيري ها دچار ترديد و هراس مي شويم که البته خوب نيست. اگر در خواب ديديم که ترمز ماشين خود را تعمير مي کنيم خوب است چون خواب ما مي گويد که در آينده اي نزديک به بازسازي شخصيت خود مي پردازيم.


ترمه

آدرس تعبير خواب جامع > حرف ت >

ترمه

منوچهر مطيعي تهراني گويد: ترمه در خواب فريب و نيرنگ است و مجذوب شدن به دنياي خالي از معنويات و ظاهري. چنانچه در خواب ببينيد ترمه داريد يا لباسي از ترمه پوشيده ايد و قطعه اي ترمه در لباس خود به کار برده ايد که با لباس و شخصيت و موقعيت شما هماهنگي و تناسب ندارد گوياي آن است که فريب مي خوريد و مچذوب مي شويد و عمر و وقت خود را تباه کاري بيهوده مي کنيد. حتي ممکن است رشوه قبول کنيد. ترمه در خواب رشا و ارتشا است و اين در چند مورد ثابت شده. چند حادثه از ارتباط ترمه و رشوه به وسيله معبران متاخر نقل شده که جاي آن اين جا نيست فقط تصريح مي شود که ترمه فريب است و گول خوردن و گول زدن و ارتکاب عمل خلاف بر مبناي شوق و جذبه و از روي طمع و جهل. اگر کسي به شما طاقه اي ترمه هديه داد نشان مي دهد که موردي براي فريب بزرگ پيش مي آيد که خوبست هوشيار باشيد. تعارف ترمه دعوت به انجام کار خلاف و بي عدالتي است. اگر از جانب شما ترمه به ديگري تعارف شود خواب مي گويد که شما ديگري را اغوا مي کنيد.


ترن

آدرس تعبير خواب جامع > حرف ت >

ترن

منوچهر مطيعي تهراني گويد: ترن زندگي است و کوپه خانواده. معبران خارجي تا آن جا که نوشته هايشان را به دست آورده ام ترن و قطار را زندگي تعبير کرده اند و کوپه را خانواده دانسته اند که تعريفي درست به نظر ميرسد. وفتي سوار ترن مي شويم البته خودمان مي دانيم که به کجا مي خواهيم برويم ولي اگر ترن مسير خود را تغيير دهد از شهر و ديار ديگر سر در مي آوريم که با مقصد ما فاصله اي بعيد دارد. در زندگي نيز هدف ما مشخص است و مي کوشيم که به سعادت برسيم ولي در زندگي ما را به جائي مي برد که نمي خواهيم. گاهي اين تحول و تغيير مسير ارادي است و گاهي غير ارادي. آن چه غير ارادي است در خواب به صورت ترن و سوار شدن در ترن ظاهر مي شود و به ما هشدار و بينائي مي دهد. اگر در خواب ديديد که ايستا ده ايد و ترن از راه مي رسد و قطار حرکت مي کند و يا از دور حرکت يک ترن را مي بينيد سفري براي شما پيش مي آيد. مشاهده ترن در هر حالت به شرطي که سوار آن نباشيد صرفا يک مسافرت است که بيننده خواب مي رود. زمان سفر شما به دوري و نزديکي قطار از شما مربوط است و طول سفر به اندازه ترن و کوپه هاي آن. صداي سوت ترن خبري است که از مسافر يا غائبي به شما مي رسد. چنان چه ديديد خودتان سوار قطار هستيد و از پنجره آن به بيرون نگاه مي کنيد و مناظري را مي بينيد که از پيش چشم شما مي گذرند تحولي بنيادي در زندگي شما پديد مي آيد. وضع شما از آچه هست بهتر نخواهد شد اما تحولي بي ترديد اتفاق مي افتد. کساني که در ترن با شما هستند همان کساني مي باشندکه با شما اشتراک سرنوشت خواهند داشت. اگر درون يک کوپه بوديد آن ها که هستند افراد خانواده شما را تشکيل مي دهند. اگر ترن شلوغ باشد عده زيادي با شما سرنوشتي مشترک خواهند داشت و اگر تنها بوديد راه را به تنهائي مي پيمائيد.


ترنج

آدرس تعبير خواب جامع > حرف ت >

ترنج

حضرت دانيال گويد:

ترنج، اگر چه به گونه زرد است، اما بوي خوش دارد و به طعم و به ديدار پاكيزه است و گويند از ميوه هاي بهشت است و ديدن او به خواب نيك است. حضرت دانيال گويد: اگر كسي ترنج دو يا سه در خواب بيند، تاويلش فرزند است. اگر بسيار بيند، مال و نعمت حلال يابد و ترنج سبز ديدن در خواب بهتر از ترنج زرد است.

ابراهيم كرماني گويد:

ترنج در خواب،مردي است توانگر و با جمال و به مردمان نزديك، چنانكه همه كس او را دوست دارند. اگر بيند ترنجي داشت يا كسي بدو داد، دليل كه او را با چنين مردي صحبت افتد. اگر ترنج در كار خود ديد، دليل كه او را فرزندي خوبروي آيد. اگر بيند كه ترنج را پنهان كرد و در پيچيد، دليل كه فرزندش هلاك شود. اگر بيند در خانه ترنج بسيار داشت و به كسي بخشيد، دليل كه در حق كسي نيكوئي كند. اگر بيند ترنج در آستين نهاد، دليل كه او فرزندي از كنيزك آيد. اگر بيند از آستين او بيفتاد، دليل كه او فرزندي حاصل شود.

حضرت امام جعفر صادق فرمايد:

ديدن ترنج درخواب بر چهار وجه است.

اول: زن پاكيزه،

دوم: كنيزك پاكدين،

سوم: دوست توانگر وثروتمند،

چهارم: فرزند شريف صالح

منوچهر مطيعي تهراني گويد:

نوشته اند که ترنج نيز از ميوه هاي بهشتي است مانند سيب، انار، و انجير که تصريح شده از ميوه هاي خاص بهشت خداوند هستند. ترنج را نيز معبران ميوه بهشتي دانسته اند که در خواب ديدنش بسيار نيکو است. از امام صادق عليه السلام روايت مي کنند که ترنج در خواب زن خوب و فرزند صالح است. برخي از معبران معتقدند که ترنج اگر به مقدار زياد در خواب ديده شود مال و ثروت است و اگر به تعداد اندک باشد فرزند است. ديدن ترنج در خواب بهتر از ترنج زرد است. اين نظر و عقيده معبران کهن است که نوشته شد. اما ترنج غنيمت است. غنيمت نه به آن معني که فکر کنيم دشمني را منهدم کرده و مالش را به تصرف در آورده و نام آن را غنيمت نهاده ايم . غنيمت به معني آن که مالي به تصرف انسان در آيد در حالتي که انتظارش را نداشته و چشم به راهش نبوده ايم . پشتيبان، ترنج را قبل از اين که بخورند ساعتي در دست مي گرفتند و با آن بازي مي کردند و دست به دست مي دادند چون عطر و بوئي خوش دارد و به منظر نيز خوب است به علاوه در ميان انگشتان به راحتي گرفته مي شود. چنين ميوه پاکيزه اي در خواب ما فقط مي تواند همين تعبير را داشته باشد يعني غنيمت که به مقدارش اهميت نمي دهيم بل که تصاحبش ما را راضي و خشنود مي کند. براي مردان ، زن خوب نيز خود غنيمتي است بسيار ارزنده و همچنين براي زن شوهر خوب غنيمت محسوب مي شود و براي پدران و مادران فرزند صالح. حال چنان چه در خواب ديديد که ترنجي در دست داريد با توجه به وضع خودتان مي توانيد قياس کنيد که همسر است يا فرزند که به تقريب فرزند است. اگر در خواب ديديد که تعدادي ترنج داريد مالي پاک به دست شما مي رسد که غش ندارد و نتيجه تجاوز و تعدي نيست و از راه فريب مردم و کلاه برداري به دست نيامده. چنان چه ديديد تعدادي ترنج داريد که يکي را پوست گرفته و مي خوريد از مالي با اين خصوصيات به مقداري بهره مند مي شويد که سهم شما است. به هر حال ديدن ترنج در خواب نيکو است.

يوسف نبي عليه السلام گويد:

ديدن ترنج هديه وتحفه بود


ترنگبين

آدرس تعبير خواب جامع > حرف ت >

ترنگبين

محمد بن سيرين گويد:

ترنگبين در خواب، مال بي منت است. اگر بيند ترنگبين بسيار داشت يا كسي بدو داد، دليل كه روزي بسيار يابد، از آنجا كه اميد ندارد و كارهاي او به نظام شود.

حضرت امام جعفر صادق فرمايد:

اگر ترنگبين درخواب ديد يا خورد، دليلش بر سه وجه است

اول: مال و روزي حلال بي منت خلق.

دوم: معيشت و گشايش كارها.

سوم: كام دل يافتن و به مراد رسيدن.

منوچهر مطيعي تهراني گويد:

ترنگبين يا ترنجبين را در خواب بي مورد و بدون مناسبت نمي بينيم. چون جنبه داروئي دارد. اگر در خواب ببينيم حتما يا بيماري همراه آن است و يا زمينه اي از بيماري در خواب ما وجود دارد و بالطبع آن بيمار بايد کودک باشد زيرا انگبين از داروهاي خاص کودکان و شيرخواران است. معبران نوشته اند ترنگبين مال بي منت است يعني مال مفت و چنين مالي در زندگي امروز ما يافت نمي شود مگر به علت ها و مناسبت هاي نادر. ترنگبين شيره گياهي است شفابخش و شيرين و اگر در خواب ديديد که کسي ترنگبين براي شما آورد يا تعارف کرد که بخوريد گوياي آن است که کسي در رفع مشکلات به شما کمک مي کند و آخرين کليد را براي گشودن در بسته به شما مي دهد. روي هم رفته ديدن ترنگبين در خواب بد نيست و اگر به نوشته معبران قديمي مال بي منت نباشد نوشدارو و کليد مادر است براي گشودن درهاي بسته.


تره دوغ

آدرس تعبير خواب جامع > حرف ت >

تره دوغ

محمدبن سيرين گويد: خوردن تره دوغ به خواب، دليل بر غم و اندوه كند.


تره

آدرس تعبير خواب جامع > حرف ت >

تره

محمدبن سيرين گويد: از تره ها آن چه به طعم تلخ و ناخوش بود، دليل بر مضرت كند.

منوچهر مطيعي تهراني گويد: تره از سبزيهاي خوردني است اما از انواع خوب آن نيست زيرا در خواب هاي ما به بدي و بد دهني و پرخاشجويي و لئامت طبع تعبير مي شود. تره عطر و بويي خوب ندارد به خصوص اگر تنها و بدون همراه نان يا غذاي ديگر بخوريم دهانمان تا چند ساعت بعد بوي ناخوش مي گيرد، همين معني تره را در خواب بد معرفي مي کند. اگر ديديد که تره از مزرعه مي چينيد يا از دکان مي خريد خودتان تدارک يک فتنه را مي بينيد و کاري مي کنيد که تلخ کامي مي آورد. اگر تره داشتيد و دور ريختيد از انجام کار بد احتراز مي کنيد و اين نيکو است. کاشتن تخم تره توطئه است و توطئه اي زمينه دار که سالها ـ تا هفت سال ـ براي خودتان و ديگران گرفتاري ايجاد مي کند.


تره فروشي

آدرس تعبير خواب جامع > حرف ت >

تره فروشي

اگر كسي به خواب بيند تره فروشي كرد، تاويلش نيكو است، زيرا كه به دست او كاري رود كه همه خلق را بدان احتياج بود و تره خوردن به خواب، بيماري و مفلسي و غم و اندوه است.


ترياک

آدرس تعبير خواب جامع > حرف ت >

ترياک

محمدبن سيرين گويد: اگر كسي بيند كه ترياك از بهرِ بيماري خورد، دليل كه از رنج برهد و كارها بر وي گشاده شود. اگر به خلاف اين بود، دليل بر غم و اندوه و انديشه و نقصان است.

منوچهر مطيعي تهراني گويد:

ترياک يک ماده مخدره است و در خواب ديدن آن نشانگر تعطيل کارها است. اگر در خواب ببينيم که ترياک مي کشيم و اهل اين کار نباشيم نشان آن است که در کارهايمان تعلل مي ورزيم و سستي مي کنيم و احيانا کارمان به تو قف مي انجامد. چنان چه در خواب ببينيم که ترياک داريم ولي نه مي خوريم و نه مي کشيم ازخطري رهائي مي يابيم. دادن ترياک به ديگري اشتراک در قبول مخاطره است و گرفتن آن نيز همين تعبير را دارد.


تريبون

آدرس تعبير خواب جامع > حرف ت >

تريبون

منوچهر مطيعي تهراني گويد: تريبون در خواب تجسمي است از غرور و خود خواهي و تفاخر و زياده طلبي. چنان چه در خواب ببينيد پشت تريبون ايستاده ايد و حرف مي زنيد گرفتار غرور و زياده طلبي خواهيد شد. اگر ببينيد کسي ديگر پشت تريبون ايستاده و سخن مي گويد با انساني مزاحم و تصديع دهنده بر مي خوريد و آشنا مي شويد. اگر تريبون خالي ديديد زمينه اي پيش مي آيد که شما خود را بنمايانيد اما نه آن طور که واقعا هستيد بل که به تظاهر و ريا. فرود آمدن از تريبون ندامت از کارهاي رياکارانه و واقع بيني و همه اين ها درست است به شرطي که اصلا اهل نطق و خطابه نباشيد و چنان چه معمولا پشت تريبون مي رويد و حرف مي زنيد يا معلم و استاد دانشگاه هستيد و در آمفي تاتر سخن مي رانيد خواب شما عادي است و تعبير ندارد. پشت تريبون رفتن و حرف زدن تمايل شما را به تسلط بر ديگران باز مي گويد و نشان آن است که در واقع خود را ضعيف مي شناسيد و مي کوشيد با ديگران برابري يا بر آن ها امتياز حاصل نمائيد. اگر در خواب ببينيد که حرف مي زنيد اما شنونده نداريد نشان آن است که به خودتان متکي نيستيد. اگر در خواب ديديد که شلوغ است و شنونده بسيار داريد و شما پشت تريبون قرار گرفته ايد نشان آن است که مردم درباره شما حرف خواهند زد و عيب جوئي مي کنند بخصوص اگر در خواب صداي خودتان را بشنويد.


تسبيح کردن

آدرس تعبير خواب جامع > حرف ت >

تسبيح کردن

محمدبن سيرين گويد: تسبيح كردن به خواب، مطيع بودن است بر فرمان حق. اگر بيند تسبيح مي كرد، دليل كه مطيع است بر فرمان حق و از غم و اندوه فرج يابد. اگر بيند تسبيح به خواب با خود داشت غم و اندوهي بدو رسد، ولكن او را در آن اجر و ثواب است. اگر بيند با تسبيح شكر حق تعالي مي كرد، دليل كه در دين قوي شود و مالي يابد. اگر اين خواب را والي بيند، دليل كه او را آبادانيِ ولايت رسد.

منوچهر مطيعي تهراني گويد:

ديدن تسبيح در خواب نشان اطاعت از خداوند و عبادت و بندگي و ترس از عقوبت است و اگر در خواب ديديد که تسبيح به دست داريد گوياي آن است که کشش مذهبي شما زياد است و به طرف دينداري و انجام فرايض ديني مي رويد. داشتن تسبيح و بازي کردن با آن در خواب نظم کارهاست به همين علت وقتي در خواب ببينيد که تسبيح شما پاره شد نظام کارتان آشفته مي شود و در هم مي ريزد. اگر دانه هاي تسبيح را گم کنيد رشته کار از دستتان مي رود. اگر در خواب ببينيد که دانه هاي تسبيح را نخ مي کنيد به کاري توفيق مي يابيد که به دقت و تيزهوشي نياز دارد و نتيجه آن کاري است بزرگ و منظم. اگر ديديد که کسي به شما تسبيح داد يا تسبيح از دست کسي گرفتيد شما را به کار خير و صلاح دعوت مي کنند و اگر شما به کسي تسبيح داديد کاري را از دست مي دهيد.


تشت

آدرس تعبير خواب جامع > حرف ت >

تشت

منوچهر مطيعي تهراني گويد:

اگر زن در خواب تشت ببيند طبيعي است و اگر مرد ببيند غير طبيعي است و در خواب مي تواند تعبير داشته باشد. داشتن تشت در خواب توقع و طمع است و به قولي دندان گردي است. اگر زني در خواب ببيندکه تشتي نو دارد کسي به ياري او مي شتابد و در اداره امور خانه به او کمک مي کند. اگر ببيند که تشتي کهنه دارد دست تنها مي ماند و از کار خسته مي شود و احتياج به استراحت دارد. اگر مردي ببيند که تشت دارد و آن تشت خالي است به چيزي طمع مي بندد و به تصاحب آن تحريص مي شود. تشت براي مرد انتظار و توقع بي موردو بي جاست به خصوص اگر خالي باشد و بيننده خواب احساس کند که متعلق به او مي باشد.اگر مرد يا زني ببيند که در خواب تشتي دارد و اين تشت از دستش افتاد و صدا کرد کاري مي کند که بد نامي و رسوائي به بار مي آورد. اگر تشت چرخيد و از او دور شد براي انجام کاري به دشواري مي افتد. اگر زني ببيند که در خواب تشتي دارد و آن تشت سوراخ است در خانواده و خانه اش مشکلي به وجود مي آيد و اگر مردي ببيند که تشتي دارد که سوراخ است کاري ميکند که نتيجه نمي گيرد و فقط خستگي به تنش مي ماند.

حضرت امام جعفر صادق فرمايد:

تعبير تشت در خواب بر سه وجه است :

1. زنى خدمتكار

2. کنيز

3. منفعت از زنان


تشک

آدرس تعبير خواب جامع > حرف ت >

تشک

لوک اويتنهاو مي گويد :

تشک : شما خانه خودتان را بنا خواهيد نمود

1ـ ديدن تشك در خواب ، علامت آن است كه بزودي وظايف جديدي به دوش خواهيد گرفت .

2ـ ديدن كارگاه تشك دوزي در خواب ، علامت آن است كه با شركاي صرفه جويي همكار خواهيد شد . و به زودي ثروتي گرد خواهيد آورد .


تشکچه

آدرس تعبير خواب جامع > حرف ت >

تشکچه

ديدن تشكچه در خواب ، علامت آن است كه ثروت و قدرت خود را به فرد ديگر واگذار مي كنيد . اگر زني چنين خوابي ببيند ، علامت آن است كه بايد سعي كند استقلال روحي خود را به دست آورد .


تشنگي

آدرس تعبير خواب جامع > حرف ت >

تشنگي

محمدبن سيرين گويد: سيرابي در خواب، بهتر از تشنگي است. اگر بيند به غايت تشنه است و آن نمي يافت، دليل كه رنجي و زحمتي بدو رسد و از بهر دين يا از بهر دنيا. اگر بيند تشنه است و نمي يافت يا كسي بدو داد و او نخورد، دليل كه از رنج و بلا رسته شود و سرانجام به مراد رسد.

جابر مغربي گويد: تشنگي درخواب فساد است در دين. اگر بيند در تشنگي آب يافت و بخورد، دليل كه گُنَه كند و سرانجام توبه كند و مصلح و پارسا شود.

منوچهر مطيعي تهراني گويد: احساس تشنگي در خواب خوب نيست و ميل به فساد و تباهي است. ممکن است شب بد غذائي کرده و با شکم انباشته خوابيده باشيد در اين صورت خواب شما تعبير ندارد ولي اگر بيدار شديد و تشنه نبوديد خوابي که ديده ايد داراي تعبير است. اگر در خواب احساس کنيد که تشنه هستيد و در آن حالت آب خنک و گوارا نوشيديد و رفع عطش کرديد خواب شما مي گويد ميل به ارتکاب گناه و انجام عمل خلاف داريد و با رفع تشنگي آن عمل خلاف را مرتکب مي شويد و آن گناه را مي کنيد که البته خوب نيست. اگر در خواب ببينيد که تشنه هستيد و به دنبال آب مي گرديد همان معني است به استثناي اين که موفق نمي شويد کار خلاف بکنيد و گناهي مرتکب شويد. هر نوع جستجو و ولع شديد در خواب هاي ما به صورت تشنگي فورم مي گيرد و ظاهر مي شود. اگر بيماري است که مدت ها است از بيماري رنج مي کشد در خواب ببينيد تشنه است و به دنبال آب مي گردد و در پايان به آب مي رسد و مي نوشد و رفع عطش مي کند خواب او مي گويد سرانجام شفا مي يابد و درمان دردهايش را خواهد يافت. اين با حالت اول متفاوت است. اگر در جاي گرمسير باشيد و احساس تشنگي بکنيد بهتر از اين است که در جاي سردسير باشيد و با تشنگي به دنبال آب بگرديد. به هر حال تشنگي در خواب تقلا و تلاشي است که مي کنيد تا به چيزي که مي خواهيد برسيد و چه بسا ممکن است در طريق خلاف نباشد که تشخيص آن با معبر است.

لوک اويتنهاو مي گويد :

تشنگي : تلاشهاي بيهوده ، غصه


تصادف

آدرس تعبير خواب جامع > حرف ت >

تصادف

1ـ اگر خواب ببينيد تصادف كرده ايد ، نشانة اخطاري جدي براي شماست تا حدي از هر گونه سفر حذر كنيد . زيرا زندگي شما به خطر خواهد افتاد .

2ـ اگر خواب ببينيد تصادفي در حال اتفاق افتادن است ، دلالت بر آن دارد كه شما با تمام توان براي رسيدن به هدفي تلاش خواهيد كرد كه افراد ديگري نيز براي رسيدن به همان هدف تلاش مي كنند ، اما آنها پيروز نمي شوند و ثروت خود را در اين راه از دست مي دهند ، و شما به خواستة خود خواهيد رسيد .


تعطيلات

آدرس تعبير خواب جامع > حرف ت >

تعطيلات

لوک اويتنهاو مي گويد :

تعطيلات : خوشبختي به زودي نصيبتان ميشود


تعليم

آدرس تعبير خواب جامع > حرف ت >

تعليم

لوک اويتنهاو مي گويد :

تعليم دادن چيزي به کسي : اطراف شما پر از آدمهاي کوته فکر است


تعويذ

آدرس تعبير خواب جامع > حرف ت >

تعويذ

محمدبن سيرين گويد: اگر كسي به خواب بيند تعويذ با خودداشت از نامهاي خداي تعالي، دليل كه از سختي و غم برهد. اگر وامدار بود وامش گذارده گردد. اگر بيمار است شفا يابد. اگر زنداني است رهائي يابد. اگر در سفر بود به سلامت بازآيد. ابراهيم كرماني گويد: اگر كسي بيند تعويذ مي نوشت و به مردم مي داد، دليل كه از او به مردم منفعت رسد. اگر بيند تعويذ مي نوشت و به مردم مي داد، و بها مي ستد، دليل كه اندوهگين شود و متفكر.


تغار

آدرس تعبير خواب جامع > حرف ت >

تغار

تغار زني است غمگسار و صالحه كه خانه او را به صلاح دارد و راه خير به مردم آموزد و از شر و فساد توبه كند.

ابراهيم كرماني گويد: اگر بيند تغار او بشكست يا ضايع شد، دليل است كه آن زن از او جدا شود، يا از دنيا رحلت كند و به قول بعضي معبران، تغار، كنيزك است و خادمه.

منوچهر مطيعي تهراني گويد:

نوشته اند تغار در خواب زني است پرهيزگار و نيک نفس که در خانه شوهر با علم و حلم زندگي مي کند و با تدبير امور خانه را به نظام مي آورد. تغار ظرفي است گلي مثل زير گلداني که اين روزها مرسوم و متداول است که بدنه اي کلفت و لبه اي بلندتر از زير گلداني ها دارد. در گذشته از تغار براي سائيدن کشک و خيس کردن سماغ و تهيه تتماج استفاده مي کردند. امروز از مشابه آن با لبه کوتاه قد براي زير گلدان هايي که در داخل اتاق قرار مي دهند سود مي برند و مصرف خانگي ديگري ندارد. با اين وجود ممکن است در خواب هاي خود تغار ببينيم. معبران نوشته اند تغار زن است و زن خانه است و چنانچه ببينيم تغاري داشتيم که شکسته خواب ما پيش گوئي مي کند که براي زن خانه حادثه اي مي افتد. اگر تغاري داشته باشيم که ببينيم دزد برده يا گم شده نشان آن است که بين زن و شوهر اختلاف مي افتد و جدائي حاصل مي شود. تغار لب شکسته زن رنجور و بيمار است. براي دختران و پسران جوان تغار مادر است،مادري کاردان و مدير. براي زن هائي که تازه به خانه شوهر رفته اند تغار مادر شوهر است.


تف کردن

آدرس تعبير خواب جامع > حرف ت >

تف کردن

1ـ تف كردن در خواب ، نشانة آن است كه وظايفي را كه به عهده گرفته ايد با موفقيت به پايان خواهيد رساند .

2ـ اگر خواب ببينيد كسي تف به روي شما مي اندازد ، نشانة آن است كه با يكي از نزديكان قهر خواهيد كرد .


تفشله

آدرس تعبير خواب جامع > حرف ت >

تفشله

بدان كه تفشله به فارسي عدس پخته است. اگر كسي آن را در خواب بيند، دليل بر غم و اندوه كند. محمدبن سيرين گويد: اگر بيند تفشله همي خورد، دليل كه غم و اندوه خورد، يااو را با كسي خصومت افتد و بدان سبب رنجور شود و علي الجمله در تفلشه خوردن، هيچ خير و منفعت نباشد.


تفنگ

آدرس تعبير خواب جامع > حرف ت >

تفنگ

منوچهر مطيعي تهراني گويد:

چنان چه در خواب ببينيد که تفنگ داريد کسي را به دوستي بر مي گزينيد که صديق و راستگو است. ممکن است اشتباه مرتکب شود اما خيانت نمي کند. تفنگ دوست است و دوست صادق است. اگر در خواب ببينيد که تفنگ هاي زيادي داريد با جمعي مي آميزيد که صداقت و پاکي در رفتار و گفتار يا در محيطي کار مي کنند که دوستي لازمه دوام و بقا افراد آن است. چنان چه در خواب ببينيد که تفنگ از دست شما افتاده دوستي را از دست مي دهيد که در سختي ها مي توانستيد بر او متکي باشيد و اگر تفنگي يافتيد يا کسي به شما هديه داد با کسي دوستي مي کنيد که حامي شما خواهد بود. براي دختران جوان تفنگ هدف و محبت و عشق است و شوهر، بخصوص اگر ببينند که با تفنگ کسي را هدف قرار مي دهند.

مولف گويد :

اگر در خواب با تفنگ تير اندازي کرد وازآن گلوله اي خارج نشد ويا گلوله هاي آن فاصله زيادي را طي نکرده و در زمين افتاد و قدرت کافي نداشت دليل بر اين است که فرزندش دختر خواهد بود.

اگر گلوله ها قدرت کافي را داشت و به هدف اصابت کرد دليل که آن شخص را با دلايل وحجت مقلوب کند.

اگر شخصي با گلوله شما را مورد اثابت مورد هدف قرار داد دليل بر اين است که شما را با دلايل کافي قانع خواهد نمود


تقاضاي پرداخت وام

آدرس تعبير خواب جامع > حرف ت >

تقاضاي پرداخت وام

اگر خواب ببينيد قبض تقاضاي پرداخت بدهي به دست شما مي رسد ، علامت آن است كه بايد مراقب كارهاي خود باشيد و تمايلات نادرست خود را اصلاح كنيد .


تقليد

آدرس تعبير خواب جامع > حرف ت >

تقليد

لوک اويتنهاو مي گويد :

تقليد کردن : نيک بختي در امور کاري


تقويم

آدرس تعبير خواب جامع > حرف ت >

تقويم

منوچهر مطيعي تهراني گويد: تقويم يا گاه نامه در خواب حکم سرنوشت و تقدير است. تقويم اعمال نيک و بد ماست که پيش روي ما در خواب شکل مي گيرندو مجسم مي شوند. تقويم اگر ديواري باشد و در خواب مشاهده کنيم تقويمي به ديوار چسبيده که به ما تعلق دارد و حفاظي براي آن نيست گوياي آن است که رازي از ما فاش مي شود. چنانچه تقويم به صورت دفتر باشد که آن را همراه داشته باشيم چيزي هست که سعي داريم بپوشيم و مخفي کنيم تا ديگران از آن مطلع نشوند. اگر تقويم کهنه باشد براي ما غم و اندوه پيش مي آيد. اگر تقويم کهنه به کسي بدهيم موجب ملال و اندوه ديگران مي شويم همين طور است اگر تقويم کهنه و قديمي از ديگري بگيريم خودمان غم دار و ملول مي گرديم. تقويم سال نو شادي و فرح است که به استقبال آن ميرويم. تقويم پاره نشان آن است که رشته کار از دستمان بيرون ميرود. تقويم مچاله چروک و کثيف گوياي آشفتگي کارهاست که در نتيجه غم و رنج همراه مي آورد. اگر تعدادي تقويم داشته باشيم خواب ما مي گويد بر چند نفر مديريت مي کنيم و مي توانيم درباره ايشان تصميم بگيريم.

لوک اويتنهاو مي گويد :

تقويم

خواندن آن : شما به پيري خواهيد رسيد ، زندگي طولاني

ديدن آن : شما منتظر خبري هستيد

1ـ ديدن تقويم در خواب ، دلالت بر آن دارد كه اقبال شما نوسان خواهد داشت و خوشبختي ناپايداري خواهيد داشت .

2ـ اگر خواب ببينيد مشغول تماشاي اعداد و روزهاي تقويم هستيد ، دلالت بر آن دارد كه اتفاقات جزيي وقت شما را هدر خواهد داد و از اين بابت نگران خواهيد شد .


تکبير کردن

آدرس تعبير خواب جامع > حرف ت >

تکبير کردن

محمدبن سيرين گويد:

اگر كسي درخواب ديد تكبير مي كرد، دليل كه ازشر دشمنان ايمن شود و درِ خيرات بر وي گشاده شود.

حضرت امام جعفر صادق فرمايد:

ديدن تكبير كردن در خواب بر چهار وجه است

اول: ايمني از دشمن

دوم: رستگاري از بلا و فتنه.

سوم: خير و بركت.

چهارم: گشايش كارهاي بسته.


تکمه

آدرس تعبير خواب جامع > حرف ت >

تکمه

منوچهر مطيعي تهراني گويد: تکمه در خواب خيلي چيزها مي تواند باشد که بستگي به موقعيت بيننده خواب دارد. اگر پدر يا مادر دلسوزي هستيد و در خواب ببينيد که لباسي با تکمه هاي بسته و مرتب به تن داريد فرزنداني برومند خواهيد داشت و وضع زندگي خانوادگي شما قابل اعتماد و خوب است. هر تکمه مي تواند معرف يکي از فرزندان باشد و اگر در خواب ببينيد که يکي از تکمه هاي شما کنده شده اما آن را در دست داريد که مي خواهيد مجددا بر لباس خويش بدوزيد خواب شما ميگويد يکي از فرزندانتان بيمار مي شود. اگر پسر يا دختر بزرگ داريد اين خواب خبر از طغيان و نا فرماني فرزندتان مي دهد و به شما مي گويد که او نافرماني ميکند و از اين جهت شما را مي آزارد ولي مجددا به راه مي آيد. اگر تکمه هاي شما باز بود با خانواده خود اختلاف مي يابيد. اگر همه تکمه هاي شما کنده بود از خانواده خود جدا مي شويد و عزلت مي گزينيد. براي دختران و پسران جوان ديدن تکمه در خواب فرق مي کند. دختر جوان اگر در خواب ببيند تکمه لباسش بسته است خواب او از آينده اش خبر مي دهدکه خوب است. تکمه بسته بهتر از تکمه باز است و تکمه دوخته بهتر از تکمه کنده شده است. اگر بيکار هستيد و در خواب ببينيد تکمه لباس خود را مي بنديد شغلي مي يابيد. اگر فقير باشيم و چنين خوابي ببينيم مالدار مي شويم.به هر حال تکمه وسيله استحکام و دوام و بقا است و بستن آن حفظ حيثيت و آبرو مي باشد


تکميل کردن

آدرس تعبير خواب جامع > حرف ت >

تکميل کردن

1ـ اگر خواب ببينيد كاري نيمه تمام را تكميل مي كنيد ، نشانة آن است كه بزودي در زندگي به موفقيتي دست خواهيد يافت و از آن پس به هر شكل و در هر كجا كه دوست داشته باشيد مي توانيد زندگي كنيد .

2ـ اگر دختري خواب ببيند دوختن لباسي را به پايان رسانده است ، علامت آن است كه بزودي همسر آيندة خود را انتخاب خواهد كرد .

3ـ اگر خواب ببينيد سفري را به پايان رسانده ايد ، دلالت بر آن دارد كه مي توانيد هر گاه بخواهيد به سفر برويد .


تگرگ

آدرس تعبير خواب جامع > حرف ت >

تگرگ

محمدبن سيرين گويد:

تگرگ درخواب عذاب و تنگي دنيا است، مگر اندك بود. اگر به وقت خود بود، دليل كه اهل آن موضع فراخي و نعمت بود، لكن تگرگ ديدن نه به وقت خود، دليل بر غم و اندوه كند اهل آن موضع را.

حضرت امام جعفر صادق فرمايد:

ديدن تگرگ در خواب بر پنج وجه است

اول: بلا.

دوم: خصومت ودشمني.

سوم: لشگر.

چهارم: فحطي.

پنجم: بيماري.

منوچهر مطيعي تهراني گويد:

تگرگ در خواب هم مي تواند رحمت خداوند باشد و هم نشانه خشم و غضب طبيعت. در بيداري اگر تگرگ ملايم باشد نه فقط از آن بدمان نمي آيد و از زير آن نمي گريزيم بل که سر و دست خود را زير رگبار تگرگ مي گيريم و با دانه هايش بازي مي کنيم ولي اگر شديد و درشت باشد حتي بعيد نيست سرها و شيشه ها را بشکند و ديده شده که شيشه اتومبيل را نيز شکسته است. همين حالت در خواب هست. اگر تگرگ در خواب ما ملايم باشد رحمت الهي است. نعمت و خير و برکت است و به ميزان آن که از مشاهده تگرگ خوشمان مي آيد از رحمت و نعمت بهره مند مي شويم و اگر شديد باشد خشم و غضب است و گوياي آن است که بد اتفاق مي افتد و گرفتار حادثه اي نا خواسته مي شويم. ديدن تگرگ رنگين در خواب خوب نيست. به هر رنگي که باشد. اگر آتشي افروخته باشد و تگرگ ببارد و آن را خاموش کند نيکو است چون اين معني را مي رساند که فتنه خاموش مي شود و حادثه اي که قرار است به بيننده خواب آسيب برساند خنثي مي گردد. مشاهده تگرگ درشت براي زنان خانه دار نقار و گفتگوي خانوادگي است. اگر ديديد که تگرگ در جاهاي ديگر مي بارد و در خانه شما نمي ريزد خواب شما مي گويد از يک رنج عمومي مصون مي مانيد. عکس اين هم صادق است يعني اگر در جاهاي ديگر نبارد و فقط در خانه شما بريزد گرفتار مصيبتي مي شويد که ديگران از آن سهمي ندارند.

يوسف نبي عليه السلام گويد:

ديدن تگرگ نعمت راحت خرمي بيند


تلسکوپ

آدرس تعبير خواب جامع > حرف ت >

تلسکوپ

1ـ ديدن تلسكوپ در خواب ، نشانة راه يافتن موقعيتهاي نامساعد در روابط عاشقانه است .

2ـ اگر خواب ببينيد با تلسكوپ به ستاره ها مي نگريد ، نشانة آن است كه طي مسافرتهاي خود لذت بسياري كسب مي كنيد .

3ـديدن تلسكوپ شكسته در خواب ، نشانة آن است كه در روال عادي زندگي با مشكلي روبرو خواهيد شد .


تلفن

آدرس تعبير خواب جامع > حرف ت >

تلفن

منوچهر مطيعي تهراني گويد:

تلفن ديدار دوستان و عزيزان است. اين در صورتي است که زياد با تلفن سر و کار نداشته باشيد. اگر در خواب ببينيد که تلفن داريد به ديدار دوستي نايل مي شويد. براي کساني که تلفن در خانه دارند اين خواب عادي است. تلفن شکسته و خراب شکست عاطفي است. چنانچه در خواب ببينيد تلفن شکسته اي داريد يا گوشي را برمي داريد صدايي نمي شنويد بين شما و کسي که مورد توجه شماست مفارقت مي افتد يا کدورت حاصل مي شود. از تلفن صداي غير مانوس شنيدن نيز همين تعبير را دارد و گوياي اين است که دوستي از شما آزردگي دارد.


تلوزيون

آدرس تعبير خواب جامع > حرف ت >

تلوزيون

منوچهر مطيعي تهراني گويد:

ديدن تلويزيون در خواب جهانگردي و سير و سياحت و مسافرت است. چنانچه در خواب ببينيد به تماشاي تلويزيون نشسته ايد ـ در صورتي که تلويزيون محور خواب شما باشد ـ به سفر مي رويد. اگر ديديد که چندين تلويزيون داريد که همه روشن هستند و برنامه هاي مختلف دارند سفري براي شما پيش مي آيد که طي آن نقاط و شهرهاي مختلف را خواهيد ديد. اگر در خواب روي صفحه تلويزيون مسجد يا بناهاي مذهبي ديديد به سفر زيارتي و يا به سفر حج مي رويد. اگر در تلويزيون تک چهره اي که ديديد بيگانه بود دوستي را ملاقات خواهيد کرد و اگر آشنا بود با شخصي بيگانه ولي مهم برخورد خواهيد داشت.

مولف گويد :

ديدن تلوزيون در خواب در صورتي که موضوع خواب را شامل شود به صورتهاي مختلف مي تواند باشد

اگر در خواب منتظر اخبار نشسته ايد يا به آن گوش مي دهيد مي توان گفت بايد منتظر خبري باشيد

اگر به يک سريال پرهيجان نگاه مي کنيد مي توان گفت روز پر اضطراب و نگراني در پيش خواهيد داشت

نگاه کردن به يک برنامه غمگين مي تواند روز غمناکي را پيش رو داشته باشد

نگاه کردن به يک فيلم علمي روز پر جستجو و پر فکري در پيش خواهيد داشت

در کل مي توان به تلوزيون به ديد يک خبر نگاه کرد


تلکس و تلگرام

آدرس تعبير خواب جامع > حرف ت >

تلکس و تلگرام

منوچهر مطيعي تهراني گويد: تلکس و تلگرام در خواب هاي ما خبر آشنايي و دوستي است. اگر گمشده يا مسافري داريد که از او بي خبر هستيد از جانب او خبري دريافت مي کنيد. گاه اوهام و تصورات ما در خواب شکل مي پذيرند و گاه واقعيات مجسم مي شوند و اين مي تواند از واقعيات باشد در صورتي که قبل از خواب به آن گمشده يا غايب نيانديشيده باشيد. اگر در خواب ببينيد که تلگرامي به اسم شما رسيده از جانب رئيس يا مافوق خود هرکس که بر شما رياست دارد احضار مي شويد و احيانا کاري به شما محول مي گردد که انتظارش را نداريد و فکر نمي کنيد شما مورد انتخاب قرار بگيرد. براي جوانان ديدن اين خواب نيکو است چون هم مي تواند خبر از يک شغل خوب باشد و هم از يک پيوند عاطفي و عشقي که وضع بيننده خواب را دگرگون و متحول مي کند.


تلگراف

آدرس تعبير خواب جامع > حرف ت >

تلگراف

1ـ دريافت كردن تلگراف در خواب ، نشانة آن است كه به زودي خبرهاي نامطلوبي به دست شما خواهد رسيد .

2ـ اگر خواب ببينيد براي كسي تلگراف مي فرستيد ، نشانة آن است كه با يكي از نزديكان خود قطع رابطه خواهيد كرد .

3ـ اگر خواب ببينيد متصدي ارسال تلگراف هستيد ، نشانة آن است كه با ارسال پيامي ، به ديگران منفعت مي رسانيد .

4ـ اگر خواب ببينيد در دفتر تلگرافخانه حضور داريد ، نشانة آن است كه به سرگرميهايي ناسالم مشغول خواهيد شد .


تلمبه

آدرس تعبير خواب جامع > حرف ت >

تلمبه

1ـ ديدن تلمبه در خواب ، علامت آن است كه با صداقت و صرف انرژي موفق مي شويد ثروتي گرد بياوريد .

2ـ ديدن تلمبه خراب و شكسته در خواب ، علامت آن است كه امكانات زندگي خود را صرف رفع مشكلات خانواده خواهيد كرد .

3ـ اگر خواب ببينيد تلمبه مي زنيد يا با پمپي كار مي كنيد ، علامت آن است كه زندگي شما لبريز از لحظاتي شاد و پرمنفعت خواهد شد .


تله

آدرس تعبير خواب جامع > حرف ت >

تله

1ـ اگر خواب ببينيد در تله اي افتاده ايد ، نشانة آن است كه در زندگي فريب كسي را خواهيد خورد .

2ـ اگر خواب ببينيد نمي توانيد خود را از تله اي كه در آن افتاده ايد نجات بدهيد ، علامت آن است كه بدبختي بزرگي گريبانتان را خواهد گرفت .

3ـ اگر دختري خواب ببيند معشوقش او را از تله نجات مي دهد ، نشانة آن است كه همسري لايق و وفادار خواهد داشت .


تله حشرات

آدرس تعبير خواب جامع > حرف ت >

تله حشرات

1ـ ديدن تلة حشرات در خواب ، علامت دشمنان عليه شماست .

2ـ اگر خواب ببينيد در تلة حشرات ، حشرات زيادي به دام افتاده اند ، علامت آن است كه نگرانيهاي كوچك جاي نگراني هاي بزرگتر را خواهد گرفت .


تله موش

آدرس تعبير خواب جامع > حرف ت >

تله موش

1ـديدن تله موش در خواب ، علامت آن است كه افراد قرصت طلب براي شما نقشه هايي كشيده اند . بايد بيشتر مراقب خود باشيد .

2ـ اگر خواب ببينيد در تله موش ، موشي به دام افتاده است ، نشانة آن است كه به دست دشمنان گرفتار خواهيد شد .

3ـ اگر خواب ببينيد تله موشي كار مي گذاريد ، نشانة آن است كه با توسل به حيله و نيرنگ مي كوشيد بر مخالفين خود پيروز شويد .


تله موش صحرائي

آدرس تعبير خواب جامع > حرف ت >

تله موش صحرائي

1ـ اگر خواب ببينيد پايتان در تلة موش صحرايي گير كرده است ، علامت آن است كه مورد تعدي ديگران قرار مي گيريد و چيز باازرشي از شما ربوده خواهد شد .

2ـ ديدن تلة موش صحرايي در خواب ، علامت آن است كه از تهمت و هم چشمي ديگران لطمه اي به شما وارد نخواهد شد .

3ـ ديدن تلة شكستة موش صحرايي در خواب ، نشانة آن است كه از موقعيتهاي نامطلوب رهايي خواهيد يافت .

4ـ اگر خواب ببينيد تله موش صحرايي كار مي گذاريد ، علامت آن است كه به نقشة دشمنان خود آگاهي خواهيد يافت و اين آگاهي شما را قادر خواهد ساخت از چنگ آنها بگريزيد .


تمام شدن کار

آدرس تعبير خواب جامع > حرف ت >

تمام شدن کار

محمدبن سيرين گويد: هر كه در خواب ديد كه كارهاي دنيائي او تمام گشت و كامكار شد، دليل كه احوالش متغير شود. و هر كه بيند كارش تمام شد، دليل بر تغيير حال او است و هم بيم بود كه عمرش سير گردد و هم بيدادگر است كه از او انتقام كشند.


تمبر پستي

آدرس تعبير خواب جامع > حرف ت >

تمبر پستي

1ـ ديدن تمبرپستي در خواب ، علامت انظباط كاري و گرفتن پاداش است .

2ـ استفاده از تمبرهاي باطله در خواب ، علامت بدنام شدن است .

3ـ گرفتن تمبر از كسي در خواب ، نشانة آن است كه به سرعت امتيازاتي در زندگي به دست خواهيد آورد .

4ـ ديدن تمبرهاي پاره در خواب ، نشانة وجود مانع در راه شماست .


تمساح

آدرس تعبير خواب جامع > حرف ت >

تمساح

1ـ ديدن تمساح در خواب ، علامت آن است كه صميمي ترين دوستان ، شما را فريب مي دهند و دشمنان به شما حمله خواهند كرد .

2ـ اگر خواب ببينيد بر پشت تمساح پا مي گذاريد ، علامت آن است كه احتمالاً به دردسر مي افتيد و براي رهايي از آن بايد تلاش زيادي كنيد .


تمشک

آدرس تعبير خواب جامع > حرف ت >

تمشک

منوچهر مطيعي تهراني گويد: تمشک در خواب غم است به خصوص اگر به دهان ترش مزه بيايد و سرخ رنگ باشد. اگر سياه باشد بهتر از اين است که سرخ باشد چون تمشک سياه شيرين تر از تمشک سرخ است. تمشک غم و غصه هاي اندک است که چون جمع شوند مي توانند کوهي از غم فراهم آورند که دل توانايي قبول آن همه غم را ندارد. چنانچه در خواب ديديد که در صحرا هستيد و تمشک جمع مي کنيد با غم هاي کوچک رو به رو مي شويد. چنانچه ديديد کسي به شما ظرفي پر از تمشک تعارف کرد موجب ملال و کدورت شما مي شود. اگر بوته تمشک در خا نه داشتيد اندوهي خانوادگي خواهيد داشت که ريشه در بطن روابط فاميلي دارد. اگر در خواب ديديد که تمشک چيده ايد و به کسي هديه داده ايد شما براي ديگران دردسر ايجاد مي کنيد يا او را در ناراحتي هاي خود شرکت مي دهيد. اگر ظرف تمشک از دست شما به زمين بيفتد خوب است چون گوياي مقاومت شما در مقابل غمهاست و اين که بالاخره مشکلات را از ميان بر مي داريد و از غم مي رهيد.

1ـ ديدن تمشك در خواب ، علامت آن است كه پس از فرار از موضوعي خاص در مي يابيد كه آن موضوع بسيار جذاب و قابل توجه بوده است .

2ـ اگر زني خواب ببيند تمشك مي خورد ، نشانة آن است كه در محيط اجتماعي بدگويي و كينه ورزي پشت سر او جريان مي يابد و او را پريشان و مضطرب مي سازد .


تن

آدرس تعبير خواب جامع > حرف ت >

تن

محمدبن سيرين گوديد:

تن در خواب ديدن، دليل بر غم و اندوه است و معيشت مردم و هر زيادت و نقصان كه در تن بيند، دليل بر عيش و معيشت كند. اگر بيند كه تنش لاغر و نحيف بود، دليل است بر درويشي و بستگي كارها. اگر تن را فربه بيند، دليل كند بر توانگري و گشايش كارها. اگر بيند از تن او رشته بيرون مي آمد و دراز مي گرديد، دليل كه زندگي به عيش و فراخي گذراند و مالش زياده شود. اگر بيند آن رشته گسسته شد، تاويلش به خلاف اين است. اگر بيند كه تن او آهنين شده يا مسين، دليل كه عمرش دراز است و روزي و نعمت بر وي فراخ شود. اگر بيند كه تن او از آبگينه است، دليل كه اجلش نزديك باشد.

ابراهيم كرماني گويد:

اگر بيند تن او قوي و درست است، دليل كه كارش به نظام شود و راز او پوشيده بماند. اگر بيند تن او ضعيف است، دليل كه درويش شود ورازش آشكار شود.

حضرت امام جعفر صادق فرمايد:

اگر بر تن خويش زيادتي بيند، دليل است بر توانگري و ظفر بر دشمن،

اگر بر تن خويش نقصاني بيند، دليلش به خلاف اين است.

اگر بيند همه تن او آماس و ورم داشت، دليل كه بيمار شود.

منوچهر مطيعي تهراني گويد:

ديدن تن ديگران در خواب خوب نيست همچنان که در بيداري نيز کاري پسنديده به نظر نمي رسد. اگر در خواب بدن لخت کسي را ببينيد کسالت و اندوه براي شما حاصل مي شود. اگر کسي را که مي بينيد تني ضعيف و نحيف و استخواني داشته باشد دچار تنگي معاش خواهيد شد و چنانچه فربه و چاق باشد وسعت رزق مي يابيد. ديدن تن زنان در خواب اگر خواب شيطاني باشد تعبير ندارد و اگر شيطاني نباشد ارتکاب گناه است و خواب شما مي گويد عملي خلاف انجام مي دهيد. اگر تن خود را در خواب ببينيد که لاغر شده همان تعبير را دارد و اگر ببينيد که تورم و برجستگي دارد گرفتار بيماري مي شويد. اگر ببينيد که تن شما زرد شده بيمار مي شويد و اگر لکه اي بر سينه شما بود به شما تهمت مي زنند.


تنباکو

آدرس تعبير خواب جامع > حرف ت >

تنباکو

1ـ ديدن تنباكو در خواب ، نشانة پيروزي در حرفه و روبرو شدن با تحولاتي ناچيز در امور عاشقانه است .

2ـكشيدن تنباكو در خواب ، نشانة آن است كه با ولخرجي زندگي خود را به سمت بدي سوق خواهيد داد .

3ـ مشاهدة تنباكو در حال رشد و نمو در خواب ، نشانة آن است كه به اقداماتي توفيق آميز دست خواهيد زد .


تنبل

آدرس تعبير خواب جامع > حرف ت >

تنبل

1ـ اگر در خواب احساس كنيد كارها را به كندي و با تنبلي انجام مي دهيد ، نشانة آن است كه در برنامه ريزي هاي خود مرتكب اشتباهي مي شويد و نتايج كارها شما را مأيوس مي كند .

2ـ اگر دختري خواب ببيند نامزدش تنبل و كاهل است ، علامت آن است كه خواستگاران از او دلسرد مي شوند و از ازدواج با او منصرف مي گردند .


تند باد

آدرس تعبير خواب جامع > حرف ت >

تند باد

1ـ شنيدن زوزة تندباد در خواب ، نشانة آن است كه براي جبران شكستي كه در زندگي خورده ايد ، به كارهايي نادرست خواهيد زد .

2ـ اگر خواب ببينيد خانه اي را تندباد ويران ساخته است و شما مي كوشيد كسي را از زير الوارهايش نجات دهيد ، علامت آن است كه به مكانهايي دوردست سفر مي كنيد اما در زندگي شما از نظر مالي تغيير چشم گيري رخ نمي دهد .

3ـ اگر خواب ببينيد به بقاياي خرابيهاي آثار طوفان نگاه مي كنيد ، نشانة آن است كه به خطري نزديك مي شويد اما با تغيير زندگي ديگران از آن خطر نيز بر طرف مي شويد .

4ـ اگر خواب ببينيد تندباد كساني را كشته است و كساني را مجروج كرده است ، علامت آن است كه افرادي شما را به دردسر مي اندازند و شما را اندوهگين مي سازند .

5ـ اگر خواب ببينيد تندباد فرومي نشيند ، علامت آن است كه در زندگي به گرفتاريهاي بزرگ دچار نخواهيد شد .

6ـ اگر خواب ببينيد گرفتار تندباد شده ايد ، علامت آن است كه در حرفة خود زيانها خواهيد ديد و با مشكلات فراواني روبرو خواهيد شد .


تندر

آدرس تعبير خواب جامع > حرف ت >

تندر

به لغت پارسي رعد است و ديدن او در خواب ترس است از عامل و از عوام.

محمدبن سيرين گويد:

اگر غريدنِ تندر با باران باشد، دليل كه مردمان را ترس و بيم كمتر است و نعمت و خير فراوان. اگر بيند باران سخت و تندر سخت باريد، دليل كند بر ترس بيننده خواب از دعاي پدر و مادر.

ابراهيم كرماني گويد:

غريدنِ رعدِ اندك و باريدنِ باران اندك، دليل بر ترسِ كاري است از دعاي زاهدان و صالحان.

حضرت امام جعفر صادق فرمايد:

ديدن تندر بر پنج وجه است.

اول: عذاب.

دوم: حكمت.

سوم: زحمت.

چهارم: هيبت وصولت.

پنجم: خشم پادشاه.

اگر ديد آواز تندر به وقت باريدن مي شنيد، دليل كه در آن ديار خير و بركت بدر آيد.

اگر بين باران و رعد، برق است، دليل كه مردم آن ديار را از پادشاه، ترس و بيم بود.

اگر بيند باران ژاله همي باريد، دليل كه در آن ديار فتنه و عذاب و هلاكت پديد آيد.

اگر بيند تندر سخت بغريد، دليل كه بانگ و هيبت پادشاه در آن ديار گسترده شود.

اگر بيند هم تندر است و هم برف و هوا تاريك است، دليل كه پادشاه ستمگر پديد آيد.


تنفر

آدرس تعبير خواب جامع > حرف ت >

تنفر

اگر در خواب احساس كنيد از كسي متنفريد ، علامت آن است كه اگر مراقب كارهاي خود نباشيد ، دست به عملي زيانبار خواهيد زد . اما اگر نفرت شما بر اساس دلايلي نادرست باشد ، علامت آن است كه دوستان باوفايي به دست مي آوريد و رفت و آمدهايي خوشايند با آنها خواهيد داشت .


تنگي

آدرس تعبير خواب جامع > حرف ت >

تنگي

محمدبن سيرين گويد: اگر ديد از تنگي به فراخي آمد از پايگاهي و به جايگاهي ايمن شد، دليل است كه كارهاي او به نظام شود و از رنج به راحت و آساني شود. اگر به خلاف اين بيند بد بود. جابر مغربي گويد: اگر ديد در جايگاهي تنگ گرفتار شد، دليل كه در كارهاي دشوار افتد و خلاص نيابد. اگر بيند در آنجا طعام تنگ است، دليل كه عيش و روزي بر او تنگ شود و تنگي همه چيز درخواب نيكو نباشد.


تنور

آدرس تعبير خواب جامع > حرف ت >

تنور

محمدبن سيرين گويد:

تنور در خواب مهتر است و كدخداي خانه وبعضي از معبران گويند: كدبانوي خانه است. اگر بيند تنور در دست داشت، دليل كند بر دوستي و نظام كار كدخدائي خانه. اگر بيند كه تنور بيفتاد و خراب شد، دليل كند بر رنج و آفت و بيماري كدخدائي وي. اگر بيند در تنور نان مي پخت، دليل كه بر قدرِ آن نان ها روزي حلال بيابد و كار بر وي نيكو شود

ابراهيم كرماني گويد:

اگر بيند در تنور لختي آتش است بي روشنائي و بر بالاي تنور شعاع آتش مي تافت و دود نبود، دليل كه به سفر بيت المقدس رود يا حج كند.

حضرت امام جعفر صادق فرمايد:

ديدن تنور در خواب بر دو وجه باشد.

اول: خير و منفعت بود، خاصه كه نووتازه ساز باشد.

دوم: مردي با هيبت و شور و شفقت وشخصيت و مهرباني.

منوچهر مطيعي تهراني گويد:

ديدن تنور در خواب مبارک است و خير و برکت و معاش تعبير شده تامين مي گردد. چنانچه در خواب ديديد که درون خانه خودتان تنوري زده شده حتي اگر تنور روشن نباشد و نان پخته نشود نشان آن است که نعمت و برکت مي يابيد و معاش شما وسيع و زياد مي شود و خير و خوبي به خانه شما راه مي يابد و افراد خانواده از آن بهره مند مي گردند. حال اگر تنور آتش داشته باشد و در ان نان پخته شود تعبير خيلي بهتر است و به اندازه نان هائي که از تنور بيرون مي آيد نعمات شما متنوع و متعدد و زياد مي شود. هر قدر آتش بيشتر و نان زياد تر باشد پول و مال بيشتر است و خواب شما نويد مي دهد که ثروتمند و مال دار خواهيد شد. چنانچه بيماري در خواب ببيند که تنور در خانه دارد يا پاي تنور نشسته خودش نان مي پزد و يا ديگري مي پزد و او کمک مي کند و نان مي گيرد طبيبي مسيحادم او را معالجه خواهد کرد و آن بيمار به زودي شفا خواهد يافت. اگر دختري دم بخت در خواب ببيند که در تنور نان مي پزد و او نان مي گيرد مردي مال دار خواهان او خواهد شد و شوهر خوبي خواهد يافت. اگر جواني اين خواب را ببيند به شغلي پر در آمد دست مي يابد و مشغول مي شود. ديدن تنور به هر صورت در خواب نيکو است مگر اين که ويران باشد و چنان به نظر رسد که روزي تنور آبادي بود ليکن حالا کاسه اش شکسته و موش و سوسک در آن لانه کرده و خس و خاشاک جمع شده است. اين نشانه کسادي و خرابي کار صاحب خانه است و برخي از معبران نوشته اند که صاحب خانه همسزش را از دست مي دهد چون اين معبران تنور را در خانه زن دانسته اند.چنانچه وامداري در خواب ببيند که تنور در خانه دارد يا به ساختن تنور مشغول است از زير بار قرض بيرون خواهد آمد. چنانچه زني ببيند که در خانه اش دو تنور است گرفتار هوو مي شود يا اگر ببيند شوهرش نان مي پزد تعبير همين است. اگر ببيند که از تنور آتش بر مي دارد صاحب فرزند مي شود که قدمش مبارک است و براي مرد زن است و کانون خانواده، براي دختر دم بخت شوهر و ازدواج است و براي پسر جوان کسب و پيشه. براي بيمار شفاي عاجل و براي وامدار و بدهکار اداي ديون و روي هم رفته ديدن تنور مبارک است.


تنومند

آدرس تعبير خواب جامع > حرف ت >

تنومند

1ـ اگر خواب ببينيد فردي تنومند هستيد ، علامت آن است كه مي خواهيد تغيير مطلوبي در زندگي خود بوجود آوريد .

2ـ اگر در خواب ديگران را تنومند ببينيد ، نشانة سعادت و خوشبختي است .


توبره

آدرس تعبير خواب جامع > حرف ت >

توبره

محمدبن سيرين گويد: توبره در خواب خير و بركت و منفعت است، خاصه كه نو بود. اگر بيننده توبره داشت ياكسي به وي داد، دليل كه از كسي خير و منفعت بدو رسد. اگر بيند توبره هاي زياد او ضايع شد، تاويلش به خلاف اين است.

منوچهر مطيعي تهراني گويد: توبره نماينده ميزان و مقدار توقع و طعمي است که از زندگي حاليه و آتي خويش داريم. چه توبره در حيات کنوني ما نقشي داشته باشد و چه نداشته باشد فرق نمي کند چرا که توبره طمع و انتظار ما را مشخص مي کند. اگر در خواب ديديد که توبره اي بزرگ داريد از زندگي زياد متوقع مي شويد و دندان تيز مي کنيد و اگر توبره کوچکتر از حد متعارف است به اندک قانع مي شويد. ديدن توبره پر و بسته شده که ندانيد درون آن چيست در خواب شما نماينده و بازگو کننده مسافرتي است که در پيش داريد و مي رويد.ابن سيرين نوشته توبره نماينده خير و برکت است در خواب و اين تعريفي است که تعبيرما را توجيه مي کند. توبره نو در روياي يک دختر جوان عشق و ازدواج است و براي پسر جوان اميد به آينده براي مردان کاسب و تاجر ديدن توبره در خواب نيکو است چون از پول و مال خبر مي دهد يا اين که معتبر مي شود و مورد حمايت قرار مي گيرد. يک حمايت مالي مانند اعتبار بانکي که کار گشا واقع مي شود. چنانچه در خواب ديديد که چندين توبره داريد تحير و دودلي و ترديد پيش مي آيد از آن نوع که نمي دانيد به کدامين راه برويد و کدام را انتخاب کنيد. چنانچه در خواب ديديد که توبره سوراخ يا پاره داريد خواب شما از يک شکست خبر مي دهد که در جريان آن مالي را از دست مي دهيد که مقدار آن به اندازه توبره قابل قياس مي باشد. داشتن توبره کثيف و متروک که ضمن اشيا ديگر افتاده و بايد بگرديد تا آن را بيابيد تازه وقتي يافتيد مي بينيد کثيف و چرب و نوچ است نشان دهنده ابتلا است به گرفتاري هاي دست و پاگير و ملالي که از نادرستي خواست شما پديد مي آيد.


توبه کردن

آدرس تعبير خواب جامع > حرف ت >

توبه کردن

محمدبن سيرين گويد:

اگر كسي بيند توبه نمود، دليل كه از همه گناه و معصيت پشيمان شود و كردار نيكو كند، كه در آن خوشنودي خداي تعالي است و دست از دنيا بدارد و طلب آخرت كند.

حضرت امام جعفر صادق فرمايد:

توبه كردن در خواب، بر چهار وجه است.

اول: پشيماني از گناه.

دوم: رضا وخشنودي خدا.

سوم: راه آخرت.

چهارم: سعادت.


توپ

آدرس تعبير خواب جامع > حرف ت >

توپ

منوچهر مطيعي تهراني گويد: توپ بازي) در خواب ما شهوت است و لهو و لعب و فريب دنيا و رفتن به دنبال چيزهائي که پايه و مايه ندارند. فريب و نيرنگ زندگي محسوب مي شوند و انسان را از حقيقت دور مي کنند. توپ در خواب سراب است. سرابي فريبنده که چون به آن مي رسيد خاک مي يابيد و عطش در شما باقي مي ماند. چنانچه در خواب ديديد که دنبال توپ مي دويد( در صورتي که فوتباليست و واليبا ليست و اهل توپ بازي و توپ نباشيد) خواب شما مي گويد که فريب مي خوريد و مدت ها خود را به کاري بيهوده سرگرم و دل خوش نگه مي داريد. در واقع باد مي کاريد و حسرت درو مي کنيد. اگر در خواب توپي که به دنبال آن هستيد پنچر شود يا بترکد واقعيت بر شما آشکار مي گردد. در نيمه راه گمراهي چشم شما باز مي شود و در مي يابيد که تا آن جا هم به اميد عبث آمده ايد. اگر در خواب ببينيد که کسي توپي را به طرف شما شوت مي کند يا توپي خوش آب و رنگ و شکيل به شما مي دهد خوابتان مي گويد که در آينده نزديک کسي در صدد اغواي شما بر مي آيد. عکس اين هم صادق است اگر شما توپي را به طرف ديگري شوت کنيد يا به او بدهيد. ديدن توپ در خواب با تعريفي که از آن شد مي تواند حالات گوناگون داشته باشد که خود بيننده خواب قادر به تشخيص و تعبير خواهد بود.

لوک اويتنهاو مي گويد :

توپ - بازي – يا بادکنک : دير کرد در انجام برنامه ها ، شما کارهايتان را بدون فکر انجام ميدهيد


توپ جنگي

آدرس تعبير خواب جامع > حرف ت >

توپ جنگي

لوک اويتنهاو مي گويد :

توپ جنگي

شنيدن شليک شدن گلوله از توپ : مشکلات در امور کاري و يا يک دشمن

شليک کردن با توپ : پيروزي در يک امر کاري، يا پيروزي در يک دعوا

1ـ اگر در خواب توپ جنگي ببينيد ، نشانة آن است كه كشورتان در معرض تجاوز بيگانگان قرار خواهد گرفت . و جوانان از اثرات جنگ رنج ها خواهند كشيد .

2ـ اگر دختري در خواب صداي توپي را بشنود ، علامت آن است كه همسر سربازي خواهد شد .

3ـ خواننده بايد چنين خوابهايي را با توجه به تجارب و دانسته هاي خود تعبير كند . اگر زماني خواب توپ جنگي ببينيد كه خبري از جنگ نيست ، دلالت بر آن دارد كه از بدشانسي و شكست خود در كارها مضطرب و پريشان هستيد .


توت

آدرس تعبير خواب جامع > حرف ت >

توت

توت شيرين خوردن در خواب، روزي است و خوردن خرتوت، غم و اندوه است.

محمدبن سيرين گويد:

توت شيرين به هنگام خود خوردن، دليل كه به قدر آن از كسب خويش روزي يابد. اگر اين خواب به هنگام رسيدن توت بيند، نيكوتر است. اگر نه به وقت آن بود، دليل بر غم و اندوه كند.

ابراهيم كرماني گويد:

اگر بيند توت شيرين مي خورد، دليل كه از مردي جوانمرد، صلت وعطا يابد. اگر بيند كه خرتوت همي خورد، دليل كه غمگين و متفكر شود.

حضرت امام جعفر صادق فرمايد:

ديدن توت در خواب بر سه وجه است.

اول: مال دنيا،

دوم: منفعت از كسب خويش،

سوم: دعوا و نزاع از براي زن.

منوچهر مطيعي تهراني گويد:

توت دو نوع داريم. يکي توت معمولي و سفيد که توت شيرين ناميده مي شود و ديگري توت سرخ و سياه که شاه توت يا به نوشته ابن سيرين خر توت نام دارد. ديدن توت سرخ يا خر توت در خواب نيکو نيست چه آن را بر درخت مشاهده کنيم و چه داشته باشيم و بخوريم. توت سرخ غم و رنج و بلا و مصيبت است بخصوص اگر در خواب ببينيم که مي خوريم و ترشي آن را حس مي کنيم و آزردگي مي يابيم. کليه معبران سنتي ايراني و اسلامي در مورد توت سرخ اتفاق نظر دارند و در خواب نامه هاي بيگانه نيز موردي نيافتم که از خر توت تعريف شده باشد مخصوصا در مورد ترشي آن به صراحت گفته شده که اگر در عالم خواب توت سياه خورديد و ترشي آن را چشيديد به هيچ وجه خوب نيست. اما توت سفيد يا توت شيرين نيکو است که در خواب ديده شود. چه بر درخت ببينيم و چه داشته باشيم و بخوريم که هر يک توضيحي خاص خود دارد. اگر در خواب ببينيم که درخت توت در خانه داريم و اين درخت سر سبز و گسترده و بارور و برومند است، خانه ما کانون نعمت و رفاه و فراخي و روزي و سلامت خواهد شد. خواب ما مي گويد ريشه خوشبختي در خانواده مانند ريشه توت کهن گسترده و عميق است و بر ميوه درخت توتي که مي بينيم ساليان دراز، به اندازه عمر درخت توت، ما را نعمت خواهد داد و کام افراد خانواده را شيرين خواهد کرد و چه بسا نسلي ديگر هم از آن بهره مند شود چون معمولا درخت توت از نسلي به نسل ديگر مي رود. اگر در خواب ديديد که درخت توتي در راهي و رهگذري بود و شما به آن رسيديد و هوس کرديد از ميوه اش چيديد و خورديد نيکو است و خواب شما مي گويد که خودتان تنها (منهاي خانواده) سودي مي بريد و شيرين کام مي شويد. اگر در عالم خواب ديديد که شاخه و برگ درخت توت از ديواري گذشته و به کوچه ريخته يا آويخته و شما هنگام عبور از ميوه آن درخت کنديد و در دهان گذاشتيد و شيريني آن را حس کرديد خواب شما مي گويد سودي مي بريد که سود دهنده را نه مي شناسيد و نه اگر بشناسيد او به اين سود دهي رضايت مي دهد. به زبان ديگر دزدانه سود مي بريد. حال اگر شاخه درخت توت را شکسته و توت خورديد خواب شما مي گويد با آزار و زيان رساندن به ديگران سود مي بريد و کار شما موجب ملال و آزردگي صاحب مال مي شود که البته از نظر اجتماعي خوب نيست اما از جهت شما خوابي نيکو است. معبران نوشته اند ديدن توت به فصل خودش يعني در اوايل تابستان خيلي بهتر است که در غير فصل ديده شود. البته در غير فصل هم ديدن توت شيرين بد نيست اما در فصل آن بهتر ذکر شده . چنانچه زني خانه دار در خواب ببيند که توت مي خورداز جانب دخترش و دامادش کامروائي و سر فرازي مي يابد. اگر زن جواني اين خواب را ببيند باردار مي شود و دختر مي آورد. اگر پدري ببيند که توت شيرين مي خورد پسرش يا نوه پسري او موجب شيرين کامي وي مي شوند. خوردن توت شيرين و سفيد براي دختران و پسران جوان مبشر عشق و عاطفه و کامروائي است. برداشتن و خوردن توت از روي زمين بد نيست اما خوب هم نيست چون مال حرام و مال يتيم تعبير شده.


توت فرنگي

آدرس تعبير خواب جامع > حرف ت >

توت فرنگي

لوک اويتنهاو مي گويد :

توت فرنگي : شما به ييلاق يا يک محيط روستايي دعوت خواهيد شد

خوردن : لحظه هاي شيرين

توت فرنگي وحشي : ازدواج موفق

خوردن آن : خبر

1ـ ديدن توت فرنگي در خواب ، نشانة آن است كه صاحب چيزي خواهيد شد كه مدتهاي مديد خواهانش بوديد.

2ـ خوردن توت فرنگي در خواب ، نشانة عشقي دو جانبه است .

3ـ خريد و فروش توت فرنگي در خواب ، نشانة به دست آوردن محصولي فراوان است .


توتون

آدرس تعبير خواب جامع > حرف ت >

توتون

اگر توتون سيگار را در خوابتان ديديد علامت آن است که با رفيق نادان همدم ميشويد و شما راه گمراه خواهدکرد؛ پس مواظب خوتون باشيد.


تولد

آدرس تعبير خواب جامع > حرف ت >

تولد

لوک اويتنهاو مي گويد :

تولد

جشن تولد: شما عمر طولاني خواهيد داشت

محمدبن سيرين گويد:

اگر بيند او را دختري آيد، دليل سلامتي بود و از اهل خود شاد شد. اگر بيند او را پسري آمد، دليل است او دختري آيد. اگر بيند دختري آورد، دليل است پسر آورد.

ابراهيم كرماني گويد:

اگر بيند كه طفلي را جائي افكنده بودند و او بازيافت، دليل كه از جائي كه اميد ندارد چيزي به وي رسد.


توتن

آدرس تعبير خواب جامع > حرف ت >

توتن

منوچهر مطيعي تهراني گويد: توتون همان چيزها و کارهايي است که خود بيننده خواب و ديگران را مي آزارد و ديدگان را تاريک و احيانا اشک آلود و کام را تلخ مي کند. چنانچه ديديد خودتان توتون داريد غمي براي شما ميرسد که عميق و ريشه دار و مداوم نيست اما قادر است مدتي شما را متاثر و تلخ کام نگه دارد و اين غمي است که وجود داشته اما از آن بي اطلاع بوده ايد يا فکر مي کرديد به شما مربوط نيست. جاي ديگر هم نوشتم که تمام وسائل تدخين تعابيري مشابه دارند الا سيگار که به عمر ارتباط پيدا مي کند و آن هم در جاي خود گفته خواهد شد. تنباکو نيز توتون است و براي تدخين به کار مي رود. چنانچه در خواب ديديد که توتون کاشته ايد، موجباتي براي رنج و غم پيدا مي شود که ريشه دار است. اگر کسي توتون به شما داد بدخواه شماست. چنانچه توتون سربسته بود به ناداني اين کار را مي کند و اگر توتون باز بود عالما عامدا به شما ستم روا مي دارد. عکس اين تعبير هست اگر شما توتون به ديگري بدهيد. ماليدن توتون دعواي خانوادگي است مخصوصا اگر اين کار را در ايوان يا اتاق خانه خودتان بکنيد يا در خواب حس کنيد آن جا به شما تعلق دارد. ديدن مزرعه توتون در خواب خبر از يک ناراحتي عمومي است


توتيا

آدرس تعبير خواب جامع > حرف ت >

توتيا

ابراهيم كرماني گويد:

توتيا در خواب ديدن، مال است. اگر كسي توتيا در چشم كشيد و مقصود از توتيا روشنائي چشم است، دليل كه صلاح دين جويد. اگر مقصود وي به خلاف اين بود، دليل كه خود را به نفاق به دينداري بر مردم ظاهر كند تا او را ستايش كنند.

جابر مغربي گويد:

اگر كسي بيند توتيا بدو دادند، دليل كه به قدر آن، وي را مال حاصل شود. اگر بيند توتيا را همي خورد، دليل كه مستمند و غمگين شود.

حضرت امام جعفر صادق فرمايد:

اگر بيند توتيا در زير بغل داشت، از بهر دفع بوي ناخوش، دليل كه كاري كند كه او را مدح و ثنا و نيكوئي گويند.


تورات

آدرس تعبير خواب جامع > حرف ت >

تورات

محمدبن سيرين گويد: اگر كسي بيند تورات همي خواند، دليل كه وي را قوتي پديد آيد از مردم محتشم. اگر بيند تورات خواند به ظاهر، دليل كه با كسي خصومت كند و بر وي ظفر يابد و مرادش حاصل شود. اگر بيند كسي را تعليم تورات مي كرد، دليل كه از آن كس خير بدو رسد.


تور لباس عروس

آدرس تعبير خواب جامع > حرف ت >

تور لباس عروس

1ـ ديدن تور لباس عروس در خواب ، نشانة آن است كه در زندگي خود تغيير و تحولي ايجاد خواهيد كرد كه باعث شادماني اعضاي خانوادة شما خواهد شد .

2ـ اگر دختري خواب ببيند تور لباس عروسي را بر صورت خود انداخته است ، نشانة آن است كه به كاري مشغول خواهد شد كه برايش منفعتي فراوان به همراه مي آورد . اما اگر خواب ببيند تور لباس عروسي از روي صورتش كنار مي رود يا بر زمين مي افتد ، نشانة آن است كه متحمل رنج و اندوه خواهد گشت .


تور ماهيگيري

آدرس تعبير خواب جامع > حرف ت >

تور ماهيگيري

1ـ ديدن تورماهيگيري در خواب ، علامت كسب لذات و منافع كم اهميت اما فراوان است .

2ـ ديدن تور ماهيگيري پاره در خواب ، نشانة هجوم نااميديهاي رنج آور است .


توله سگ

آدرس تعبير خواب جامع > حرف ت >

توله سگ

1ـ ديدن توله سگ در خواب ، علامت آن است كه مهرباني با افراد معصوم و بي سرپرست را هدف اصلي خود قرار مي دهيد . دوستاني صميمي خواهيد يافت و به ثروت تان افزوده خواهد شد .

2ـ ديدن توله سگهاي كثيف و لاغر در خواب ، علامت آن است كه وظايفي سخت و رنج آور را به دوش خواهيد گرفت .


تون

آدرس تعبير خواب جامع > حرف ت >

تون

منوچهر مطيعي تهراني گويد: تون همان اجاق است با معيار بزرگتر و در حرف الف کلمه اجاق نيز اشاره شده که به تون مراجعه شود چون تعبير هر دو کلمه تون و اجاق يکي است. ديدن تون در خواب نيکو است بخصوص اگر مشتعل کننده آتش باشيم و تون يا اجاق خاموشي را با زدن اولين کبريت و نهادن نخستين شعله بيافروزيم. ديدن و افروختن تون يا اجاق در خواب براي دختران و پسران جوان بسيار خوبتر است زيرا نويد آغاز يک زندگي شيرين خانوادگي و يا يک کسب و پيشه پردرآمد است. براي زن خانواده افروختن اجاق يا تون گوياي اين است که با تدبير و خرد روال کار خانواده را بر مسير درستي مي افکند و همه امور را عاقلانه سامان مي دهد. تون حمام، تون دکان نانوائي و اجاق خانه، حتي فر گاز که در اکثر خانه ها يافت مي شود يکي است چون نوع آن هيچ تفاوتي ايجاد نمي کند بل که وجودش اهميت دارد و نحوه برخورد با آن . اگر در خواب ببينيم تون يا اجاق خاموشي داريم اين را به ما مي گويد که کاري هست و ما مي توانيم آن کار را انجام دهيم و گرمي به وجود آوريم و سردي ها را از بين ببريم و چنانچه در خواب ببينيم که آن را روشن مي کنيم خواب ما نويد مي دهد که در آينده نزديک کاري بزرگ انجام مي دهيم که روشنائي چشم و گرمي دل مي آورد و موجب سرور و شادي مي شود. تون و اجاق بيشتر در خواب هاي ما به خانواده بر مي گردد بخصوص اگر بيننده خواب زن باشد. چنانچه مردي اين خواب را ببيند که خانواده اي با خصوصيات شناخته شده نداشته باشد خواب او مي گويد که وجودش سبب گرمي و روشني کانون خانواده ديگري مي شود. معبران نوشته اند که تون، زاد و ولد فرزندان خانواده است و چنانچه کسي ببيند اجاق خانه اش روشن است فرزنداني صالح و برومند خواهد داشت و نوه هائي سالم و خوب خواهد يافت. به هر حال ديدن تون در خواب نيکو است و افروختن آن به هر نيتي که باشد بهتر است.


تونل

آدرس تعبير خواب جامع > حرف ت >

تونل

منوچهر مطيعي تهراني گويد:تونل در خواب هاي ما گوياي سختي مقداري از راه زندگي ما است. راهي که داريم مي پيمائيم بخصوص اگر سرگرم انجام کار بزرگي باشيم ديدن تونل در خواب اين را مي گويد که با مشکلي روبه رو خواهيم شد که چنانچه از آن مرحله بگذريم راهمان صاف و هموار خواهد بود. تونل در واقع راهي است زير کوه که براي تسهيل در عبور و مرور ساخته مي شود ولي در خواب ما برخورد با تونل گوياي روبه رو شدن با مشکل و مانع و تنگي و تاريکي است. چنانچه در خواب ديديد که پياده يا سواره وارد تونلي شديد به دشواري و سختي مي رسيد و با تنگي و تاريکي رو به رو مي گرديد و چنان چه از تونل بيرون آمديد مشکلات را پشت سر مي نهيد. وارد نشدن به تونل به معني عبور از سختي ها نيست بل که گوياي فرار از مشکلات است در حالتي که مشکل باقي مي ماند و اگر باز هم خواستيم از آن راه بگذريم ناگزير با همان سختي رو به رو خواهيم شد. اگر داخل تونل گير کرده باشيد خواب شما از دشواري عظيمي خبر مي دهد که مهلک است و بايد خيلي هوشيار باشيد . چراغ مردي است که شما را راهنمائي مي کند اما قادر به کمک نيست. اگر در تونل بوديد و صدائي شنيديد که صاحب صدا را نتوانستيد ببينيد خوب نيست و بدتر اين است اگر صاحب صدا شما را به نام بخواند. مشاهده روشنائي دهانه خروجي تونل درخشش نور اميد است و عبور از تونل با اسب بهتر از عبور با اتومبيل است زيرا اتومبيل کسي است که نمي توانيد به درستي و صميميت و اعتماد داشته باشيد.


تهاجم

آدرس تعبير خواب جامع > حرف ت >

تهاجم

لوک اويتنهاو مي گويد :

تهاجم مراقب شرافت خود باشيد

از دست يک دوست عصباني بودن : يک دوست خوب

عصباني بودن از دست کسي که به او علاقمند هستيد : عشق و يا پاياني خوش براي انجام کاري

عصباني شدن : سوء تفاهم در خانواده

مورد تهاجم قرار گرفتن : اخبار ناخوشايند


ته چين

آدرس تعبير خواب جامع > حرف ت >

ته چين

منوچهر مطيعي تهراني گويد: ديدن ته چين در خواب بر خلاف ديدن ته ديگ است. ته چين مائده و نعمت است مخصوصا اگر با گوشت مرغ همراه باشد، ته چين در خواب ديدن باگوشت گوسفند نيز نيکو است و خواب شما مي گويد به نعمت و پول مي رسيد اما با مرغ بهتر است و خير و برکت پردوام همراه دارد.ته چين اگر در رنگ سفيد و سرخ باشد بهتر است که با رنگ زرد ببينيم. چنانچه در خواب ببينيد که کسي ظرفي ته چين مقابل شما نهاد، از جانب او متنعم مي شويد و خير مي يابيد و اگر خودتان ته چين تعارف کرديد موجب خير و برکت براي ديگران مي شويد. خوردن ته چين در خواب بهره وري از نعمات الهي است و هر چه ته چين کلفت تر باشد بهتر است. اگر خانمي ته چين مي پزد صاحب فرزند مي شود.


ته ديگ

آدرس تعبير خواب جامع > حرف ت >

ته ديگ

منوچهر مطيعي تهراني گويد: ته ديگ ابتلا و غم پايان کارها است. اگر کار مهمي در دست انجام داشته باشيد و به خواب ببينيد که ظرفي پر از ته ديگ مقابل شما نهاده اند خواب شما خبر مي دهد که در پايان آن کار گرفتار ملال و غم مي شويد. آن چه درباره پلو و برنج پخته گفتم درباره ته ديگ صدق نمي کند. البته ته ديگ هم برنج پخته است اما تعبيري کاملا متفاوت دارد. ته ديگ غم کهنه مالي است نه عاطفي و احساسي و به زبان ديگر (کاسه کوزه اي) است که بر سر بيننده خواب شکسته و در پايان کار همه گناهان شکست و ناکامي را به گردن خورنده ته ديگ مي افکند. چنانچه در خواب ببينيم ته ديگ از ديگ مي کنيم و مي خوريم با غم و غصه اي که اتفاق و دنباله اش به ما رسيده دست و پنجه نرم مي کنيم. اگر در خواب ببينيم که پلو پخته و بخشي بزرگ از آن ته ديگ شده خبر ازشکست و ناکامي در کاري است که به آن اميد زياد داشتيم و داريم. چنانچه خانمي درخواب ببيند پلوي او ته ديگ شده به شوهرش زيان مالي وارد مي آيد و اگر خودش فعاليت مالي داشته باشد زيان متوجه بيننده خواب خواهد شد. ته ديگ در خواب ما هر چه سياه تر و کلفت تر باشد بدتر است.


تهمت

آدرس تعبير خواب جامع > حرف ت >

تهمت

منوچهر مطيعي تهراني گويد: تهمت در خواب احراز پاکي و برائت و سرافرازي و شرف است و بسيار نيکو است در حالي که در بيداري تهمت بدنامي مي آورد و دل متهم بي گناه را مي سوزاند. اگر در خواب ببينيد که به شما تهمت زده شده بزرگي مي يابيد و به مجد و شرف مي رسيد اگر در خواب ببينيد که شما به ديگري تهمت زده ايد به شرافت او معترف خواهيد شد. براي دختران جوان در خواب مورد اتهام قرار گرفتن خيلي خوب است چون در نجابت و پاکي شهرت خواهند يافت و براي يک دختر هيچ سرمايه اي بهتر از نجابت نيست که از زيبايي نيز خوبتر است.

لوک اويتنهاو مي گويد :

تهمت زدن دعوا

به خود تهمت زدن : خوشبختي


تهوع

آدرس تعبير خواب جامع > حرف ت >

تهوع

1ـ اگر خواب ببينيد استفراغ مي كنيد ، نشانة آن است كه به بيماري دچار خواهيد شد كه احتمالاً شما را زمين گير مي كند .

2ـ اگر خواب ببينيد ديگران استفراغ مي كنند ، نشانة آن است كه در خواهيد يافت ادعاي حمايت ديگران از شما ، كاذب بوده است .

3ـ اگر زني خواب ببيند خوراك جوجه اي كه خورده است بالا مي آورد ، نشانة آن است كه به كاري نامطلوب و دشوار خواهد پرداخت .

4ـ اگر خواب ببينيد خون بالا مي آوريد ، نشانة آن است كه دلهره هايي شما را غمگين و مأيوس مي كند و افراد خانواده آرامش شما را بر هم خواهند زد .


تير

آدرس تعبير خواب جامع > حرف ت >

تير

محمد بن سيرين گويد: تبر درخواب، خدمتكاري است كه بخواهد كاري كند و اگر او را كاري فرمايد، خواهد كه آن را گسسته گرداند، تا ديگر كارش نفرمايند.

جابرمغربي گويد: تبر در خواب مردي است ترسنده. اگر ياري خواهد از مرد منافق است و در ميان مردم جنگ و جدائي افكند. اگر بيند تبري داشت يا كسي بدو داد، دليل كه او را با مردي بدان صفت دوستي افتد. اگر بيند تبر او بشكست يا ضايع شد، دليل كه آن مرد را اجل فرا رسد.

منوچهر مطيعي تهراني گويد: تير مردي است راستگو و صديق که با همه صنف و طبقه اي مي جوشد ولي تحت تاثير قرار نمي گيرد. داشتن تير مصاحبت و ملازمت با چنين دوستي است. اگر در خواب ببينيم تيري به طرف ما پرتاب شد که آسيب نرساند مورد توجه و عنايت قرار مي گيريم يا نامه و پيغامي دريافت مي کنيم. اگر مسافري يا غايبي داريم از او خبري به ما مي رسد يا دوستي براي ما هديه و تعارف مي فرستد. اگر تيري که به سوي ما انداخته شده آسيب رساند و در خواب ديديم که به بدن ما فرو رفت سرزنش و شماتت مي شويم و کاري مي کنيم که سر زبان ها مي افتيم و پشت سر ما بد خواهند گفت. اگر ببينيم ما تيرانداز هستيم کسي يا چيزي مورد نظر ما قرار مي گيرد. اگر دختر دم بختي تير مي افکند يا تيري به سوي او افکنده مي شود نيکو است چون مورد توجه قرار مي گيرد.

1ـ اگر خواب ببينيد مورد اصابت تير تپانچه اي قرار گرفته ايد و هر دم ممكن است جان خود را از دست بدهيد ، نشانة آن است كه با بدرفتاري و بدخواهي دوستان روبرو خواهيد شد .

2ـ اگر خواب ببينيد موعظي به طرف شما تيراندازي مي كند ، نشانة آن است كه يكي از دوستان با عقايد شما مخالفت خواهد كرد و راههاي ديگري را فراروي شما پديدار خواهد ساخت .


تير اندازي

آدرس تعبير خواب جامع > حرف ت >

تير اندازي

شنيدن صداي تيراندازي در خواب ، نشانة آن است كه به علت خودخواهي بيش از اندازه همسرتان از شما بيزار مي شود .


تير و کمان

آدرس تعبير خواب جامع > حرف ت >

تير و کمان

1ـ خواب تيرو كمان ، نشانة آن است كه از عدم توانايي ديگران براي انجام نقشه هايتان سود خواهيد برد .

2ـ خواب رها كردن تير از كمان ، علامت پايان نوميدي و موفقيت در كار و زندگي است .


تيغ

آدرس تعبير خواب جامع > حرف ت >

تيغ

1ـ ديدن تيغ در خواب ، علامت آن است كه در مقابل مشكلات زندگي سر تعظيم فرود خواهيد آورد و تسليم سختيها خواهيد شد .

2ـ اگر خواب ببينيد صورت خود را با تيغ بريده ايد ، نشانة آن است كه معامله اي انجام خواهيد داد و با شكست روبرو خواهيد شد .

3ـ اگر خواب ببينيد بوسيلة تيغ از خود دفاع مي كنيد ، علامت آن است كه شخصي بيش از حد تحمل ، شما را آزار خواهد داد .

4ـ ديدن تيغ شكسته در خواب ، علامت آن است كه دچار پريشاني و اضطراب خواهيد شد .


تيغ گياه

آدرس تعبير خواب جامع > حرف ت >

تيغ گياه

1ـ ديدن تيغ گياهان در خواب ، نشانة آن است كه مصيبت و بدبختي ، راه پيشرفت را مي بندد .

2ـ ديدن تيغ گياهان از لابلاي برگهاي سبز در خواب ، نشانة آن است كه دشمنان پنهاني مي كوشند كه شما به آسودگي و خوشبختي دست نيابيد .


تيمارستان

آدرس تعبير خواب جامع > حرف ت >

تيمارستان

لوک اويتنهاو مي گويد :

تيمارستان : غمي بزرگ

ديدن تيمارستان در خواب ، دلالت بر آن دارد كه به بيماريي مبتلا خواهيد شد ، يا در روابط شكست خواهيد خورد ، بايد تلاش كنيد با تفكر بر اين مشكلات فايق شويد .


حرف ث

آدرس تعبير خواب جامع >

حرف ث

با انتخاب کلمه مورد نظر در قسمت حروف مي توان به تعبير خواب آن کلمه دست پيدا کرد

جهت استفاده از اين تعبير خواب روي علامت جمع کليک نمائيد


ثبت اختراع

آدرس تعبير خواب جامع > حرف ث >

ثبت اختراع

1ـ اگر خواب ببينيد حق ثبت و امتياز اختراع خود را محفوظ مي داريد ، علامت آن است كه در انجام هر كاري دقيق و كوشا خواهيد بود . اگر نتوانيد حق ثبت اختراع خود را حفظ كنيد ، علامت آن است كه به كارهايي دست مي زنيد كه توانايي انجامش را نداريد و از اين رو با شكست روبرو خواهيد شد .

2ـ اگر حق ثبت اختراع ديگري را در خواب بخريد ، نشانة آن است كه به سفري خسته كننده و بي ثمر خواهيد رفت .

3ـ اگر خواب ببينيد اختراع خود را به ثبت مي رسانيد ، علامت آن است كه در اثر بيماري ناخوش و ناراحت خواهيد شد .


ثبت کردن

آدرس تعبير خواب جامع > حرف ث >

ثبت کردن

1ـ اگر خواب ببينيد كسي نام شما را در دفتر ثبت مي كند ، نشانة آن است كه كاري را به عهده مي گيريد كه ديگران آن را به پايان مي رسانند .

2ـ اگر خواب ببينيد جايي با اسم جعلي ثبت نام مي كنيد ، نشانة آن است كه مرتكب گناهي خواهيد شد كه برايتان ناراحتي فكري زيادي به همراه خواهد آورد .


ثروت

آدرس تعبير خواب جامع > حرف ث >

ثروت

1ـ اگر زني خواب ببيند با ثروتي افسانه اي زندگي مي كند ، علامت آن است كه مدتي با شكوه و آسايش فراوان زندگي خواهد كرد ولي بعد از سپري شدن اين ايام زندگيش با فقر و تنگدستي خواهد گذشت .

2ـ اگر دختري خواب ببيند در ساية ثروت و آسايشي واقعي به سر مي برد ، علامت آن است كه در زندگي آينده نيز به جستجوي لذتهاي حقيقي و قابل اطمينان خواهد رقت .

3ـ اگر خواب ببينيد ثروتي به دست آورده ايد ، نشانة آن است كه در اثر تلاش و دقت بسيار در كارها ، مقام برجسته اي به دست مي آوريد .

4ـ اگر خواب ببينيد مالك ثروت هنگفتي هستيد ، علامت آن است كه با قوت قلب و اراده اي قوي با مشكلات زندگي روبرو مي شويد .

5ـ اگر ثروتمندان را به خواب ببينيد ، علامت آن است كه دوستان ، هنگام تنگدستي به شما ياري مي رسانند .

6ـ اگر دختري خواب ببيند با مردي ثروتمند گفتگو مي كند ، علامت آن است كه با كسي تشريك مساعي مي كند كه قادر است او را براي رسيدن به آرزوهايش كمك و راهنمايي كند .


حرف ج

آدرس تعبير خواب جامع >

حرف ج

با انتخاب کلمه مورد نظر در قسمت حروف مي توان به تعبير خواب آن کلمه دست پيدا کرد

جهت استفاده از اين تعبير خواب روي علامت جمع کليک نمائيد


جاجيم

آدرس تعبير خواب جامع > حرف ج >

جاجيم

منوچهر مطيعي تهراني گويد :جاجيم در خواب تملک کوچک و مال منقول است. احساس مالکيت است نسبت به چيزهاي کم ارزش که در اطراف ما يافت مي شوند. وقتي در خواب مي بينيد که جاجيم مي بافيد طرحي و زمينه اي براي يک درآمد مالي در زندگي شما ريخته مي شود. داشتن جاجيم نيز همين تعبير را دارد. چنان چه در خواب ببينيم جاجيم مي بافيم و رنگ هاي خوب و درخشنده در آن به کار مي بريم و نقشهاي چشمگير مي اندازيم تدارک کاري را مي بينيم که سود بخش است و اميد زيادي مي توانيم به آن داشته باشيم. اگر در خواب ببينيم که کسي جاجيم به ما داد از جانب او سودي عايد ما مي شود که به اندازه همان جاجيم بزرگ يا کوچک است. اگر کسي جاجيم به ما داد که فرسوده و پاره و کهنه بود کاري مي کند که موجب تاثر و اندوه ما مي شود که البته جنبه مالي دارد نه احساسي و عاطفي. اگر کسي در خواب جاجيم کهنه و فرسوده اي را از خانه شما ببرد موجب تسکين غم و رنج شما مي شود و بلائي را از خانه شما دور مي کند. اگر جاجيم را روي کرسي انداخته باشيم و آن جاجيم نو و قشنگ و خوش رنگ باشد به کمک پول محيط خانوادگي گرمي به وجود مي آوريم. اگر جاجيم را به عنوان فرِِش زير پا گسترده و تنها روي آن نشسته بوديم يا تا کرده و دور آن طناب پيچيده بوديم به سفر مي رويم.


جادو

آدرس تعبير خواب جامع > حرف ج >

جادو

منوچهر مطيعي تهراني گويد :

چنان چه در خواب جادو و جادو گر ببينيد با توجه به باور و ناباوري خودتان مي توانيد تعبير آن را بيابيد. ما به طور کلي براي جادو گران قيافه اي زشت و کريه قائليم. اين جماعت چون فعل باطل دارند نمي توانند چهره اي روحاني و آسماني و فرشته سان داشته باشند پس ديدن جادوگران در خواب ميمون نيست و بيننده خواب در فرداي بيداري بهتر است صدقه بدهد.

لوک اويتنهاو مي گويد :

جادوگر: زندگي نا معلوم ، کارو کوششي سخت

محمدبن سيرين گويد:

جادوئي كردن در خواب، كار باطل است. اگر خواب بيند كه جادوئي مي كرد، دليل كه كاري كند بيهوده و باطل وبعضي از معبران گفته اند: جادوئي فتنه بود آن كس را كه بهر او جادوئي كنند.

جابر مغربي گويد:

جادوئي كردن در خواب از بهر كسي، تعهد بود به دروغ، كه مردمان را بدو فريبد و جادوئي در خواب، دشمن فريبنده است.

حضرت امام جعفر صادق فرمايد:

جادوئي كردن در خواب بر شش وجه است.

اول: فتنه.

دوم: فريب.

سوم: مكروحيله.

چهارم: توطئه و بد خواهي.

پنجم: باطل و دروغ.

ششم: كاري كه در آن اصلي نبود.

جادو در خواب فتنه و دروغ است.


جاده

آدرس تعبير خواب جامع > حرف ج >

جاده

منوچهر مطيعي تهراني گويد :

جاده ها در خواب هاي ما (زندگي و سرنوشت) هستند. راه هاي خوب و بدي به شمار مي روند که مي پيمائيم و در اين راه ها به نتايج نيک و بد و خير و شر ميرسيم. اگر در خواب جاده اي ديديد که در آن جاده تنها بوديد در روزهاي آينده احساس تنهائي و بي ياوري مي کنيد. اگر در جاده اي پا برهنه بوديد خوب نيست. اگر جاده ناصاف و غير هموار بود با مشکلاتي رو به رو مي شويد و به دشواري مي افتيد. اگر جاده اي را که مي پيموديد ( با وسيله يا بدون وسيله فرق نمي کند) صاف و هموار بود تعبيري مخالف تعبير بالا دارد و خواب شما مي گويد راه پيشرفتتان صاف است. اگر جاده ناگهان بريده شد و به بن بست رسيد خوب نيست. اگر جاده پرتگاه داشت و شما از آن پائين رفتيد تنزل شان مي يابيد و اگر به پرتگاه سقوط کرديد حادثه اي نامطلوب اتفاق مي افتد که موجب سقوط شما مي شود. اگر جاده تنگ و آفتاب گرم بود به بيماري مبتلا مي شويد. اگر به سر بالائي رسيديد و به آساني آن را طي کرديد ارتقا مقام مي يابيد و چنانچه به دشواري بر خورديد مشکلاتي سر راه شما قرار مي گيرد که در مي مانيد. به ديدن جاده در خواب مسير همان حياتي است که داريد طي مي کنيد منتها خواب شما از آينده هايي نه چندان دور خبر مي دهد و شما را از آن چه مي خواهد پيش بيايد آگاه مي کند.

مولف گويد :

اگرببيند در جاده از ماشين پياده شده و به راه نگاه کرد دليل که در مبدا حرکت کاري برايش پيش خواهد آمد


جارچي

آدرس تعبير خواب جامع > حرف ج >

جارچي

1ـ ديدن جارچي در خواب ، نشانة آن است كه بحث و گفتگوها به نتيجه اي مطلوب مي رسد .

2ـ اگر جارچي اندوهگيني به خواب ببينيد ، نشانة آن است كه واقعه اي تأسف بار به وقوع مي پيوندند .


جارختي

آدرس تعبير خواب جامع > حرف ج >

جارختي

منوچهر مطيعي تهراني گويد :جارختي يا جا لباسي و يا چوب لباسي وسيله اي است آشنا که در همه خانه ها هست و ما علي الرسم لباس خويش را بر آن مي آويزيم . اين وسيله را ممکن است در شهرهاي مختلف به نام هاي گوناگون بشناسند اما به طور کلي در فارسي جارختي مي گوئيم. جارختي در خواب هاي شما محرم و غم گسار شما است. سنگ صبور شما است. کسي است که هم شما را دوست دارد و هم بار غم تان را سبک مي کند و رازتان را محفوظ نگه مي دارد و بالاخره در حفظ آبروي شما مي کوشد. جارختي در خواب تجسم چنين کسي است در زندگي روزانه شما و در بيداري. شما هر کس و در هر شرايط سني که باشيد چنين شخصي را در زندگي خويش داريد و اگر هم نداشته باشيد به آن نيازمنديد. براي دختر و پسر جوان مادر بهترين کسي است که غم مي خورد و کمک مي کند. براي زن شوهر و براي شوهر زن و بالاخره براي همه به طور کلي دوست خوب که شايد از برادر نزديک تر باشد. اگر در خواب مشاهده کرديد که جارختي شما بزرگ و مجلل و احساس کرديد که به شما تعلق دارد کسي هست که در آينده غم شما را با بردباري خواهد خورد و بار اندوهتان را خواهد برد که او بسيار کريم و بخشنده است. اگر جارختي کوچک و محقرانه اي داشتيد که لباس هايتان بيش از ظرفيت آن بود گوينده اين است که غم خوار شما نيز ناتوان است و اندوه شما بزرگتر از تحمل او است. جارختي شکسته گوياي تنهائي و بي همدمي است البته با توجه به توضيحي که در بالا داده شد همدم و غم گسار هر کس فرق مي کند. اگر جارختي داشتيد و خالي بود خوب است زيرا همدم و غم گسار داريد اما غم نداريد. اگر جارختي خريديد و به خانه آورديد و به ديوار کوفتيد با کسي دوست مي شويد که جاي همدم شما را مي گيرد و مونس شما خواهد شد. اگر جارختي داشتيد و آن را از جاي خود کنديد چنين محرمي را از دست مي دهيد. اگر آن قدر لباس به جارختي آويختيد که از جاي کنده شد خوب نيست.


جارو

آدرس تعبير خواب جامع > حرف ج >

جارو

محمدبن سيرين گويد:

جاروب درخواب، خادم و خدمتكار است و جاروب درشت خادمي است كه تقاضاي چيزها كند. اگر بيند كه خانه را به جارو مي رُفت، دليل كه مالش ضايع شود. اگر بيند خانه كسي مي رُفت، دليل كه مال كسي بدو رسد, خاصه بيند كه خاك رفته را به خاك خود آورد.

حضرت امام جعفر صادق فرمايد:

جاروب ديدن به خواب بر سه وجه است.

اول: خادم،

دوم: منفعت،

سوم: كسى كه از مردم تقاضا مى كند جيزهايى را كه دارند به او بدهند.

منوچهر مطيعي تهراني گويد :

جارو کردن در خواب پس انداز مال اندک است و به زبان ساده تر پول جمع کردن. عمل زوائد مخارج ضروري را زدن و بهاي آن را به کناري نهادن و به آن دل خوش بودن در خواب هاي ما به صورت جارو کردن و جارو ظاهر مي شود. معبران کهن نوشته اند جارو خادم و خدمتگزار است ولي به نظر من تعبير بالا درست تر است. زني اگر در خواب ببينيد که جارو مي کند و آن صبح زود و به هنگام طلوع آفتاب باشد مورد توجه و عنايت شوهرش قرار مي گيرد و اگر ببينيد که شب در تاريکي جارو مي کند دعوا و مرافعه راه مي اندازد. جارو کردن در خواب هنگام شب خوب نيست. مردي اگر در خواب ببيند که جارو مي کند و به خانه خود خير و برکت مي آورد. جواني اگر در خواب ببيند که جارو مي کند و خس و خاشاک و خاکروبه جمع کرده ، پولي در اختيارش مي گيرد يا اينکه به کاري مشغول مي شود. جارو کشيدن به ديوار خوب نيست و غم و اندوه مي آورد و به معني جا به جا کردن غم و اندوه است همان طور که خاک را از ديوار به کف اتاق مي ريزيد خواب شما مي گويد ناراحتي ها را جا به جا مي کنيد. جاروي دسته دار کمک و مساعدتي است مالي که به بيننده خواب مي شود. اگر در خواب ببينيد که کسي جارو مي کند و خس و خاشاک را به طرف شما مي راند براي شما درد سر و ناراحتي مالي به وجود مي آورد و اگر خلاف جهت شما جارو مي کند و خاکروبه را از جائي که شما بوديد دور مي راند غم و اندوه را از شما مي راند. ديدين جاروي از هم گسيخته و پاره و ولو در خواب خوب نيست و بيماري يا مرگ زن خانه است. دور افکنده و فروختن جارو جدائي بين زن و شوهر است. اگر ببينيد که جارو مي کنيد و خس و خاشاک و خاک را گوشه اي گرد مي آوريد پول جمع مي کنيد و اگر به وسيله خاک انداز بر گرفتيد پولي به دست شما مي رسد مشروط بر اين که دور نريزيد.

لوک اويتنهاو مي گويد :

جاروکردن : آدمهاي به ظاهر دوست

جارو : اختلاف در درون خانواده

جاروي کهنه : يک ديدار

جاروي تازه : آدمهاي به ظاهر دوست

خريدن يک جارو : اختلاف با افراد خانواده

سوار جارو شدن : خرافات


جاز

آدرس تعبير خواب جامع > حرف ج >

جاز

منوچهر مطيعي تهراني گويد :شنيدن صداي جاز چه ريتميک باشد و از شنيدن آن خوشمان بيايد و چه مصدع و ناخوشايند باشد لاف و دروغي است که مي شنويم و زننده جاز لافزن دروغگوئي است که با او برخورد مي کنيم. اگر صداي جاز را شنيديم و زننده آن را نديديم خبري بزرگ و مکروه مي شنويم که از آن خشنود نمي شويم. اگر در خواب ببينيم که کسي جاز مي زند و خودش به آهنگ آن مي رقصد و پاي مي کوبد يا شما با آن همراهي مي کنيد و پاي مي کوبيد عملي خلاف و گناهي بزرگ مرتکب مي شويد و انجام مي دهيد که غم و غصه و رنج و اندوه مي آورد و يعني ندامت مي کشيد. از امام صادق _ ع _ نقل مي کنند که صداي ناهنجار در خواب دروغي است و عملي است که به ناداني گفته و کرده مي شود. جازيست در خواب مردي است دروغ گو و لاف زن که خوب دروغ مي گويد و دروغ هايش به دل مي نشيند و اگر ديديد که خودتان با مهارت جاز مي زنيد به راحتي و خوبي دروغ مي گوئيد.


جاسوس

آدرس تعبير خواب جامع > حرف ج >

جاسوس

1ـ اگر خواب ببينيد جاسوسها با سؤ الات پي در پي شما را به ستوه مي آورند ، نشانة آن است كه در موقعيتي خطرناك قرار خواهيد گرفت .

2ـ اگر خواب ببينيد جاسوس هستيد ، نشانة آن است كه دست به كارهايي نامطلوب خواهيد زد .


جا سيگاري

آدرس تعبير خواب جامع > حرف ج >

جا سيگاري

منوچهر مطيعي تهراني گويد :جايي ديگر در مورد کليه وسايل و ابزار تدخين نوشتم. زير سيگاري هم از ابزار تدخين است و تعبيري مشابه ديگر از ابزار اين عمل دارد و علت و انگيزه اي است براي تالم و ناراحتي و تلخ کامي. اگر در خواب ببينيد که زير سيگاري داريد ولي سيگار يا پيپ نمي کشيد و دود نمي کنيد در آستانه کاري قرار گرفته ايد که اگر انجام دهيد لااقل خودتان را اندوهگين مي کند و احيانا دودش به چشم شخص خودتان مي رود. اگر کسي مقابل شما زيرسيگاري نهاد، اين کار در بيداري يک نوع حسن خدمت است اما در خواب خصومت و دشمني است و خواب شما مي گويد شما را تلخ کام مي کند. اگر شما هم اين کار را کرديد تعبير وارون دارد. شکستن زير سيگاري نجات از غم و رنج است. داشتن زير سيگاري شکسته نيز همين تعبير را دارد اما شکستن و دور افکندن آن بهتر است.


جاليز

آدرس تعبير خواب جامع > حرف ج >

جاليز

منوچهر مطيعي تهراني گويد :ديدن جاليز در خواب نيکو است زيرا نشان نعمت و برکت و خرمي است. سبزي جاليز خرمي است، محصول آن نعمت است و فزوني محصول برکت و چه خوب است که در خواب جاليزي سبز و پر محصول مشاهده کنيد و از اين بهتر وقتي است که در خواب احساس کنيد جاليز به خودتان تعلق دارد. البته همان طور که در جاهاي ديگر هم گفته شد اين تعبير موقعي درست است که شما جاليز بان يا جاليز دار يا کشاورز اهل جاليز کاري نباشيد چه اگر باشيد خوابتان دنباله انديشه و افعال روز شما است. اگر در خواب ببينيد که جاليزي پر نعمت و با محصول فراوان داريد و آن جاليز متعلق به شما است به بزرگي و نعمت مي رسيد. اگر در خواب جاليزي ديديد که به شما تعلق داشت يا متعلق به شما نبود و از آن چيزي بر گرفتيد مثلا هندوانه کنديد يا خيار و گوجه فرنگي برداشتيد به قدر آن چه مي کنيد بهره مند مي گرديد و سودي به شما مي رسد. اقدام به ايجاد يک جاليزار اقدام به کاري است که خير و برکت دارد. هم براي خودتان و هم براي ديگران. اگر دور جاليزار ديوار بود يا نرده و چپر و يا اين که وسط جاليز يک تک درخت بزرگ و تناور بود آن جاليزار و آن درخت نشاني از خانواده شما است که متنفع و بهره مند مي شوند. جاليز ويران و مخروبه زيان و خسران است. جاليز سوخته مصيبت است. جاليز زرد بيماري است و جاليز سبز خرمي و نشاط.


جام

آدرس تعبير خواب جامع > حرف ج >

جام

ابراهيم كرماني گويد: اگر بيند كه آب به جام برداشت، دليل كند كه بر مال و زندگي فريفته شود

ابراهيم كرماني گويد: اگر بيند جام پر آب يا گلاب فرا گرفت يا كسي بدو داد و از آن بخورد، دليل كه زن خواهد يا كنيزك خرد و او فرزندي پارسا آيد كه از او راحت بيند. اگر بيند آب از جام بريخت و جام بماند، دليل كه فرزندش بميرد و مادرش بماند. اگر بيند جام بشكست و آب بريخت، دليل برهلاك فرزند است و مادر، هردو.

جابر مغربي گويد: اگر جام ها در خانه ا در ديوار نشانده بود، دليل كه به عدد آن جام ها او را كنيزكان و زنان بود. اگر جام سفيد يا سبز بيند، دليل كه او را زنان مصلح پارسا باشد. اگر جامهاي سرخ بيند، دليل كه او را زنان معاشره مفسده است. اگر جام ها زرد بيند، دليل كه زنان او بيمار و زردگون باشند. اگر جام ها سياه بيند، دليل كه او را زنان اندوهگين و مصيبت زده باشد.

منوچهر مطيعي تهراني گويد :جام اگر پياله و پيمانه باشد که در حرف ـ پ ـ کلمه پياله تعبيرش نوشته شده و تکرار آن ضروري نيست ولي اگر جام وسيله نوشيدن باشد تعبيرش نوشته مي شود. به نوشته مرحوم مجلسي اگر کسي جام پر از آشاميدني را (درون آن جام هر مايعي باشد فرق نمي کند. شراب يا آب) تا انتها بنوشد نشان آن است که عمرش به پايان رسيده و طومار حياتش زود در هم پيچيده مي شود. چنانچه جام را تا نيمه بنوشد خواب مي گويد که عمرش به نيمه رسيده و نيم ديگرش باقي مانده که در آن مي تواند جبران مافات کند. اگر آن چه از جام مي نوشد شيرين باشد شيرين کام مي شود و به نعمت و دولت مي رسد و عز و جاه او افزوده مي گردد ولي اگر مايع درون جام تلخ و تند و بد مزه باشد به شکست و تلخ کامي مي رسد. اگر تيره و تار باشد رنج و اندوه مي يابد. اگر جامش شيشه اي باشد يا اين که جام در دست بيننده خواب بلرزد زندگي متزلزلي دارد که بر آن اعتباري نيست. اگر جام فلزي باشد زندگيش معتبر است. اگر چيزي در جام ريخت و جام را پر کرد و به دست گرفت ثروتمند مي شود و اگر جامي داشت و بيننده خواب به غفلت يا به عمد و سهو محتويات جام را زمين ريخت ورشکست و تهي دست مي شود و زيان کلي مي بيند. اگر کسي جامي پر به دست بيننده خواب داد( به شرطي که تا انتها ننوشد) از جانب دهنده جام سودمند مي گردد و عکس اين هم صادق است.

1ـ اگر خواب ببينيد از جامي نقره اي مي نوشيد ، نشانة آن است كه در آيندة نزديك از حرفة خود سودي اندك نصيبتان خواهد شد .

2ـ ديدن جام هاي قديمي در خواب ، علامت آن است كه از طرف افرادي ناآشنا ، به شما ثروتي خواهد رسيد .

3ـ اگر زني خواب ببيند به مردي يك جام شيشه ايِ پر از آب مي دهد ، علامت آن است كه در زندگي لذتي نامشروع خواهد برد .


جامه

آدرس تعبير خواب جامع > حرف ج >

جامه

حضرت دانيال گويد:

جامه در خواب، كسب و كار مرد باشد. اگر جامه خود را نيكو بيند، دليل كه كسب و كار او نيكو شود. اگر جامه بد بيند، دليل كه كسب و كارش بد شود. اگر پادشاه در خواب جامه خود سياه بيند، دليل بر نيكوئي حال او است. اگر رعيت جامه خود سياه بيند، دليل بر غم و اندوه است و جامه زرد درخواب، بيماري است و جامه سرخ در خواب، خرمي است و توفيق و طاعت، دليل بر اين كه جامه سبز حله بهشتيان است، آن نيز خوب است. و جامه سفيد شسته، ساختگي كار مردم است و جامه كبود، دليل بر مضرت است و جامه سوخته، دليل زنان است از سبب پادشاه و جامه دريده، دليل ظاهر شدن راز است و جامه پشمين و نمدين و پلاس، جمله دليل كه مال و خواسته او را حاصل شود و جامع مرقع، دليل بر درويشي و تنگدستي است و جامه چركين از هر نوع كه باشد، دليل بر اندوه و غم است و جامه كاغذي، دليل بر ملامت و شناعت كند و جامه كه از پوست چهارپايان است، دليل بر خير و منفعت است كه بدو رسد جهمه بي درز به شكل كفن، دليل كه شغلهاي وي در دين تمام شود و عرش به آخر رسيده باشد. اگر بيند پوست خر پوشيده است، دليل كه عز وجاه يابد.

ابراهيم كرماني گويد:

اگر بيند جامه مهتري پوشيده است، اگر اهل آن جامه بود، دليل كه كارش قوي شود، اگر بيند جامه وزيري پوشيده است، دليل كه مال بسيار يابد، اما از خلق ملامتش است. اگر بيند جامه حاجبي پوشيده است، دليل كه از عطاي بزرگان محروم ماند. اگر بيند جواني جامه عواني پوشيده است، دليل كه كسي او ياري دهد به عطا رسانيدن به وي. اگر بيند كه جامه جلادي پوشيده است، دليل است كه منفعت يابد. اگر بيند جامه صاحب پوشيده است، دليل كه با امانت و زبان آور شود و به مهمات ساختن خلق مشغول شود. اگر بيند كه جامه صوفيان پوشيده است، دليل كه دين او زياده شود. اگر بيند جامه زاهدان پوشيده است، دليل كه با امانت است. اگر بيند جامه بزرگان پوشيده است، دليل كه كار و كسب دنيائي او نيكو شود. اگر بيند جامه اهل صلاح داشت، دليل كه كار دينش به صلاح آيد. اگر بيند جامه اهل فساد پوشيده است، دليل كه او را از اهل فساد غم و اندوه رسد. اگر بيند جامه مزد و كاركن داشت، دليل است كه متفكر و رنجور شود. اگر ديد جامه طبيبان داشت، دليل كه كارش نيكو شود و در ميان مردمان مشهور شود. اگر بيند جامه جهودان داشت، دليل كه به مكر و حيله كسي را هلاك كند و سرانجام كارش بد است. اگر بيند جامه ترسايان داشت، دليل كه كاري كند كه به سبب آن از دوست و دشمن ايمن نباشد. اگر ديد جامه كشيشي داشت، دليل كه صاحب بدعت بود و ميلش به فكر ضلالت است. اگر بيند جامه مغان داشت، دليل كه ميلش به جانب بددينان و جاهلان است. اگر بيند جامه مرتدي پوشيده داشت، دليل كه كسي عطائي بدو دهد و بازستاند. اگر بيند كه جامه بت پرستي است، دليل كه به خدمت پادشاه مشغول گردد يا خدمت مهتري. اگر بيند جامه زني پوشيده است، دليل كه از مهتر خويش دور شود. اگر بيند جامه مردمان زنداني پوشيده داشت، دليل كه به سبب كاري غمگين و مستمند شود. اگر بيند جامه حمالي پوشيده داشت، دليل كه امانت گذار شود و انگشت نماي شود. اگر بيند جامه گوركني داشت، دليل كه به خدمت مردي سفله دون همت مشغول شود. اگر بنيد جامه كشيشان پوشيده است، دليل كه از كسي مصلح روزي حلال خواهد. اگر بيند كه جامه قصابي داشت، دليل كه وي را زياني و اندوهي رسد. اگر بيند جامه باشكوهي پوشيده داشت، دليل كه با زن صحبت دارد به راست.

ابراهيم كرماني گويد:

اگر جامه نو داشت و او را قصاره نكرده بودند نيكو است و جامه تنگ و دون ديدن، بد است و جامه خام از جامه گاري كرده بهتر است و جامه زربفت، زن خردمند و كنيزك با فرهنگ بود، و جامه برد و مخطط، خير و منفعت است و جامه رسني كه مجهول است، زخم تازيانه است، يا غمي سخت كه بدو رسد و جامه معين، مال و خواسته بود.

جابر مغربي گويد:

تاويل ديدن جامه بر دو گونه است: يك گونه به ديدن تعلق دارد و يك گونه ديگر بدنيا، و جامه سفيد دين است و جامه نو عمامه دنيا. اگر كسي بيند جامه سفيد نو پاكيزه داشت، هم دنيا و هم دين را نيكي بود و اگر جامه سبز و تنگ بيند، هم دين را بد بود و هم دنيا را و چون جامه را چركين و دريده بيند، هم فساد دين و هم فساد دنيا است، و جامه سرخ زنان را نيكو است در دنيا و مردان هم نيكو است و پيراهن از طيلسان و قباد و دستار، اين جمله مردان را غم و اندوه است يا جنگ و خصومت، و جامه زرد مردان را بيماري است و به قول بعضي از معبران: اگر زني بيند جامه زرد پوشيده است، دليل كه او را شوهري آيد. اگر دارد بيمار شود. و جامه سبز زنان و مردان را دين است. اگر بر زنده بيند صلاح دين است. اگر بر مرده بيند، دليل رستگاري آخرت است و جامه سياه ديدن، كسي را كه پيوسته سياه پوشد نيكو است، اما آن كه پيوسته سفيد پوشد، جامه سياه نيكو نباشد، نه دين و نه دنيا را و جامه سياه، به قول بعضي از معبران، خطيب و قاضي و پادشاه را نيكو است، اما رعيت را غم و اندوه است. و جامه كبود بهتان و غم و مصيبت است. اگر بيند جامه ملون داشت، يعني سبز و سرخ و زرد، دليل كه از پادشاه يا والي آن ولايت سخني سخت شنود كه او خوش نيابد.

اسماعيل بن اشعث گويد:

اگر كسي به خواب بيند جامه داشت كه رويش از رنگي و پشتش از رنگي، دليل كه با اهل دين و دنيا به مذلت زندگاني كند. اگر بيند از جامه خويش همي خورد، دليل كه از مال خود نفقه بسيار كند. اگر بيند جامه زيرين پوشيده است، دليل كه در سفر بماند، يا از بهر كاري وي را به زندان كنند و اگر بيند جامه او ضايع گرديد يا از وي بستدند و او برهنه بماند، دليل كه قدر و جاهش كم شود و حقير و خوار شود. اگر بيند جامه خويش را بدريدند، دليل كه اندوهگين وشد و با زن خويش خصومت كند. اگر بيند جامه خود را يا جامه اهل خود را مومي كرد، دليل كه او را با خويش خود خصومت افتد. اگر بيند جامه او كسي بربود و برهنه بماند، دليل كه از حرمت و منزلت بيفتد. اگر بيند جامه در نوشته از هم باز كرد، دليل كه به سفر شود. اگر بيند جامه باز كرده را در نوشت، دليل كه غايبش از سفر ايد. اگر بيند جامه زنان پوشيده داشت، دليل كه مالش زياد شود. اما اگر ترسي عظيم بدو رسد و به قولي او را غم و اندوه رسد و بي حرمت شود. اگر بيند جامه مردان پوشيده داشت، دليل كه خير و منفعت بدو رسد و جامه يافتن در خواب سفر است و به قدر درازي و كوتاهي جامه در سفر بماند. اگر بيند جامه را تمام كرد، دليل كه از غم باز رهد.

خالد اصفهاني گويد:

بهترين جامه ها در خواب، جامه اي است كه از پنبه است و در وي قز يا ابريشم نباشد و جامه عنابي از پنبه با ابريشم است و جامه خز هر دو، دليل بر مال حرام و فساد كند در دين و جامه ديباي حرير و ابريشم، مردان را بد بود و زنان را نيك، و جامه كهن غم و اندوه است از قِبَل پادشاه. اگر كسي بيند كه جامه كهنه فروشد، نيك است، اگر بيند جامه كهن مي خريد، دليل بد است و جامه كهن پوشيدن بد است و جامه كهن از تن بيرون كردن نيك است.

جابر مغربي گويد:

اگر بيند جامه شسته بود و پوشيده، دليل كه تائب شود. اگر بيند جامه چركين داشت، درويش شود. اگر بيند جامه رنگين داشت، اگر زن است، يا سپاهي است، او را نيك است. اگر بيند جامه با شكوه داشت، دليل كه او را منكري پديد آيد.

حضرت امام جعفر صادق فرمايد:

ديدن جامه نو در خواب بر چهار وجه است.

اول: زن.

دوم: پادشاه.

سوم: مال.

چهارم: خير و منفعت.

اگر كسي بيند جامه خود را به قيچي ببريد، دليل كه چيزي به او رسد.

اگر بيند دزدان لباس او را درآوردند دليل كه فساد در ميان زنان وي افتد.

منوچهر مطيعي تهراني گويد :

جامه معني عام دارد. به قباي بلند و گشاد و دراز اطلاق نمي شود بل که به مجموع چيزهائي که مي پوشيم جامه گفته مي شود. کت و شلوار ، پيراهن، جليقه، و احيانا باراني و پالتو. همه اين ها جامه هستند يا فرد فرد به جاي خود جامه ناميده مي شوند. در خواب جامه حيثيت و آبروي مرد يا کسب و کار او مي باشد و طبعا اگر جامه اش تميز و شيک و نو باشد بيننده خواب مردي است آبرومند و شريف با کسب و کاري خوب و پر درآمد و چنانچه لباسش بد و ناموزون و کثيف و پاره باشد شخصي است بي آبرو که کار و حرفه خوبي هم ندارد. اين يک تعبير کلي است نسبت به جامه اما جامه مي تواند از جنس هاي مختلف و حالات گوناگون و رنگ هاي متفاوت باشد که هر يک تعبيري خاص خود دارد. اگر در خواب ديديد جامه اي به تن داريد که ظاهرش تميز است و خوب و شکيل اما باطن و زير آن چرک و کثيف و پاره و مندرس است مردي هستيد که مردم جامعه شما را شريف و محترم مي دانند در حالي که خودتان مي دانيد مستحق اين احترام و شرافت نيستيد و به نا حق خود را متقي و منزه نشان داده ايد. عکس اين هم درست است يعني اگر ظاهر جامه شما کثيف و مندرس بود اما زير جامه اي پاک و پاکيزه و نو و اطو شده پوشيده ايد مردي هستيد که جامعه با چشم بد به شما مي نگرد و کارهائي کرده ايد که در حق شما بد قضاوت مي کنند ولي در باطن انساني پاک و شريف هستيد که قدرتان شناخته نشده. اگر در خواب ببينيد که جامه اي لکه دار پوشيده ايد خوابتان مي گويد که به شما بهتان مي زنند و اگر جامه اي زرد پوشيده باشيد خواب از يک بيماري خبر ميدهد. جامه ابريشمين فريب و نيرنگ است و جامه پشمين مال و خواسته است که نصيب شما مي شود. چنان چه در خواب ببينيد که لباس شما پاره شده رازتان فاش مي گردد و اگر اين دريدگي پشت جامه شما بود به شما تهمت مي زنند در حالي که بي گناهيد. اگر در خواب ببينيد جامه اي چرک و کثيف به تن داريد گرفتار غم و اندوه مي شويد. جامه سياه شوکت و اعتبار است. جامه سرخ خرمي است يا خشم و جامه سبز را جامه بهشتيان دانسته اند که پوشيدنش مبارک است و ميمنت دارد. جامه سرخ را معبران براي زنان خوب دانسته اند ولي برخي نوشته اند که براي مردان خوب نيست. اگر در خواب ببينيد که جامه مي دوزيد،هر چه باشد فرق نمي کند از زير جامه گرفته تاکت و شلوار و پالتو نشان آن است که به سفر مي رويد و سفر شما به قدر همان جامه اي که مي دوزيد اهميت دارد و طول مي کشد چنان چه يک زير پيراهني ساده مي دوزيد سفر طولاني و مهم نيست ولي اگر پالتوئي بلند و کلفت مي دوزيد سفرتان طولاني و داراي اهميت زياد است.

يوسف نبي عليه السلام گويد:

ديدن جامه سياه غم واندوه بود

ديدن جامه کهنه اندوه بود


جامهء خواب

آدرس تعبير خواب جامع > حرف ج >

جامهء خواب

محمدبن سيرين گويد:

جامه خواب ديدن، به تاويل زن است. اگر بيند جامه خواب سفيد و پاكيزه است، دليل كه عيالش ديندار است و مستور. اگر بيند جامه خواب سياه بود، دليل كه از عيالش اندوه و رنج به او رسد و بعضي از معبران گويند: جامه سياه در خواب، پادشاه را نيكو و رعيت را بد است. اگر جامه خواب را كبود بيند، دليل كه او را به سبب عيال غم و اندوه و مصيبت رسد. اگر بيند كه جامه خوابش چركين و دريده است، دليل كه زن او چركين و پليد و ناسازگار است. اگر بيند جامه خوابش بسوخت، دليل كه عيالش بميرد.

حضرت امام جعفر صادق فرمايد:

ديدن جامه خواب بر سه و جه است:

اول: زني نيك،

دوم: راحت و آساني،

سوم: رنج و اندوه و مصيبت.


جان

آدرس تعبير خواب جامع > حرف ج >

جان

محمدبن سيرين گويد:

جان به خواب ديدن، فرزند است. يا مال ياعيال موافق. اگر بيند جان از تن وي بيرون شد، دليل كه فرزند ياعيالش بميرد، يا مالش تلف شود يا خود هلاك شود. اگر جان خويش به صورت مردي نيكو بيند، دليل كه وي را فرزندي نيكو بيايد و حالش نيكو شود، يا به خدمت پادشاهِ خوش طبع جوانمرد پيوندد و حالش نيكو گردد. اگر جان خود را به صورت مردي زشت بيند، تاويلش به خلاف اين است. حكايت: درخبر آمده است كه: مردي پيش رسول خدا آمد و گفت: يا رسول الله (ص)، در خواب چنان ديدم كه جان از تن من بيرون آمد و مرا دركنار گرفت و بعد از آن به آسمان رفت. حضرت رسول فرمود: وصيت كن كه هر كس جان خود را در كف خود ديد، دليل كه به كار مخاطره مشغول شود، كه در آن وي را بيم جان است. اگر بيند جان از كف او به آسمان شد، دليل كه زود بميرد. اگر بيند رنگ جان او زرد است، دليل كه در بيماري صعب بميرد. اگر جان او را به گونه سرخ و يا سفيد بيند، عاقبتش نيكو است و از غم رستگاري يابد. اگر بيند به گونه سياه است، دليل است كه مستوجب عذاب حق تعالي بود.

جابر مغربي گويد:

اگر بيند مرده جان همي كند و خويشان او بر وي نوحه و زاري مي كردند، دليل كه بر اهل بيت مرده غم و انده رسد. اگر بيند كه خويشان وي آهسته مي گريستند، دليل كه خويشان وي از وي شادي و خرمي رسد.

حضرت امام جعفر صادق فرمايد:

اگر كسى در خواب ببيند كه مرده اى جان مى كند، دليل آنست كه جان آن مرده در عذاب است .


جانماز

آدرس تعبير خواب جامع > حرف ج >

جانماز

منوچهر مطيعي تهراني گويد :موقعي که ما از جا نماز استفاده مي کنيم که در محضر خداوند تبارک و تعالي هستيم و اين از بزرگترين و پر ارزش ترين دقايق زندگي روزانه ما است پس جانماز وسيله اي متبرک و ميمون و ديدنش در خواب بسيار نيکو است اما حالات آن و نوع آن تفاوت هائي را به وجود مي آورد که تعابير را متفاوت مي کند. اگر در خواب ببينيد که بر جا نماز و در مسجد نشسته ايد به سفر حج مي رويد ولي اگر در خواب ديديد که جانماز را تا کرده و زير بغل نهاده ايد به سفر زيارتي مي رويد. اگر جانمازي که در خواب مي بينيد از پشم باشد نشان آن است که به طاعت و صلاح تحريص مي شويد اما اگر جانمازتان از ابريشم بود خواب شما مي گويد راه تزوير و ريا پيش مي گيريد و در کار دين صداقت نداريد. اگر در خواب ديديد که جانماز خودتان را پشت و رو پهن کرده ايد فريب شيطان را مي خوريد و کاري به تبع هواي نفس انجام مي دهيد و گمراه مي شويد. اگر ببينيد که جانمازتان بخشي سوخته يا سوراخ شده خوابتان مي گويد که عبادت شما چون بر مبناي صداقت نبوده بي ارزش است و هشداري است براي اين که تغيير مسير بدهيد و طريق صلاح بگيريد. اگر در خواب ديديد که جانماز ( يا مهر و تسبيح) خود را گم کرده ايد و به دنبال آن مي گرديد نشان است که در معرض خطر وسوسه و فريب شيطان قرار گرفته ايد. همين حالت است اگر ببينيد که جانمازي مليله دوزي شده و پر شکوه داريد که با صداقت و فروتني در کار دين درست در نمي آيد.


جانور

آدرس تعبير خواب جامع > حرف ج >

جانور

منوچهر مطيعي تهراني گويد :کلا اشخاصي که با ايشان معاشرت و رفت و آمد و حتي معامله و داد و ستد داريم و گسترده تر اين که دوستان و آشنايان و افراد خانواده خويش را نيز در خواب به صورت جانوران مي بينيم و تجسم آن ها در خواب ما بستگي دارد به برداشتي که ما نسبت به ايشان داريم. اگر خوب باشند و ما دوستشان داشته باشيم يا طوري باشند که روي ما اثر بگذارند آن ها را به شکل و هيبت جانوران دوست داشتني و مفيد مي بينيم و اگر بد باشند و روي ما اثر منفي بگذارند به صورت جانوران بد و خطرناک در خواب ما ظاهر مي گردند. شير و پلنگ و ببر در خواب هاي ما دشمن قوي اما کريم و بزرگوار و بخشنده اند. دشمني که به فرض اگر هم بر ما چيره شود با بزرگ منشي مي بخشد و پي کار خود مي رود. بر عکس، کفتار و شغال و کرکس و گورکن دشمناني کثيف و لئيم و تيره دل هستند که بيشتر دوست دارند امعا و احشا ما را بخورند. کبوتر نشان عشق و صلح و دوستي است. چلچله پيام آور عشق و اميد و خرمي است. غزال زن زيبا و جوان است. خوک دشمن پير خانگي است. گوسفند نعمت و برکت است. گاو فراخي روزي است.


جايزه

آدرس تعبير خواب جامع > حرف ج >

جايزه

1ـ ديدن جوايزي كه به ديگران بايد اعطا شود ، نشانة آن است كه در اثر كوششهاي آشنايان ثروتي به شما خواهد رسيد .

2ـ جايزه دادن به ديگران در خواب ، نشانة آن است كه از لذتهايي زميني و ثروتي ناپايدار بهرمند خواهيد شد .


جاي سبز وخورم

آدرس تعبير خواب جامع > حرف ج >

جاي سبز وخورم

لوک اويتنهاو مي گويد :

جاي سبز و خرم : کاميابي ، به حقيق پيوستن اميدها


جبرئيل

آدرس تعبير خواب جامع > حرف ج >

جبرئيل

ابن سيرين گويد :

اگر جبرئيل را به خواب خوش طبع و گشاده رو بيند . چنانکه صورت اصلي اوست دليل کند که بر دشمن ظفر يابد و به همه مرادها برسد و از غم فرج يابد واگر وي را به خلاف اين ديد اندوه کند واگر بيند جبرائيل او را وعده نيکو داد يا مژده داد يا از کاري باز داشت تأويل خواب او همان است و اگر بيند جبرائيل چيزي به او داد دليلش اين است که از پادشاه جاه وقدرت ومنزلت وبزرگي يابد

بعضي از معبّران گفتند : اگر بيند که جبرائيل يا ميکائيل چيزي به وي داد دليلش ترس است و بيم بزرگ واگر بيند که جبرئيل شد ومردمان وي را گفتند که او جبرئيل است دليل کند که امانت گذارد وسخندان گردد و مراد وي حاصل گردد


جُبّه

آدرس تعبير خواب جامع > حرف ج >

جُبّه

محمدبن سيرين گويد:

جبه در خواب زن است. اگر ديد جبه فراخ و پاكيزه داشت، دليل كه زن او نيك راي و نيك سيرت است. اگر به خلاف اين بيند، دليل كه زن او بدخوي و ناسازگار است. اگر بيندجبه او بدريد يا بسوخت، دليل كه ميان ايشان جدائي افتد.

حضرت امام جعفر صادق فرمايد:

ديدن جبه در خواب، اگر بيند در زمستان در تن داشت، نيكوتر است و آن بر چهار وجه است.

اول: زن.

دوم: قوت و نيرومندي.

سوم: شادي.

چهارم: منفعت.

جبه كهنه و کثيف غم و اندوه است.

جابر مغربي گويد:

اگر بيند جبه نو داشت يا كسي بدو داد وبه رنگ سبز است، دليل كه زن پاكدامن بخواهد. اگر بيند جبه سفيد نو داشت، زني پارسا و باامانت است. اگر زرد بيند، زني بيمارگون است. اگر كبود است، زني متفكر و غمگين است. اگر سرخ بيند، زني معاشر است و با او سازگاري كم كند.


جت

آدرس تعبير خواب جامع > حرف ج >

جت

منوچهر مطيعي تهراني گويد :جت در خواب هاي ما حادثه اي است که با سرعت زياد و باور نکردني اتفاق مي افتد يا اثر حادثه اي است که قبلا اتفاق افتاده اما به سرعت زياد و باور نکردني از بين مي رود و محو مي شود. مشاهده جت، برخورد با حادثه اي است اما سوار شدن يا سوار بودن در آن، قرارگرفتن در قلب چنان حادثه اي است که توضيح داده شد. خيلي حوادث هستند که در زندگي ما به سرعتي زياد و باور نکردني اتفاق مي افتند. نمونه بد آن تصادف اتومبيل ماست و نمونه خوب آن يافتن يک پول هنگفت در خيابان يا زير درختان پارک. اگر خودمان در يک جت باشيم و آن را برانيم خواب ما مي گويد که به استقبال حادثه اي بزرگ مي رويم ولي اگر از جت پياده شويم از حادثه اي مي گريزيم. بزرگي و و کوچکي جت که در خواب مي بينيم خردي و عظمت حادثه اي است که اتفاق مي افتد.


جدال

آدرس تعبير خواب جامع > حرف ج >

جدال

منوچهر مطيعي تهراني گويد :

بر خلاف بيداري که جدال کار خوبي نيست ، در خواب ايجاد دوستي و طرح رفاقت و اشتغال به کارخير و محبت آميز است. در زندگي روزانه ما يا کينه موجب بروز جدال است و يا جدال ، کينه و بغض و نفرت مي آورد اما در خواب عکس اين صادق است يعني وقتي ببينيد که با کسي جدال مي کنيد يا حد اقل دست به گريبان شده ايد خواب شما مي گويد که با کسي طرح دوستي مي ريزيد و رفيقي خوب پيدا مي کنيد. اگر در خواب ببينيد با عده زيادي جدال مي کنيد دوستان فراواني خواهيد يافت و اگر مشاهده کنيد که شما دسته جمعي با يک نفر سرگرم جنگ و جدال هستيد خواب شما خبر مي دهد که مردي نيک نفس و شريف سر راهتان قرار مي گيرد که همه مشتاق دوستي با او مي شوند و براي آشنائي با وي سر و دست مي شکنند. پس اگر شب هنگام در خواب ديديد که با کسي جدال مي کنيد دچار بيم و هراس نشويد و انديشه بد به خود راه ندهيد. انشا الله خير است.


جدايي

آدرس تعبير خواب جامع > حرف ج >

جدايي

1ـ اگر خواب ببينيد از ديگران جدا مي شويد ، علامت آن است كه وضعيتِ جسمي نامساعد خواهيد داشت .

2ـ اگر خواب ببينيد كسي از خانوادة خود جدا مي شود ، علامت آن است كه در معرض خطر دعواهايي قرار خواهيد گرفت كه هيچ گاه آشتي به دنبال نخواهد داشت .


جذام

آدرس تعبير خواب جامع > حرف ج >

جذام

1ـ اگر خواب ببينيد به جذام مبتلا شده ايد ، علامت آن است كه در اثر ابتلا به بيماري ، تمامي ثروت خود را از دست مي دهيد .

2ـ اگر خواب ببينيد ديگري مبتلا به جذام شده است كه در زندگي با وقايع دلسردكننده اي روبرو خواهيد شد و احساسات عاشقانة شما به بي تفاوتي تبديل خواهد شد .


جراح

آدرس تعبير خواب جامع > حرف ج >

جراح

ديدن پزشك جراح در خواب ، نشانة آن است كه از طرف دشمناني كه تقريباً همكار هستند ، تهديد خواهيد شد . اگر دختري چنين خوابي ببيند ، نشانة آن است كه از واقعه اي تلخ متأثر و اندوهگين خواهد شد .


جراحت

آدرس تعبير خواب جامع > حرف ج >

جراحت

1ـ ديدن جراحت در خواب ، نشانة آن است كه ابتلا به بيماري باعث آشفتگي فكري شما خواهد شد .

2ـ ديدن پانسمان زخم در خواب ، نشانة آن است كه آرزوها و تمايلات قلبي شما مبدل به خوشگذراني هاي زودگذر با ديگران خواهد شد .

3ـ اگر خواب ببينيد نوزادي چنان زخم عميقي بر تن دارد كه مي توانيد حتي استخوانش را هم ببينيد ، نشانة آن است كه وقايع اضطراب آور و آزار دهنده كمتر در زندگيتان روي مي دهد .
4ـ اگر خواب ببينيد جراحتي بر تن خود داريد ، نشانة آن است كه به ضعف قواي جسماني مبتلا خواهيد شد ، و دست به كاري دشوار خواهيد زد .

5ـ اگر خواب ببينيد زخم خود را پانسمان مي كنيد ، علامت آن است كه از فرصتي براي خوشبخت شدن استفاده مي كنيد .

6ـ ديدن زخم و جراحت ديگران در خواب ، علامت آن است كه دوستان در حق شما بي انصافي مي كنند .


جرز

آدرس تعبير خواب جامع > حرف ج >

جرز

منوچهر مطيعي تهراني گويد :جرز نشان استحکام و مبناي ساختمان و پايه اي است براي ايجاد و تشکيل، و ديدن جرز در خواب نيز همين تعبير و مفهوم را دارد و اين بستگي پيدا مي کند به نيت خودتان و شغل و حرفه اي که داريد. اگر زني در خواب ببيند که جرزي را ساخته يا جرزي ساخته شده و به خوش تعلق دارد گوياي اين است که مبناي زندگي خانوادگي او مستحکم است و روابط خوبي با شوي خويش و اطرافيان دارد و جاي نگراني نيست. اگر جرزي را خود بنا کنيد خوابتان مي گويد که بناي محکمي براي کار و شغل خود مي ريزيد و خلاف اين است که در خواب ببينيد که جرزي را خراب مي کنيد يا جرز به شما تعلق دارد اما سست و لرزان است و آجرهايش بيرون آمده. اگر ببينيد جرز بلندي هست و شما در پائين آن ايستاده ايد خواب شما مي گويد که مقابل عظمت کاري که در پيش داريد خويشتن را ناتوان مي بيند و اگر در بالاي آن باشيد رفعت جاه و مقام شما را نشان مي دهد. روي هم رفته ديدن جرز خوب است مگر در چند مورد اول اين که جرز ساخته شده اي را ويران کنيد دوم جرزي سست و لرزنده باشد سود جرز را جائي بسازيد که در خواب مي دانيد به شما تعلق ندارد، چهارم آن که جرزي باشد و شما بدانيد متعلق به ديگري است و شما به ناحق آن را تصاحب کرده ايد و چنان چه از بالاي جرز به پائين بيائيد يا پرت شويد و يا کسي شما را به پائين بيندازد اين را مي گويد که از موقعيتي که داريد سقوط مي کنيد.


جرثقيل

آدرس تعبير خواب جامع > حرف ج >

جرثقيل

ديدن جرثقيل در خواب ، نشانة آن است كه در زندگي با موانعي روبرو خواهيد شد .


جرقه

آدرس تعبير خواب جامع > حرف ج >

جرقه

منوچهر مطيعي تهراني گويد :

ديدن جرقه در خواب خوب است مشروط بر اينکه تند و شديد نباشد. يک وقت هست که در خواب مي بينيد از دور يا نزديک جرقه ديده مي شود يا از شيئي نا آشنا جرقه برمي خيزد اين در خواب بد نيست زيرا بار گه نور و اميد و روشني است اما اگر تند و شديد باشد و حالت انفجار پيدا کند تعبيري ديگر دارد. اگر برق زدن هم باشد خوب است فقط در صورتي بد مي شود که يا حالت انفجار پيدا کند و يا جرقه در چيزي بگيرد و آتشي بوجود آورد و شعله ايجاد نمايد. در اين صورت ديدنش در خواب بد است چون حالت سوزندگي و ويرانگري پيدا مي کند و شعله اگر براي روشنائي باشد نيکو است و چنانچه سوزنده و منهدم کننده باشد بد است.

حضرت صادق عليه السلام مى فرمايد:

ديدن آتش در خواب بيست و پنج وجه دارد:

1. فتنه.

2. جنگ و كارزار.

3. فساد .

4. رنج وتعب.

5. خصومت و دشمني.

6. سخنهاي زشت .

7. منع و جلوگيري از کام مراد.

8. خشم پادشاه

9. کيفروعقوبت

10. نفاق و دو روئي.

11. بيراهي و کجروي

12. علم و حکمت

13. راه هدايت

14. مصيبت.

15. ترس و بيم.

16.سوختن.

17. خدمت پادشاه.

18. طاعون.

19. سرسام.

20. آبله.

21. گشايش کارها.

22. فضيلت.

23. مال حرام.

24. رزق و روزي.

25. فايده و منفعت.


جريمه

آدرس تعبير خواب جامع > حرف ج >

جريمه

منوچهر مطيعي تهراني گويد :اگر در خواب ببينيد که جريمه شده ايد پاداش مي گيريد يا خبري خوش و سرور انگيز دريافت مي کنيد. هر قدر جريمه بيشتر باشد و بيشتر شما را بر سر خشم آورد بهتر است چون مزد و پاداشي که مي گيريد بيشتر خواهد بود. چنانچه در خواب ببينيد رانندگي مي کنيد و افسر پليس شما را متوقف مي نمايد و قبض جريمه مي نويسد خوب است زيرا خواب شما خبر مي دهد که کسي به شما پاداش مي دهد و سودي عايدتان مي گردد يا خبري خوش به شما مي رسد که سرور مي آفريند. چنانچه کارگر يا کارمند هستيد و در خواب ديديد که شما را جريمه کرده اند که کار اضافي بکنيد همين تاويل هست و هيچ ناراحت نباشيد زيرا خوابي است نيکو و اميد دهنده. تاوان دادن نيز تقريبا همين تعبير را دارد و اگر در خواب ببينيد چيزي را معدوم کرده و مجبور شده ايد تاوان بدهيد سودي عايد شما مي شود اما تاوان گرفتن اين معني را ندارد و برعکس است.

1ـ اگر خواب ببينيد به خاطر خلافي كه انجام داده ايد جريمه مي شويد ، نشانة آن است كه نسبت به انجام وظايف خود سركشي مي كنيد .

2ـ پرداختن جريمه در خواب ، علامت بيمار شدن و زيان مالي است .

3ـ شانه خالي كردن از پرداخت جريمه در خواب ، نشانة آن است كه بر رقيب خود چيره خواهيد شد .


جزع

آدرس تعبير خواب جامع > حرف ج >

جزع

به معني مهره يماني است و درخواب، زني بود مختلف حال و پراكندگي احوال و موالي زاده. اگر بيند جزع داشت، يا كسي بدو داد، دليل كه زني بدين صفت كه گفتيم بخواهد. اگر بيند جزع او ضايع شد، دليل كه زنش بميرد، يا طلاق دهد. جابر مغربي گويد: اگر بيند كه جزع سفيد و روشن است، دليل كه زني مستور با امانت و خوبروي بخواهد. اگر بيند كه جزع تيره و سياه بود، تاويلش به خلاف اين بود.


جزيره

آدرس تعبير خواب جامع > حرف ج >

جزيره

1ـ اگر خواب ببينيد در جزيره اي هستيد كه آبي زلال پيرامون آن را فرا گرفته است ، علامت آن است كه به مسافرتي خواهيد رفت و در زندگي خوشبخت خواهيد شد . اگر زني چنين خوابي ببيند ، علامت آن است كه به زودي ازدواجي مبارك خواهد كرد .

2ـ اگر خواب ببينيد در جزيره اي بي آب و علف هستيد ، علامت آن است كه در اثر افراط در كاري ، شادماني خود را از دست مي دهيد .

3ـ ديدن يك جزيره در خواب ، نشانة آن است كه بعد از تلاش و تحمل سختي فراوان لبريز از آرامش و آسايش دست خواهيد يافت .

4ـ اگر خواب ببينيد مردمي در جزيره هستند ، علامت آن است كه مي كوشيد در كارها مقام خود را بالاتر ببريد


جستن

آدرس تعبير خواب جامع > حرف ج >

جستن

محمدبن سيرين گويد: اگر كسي بيند كه از جائي مي جست، دليل كه از حالي كه دارد به حال ديگر شود. اگر جستن او دور بود، دليل كه سفري دور كند. اگر بيند چوبي يا نيزه اي در دست داشت و بدان از جائي به جائي بجست، دليل كه بر مردي قوي اعتماد كند، تا او مددي دهد در كاري، تا آن كار به مراد رسد. اگر بيند از ديواري فرو جست و بر ستور نشست، دليل كه هلاك شود. اگر ديد بر بامي جست و خانه در زير پايش فرو رفت و نمرد، دليل كه زن از او جدا شود و باز پيش وي آيد. اگر بيند به هوا بر جست و روي به قبله آورد، و بعد زاان خود را در حريم ديد، يا در مكه يا در مدينه، اين جمله دليل حج كردن است. اگر بيند از سرائي مجهول به سراي مجهول ديگري جست، دليل كه هلاك شود. اگر بيند با شكوفه همي جست و معلق همي زد، دليل كه كار وي با شكوفه بود و عيش بر وي تباه شود. اگر بيند به هوا جست و مرغي بگرفت، دليل كه زن خود را بگذارد و زن ديگر خواهد. اگر بيند به چوبي يا به عصائي از جائي به جائي همي جست، دليل كه از رنج و انديشه برهد و كارش به نظام شود.

لوک اويتنهاو مي گويد :

جستجو کردن در پي چيزي : آرزوهاي دست نايافتني


جست و خيز

آدرس تعبير خواب جامع > حرف ج >

جست و خيز

اگر دختري خواب ببيند از روي مانعي خيز برمي دارد ، علامت آن است كه با وجود مخالفان فراوان به خواسته هاي خود دست خواهديافت .


جسد

آدرس تعبير خواب جامع > حرف ج >

جسد

منوچهر مطيعي تهراني گويد :اگر در خواب جسد حيوانات را ببينيم خوب است بدانيم که جسد به کدامين حيوان متعلق است. اگر خواب گنگ و مبهم باشد و ندانيم که اجساد چه حيواناتي را ديده ايم تعبيرش اين است که غمگين مي شويم. رنجي به ما نمي رسد فقط غمي هست که مي رسد و زود هم مي گذرد. اگر در خواب خود جسد حيوان حلال گوشت را ببينيم خوابي است نيکو بخصوص اگر مذبوح باشد. به هر حال ديدن جسد حيوان مذبوح حلال گوشت خوب است. اما اگر جسد حيوانات مکروه و حرام گوشت در خواب ببينيد خوب نيست چون خواب شما از غم و رنج خبر مي دهد.

لوک اويتنهاو مي گويد :

جسد : سلامتي پايدار

ديدن جسدي که در قبر گذاشته شود : جدايي نزديک براي عشاق

غسل داده شده : مراقب سلامتي خود باشيد

جسد متعفن : ناراحتي

جسد رقصان : ارثيه کلان

جسدهاي بسيار : دعوت شدن به يک جشن خانوادگي

1- ديدن جسد در خواب ، نشانه از ميان رفتن شادي است و کسب خبرهاي بد از وضعيت دوستي که درميان شما نيست . اگر شخص جواني خواب جسد ببيند ، نشانه برباد رفتن لذتي و هجوم نوميديهاي پياپي است.

2- اگر در خواب جسدي را ميان تابوتي ببيند ، نشانه وقوع مشکلات فراوان است .

3- ديدن جسدي سياهپوش در خواب ، نشانه مرگ دلخراش يک دوست يا تزلزل و گرفتاري در حرفه خواهد بود .

4- اگر در خواب ببيند در ميدان جنگ اجساد زيادي خفته اند ، دلالت بر دسته بنديهاي سياسي و جنگ بين کشورها است .

5- ديدن اجساد حيوانات در خواب ، علامت زيان در شغل و خلل در سلامت است .

6- ديدن جسد يکي از نزديکان ، نشانه مرگ يکي از اعضاي خانواده است يا اختلاف شديد بين افراد خانواده .

7- اگر عشاق اجساد حيوانات را در خواب ببينند ، علامت ناتواني در حفظ پيمانهاي مقدس است .
8- اگر خواب ببيند روي چشم جسدي پول مي گذاريد ، نشانه آن است که دشمنان شما چپاول مي کنند و شما در آن وضع حتي قدرت خشمگين شدن را هم نداريد.


جسد سوخته

آدرس تعبير خواب جامع > حرف ج >

جسد سوخته

1ـ اگر در خواب جسدهايي سوخته ببينيد ، نشانة آن است كه دشمنان نفوذ شما را در محيط كار كاهش مي دهند .

2ـ اگر در خواب جسد سوختة خود را ببينيد ، نشانةآن است كه در انجام وظايف خود تنها بايد به رأي خود بسنده كنيد . زيرا اگر تحت تأثير قضاوت ديگران قرار بگيريد با شكست روبرو خواهيد شد .


جشن

آدرس تعبير خواب جامع > حرف ج >

جشن

1ـ ديدن جشني در خواب ، نشانة آن است كه براي شادماني شما نقشه هايي خواهند كشيد .

2ـ اگر خواب ببينيد در جشني نظم و مديريت خوبي حكمفرمانيست ، علامت آن است كه در اثر بي دقتي كسي بيمار خواهد شد و مشاجراتي ناخوشايند در خواهد گرفت .

3ـ اگر خواب ببينيد دير به جشني رسيده ايد ، نشانةآن است كه كارهاي پردردسري اوقات شما را پر مي كند .


جشن تولد

آدرس تعبير خواب جامع > حرف ج >

جشن تولد

لوک اويتنهاو مي گويد :

جشن تولد: شما عمر طولاني خواهيد داشت

خواب جشن تولد براي جوانان ، نشانة فقر و تنگدستي است و براي پيرمردان نشانة غم تنهايي است .


جشنواره

آدرس تعبير خواب جامع > حرف ج >

جشنواره

اگر خواب ببينيد در جشنواره اي حضور داريد ، علامت آن است كه به ديگران بسيار وابسته ايد و دل به كسب لذاتي مي بنديد كه زودتر از موعد طبيعي شما را پير مي كند .


جعبه

آدرس تعبير خواب جامع > حرف ج >

جعبه

لوک اويتنهاو مي گويد :

جعبه

پر : کاميابي

خالي : مشکلات

جعبه را حمل کردن : سعي و کوشش نا خوشايند

1ـ باز كردن جعبه در خواب ، نشانة كسب ثروت بسيار و سفرهاي مطلوب به مناطق دوردست است .

2ـ اگر خواب ببينيد ، داخل جعبه اي پر از پول است ، حاكي از فرا رسيدن موعد بازنشستگي و زندگي راحت است .


جعفري

آدرس تعبير خواب جامع > حرف ج >

جعفري

1ـ ديدن جعفري در خواب ، علامت ان است كه با سختي و دشواري موفقيتي به دست خواهيد آورد .

2ـ خوردن جعفري در خواب ، نشانة آن است كه به خاطر خانوادة خود دچار نگراني بزرگي خواهيد شد


جغجغه

آدرس تعبير خواب جامع > حرف ج >

جغجغه

منوچهر مطيعي تهراني گويد :جغجغه در خواب سخن باطل و دروغ است. اگر در خواب ببينيد که جغجغه اي در دست داريد که خودتان آن را تکان مي دهيد و صدا ايجاد مي کنيد خواب شما مي گويد که در روزهاي آينده سخناني خواهيد گفت که بعدا مجبور مي شويد شرمندگي آن را تحمل کنيد. اگر ديگري به شما جغجغه داد به معني اين است که کسي شما را به ياوه گفتن و دروغ پردازي وا مي دارد که اين هم خوب نيست. اگر صداي جغجغه اي شنيديد بي آن که بدانيد زننده آن کيست و از کجاست، دروغ و ياوه خواهيد شنيد اين در صورتي است که صدا را نپسنديد ولي اگر از آن خوشتان بيايد فريب مي خوريد و تحت تاثير آن سخنان دروغ قرار خواهيد گرفت. چغانه در آلات موسيقي قديم و دايره زنگي در آلات موسيقي متداول نيز همين تعبير را دارند که به جاي خود گفته مي شود.

1ـ اگر خواب ببينيد بچه اي با جغجغه بازي مي كند ، علامت آن است كه زندگي شما لبريز از صلح و صفا خواهد بود ، و وظايف خود را نيز با افتخار و سربلندي پيش خواهيد برد . اگر دختري چنين خوابي ببيند ، علامت آن است كه در آيندة نزديك با مرد دلخواهش ازدواج خواهد كرد .

2ـ اگر خواب ببينيد به بچه اي جغجغه اي مي دهيد ، علامت آن است كه در كاري سرمايه گذاري مي كنيد كه با شكست روبرو خواهد شد .


جغد

آدرس تعبير خواب جامع > حرف ج >

جغد

در خواب، مردي است نابكار و حسام و حرام بود. اگر بيند كسي جغد همي گيرد، دليل كه او را با چنين مردي خصومت افتد و ديگر ديدن جغد در خواب، مبارك نباشد. ابراهيم كرماني گويد: اگر كسي بيند آواز جغد همي شنيد، دليل كه در آنجا نوحه و شيون بود به قدر بانگ جغد. اگر بچه جغد بود، دليل كه فرزند او شوم و ناخلف است. اگر بيند گوشت جغد خورد، دليل كه از مال مردي دزد نابكار به قدر آن چيز بخورد.

يوسف نبي عليه السلام گويد:

ديدن بوم دشمن مکار بود


جفت

آدرس تعبير خواب جامع > حرف ج >

جفت

منوچهر مطيعي تهراني گويد :ديدن جفت براي زن و مرد در خواب کاملا متفاوت است و تعابير متغاير دارد. معمولا مردان در خواب نمي بينند و اگر هم ببينند نمي شناسند مگر اين که در عالم خواب درک کنند که آن چه کثيف و خون آلود پيش روي خود مشاهده مي نمايند جفت است. براي مردان ديدن جفت زن خوب نيست چون به تعبير کلي شرمساري و ننگ و گناه بزرگ است. اگر مردي به خواب جفت ببيند و بفهمد که آن جفت به همسر خودش تعلق دارد بين زن و شوهر کراهتي پديد مي آيد که از يک ديگر به شدت دل زده مي شوند و در پي اين دل زدگي دعوا مي کنند و مدتي از هم جدا مي مانند ولي چنانچه تحمل کنند زود رفع مي شود. چنانچه مردي در خواب جفت ببيند و آن جفت به همسر خودش تعلق نداشته باشد به علتي شرمساري مي کشد، سرزنش مي شود و نزد مردم مورد سوال قرار مي گيرد که اين هم مدت زيادي به طول نمي انجامد و زود رفع مي شود. اما اگر زني در خواب جفت ببيند که متعلق به خودش باشد باردار مي شود و فرزند مي آورد. اگر آن جفت متعلق به ديگري باشد باز دو حالت دارد. چنانچه در خواب زير خاک پنهان کند يا در چاه بيافکند از غم و اندوه مي رهد اما اگر فقط ببيند و بي تفاوت بماند بيمار مي شود و بيماريش به قدر کراهتي که در خواب احساس مي کند شديد يا ضعيف است. به هر حال ديدن جفت زن در خواب خوب نيست و بيننده چنين خوابي بايد صدقه بدهد.


جگر

آدرس تعبير خواب جامع > حرف ج >

جگر

محمدبن سيرين گويد:

جگر در خواب، مال پنهان بود. اگر بيند جگر مردم است، دليل كه مال پنهان كرده بيابد و هزينه نمايد. اگر بيند بسيار جگر پخته يا بريان كرده او را حاصل شده، ياخام، دليل است گنج بيابد و جگر گاو و گوسفند هم، دليل بر مال و نعمت است و بعضي از معبران گويند: جگر در خواب ديدن، دليل بر فرزند است.

حضرت امام جعفر صادق فرمايد:

ديدن جگر در خواب بر سه وجه است.

اول: فرزند و مال.

دوم: دوست، كه به جاي فرزند بود.

سوم: علم.

اگر بيند كه از خانه او جگر بيرون مي آوردند و يا آتش جگرها را سوزاند. دليل است پادشاه گنج و مال او بستاند.

اگر اين خواب عالمي بيند، دليل كه علم ها را جمله فراموش نمايد.

منوچهر مطيعي تهراني گويد :

از رسول خدا صلي الله اليه و آله و سلم روايت شده که فرموده اند (اولادنا کابکادنا) يعني فرزندان ما مثل جگر ما هستند. به همين علت معبران اسلامي نوشته اند که جگر در خواب فرزند است و مشاهده آن به نحوي با فرزندان بيننده خواب ارتباط پيدا مي کند. جگر در خواب آن چيزي است که بيشتر دوست داريم و چون پول هم از آن جمله چيزهاست و در تحصيل و حفظ آن زياد مي کوشيم در خواب ما به صورت جگر متجلي مي شود. ابن سيرين نوشته جگر در خواب علم غيب است ولي بيشتر معبدان معتقد ند که جگر در خواب پولي است نهفته و پنهان که يا ديگري آن را ذخيره کرده و يا به دست خودمان انباشته و جمع شده است. حتي نوشته اند که اگر کسي در خواب ببيند که جگر گاو يا گوسفند بريان به مقدار زياد پيش روي خود نهاده و مي خورد گنج مي يابد. به هر حال جگر همان پول است که حيات دسته اي از مردم به آن بستگي دارد. اگر در خواب ديديد که جگر داريد و آن جگر گوسفند يا گاو متعلق به شما است به پول مي رسيد يا به چيزي دسترسي مي يابيد که چشم به راه آن هستيد و زياد دوستش داريد. خوردن جگر نيز همين تعبير را دارد. اگر به خواب ديديد که جگر به سگ مي دهيد مال خود را تلف مي کنيد يا در راهي بيهوده مصرف مي نمائيد. اگر در خواب ديديد که جگر داريد و آن را قطعه قطعه به گربه مي دهيد زني مال شما را به همان نحو ذره ذره از بين مي برد. اگر در خواب ديديد که گربه اي جگري از خانه شما دزديد و برد خواب شما مي گويد زني به تمهيد و نيرنگ مال شما را مي برد ولي اگر خودتان با ميل و رغبت جگر را به گربه داديد زني فريبتان مي دهدو مال و پولتان را مي برد يا خرج او مي کنيد. جگر توزيع کردن نيز همين تعبير را دارد و مي گويد که مال خودتان را هدر مي دهيد و تلف مي کنيد. جگر گوسفند در خواب نعمت است و جگر گاو فراخي روزي است. به هر حال جگر در خواب ديدن بد نيست مگر اين که احساس کنيد جگر انسان است که لئامت دارد.


جلا دادن

آدرس تعبير خواب جامع > حرف ج >

جلا دادن

1ـ اگر خواب ببينيد اشياء را جلا مي دهيد ، نشانة آن است كه با رياكاري به دنبال كسب امتياز خواهيد بود .

2ـ اگر خواب ببينيد ديگران اشياء خانة خود را جلا مي دهند ، نشانة آن است كه دوستان خواهند كوشيد تعلق خاطر بيشتري به شما پيدا كنند .


جلسه

آدرس تعبير خواب جامع > حرف ج >

جلسه

اگر خواب ببينيد عضو يك جلسه هستيد ، علامت آن است كه به ثروت خود مغرور مي شويد و با اعضاي خانوادة خود نامهرباني مي كنيد . نهايتاً پيشرفت چنداني نخواهيد داشت .


جلگه

آدرس تعبير خواب جامع > حرف ج >

جلگه

منوچهر مطيعي تهراني گويد :مشاهده جلگه در خواب مجموع حوادثي را شامل مي شود که پيش مي آيد و بستگي دارد به اين که جلگه را چگونه ببينيم و چه چيزهائي در آن وجود داشته باشد. اگر در خواب جلگه اي سبز و خرم پيش روي خود ببينيم بسيار خوب است چون خواب ما مي گويد که آينده نيک است و نعمت و شادي فراوان تامين مي گردد. اگر درختان در آن جلگه بارور باشند بهتر است ولي چنانچه جلگه خشک و بي درخت و فاقد سبزي و گل و رياحين باشد آينده اي سخت و دشوار را خبر مي دهد. پيدا شدن يک تپه يا يک کوه سر راهتان روبه رو شدن با حوادث نا خواسته مي باشد و مشکلات کوچک يا بزرگ. اگر در آن جلگه راه مي رويد خواب شما مي گويد که به سفر خواهيد رفت. اگر بر اسبي سوار باشيد در آن سفر تنها نخواهيد بود و احتمالا همسر يا فرزندتان با شما خواهد بود زيرا اسب نزديک ترين حيوان به انسان است و چنانچه اسب داشته باشيد اما سوار نباشيد سفر هست اما به تنهائي. اگر شتر داشته باشيد به سفر زيارتي مي رويد.


جماع

آدرس تعبير خواب جامع > حرف ج >

جماع

منوچهر مطيعي تهراني گويد :

جماع در خواب تحصيل فراغت و کسب آسودگي است و اين بستگي دارد به موقعيت و شرايطي که در بيداري دارا مي باشيد. اگر غمگين هستيد از غم فارغ مي شويد و اگر بدهي داريد اداي دين مي کنيد، اگر غصه مسافر دور افتاده را داريد از او خبر مي رسد و خوشحالتان مي کند و بالاخره اگر قهر هستيد آشتي مي کنيد. خواب جماع مي تواند در مرحله نخست يک خواب شيطاني باشد که در چنين صورتي فاقد تعبير است چون کليه خواب هاي شيطاني تعبير ندارند. معبران در مورد جماع در خواب صفحه ها مطلب نوشته اند که با ابراز شرمندگي من قبول ندارم و نمي پذيرم مگر آنچه را که در بالا نوشتم. چنانچه ديدن جماع در خواب به اهتلام منتهي شود يک خواب شيطاني مطلق است و بدون تعبير و چنانچه به اهتلام نپيوندد صرفا از غم است و لاغير.

حضرت دانيال گويد:

مجامعت كردن در خواب روا شدن حاجت است، خاصه چون بيند كه مني از وي جدا گرديد. اگر كسي بيند با كسي جماع نمود، دليل است از آن كس نيكي بيند و حاجت او روا شود. اگر بيند كسي با او جماع نمود، دليل كه خاندان او توانگر گردند. اگر بيند با زن خود مجامعت كرد، چنانكه زن او بالا بود و مرد در زير، دليل است زني ديگر خواهد و از وي خير و منفعت بيند.

محمدبن سيرين گويد:

اگر بيند با زن خود يا زني ديگر از راهي ديگر مجامعت كرد، دليل كه مردي مبتدع بود بر طلب كار ناسزا و در آن كار او را مصلحت نباشد و سنت رسول (ص) نگاه ندارد. اگر بيند با مادر يا خواهر يا كسي ديگر كه بر وي حرام است مجامعت كرد، دليل كه هفت خويش از وي بريده شود. اگر زنده بود يا مرده، دليل بر غم و اندوه بود و بعضي از معبران گويند: از زنده بود از وي خير و نيكي بيند و باشد حج اسلام نمايد. اگر بيند با زن كه مرده است جماع نمود، دليل است غمگين و مستمند باشد. اگر بيند با زن مرده بيگانه جماع كرد، دليل كه كاري كه از آن نوميد شده باشد به تمامي بيابد. اگر بيند با جوانِ مجهول مجامعت نمود از او خير و نيكي بيند. اگر آن مرد جوان معروف است بر وي ظفر يابد. اگر بيند جماع با مرد پير مي كرد، دليل است خير و نيكي بيند.

ابراهيم كرماني گويد:

اگر بيند دختري دوشيزگي بستد، دليل كه در آن سال زني خواهد يا كنيزكي بخرد. اگر بيند به حرم پادشاه شد و مجامعت نمود، دليل است بر دشمن ظفر يابد. اگر بيند با وي جماع كرد، همين دليل كند و كارش به مراد شود و بعضي گويند: از پادشاه ترس و بيم به وي رسد. اگر بيند با مرغي مجامعت نمود، دليل كه بر كسي كه بدان مرغ منسوب باشد ظفر يابد. اگر بيند با زني بابكار جماع كرد، دليل كه طالب دنيا و مال حرام شود. اگر اين خواب را زني بيند همين تاويل دارد. جابرمغربي گويد: اگر بيند با شتر جماع نمود دليل است از سختي برهد و بر دشمن ظفر يابد و مالش بسيار و نامش بلند گردد. اگر بيند با ترسائي يا جهودي يا گبري مجامعت كرد، دليل كه كارهاي دنياي او به نظام شود. اگر مرد پيري كه به كلي شهوتش زايل شده ببود در خواب بيند شهوتش غالب شده است، چنانكه درجواني بود، دليل كه در كار دين نيك راغب گردد. اگر بيند با پادشاه جماع نمود، دليل است محرم و نزديك او شود. اگر بيند با زن حائض مجامعت نمود، دليل كه كارش بد شود. اگر بيند با زني مجامعت كرد كه مرده بود، دليل كه كارش بد شود يا با خويشان او پيوند و وصلت كند. اگر آن زنده بود از خويشان او مفارقت كند و بعضي معبران گويند: با زن حائض جماع كردن آساني كارهاي دنيائي او است.

اسماعيلِ بنِ اشعث گويد:

اگر كسي بيند با زن او كه كنيزك است مجامعت نمود، دليل كه از پادشاه خير و منفعت بدو رسد. اگر بيند با مردي معروف و جوان جماع نمود، دليل كه خيري به او رسد. اگر بيند با مردي مجهول و جوان جماع نمود، دليل است از پادشاه حاجت او روا شود. اگر بيند كه بازني ديگر جماع نمود، دليل كه از او نيكي بيند و حاجتش روا شود.

حضرت امام جعفر صادق فرمايد:

در خواب جماع كردن كه از آن غسل واجب شود تاويلش نباشد.


جمجمه

آدرس تعبير خواب جامع > حرف ج >

جمجمه

1ـ اگر خواب ببينيد چند جمجمه به شما پوزخند مي زنند ، نشانة آن است كه ميان اعضاي خانوادة شما اختلاف و مشاجره بوجود خواهد آمد . اگر در خواب جمجمه اي را در دست بگيريد ، نشانة آن است كه حرفه و كار شما با كسادي روبرو خواهد شد .

2ـ ديدن جمجمة يك دوست در خواب ، نشانة آن است كه از دوستان رفاقت با ديگري را به دوستي با شما ترجيح مي دهد .

3ـ ديدن جمجمه خود در خواب ، نشانة آن است كه مدام در حسرت خوردن و پشيماني به سر خواهيد برد .


جن

آدرس تعبير خواب جامع > حرف ج >

جن

بدان كه معبران را در اين خلاف است وبعضي گفته اند دشمن است و بعضي گفته اند بخت است و كامروائي در آن كار كه بود.

ابوهريره گويد:

از رسول خدا (ص) مروي است كه ديدار پري در خواب، دولت و بزرگي است و دست در دست او نهادن و با او سخن گفتن، دليل خرمي است.

محمدبن سيرين گويد:

پري به خواب ديدن، اگر خوشخوي و شادمان است، دليل كه عز و دولت يابد، اگر او را زشت و غمگين بيند، دليل بر غم و اندوه كند،اگر پري را مرده بيند، كار او شوريده شود، اگر با پري جنگ مي كرد، دليل كه كار او آشفته شود.

ابراهيم كرماني گويد:

پريان بعضي مسلمانند و در خواب ديدن، دوست و بخت و دولت است و آن چه كافر باشند، ديدار ايشان ديدار دشمن و ادبار و اندوه است.

حضرت دانيال گويد:

اگر به خواب ديد كه در ميان پريان است، دليل كه به سفر شود و آن سفر او را مبارك بود. اگر بيند پري او در گردن گرفت و مي رفت، دليل بر عز و جاه و بزرگي بود. اگر بيند پري او از گردن بينداخت، از جاه و بزرگي بيفتد. اگر بيند پريان با او به لطف سخن مي گفتند، دليل كه كارش نيكو شود. اگر پري را درجامه نيكو بيند، حالش نيكو شود. اگر پري را در خانه بد بيند، حالش بد شود. اگر بيند پري او را چيزي داد. از زر و سيم و آن چه بدين ماند، دليل كه دولت و اقبالش زيادت شود.

جابرمغربي گويد:

اگر پري را بيمار يا مرده بيند، دليل كه حال او بد شود. اگر بيند پادشاه پريان او را بنواخت، دليل كه دولت و اقبال يابد و مقرب پادشاه گردد. اگر ديد پري جايگاه خويش را بدو نمود و گاه خود را بر او عرضه كرد و گاه خود را پنهان، دليل كه زني با وي مكر و خيانت سازد. اگر بيند در خانه پريان شد و ايشان را مي شناخت، دليل كه به غربت افتد و شهرها بيند. اگر بيند پري او را همي برد، دليل كه حاجت او روا شود، از جائي كه اميد ندارد.

حضرت امام جعفر صادق فرمايد:

ديدن پري در خواب بر پنج وجه است.

اول: دوستي عزيز.

دوم: بخت و دولت.

سوم: كاري كه دارد از او كامراني يابد.

چهارم: بزرگي و حشمت.

پنجم: خبر دروغ و كارهاي باطل است.

منوچهر مطيعي تهراني گويد :

ديدن جن در خواب روبه روئي با فتنه و دشمني است و چنانچه در خواب جن ببينيد با دشمني دست و پنجه نرم مي کنيد و عليه شما آتش فتنه اي بر افروخته مي شود. اگر در خواب از جني بترسيد و فرار کنيد امنيت مي يابيد و سود مي بريد. اگر جني در خانه خودتان ديديد او يک دشمن خانگي است و خواب شما مي گويد که مراقب يکي از نزديکان خويش باشيد. چنانچه در خانه خود تعدادي جن ديديد نشان آن است که اهالي خانه عليه شما جبهه گرفته اند و مخالف هستند. اگر جن را در جائي ناآشنا ديديد دشمني بيگانه است که با او روبه رو مي شويد.اگر جن در خواب ديديد و آن جن خوشحال بود شما غمگين مي شويد و اگر اندوهگين بود شما شادي و سرور مي يابيد. مشاهده شادي اجنه و جشن و سرور آن ها شادي دشمنان تلقي مي گردد که مطلوب نيست چون شادي دشمن با غم و اندوه ما مرادف است. اگر در خواب قيافه آشنائي را ديديد و احساس کرديد که او جن است تعبير همان است که نوشته شدو اگر جن آشنا بود و چيزي به شما داد پولي عايدتان مي شود و اگر چيزي از شما خواست يا گرفت مالي را از دست مي دهيد دوستي با جن در خواب مجاورت با دشمن و قبول فتنه بدون مبارزه است و اگر در خواب با جن دعوا کرديد صلح و سلامت مي يابيد.


جنازه

آدرس تعبير خواب جامع > حرف ج >

جنازه

ابن سيرين گويد

اگر بيند جنازه کسي را مي برند دليل است خداوندش را بر چندين مردمان که از پس جنازه بودند فرمانروا شود ولکن برايشان ظلم کند واگر بيند بمرد واو را بر جنازه نهاده ومي برند و مردمان از پيش جنازه او مي رفتند دليل که شرف و بزرگي يابد لکن دين او به فساد است ويا بر آن قوم که پس او مي رفتند فرمانرواست اگر بيند جنازه مرده برداشت ومي برد دليل که به خدمت پادشاه پيوندد واز او خير ونيکي بيند اگر بيند قومي در پس او مي رفتند ودر هوا مي شدند دليل است مردي بزرگ از آن شهر در سفر بميرد اگر خويشتن را در جنازه بيند وآن جنازه بر زمين همي رفت دليل که به سفر رود

کرماني گويد :

اگر بيند زنده را بر جنازه مي برند و در پس جنازه او کسي نيست دليل بر نقصان عز وجاه وکار وي نمايد اگر بيند مردم در پس جنازه وي بودند تاويلش به خلاف اين است اگر بيند بر جنازه گران است دليل که ستم به مردمان کند اگر بيند بر جنازه سبک است دليل که بر مردمان سبکبار است وحالش نيکو شود اگر بيند بيفتد و کار او بسته شود

حضرت صادق فرمايد

جنازه در خواب ديدن بر سه وجه است

1 . بزرگي.

2 . ولايت وحکومت.

3 . عز وجاه و رفعت.

منوچهر مطيعي تهراني گويد

:در نفايس الفنون تصريح شده که جنازه و مرده مال حرام است. مرحوم مجلسي نوشته اگر کسي در خواب جنازه يا مرده ببيند از غائب به او خبر مي رسد و ابن سيرين معتقد است که اگر کسي ببيند جنازه اي مي برند خداوند او را بر تعداد افرادي که به دنبال جنازه روان هستند و او را تشييع مي کنند امارت و فرمان روائي مي دهد و بالاخره از امام صادق _ ع _ روايت است که ديدن جنازه در خواب خوب است زيرا براي بيننده خواب بزرگي و مال و عزت و جاه مي آورد. مشاهده جنازه اي که به دوش مي برند نيکو است چون فراغت از رنج و اندوه است و چنان چه بيمار باشيم بهبود مي يابيم و اگر مديون باشيم اداي دين مي کنيم. اگر بيننده خواب خودش را مرده ببيند عمرش دراز مي شود که همه معبران اسلامي و بيگانه در اين مورد بخصوص اتفاق نظر دارند. اگر در خواب ببينيم که مرده بيمار است اين هم خوب نيست و توصيه شده که بيننده خواب بايد مراقب سلامت خويش باشد و چندي از خطر کردن بپرهيزد و خشمگين نشود و از عزيمت به سفر خودداري کند و از دخالت در اموري که مي تواند بي تفاوت بماند خودداري کند. کندن قبر و مشاهده جنازه خوب است منهاي لمس جنازه. اگر در خواب ديديدم کسي که مي دانيم مرده چيزي به ما داد خوب است چون مالي به بيننده خواب مي رسد و پولي بدست مي آورد. اگر جنازه اي را ببينيد که از جاي برخاست و از شما دعوت کرد که با او همراهي کنيد خوب نيست. اگر جنازه اي را شيک و با لباس تميز و خوب مشاهده کنيد نيکو است و براي شما خوشحالي و مسرت مي رسد ولي اگر بد لباس و ژوليده و کثيف و آشفته بود بد است چرا که شما را غمگين و رنجيده مي کند و نشان آن است که در روزهاي آينده به شما غم مي رسد.


جنب بودن

آدرس تعبير خواب جامع > حرف ج >

جنب بودن

اگر بيند جنب است، دليل كه در حرام، آشفته و سرگشته شده باشد و بعضي از معبران گويند: سفر كند، و مراد دنيا بيايد و كارش تباه شود. اگر بيند خود را از جنابت بشُست و جامه بپوشيد، دليل كه سرانجام از آن كار رسته گردد و كار بسته شود. اگر بيند خود را به تمامي نشست، دليل كه كارش تمام نشود، يعني تمام برنيايد. ابراهيم كرماني گويد: اگر كسي در خواب جنب بيند، خود را و برهنه، دليل كه دركار خود متحير و عاجز شود. اگر بيند خود را گرمابه بشست و بيرون آمد و جامه پاكيزه در پوشيد، دليل است به خدا باز آيد و توبه كند.


جنگ کردن

آدرس تعبير خواب جامع > حرف ج >

جنگ کردن

محمدبن سيرين گويد: اگر كسي بيند كه او جنگ كرد بامردمان يا حيوان با حيوان ديگر هر دو از يك جنس باشند، آن كه غالب است بر دشمن ظفر يابد.

منوچهر مطيعي تهراني گويد :چنان چه در خواب صحنه هايي از جنگ ديديم بايد بدانيم که روح ما از نگراني هايي که پيش مي آيد خبر مي دهد. صرف ديدن صحنه اي از جنگ در خواب خبر از غم و اندوهي است که در روزهاي آينده پيش مي آيد و اين تشديد مي شود اگر خودمان در آن جنگ دخالت داشته باشيم. ابن سيرين مي گويد در جنگ هر کسي پيروز شود در جنگ و جدال زندگي و در بيداري نيز پيروز و برنده است. چنان چه در خواب زره پوشيده بوديد و شمشير و سپر داشتيد يا در سنگر بوديد و اسلحه و مهمات به قدر کفايت در اختيارتان قرار داشت خواب شما مي گويد که جهت روبه رويي با غم ها و رنج ها و نگراني ها مجهز خواهيد بود. در نفايس الفنون تصريح شده که جنگ در خواب اضطراب و فتنه است. چنان چه جنگي در خواب شما بود و شما در آن جنگ شرکت داشتيد اما فاقد زره و سنگر و سلاح و مامن بوديد خواب شما مي گويد که تنها مي مانيد و در مشکلي که پيش مي آيد هيچ دستي دست شما را نمي گيرد. مجروح شدن در خواب خوب است و نبايد نگراني ايجاد کند. اين نشان اين است و گوياي اين که غم و اندوه شما پايان يافته و آشتي و امنيت خانوادگي است و نبايد نگران شويد.

يوسف نبي عليه السلام گويد:

ديدن جنگ غم واندوه شود

ديدن خود در جنگ وخصومت از دشمنان حذر بايد نمود و زبان از غيبت خلق نگهدارد تا آزار حاصل نگردد


جنگل

آدرس تعبير خواب جامع > حرف ج >

جنگل

لوک اويتنهاو مي گويد :

جنگل

انبوه و تاريک : غم

سرسبز و خنک : زندگي طولاني همراه با آرامش

جنگل در آتش : يک اتفاق خوشايند

جنگل وحشي : يک ارث غير منتظره

ازبين بردن جنگل نابودي ، بلاي آسماني

1ـ اگر در خواب ، خود را ميان جنگلي انبوه ببينيد ، علامت آن است كه در كارِ تجارت زيان خواهيد ديد ، در خانواده تان مشاجره و اختلاف روي خواهد داد .

2ـ اگر در خواب ميان جنگلي انبوه احساس سرما و گرسنگي كنيد ، نشانة آن است كه براي پايان دادن به مسئله اي ناخوشايند مجبور مي شويد مسافرت كنيد .

3ـ ديدن جنگلي از درختان باشكوه ، علامت سعادت و خوشبختي است . اين خواب براي كساني كه اهل ادبيات و مطالعه هستند ، علامت آن است كه در اجتماع به مقامي ارزشمند دست مي يابيد و شهرتمند مي شويد .

4ـ زني مي گويد: خواب ديدم كه در جنگلي غريب بسر مي برم ، جنگلي از درختان نارگيل ، و زمين از برگهاي خشك پوشيده بود . من گم شده بودم و سرگردان به هر طرف مي رفتم . برگهاي خشك زير پايم خش خش مي كردند . بعد از ظهر روز بعد تلگرافي به دستم رسيد ، خبر مرگ عموزاده ام در آن نوشته شده بود .


جنين

آدرس تعبير خواب جامع > حرف ج >

جنين

منوچهر مطيعي تهراني گويد :جنين نيز مثل جفت از چيزهايي است که مردان کمتر در خواب مي بينند يا اصلا نمي بينند. معمولا زنان در خواب جنين مي بينند و چنانچه زني در خواب جنين ببيند که متعلق به خودش باشد از غم و غصه نجات مي يابد و اگر جنين متعلق به ديگري باشد غمي به زنگي او راه مي يابد که انگيزه اش در وجود ديگري است. ديدن جنين ديگران براي زنان گوياي غمي است که ديگران به وجود مي آورند ولي به شما مي رسد. براي مردان ديدن جنين در خواب خوب نيست و شرمساري و ننگ و گناه است و تقريبا همان تعبير را دارد که در مورد جفت گفته شد. اگر زني در خواب ببيند که جنيني حرکت مي کند و حرف مي زند به هيچ وجه خوب نيست زيرا شئامت دارد و بهتر است صدقه بدهد.


جهنم

آدرس تعبير خواب جامع > حرف ج >

جهنم

منوچهر مطيعي تهراني گويد :کليه معبران ديدن جهنم در خواب را بد دانسته اند و از عذاب و عقاب و بدي کردار و آينده اي ناميمون سخن گفته اند ولي جهنم را در خواب بدون مقدمه ذهني و روحي نمي بينيم. موقعي جهنم را مي بينيم که روحي ناآرام و مشوش و وجداني اسير و گرفتار دغدغه و تشويش داشته باشيم. با اين وصف ديدن جهنم نمي تواند مبارک و ميمون باشد. يک انسان با تقوي و نيکوکار هرگز صاحب وجدان نا آرام نمي شود و طبعا خواب جهنم نمي بيند و چون خواب جهنم ديديم قبل از هر چيز بايد بدانيم که ضمير ناخود آگاه ما مشوش است و وجداني زخم خورده داريم که ما را تحت فشار قرار داده است. پس اگر جهنم را در خواب ببينيم آينده اي آشفته داريم و چنانچه وارد جهنم شويم و بيرون نيائيم پايان زندگي ما نزديک است. اگر بيننده خواب ببيند که وارد جهنم شد و از آتش نسوخت و آسيب نديد نشان آن است که گرفتار خذلان مي شود و به تنگي و سختي مي افتد ولي در پايان نجات مي يابد. اگر ديگري را در جهنم ببينيم که در آتش مي سوزد در واقع خودمان هستيم که مي سوزيم و ديگران شاهد سوختن ما خواهند بود. اگر بيننده خواب ببند که در جهنم است و آنجا ناله مي کند و فرياد مي کشد موقعيتي دارد که مردم از زبانش در عذابند و از شنيدن سخنانش رنج مي برند. به هر حال ديدن جهنم در خواب در هيچ وضع و شرايطي خوب نيست و چنانچه چنين خوابي ديديم خوب است روي خود مطالعه کنيم و تا فرصت در دست هست تغيير راه بدهيم.


جهود

آدرس تعبير خواب جامع > حرف ج >

جهود

يوسف نبي عليه السلام گويد:

ديدن جهودان مرد منافق بود


جهود شدن

آدرس تعبير خواب جامع > حرف ج >

جهود شدن

محمد بن سيرين گويد: اگر كسي در خواب بيند جهود شد، دليل كه بر راه بدعت بود و جهودان را ياري دهد و قول ايشان را راست دارد. اگر كسي بيند او جهود شد يا ترسا يا مشرك يا بت پرست، دليل بود بر ضلالت و گمراهي او بر خداي تعالي و بهتان و دروغ گويد. اگر بيند از آن كيش برگشت و مسلمان شد، دليل كه گناهي بزرگ از او در وجود آيد و سرانجام توبه كند و به سوي حق تعالي بازگردد. اگر به خواب بيند كه نداند از كدام دين است، يا از كدام قبله نماز مي بايد كرد، دليل كه سرگشته و متحير و سرگردان شود و فروماند. حضرت امام جعفر صادق فرمايد: اگر كسي بيند كه جهود شد، دليل كه صاحب خواب را كاري مشكل پيدا گردد و بر مخالف شريعت سنت يابد، زيرا كه يهودمشتق است از هدي. اگر مُغي را به خواب يند، دليل كه صاحب خواب به كارهاي دنيا فريفته گردد و غافل بود از كار آخرت. جابرمغربي گويد: اگر جهودي درخواب بيند كه مسلمان شد، دليل كه زود بميرد يا مسلمان گردد.


جهيز

آدرس تعبير خواب جامع > حرف ج >

جهيز

منوچهر مطيعي تهراني گويد :جهيز که در زبان محاوره جهاز مي گوييم آبروي ماست و کوششي که براي حفظ آبروي خويش در جامعه به عمل مي آوريم و تمام امکاناتي است که براي اثبات آبرومندي خويش در اختيار داريم. آبروي ما اعتبار ما نيز هست و اعتبار ما سرمايه يا بخشي از سرمايه ما محسوب مي گردد پس اگر بتوانيم آبروي خود را محفوظ نگه داريم حافظ اعتبار و سرمايه خويش نيز هستيم. اين کشش و کوشش در خواب هاي ما به شکل خيلي چيزها از جمله جهيزيه متجلي مي شود. جامه و پيراهن نيز از اين قبيلند. مي گويند ارزش عروس به جهيزي است که همراه مي برد پس اگر در خواب ببينيم جهيزيه مجلل مي برند خواب ما از پيروزي و موفقيت آينده خبر مي دهد و اين که موقعيت اجتماعي بسيار محکمي خواهيم داشت. برعکس اگر جهيزيه فقيرانه و مختصر مي برند از بيم و هراس شما نسبت به موقعيت خودتان اطلاع مي دهد. تهيه و تدارک جهيز حفظ آبروست. اگر در خواب ببينيد که جهيزيه به خانه شما مي آورند سودي عايدتان مي شود و مقدار آن بستگي به ميزان جهيزيه دارد. اگر جهيزيه از خانه شما مي برند خوب است بي آن که سودي عايدتان شود.


جو

آدرس تعبير خواب جامع > حرف ج >

جو

ابراهيم كرماني گويد:

اگر بيند جو تر يا خشك يا پخته همي خورد، دليل كه خيري اندك به وي رسد. اگر كسي بيند جو داشت يا كسي بدو بخشيد، دليل كه به قدر آن خير و نيكي بدو رسد و، دليل بر تندرستي است. اگر بيند جو در زمين مي كاشت، دليل كه وي را مال جمع گردد و كاري كند كه خداي تعالي از او خشنود شود.

حضرت امام جعفر صادق فرمايد:

جو درخواب ديدن، مال بود، كه آسان به دست آيد

جو فروش به خواب ديدن، مردي است كه دنيا را بر دين اختيار كند.

منوچهر مطيعي تهراني گويد :

جو نيز مانند گندم از نعمات بزرگ و از برکات باريتعالي است. چنان چه در خواب ببينيد جو داريد، به هر ميزان و مقدار که باشد نيکو است زيرا مي گويد که نعمت و برکت مي يابيد و خير به شما مي رسد. اگر در خواب ببينيد که جو کاشته ايد اما سبز نشده يا تنگ روئيده با مشکلات و شکست روبه رو مي شويد. اگر در عالم خواب مشاهده کنيد که جو کاشته ايد اما پرندگان از آن مي خورند و شما مي خواهيد آن ها را برانيد کاري مي کنيد که مردم درباره شما حرف مي زنند. گرد شما جمع مي شوند. ابن سيرين نوشته جو داشتن نشان سلامت است و در نفايس جو فراخي نعمت ذکر گرديده و تذکر داده شده که ديدن دانه هاي جو بر سنبله و ساقه مال و پول و نعمت است که به بيننده خواب مي رسد. اگر در خواب ببينيدکه جو را در مزرعه کشت مي کنيد از شخصيتي و از مردي بزرگ به شما سود فراوان مي رسد و چنان چه ببينيد که جو را خرمن مي کنيد از جائي که اميد نداريد پولي به شما مي رسد.


جواز

آدرس تعبير خواب جامع > حرف ج >

جواز

منوچهر مطيعي تهراني گويد :به طور کلي ديدن جواز در خواب نيکو است ولي بايد ديد براي چه اخذ گرديده يا به چه منظور داده شده. جواز در خواب هاي شما حقي است مسلم و بدون معارض. اگر در خواب ديديد که براي کسي جواز دفن گرفته ايد و آن کس هر که هست زنده مي باشد موجب نيک نامي و حسن شهرت وي مي شويد. اگر جواز دفن براي خود شما صادر شده بود از سلامت و امنيت آينده خويش مي توانيد کاملا مطمئن باشيد و ضمنا شهرت و محبوبيت خواهيد يافت. حال اگر جواز دفن گرفته بوديد براي کسي که مرده است و آن جواز در دست شما بود تحقيق کنيد چون آن مرده حقي بر شما دارد که آن حق را ادا نکرده ايد. به زبان ديگر مديون او هستيد و بر شما ست که ذمه خويش را بري کنيد. اگر جواز ساختمان بود و شما آن را داشتيد يا به نام شما صادر شده بود جائي به شما تعدي مي شود و حقي از شما ضايع مي گردد و چيزي را از شما مي گيرند که حتي ممکن است به اندازه يک ساختمان بزرگ باشد. اگر جواز براي سفر بود و شما در عالم خوابتان خوشحال بوديد تحولي پيش مي آيد که نگران کننده است و لي اگر از داشتن جواز عزيمت به سفر خوشحال نبوديد تحولي پيش مي آيد که موجب سرور و انبساط شما مي گردد. اگر در خواب ديديد که جوازي داريد اما آن جواز پاره يا باطل شده حق مسلمي از شما ضايع مي گردد و زياني به شما مي رسد.


جوال

آدرس تعبير خواب جامع > حرف ج >

جوال

منوچهر مطيعي تهراني گويد :جوال در خواب هاي ما بخش و سهم و بهره ما است از زندگي. آن چه از خيرو شر به ما مي رسد يا مي رويم تا به آن سهم برسيم و در اين راه کوشش و مجاهده نيز مي کنيم. به زبان ساده تر جوال در خواب کيسه اي است که براي آينده مي دوزيم و خواب ما با توجه به وضعي که جوال دارد به ما مي گويد در اين رهگذر تا کجا موفق و کامياب هستيم. اگر در خواب ببينيم که گوني يا جوال پاره داريم به طوري که مي دانيم هيچ چيزي را در خود نگه نمي دارد خواب ما از بي بهرگي و ناکامي و شکست خبر مي دهد. اگر جوال سوراخ داشت اما پاره نبود زيان و ضرر مختصري را خبر مي دهد که اهميت آن به قدر بزرگي و کوچکي سوراخ جوال است. اگر خانمي در خواب ببيند که جوالي دارد که آن جوال را يا خودش پشت رو کرد يا اصلا پشت و رو است با شوهرش قهر و دعوا مي کند.


جوالدوز

آدرس تعبير خواب جامع > حرف ج >

جوالدوز

محمدبن سيرين گويد: جوالدوز در خواب. مردي است كه كارهاي مردم بهم پيوندد، خاصه كارهاي كوچك را. اگر بيند جوالدوز فرا گرفت يا كسي به وي داد، دليل كه با مردي بدين صفت كه گفتيم، وي را صحبت افتد. اگر جوالدوز را بشكست يا ضايع شد، دليل بر هلاك آن مرد بود.

منوچهر مطيعي تهراني گويد :جوالدوز در خواب هاي ما کوششي است که براي ائتلاف امور متفرق و آشفته خويش به کار مي بريم. اگر بدهکار باشيم و در خواب ببينيم که به کمک جوالدوز يک لحاف را مي دوزيم يا پارگي يک گوني را روفو مي نمائيم نشان آن است که در پرداخت ديون خويش موفق مي گرديم. داشتن جوالدوز همت و اراده شما را نشان مي دهد و ديدنش در خواب نيکو است و بهتر مي شود اگر در خواب ببينيم که به وسيله جوالدوز پاره اي را مي دوزيم و سوراخي را مسدود مي نمائيم. حالت بد اين است که در خواب ببينيد که يک جوالدوز داشته ايد و آن را گم کرده ايدو به دنبالش مي گرديد و نمي يابيد. در اين حالت خواب شما مي گويد که سر رشته امور از کف شما خارج مي گردد. اگر در خواب ديديد که جوالدوزي داريد و با آن تشک يا رختخواب خود را مي دوزيد صاحب فرزند مي شويد و اگر رختخواب به به شما تعلق ندارد زني مي گيريد و اگر زن داريد با زني آشنا مي شويد که در کسب و کار شما را ياري خواهد داد.


جوان شدن

آدرس تعبير خواب جامع > حرف ج >

جوان شدن

محمدبن سيرين گويد: اگر كسي بيند كه جوان شد و محاسن سفيد او سياه شد، دليل كه فرومايد شود. اگر جوان مجهول را بيند، دليل كه از دشمن خواري بيند و مرادش برنيايد. اگر بيند جواني پير شده است، دليل كه حرمتش زياده شود و زنان نيز در اين معني، چون مردان باشند.

جابرمغربي گويد: اگر جواني درخواب بيند كه پير گرديده بود، دليل كه علم و ادب آموزد.

منوچهر مطيعي تهراني گويد :مجلسي رحمه الله عليه نوشته ديدن جوان به خواب مکر و حيله و فريب و فتنه است برعکس ديدن پير به خواب نشان رحمت و عطوفت و عقل و خرد است. چنانچه در خواب ببينيد کسي که پير است جوان شده، چه خود بيننده خواب باشد و چه ديگري نشان آن است که به علتي تخفيف شان و مقام مي يابد و تحقير مي شود. چنانچه خودتان را در خواب ببينيد که جوان تر از آنچه هستيد شده ايد تعبير همين است مضافا اين که فريب مي خوريد و کودکانه بازيتان مي دهند. اگر در خواب ببينيد که جوان شده ايد اما چهره خويش را نمي شناسيد، مثل اين که شخصي ديگر شده ايد نشان ديدن خواري و ناکامي و نامرادي است. عکس اين هم صادق است يعني اگر در خواب ببينيد که پير شده ايد و موي سر و ريش و ابرويتان سفيد شده عزت و حرمت مي يابيد و بزرگ مي شويد. اگر جواني را در خواب ببينيد که پير شده ارتقا مقام و منزلت پيدا مي کنيد.


جواهرات

آدرس تعبير خواب جامع > حرف ج >

جواهرات

يوسف نبي عليه السلام گويد:

ديدن جواهر ومانند آن سود زياد بدست آيد

لوک اويتنهاو مي گويد :

جواهرات

آنها را ستايش کردن : ورشکستگي

کادو گرفتن آن : اطراف شما پر از آدمهاي خائن است

خريدن آن : بدبختي

جواهري بر دست يا گردن داشت : کادوي زيبايي دريافت خواهيد کرد

داشتن جواهرات بسيار زياد : آينده اي کامياب

محمدبن سيرين گويد:

اگر بيند گوهر و مرواريد مي فروخت و آن گوهر ملك او بود، دليل كه خداوندِ علم و دين است و با همه كس نيكي و احسان كند. اگر خداوند دين نباشد، دليل كه خداوند غلامان شود و به قدر و قيمت گوهر او را مال حاصل شود.

حضرت امام جعفر صادق فرمايد:

اگر ببينده خواب درستكار و پارسا باشد و ببيند گوهرهايى را مى فروشد، علم و دين پيدا مى كند.


جوجه

آدرس تعبير خواب جامع > حرف ج >

جوجه

منوچهر مطيعي تهراني گويد :جوجه در خواب هاي ما سود و نتيجه خدمت و محصول کار و خلاصه بازده چيزهايي است که اصل آن موجه و خوب باشد. نوشته اند ديدن ماکيان و مرغ خانگي در خواب کنيزيک و زن است بنابراين قياس جوجه بايد فرزند يا فرزنداني باشد که از همسر يا کنيزک به وجود مي آيند. اگر در خواب جوجه هاي ماکيان ديديد که هنوز کوچک هستند و با کرک زرد رنگ خود مي دوند و بازي و جيک جيک مي کنند بسيار خوب است و خواب شما از نعمت و برکت و خير و خوشي خبر مي دهد. به طور کلي ديدن جوجه شادي و نعمت و برکت است. ديدن جوجه هاي بزرگتر که پر زرد آن ها ريخته حکم ماکيان را دارند که تعبير آن را در ماکيان و مرغ بجوئيد. هر چه تعداد جوجه هائي که در خواب مي بينيد بيشتر باشد بهتر است. اگر کسي جوجه به شما داد به شما خدمت و محبت مي کند. اگر تعدادي جوجه را به کسي بدهيد در امر خيري شما را شريک مي کند. ديدن جوجه در هر حال خوب است. حالت بد آن است که در خواب ببينيد جوجه هائي داريد و اين جوجه ها دچار آفت شده اند به اين معني که يا گربه ها آن ها را گرفته و يا کلاغ يکي را ربوده. اين خبر از ضرر و زيان است. جوجه بيمار ، بيماري است. جوجه اي که به خانه همسايه برود نوشته اند فرزند نافرمان است.

لوک اويتنهاو مي گويد :

جوجه : بدگويي و غيبت کردن

1ـ خواب جوجه هايي كه تازه از تخم در آمده اند خستگي از مسئوليتهاي بسيار است كه سرانجام معلوم مي شود پذيرفتن مسئوليتها به نفع زندگي شما بوده است .

2ـ ديدن جوجه هايي كه پر و بالي در آورده اند ، دلالت بر آن دارد كه بي آنكه به كار جسماني بپردازيد در كارهاي خود موفقيت به دست مي آوريد .

3ـ اگر خواب ببينيد جوجه ها به آشيانه مي روند ، دلالت بر آن دارد كه كسي مي خواهد شما را به درد سر بياندازيد .

4ـ اگر خواب ببينيد مشغول خوردن خوراك جوجه هستيد ، نشانة آن است كه در امر عشق و كار بلا تكليف مي مانيد .

ديدن جوجه در خواب دليل بر سلامت و تندرستي است و اگر جوجههاي زيادي در اطراف خود ديديد تعبيرش آن است که داراي فرزند يا فرزنداني ميشويد.


جوجه تيغي

آدرس تعبير خواب جامع > حرف ج >

جوجه تيغي

لوک اويتنهاو مي گويد :

جوجه تيغي : حسادت

1ـ ديدن جوجه تيغي در خواب ، علامت آن است كه كار و آشنايي با دوستان جديد را با سردي رد مي كنيد .

2ـ اگر دختري خواب جوجه تيغي ببيند ، علامت آن است كه احساسات و تأثيرات منفي را از خود دور مي كنيد.


جوراب

آدرس تعبير خواب جامع > حرف ج >

جوراب

محمدبن سيرين گويد:

جوراب درخواب، خادمي است از شمار زنان. اگر بيند جوراب نو از ابريشم يا از ريسمان پوشيده است، دليل كه او را خادمي است اصلي و از او بخرد، يا زني با جمال بخواهد. اگر بيند جوراب زرد داشت، دليل كه او را خادمي بيمارگون پيدا گردد. اگر بيند جوراب او سرخ است دليل كه او را خادمي شر و بيشرم است. اگر بيند جوراب او سياه است، اگر بيننده مصلح است، نيكو است، اگر مفسد است، بد بود، اگر بيند جورابش چركين و كهن بود، دليل كه خادمش را به فساد متهم كنند. اگر بيند جورابش ضايع شد يا بسوخت، دليل بر مرگ خادم بود، و بعضي از معبران گويند: جوراب، مال و خواسته است. اگر جوراب بوي خوش دهد، دليل كه زكوة مال بدهد. اگر بوي جوراب ناخوش بود، دليل كه زكوة مال ندهد و زبان مردم بر وي دراز شود.

ابراهيم كرماني گويد:

اگر بيند كه جوراب او از پوست بود و بينند كه از كدام پوست است، اگر پوستين پوست شتر بود، دليل كه خادم او بزرگ همت و اصيل بود. اگر از پوست گوسفنداست، دليل كه خادم او از مردم عامه است. اگر از پوست اسب بود، دليل كه خادمش از اصل مهتر و سپاهيان است. اگر بيند از پوست نخجير است، خادم او از مردمي بياباني است.

جابر مغربي گويد:

اگر بيند جوراب در پاي داشت، دليل كه مال نگاهدارد. اگر بيند جوراب سفيد و پاكيزه در پاي داشت، دليل كه زكوه مال داده بود.

حضرت امام جعفر صادق فرمايد:

جوراب پا مال مرد است.که حفظ کننده مال است.

اگر بيند از جوراب او بوي خوش مي آمد، دليل كه در مرگ و زندگاني مدح وثنايش گويند.

اگر بوي ناخوش كند، او را ملامت و نفرين كنند.

اگر بيند جوراب او ضايع شد، دليل كه زكوة ندهد و مال او ضايع شود.

منوچهر مطيعي تهراني گويد :

اگر در خواب ببينيم که جوراب به پا داريم امري است کاملا عادي و فقط وقتي اهميت پيدا مي کند که حالتي غير متعارف داشته باشد. جوراب در خواب هاي ما خدمتي است که انجام مي دهيم و کاري است که مي کنيم و طبعا انتظار پاداش و خير را داريم. اگر ديديم جورابي بسيار بلند پوشيده ايم که حتي از زانوي ما مي گذرد خواب ما مي گويد که در روزهاي آينده در امري مبالغه مي کنيم و افراط ما زيان بخش است. اگر جوراب ما کوتاه بود نشان دهنده قصور و کوتاهي ما است در انجام وظايف محوله. در اين حالت خواب مي گويد که شکست مي خوريم. برخي از معبران نوشته اند جوراب مال است و آبرو. اگر جورابي ببينيد که نو است و قبلا پوشيده نشده و به شما تعلق دارد نشان مال و پول است. اگر جورابي به پا داشتيد که به خودتان تعلق ندارد چشم داشت به مال ديگري است. سوراخ يا پاره بودن جوراب نوشته اند هتک حرمت و خدشه دار شدن آبروي بيننده خواب است. باز هم نوشته اند که اگر با لباس کامل ولي پاي بدون جوراب باشيد خوب نيست و بايد مراقب سلامت خود باشيد. چنان چه در خواب ببينيد جوراب خود را بخشيده يا فروخته ايد بخشي از مال خود را از دست مي دهيد. يک لنگه جوراب به پا داشتن نگراني مالي است. جوراب نو و تميز به پا داشتن خبر از اين است که به سفر مي رويد و حوادث خوبي برايتان اتفاق مي افتد. اگر جوراب ما در خواب سوراخ يا پاره بود از شکست خبر مي دهد و اگر کثيف بود از بيماري و گرفتاري. اگر جوراب ما رنگي زشت و ناپسند داشت کاري مي کنيم که مردم پشت سر ما بد مي گويند. اگر جوراب ما بوي بد و ناخوش داشت مردم از ما متنفر و منزجر مي شوند. اگر در خواب ديديم که جوراب زنانه پوشيده ايم کاري مي کنيم که در نظر مردم سبک مي شويم و اعتبار و شخصيت ما متزلزل مي گردد همين حالت است اگر در خواب ببينيم که جوراب پشت و رو پوشيده ايم و بالاخره اگر در خواب ببينيم که جورابي را لنگه به لنگه پوشيده ايم رازي هست که در پنهان کردنش مي کوشيم و سعي داريم کسي از آن مطلع نشود.

لوک اويتنهاو مي گويد :

جوراب ابريشمي –زنانه- : فلاکت

جورابهاي پاره : مبلغ زيادي پول به دستتان خواهد رسيد


جوز

آدرس تعبير خواب جامع > حرف ج >

جوز

اگر بيند جوز هندي داشت، دليل كه سخني از منجم شنود.


جوزبويا

آدرس تعبير خواب جامع > حرف ج >

جوزبويا

محمدبن سيرين گويد: ديدن جوزبويا به خواب، دليل بر صلاح دين بود و دانستن علم شريعت. اگر در خواب بيند كه جوزبويا خورد، دليل كه علم شريعت آموزد. اگر بيند جوز هندي بسيار داشت، چنانكه خورد و به مردم داد، دليل كه در علم و حكمت يگانه شود. اگر نخورد و به كسي نداد، دليل كه او را از علم منفعت نباشد و بعضي گويند كه خوردن جوزبويا، دليل بر تعليم علم نجوم بود.


جوش

آدرس تعبير خواب جامع > حرف ج >

جوش

1ـ اگر خواب ببينيد از جوشي ، چرك و خون بيرون مي آيد ، نشانة آن است كه ممكن است رياكار دوستان شما را با مشكل مواجه كند ، يا در آينده با حوادثي نامطلوب مواجه شويد .

2ـ اگر برپيشاني خود جوش ببينيد ، دلالت بر بيماري يكي از اقوام دارد .


جوشن

آدرس تعبير خواب جامع > حرف ج >

جوشن

محمدبن سيرين گويد:

پوشيدن جوشن در خواب پشت و پناه است به قدر روشني و پاكيزگي آن. اگر بيند جوشن داشت، دليل كه اهل بيت او ايمن شوند از دشمنان. اگر بيند جوشن پوشيده داشت، دليل بود بر حصار تن او از شر دشمنان كه بر وي ظفر نيابند. اگر بيند كه با جوشن سلاح داشت، دليل كه از مكر منافق و شر عامه ايمن شود، و بعضي از معبران گويند: جوشن درخواب، زيادتي دين بود و هر كه بيند جوشن در خواب پوشيده، در حفظ خداي عزوجل بود.

حضرت امام جعفر صادق فرمايد:

ديدن جوشن در خواب بر شش وجه است.

اول: بزرگي.

دوم: پناه.

سوم: قوت و نيرومندي .

چهارم: مال.

پنجم: زندگاني.

ششم: زيادتي در دين و افزايش ديانت،

جوشن در خواب، مونس و همدم افراد است.


جولاهي

آدرس تعبير خواب جامع > حرف ج >

جولاهي

محمدبن سيرين گويد: جولاه درخواب، مردي مسافر يا پيك بود، كه در عالم همي گردد. اگر بيند جولاهي جامه همي بافت، با كسي او را جنگ و خصومت افتد، زيرا كه كرباس بافتن به تاويل، جنگ و جدل است. اگر بيند جامه را تمام ببافت، دليل كه اندوهگين شود.


جوهر

آدرس تعبير خواب جامع > حرف ج >

جوهر

محمدبن سيرين گويد: اگر بيند گوهر و مرواريد مي فروخت و آن گوهر ملك او بود، دليل كه خداوندِ علم و دين است و با همه كس نيكي و احسان كند. اگر خداوند دين نباشد، دليل كه خداوند غلامان شود و به قدر و قيمت گوهر او را مال حاصل شود.

حضرت امام جعفر صادق فرمايد: اگر مصلح و مستور بود و ديد گوهرها مي فروخت، دليل كه او را علم و دين حاصل شود.


جوي آب

آدرس تعبير خواب جامع > حرف ج >

جوي آب

محمدبن سيرين گويد: جوي آب در خواب، چون آب خوش طعم بود و پاكيزه، دليل كه زندگاني او خوش است. اگر بيند از جوئي مجهول آب صافي مي خورد و اين كس در سفر است يا درجايگاهي بيگانه، دليل كه در كاري مجهول مشغول شود و عمر خود را دراز گذراد و به مقدار آن آب كه در جوي خورده بود منفعت يابد. اگر آب جوي شور و تلخ و ناخوش بود، دليل بود بر تلخي معيشت و زندگاني او. محمدبن سيرين گويد: جوي در خواب ديدن، اصل جوي وكيل است، كه مقرب شود. اگر كسي آب جوي روان و صافي بيند، دليل كه مقرب شود. اگر كسي جوي را روان و صاف بيند، دليل كه كار وي روان كرده شود. اگر بيند آب جوي تيره است، دليل كه كارش تباه و بي نظام شود و به هر جاي كه آب جوي بيند، دليل كه وكيل ناحيه بود و هر زياده و نقصان كه در جوي است به وكيل بازگردد. اگر بيند بر تختي نشسته است، در زير آن تخت آب روان است، دليل كه دولت و اقبال روي به وي نهد و احوال دو جهاني وي نيكو شود. اگر بيند كه در جوي آب صافي نشست، دليل كه از غم فرج يابد. اگر بيمار است شفا يابد. اگر وام دار است وامش گذارده شود. اگر در سفر است، زود بازآيد.

جابر مغربي گويد: جوي در تاويل، مردي محتشم با منفعت است. اگر بيند كه آب جوي برداشت، دليل كه به قدر آن از مردي محتشم مال يابد. اگر بيند جوي خورد، زندگاني بود.

منوچهر مطيعي تهراني گويد :ديدن جوي آب روان در خواب بسيار نيکو و مبارک است مخصوصا اگر آب آن جوي صاف و روشن و زلال باشد و زوائدي مثل خس و خاشاک و برگ و علف در سطح آن نباشد. ديدن چنين جوئي در خواب روبه روئي با جوشش و تبلور زندگي است و خواب ما از يک استمرار و تداوم مطلوب و دل نشين خبر مي دهد که با سلامت و خرمي و خوشي همراه است. در هر صورت ديدن جوي آب روان و روشن و زلال خوب است مگر اين که کدر و تاريک و عفن باشد.

حضرت دانيال گويد: آب دادن باغ و كشت، از جوي ها و رودها، دليل كند بر مال و رستگاري از غم و اندوه


جهنم

آدرس تعبير خواب جامع > حرف ج >

جهنم

لوک اويتنهاو مي گويد :

جهنم : ضرر زياد ، خسارت

وارد جهنم شدن : شخصي گفته هاي شما را تکذيب خواهد کرد

خود را از جهنم رهانيدن : نجاتي خواهد رسيد

1ـ اگر خواب ببينيد در جهنم هستيد ، نشانة آن است كه هوا و هوسها شما را از مادي و اخلاقي نابود مي سازد .

2ـ اگر خواب ببينيد دوستانتان در جهنم هستند ، علامت آن است كه از بدبختيِ دوستي باخبر مي شويد و دچار پريشاني و نگراني خواهيد شد .

3ـ اگر خواب ببينيد در جهنم فرياد مي زنيد ، علامت آن است كه دشمنان از عدم توانايي دوستان براي نابودي شما استفاده خواهند كرد .


جهيزيه

آدرس تعبير خواب جامع > حرف ج >

جهيزيه

1ـ اگر خواب ببينيد همسر شما جهيزيه اي با خود نياورده است ، علامت آن است كه براي رهايي از فقر بايد روي روابط خود با مردم حساب كنيد .

2ـ اگر خواب ببينيد همسر شما جهيز با خود آورده است ، نشانة آن است كه انتظارات شما برآورده خواهد شد .


جيب

آدرس تعبير خواب جامع > حرف ج >

جيب

منوچهر مطيعي تهراني گويد :جيب و پول مرادف يک ديگرند و جيب نمايانگر درآمد مستمر شما است. چنانچه کارمند و حقوق بگير هستيد حقوقي که ماهانه مي گيريد و اگر کاسب هستيد سودي که روزانه عايد شما مي شود. جيب در خواب نمايشگر اين درآمد و حقوق است. اگر لباسي داشتيد که جيب هاي پر داشت بي آن که بدانيد در جيب هاي خود چه داريد خواب شما مي گويد که موقعيت کنوني شما به همين شکل ادامه دارد و مي توانيد مطمئن باشيد که روزگارتان عادي سپري مي شود. ولي اگر در خواب جيب هاي پر داريد و مي دانيد در آن آت و آشغال ريخته و انباشته ايد خواب شما مي گويد تلاش عبث و بيهوده مي کنيد و وضع قابل اطميناني نخواهيد داشت و دگر گوني نا مطلوبي در زندگي شما پديد مي آيد. اگر در خواب ببينيد که جيب شما سوراخ است زيان مالي مي بيند. اگر جيب شما پشت و رو شده باشد به مال شما دستبرد مي زنند. اگر لباستان چندين جيب غير معمول و زياد داشته باشد آزمند مي شويد و به مال ديگران دست درازي مي کنيد. اگر ببينيد که چيزي از زمين بر مي داريد و در جيب مي نهيد پولي نصيب شما مي شود. روي هم رفته ديدن جيب در خواب نيکو است مگر اين که پاره يا سوراخ باشد.

ديدن جيب لباس خود در خواب ، نشانة آن است كه وسوسه هايي شيطاني بر عليه شما شكل خواهد گرفت .


جيب بر

آدرس تعبير خواب جامع > حرف ج >

جيب بر

1ـ ديدن جيب بر در خواب ، علامت آن است كه دشمن موفق مي شود برايتان دردسري توليد كند .

2ـ اگر خواب ببينيد جيب بر جيب دختري را مي زند ، نشانة آن است كه مورد رشك و حسادت فردي قرار مي گيريد ، و در اثر دسيسه هاي شيطاني احترام خود را نزد دوستان از دست مي دهيد .

3ـ اگر خواب ببينيد جيب كسي را مي زنيد ، نشانة آن است كه با رفتار خشونت بار خود موجب رنجش خاطر دوستان مي گرديد .


جيپ

آدرس تعبير خواب جامع > حرف ج >

جيپ

منوچهر مطيعي تهراني گويد :جيپ يک نوع خودرو مقاوم است که روي هر نوع جاده اي مي تواند فعال باشد. اگر راننده حرفه اي هستيد و با اتومبيل سر و کار داريد و خواب جيپ ببينيد خواب شما تعبير ندارد ولي اگر با اتومبيل سر و کار نداريد و به عنوان راننده از آن استفاده مي کنيد جيپ در خواب گوياي پويايي و سرسختي و مقاومت شماست و ديدن آن بد نيست مگر اين که پنچر و از کار افتاده باشد. داشتن جيپ يا مشاهده آن در خواب نشان آن است که راهي پر نشيب و فراز و دشوار در پيش داريد و خودتان نيز آماده تلاش و کوشش هستيد و احساس خستگي و از کار افتادگي نمي کنيد. ولي اگر جيپ شما يا جيپي که در خواب مي بينيد پنچر و از کار افتاده و قراضه باشد خواب شما مي گويد که براي پيمودن راه پر نشيب و فراز توان کافي نداريد و بهتر است راه را آغاز نکنيد که در مي مانيد.


جيرجيرک

آدرس تعبير خواب جامع > حرف ج >

جيرجيرک

منوچهر مطيعي تهراني گويد :جيرجيرک در خواب ما دشمني است ضعيف و ناتوان که بيش از آن چه بتواند عملا شما را آزار بدهد با سخنانش و ياوه گويي هائي که مي کند و شايعاتي که مي پراکند که موجب رنج و عذاب شما مي شود. کشتن جيرجيرک پيروزي بر همان دشمن ضعيف است. اين دشمن چنان است که وقتي از بين رفت اثر ياوه هاي قبلي او نيز از بين مي رود. چنان چه در خواب احساس کنيد صداي جيرجيرک مي شنويد چه از شنيدن آن ناراحت شويد و چه نشويد، کسي پشت سر شما بد مي گويد و عيب جوئي مي کند و نقاط ضعف شما را بر ملا مي سازد. اگر از صداي جير جيرک در خواب خوشتان بيايد يکي از نزديکان شما دانسته يا ندانسته با شما دشمني مي کند. اين دشمن کسي است که شما دوستش داريد و ناراحتي او را نمي خواهيد. اگر از صداي جيرجيرک خوشتان نيايد کسي با شما دشمني مي کند که او را مي شناسيد اما محبتي نسبت به او نداريد فقط قادر به جلوگيري از ياوه سرايي هايش نيستيد. اگر در خواب احساس کنيد که تعداد زيادي جيرجيرک صدا مي کنند همه مردم پشت سر شما بد مي گويند که بايد در اعمال خود تجديد نظر کنيد. اگر جيرجيرک درلباس شما بود يکي از محارمتان با شما دشمني مي کند و اگر در رختخواب شما بود همسرتان از شما بد مي گويد.

1ـ شنيدن صداي جيرجيرك در خواب ، نشانةشنيدن اخبار غم انگيز است . شايد خبر مرگ دوستي را مي شنويد .

2ـ ديدن جيرجيرك در خواب ، علامت دست به گريبان شدن با فقر و تنگدستي است .


جيغ

آدرس تعبير خواب جامع > حرف ج >

جيغ

منوچهر مطيعي تهراني گويد :چنانچه در خواب صداي جيغ شنيديد خبري به شما مي رسد که بستگي دارد به عکس العمل شما در مقابل آن. اگر از شنيدن صداي جيغ ترسيديد و ناراحت شديد خبري ناراحت کننده است ولي اگر از شنيدن آن ناراحت و ملول نشديد خبري است معمولي. اگر صداي جيغ زني را شنيديد که نتوانستيد او را ببينيد کسي شما را فريب مي دهد و اگر او را ديديد زني است که روي شما و اعمال شما و تصميم هايي که مي گيريد اثر مي گذارد. اگر کسي جيغ کشيد و دنباله صداي او به آواز مبدل گرديد دوستي از شما حرف مي زند و به شما کمک مي کند يا خبري از يک دوست به شما مي رسد. جيغ مخصوص انسان است و خروش حيوانات تعابير ديگري دارد.


حرف چ

آدرس تعبير خواب جامع >

حرف چ

با انتخاب کلمه مورد نظر در قسمت حروف مي توان به تعبير خواب آن کلمه دست پيدا کرد

جهت استفاده از اين تعبير خواب روي علامت جمع کليک نمائيد


چاپ

آدرس تعبير خواب جامع > حرف چ >

چاپ

منوچهر مطيعي تهراني گويد : اگر در خواب چاپ خانه اي بزرگ مشاهده کرديد در جريان حادثه اي مهم قرار مي گيريد که بسياري مردم ديگر در آن شريک هستند. چنانچه در خواب ديديد که خودتان شخصا چيزي چاپ مي کنيد عمل شما چنان است که در بيداري بر آشنائي با شخصيتي مهم اقدام مي کنيد و پيش قدم مي شويد. و او کسي است که مي تواند مسير زندگي شما را تغيير دهد. حال اگر ديديد در يک چاپ خانه هستيد و کسي ديگر پشت ماشين قرار دارد و چيزي چاپ مي کندخبري مهم به گوش شما مي رسد يا شاهد واقعه اي مهم قرار مي گيريد. اگر کسي يک بسته کاغذ چاپ شده به دست شما سپرد ـ مثل کارت ويزيت، فاکتور و يادداشت ـ در بيداري پولي به شما مي رسد. چنان چه در خواب ببينيد چيزهاي منکر چاپ مي کنيد ـ در خواب پول نيز از منکرات و مکروهات است ـ مثل اسکناس، ورق بازي و عکس هاي زشت و صور قبيحه خواب شما مي گويد ميل به انجام گناه در شما زياد است و باعث انتشار يک فکر غلط يا شيوع يک گناه بزرگ مي شويد. حال اگر ببينيد کتب خوب مثل قران،نهج البلاغه يا عکس انبيا و مقدسان را چاپ مي کنيدخواب شما مي گويد ميل به تزکيه و تبري در شما زياد است. اگر ديديد عکسي را چاپ مي کنيد، چنان چه عکسي که چاپ مي کنيد چهره آشناباشد با دوستي که مدتها است او را نديده ايد ملاقات خواهيد داشت.اگر سفر کرده اي داريد او از سفر باز مي گردد و چنان چه قيافه اي نا آشنا داشته باشد از جانب شخصي بزرگ احضار مي شويد يا کاري به شما محول مي گردد.


چادر

آدرس تعبير خواب جامع > حرف چ >

چادر

محمدبن سيرين گويد:

چادر درخواب ديدن، سترپوش زن است. اگر بيند چون زنان چادر پوشيده است، دليل كه در آن كار خير و شر است. لكن آن كار را از او مكروه دارند. اگر كسي بيند چادر را بدريد يا بسوخت، دليل كه در آن وقت ستروي درديه شود.

ابراهيم كرماني گويد:

چادر شب در خواب زن است، اگر بيند چادر شب فرا گرفت، يا كسي بدو داد، دليل كه زن نو خواهد. اگر بيند چادر نو بخريد، دليل كه كنيزكي بخرد و از او فرزند آيد، اگر اين خواب زني بيند، دليل كه او را شوهر آيد. اگر زني بيند كه چادر شب او بسوخت، دليل كه شوهرش بميرد، يا او را طلاق دهد.

حضرت امام جعفر صادق فرمايد:

چادر درخواب بر سه وجه است.

اول: مقام و منزلت.

دوم: مرد را زن و زن را شوهر،

سوم: سرپرست و مرد خانه.

منوچهر مطيعي تهراني گويد :

چادر در خواب ستر است و پوشاننده رازهاي بيننده خواب و حافظ شرف و آبرو . اگر مردي ببيند که چادر دارد رازداري مي کند و اين راز ممکن است مال خودش باشد يا متعلق به ديگران اما اگر ببيند چادر پوشيده چون مرد چادر نمي پوشد و اين يک کار غير طبيعي است نيکو نيست و در خواب نشان دهنده اين است که پوشنده چادر اعمال زشت و گناهان بزرگ خويش را از مردم پنهان نگه مي دارد و اين اعمال آن قدر زشت و بزرگ هستند که اگر بر ملا شوند مورد لعن و نفرين و حداقل مورد سرزنش و شماتت قرار مي گيرد. اگر بيننده خواب ببيند که چادري براي ديگري خريده يا چادر به کسي هديه مي دهد آن چادر رازي است که مي خواهد ديگران پوشيده نگه دارند و در صورت اطلاع حفظ کنند و آبرويش را نبرند. براي زنان ديدن چادر در خواب طبيعي است اما اگر زني در خواب ببيند که چادر نو پوشيده در محيط خانواده عزت و احترامش بالا ميرود و نزد شوهر عزيز مي شود. اگر ببيند که چادرش پاره است يا رازش فاش مي شود و يا اين که آبرويش در مخاطره قرار مي گيرد. به هر حال هر کسي چيزي پنهان دارد که دوست ندارد ديگران بدانند. کوشش در مسير حفظ همين پوشيدگي است که در خواب به شکل چادر نمايان مي گردد. چادر شب زن است و چادر کلا حرمت و عزت است که به زن بر مي گردد.


چارقد

آدرس تعبير خواب جامع > حرف چ >

چارقد

منوچهر مطيعي تهراني گويد : چار قد معرف شرم و حيا و استکناف و خويشتن داري بيننده خواب است. اين خواب را معمولا زنان مي بينند و مردان به ندرت اتفاق مي افتد که در خواب چارقد مشاهده کنند مگر اين که در ارتباط با يک زن باشد يا در نتيجه جائي از خواب چارقد به يک زن برسد. مشاهده چار قد در خواب براي مردان تخفيف شان است و سبکي و بي مقداري نزد مردم است و چنان چه مردي در خواب ببيند که چار قد خريده موردي پيش مي آيد که سبک مي شود و به شخصيت او اهانت مي شود و از اين بدتر وقتي است که بيننده خواب ببيند چار قد به سر کرده است. چنان چه خانم بيننده خواب ببيند چار قد کثيف و پاره اي دارد در محيط خانواده غمين و افسرده مي شود و اندوهي براي او مي رسد. چار قد بيننده خواب اگر بزرگ و بي قواره باشد در محيط خانواده گرفتار نابساماني و پريشاني مي شود و بين زن و شوهر اختلاف پديد مي آيد که به اختلاف سليقه منوط است. اگر کسي چار قد شما را گرفت مورد اهانت قرار مي گيريد بخصوص اگر چار قد شما را بکشد و به زور بگيرد. چنان چه کسي چار قد شما را پاره کرد براي شما آبرو ريزي به وجود مي آورد و لطمه شديد مي زند.

اگر دختري خواب ببيند چارقد بر سر مي كند ، علامت آن است كه مي كوشد مردي را از انجام وظيفه و كار اصلي اش باز دارد .


چاق

آدرس تعبير خواب جامع > حرف چ >

چاق

منوچهر مطيعي تهراني گويد : چاقي در خواب نشانه سلامت نيست اما گوياي فراواني نعمت و فراخي روزي مي تواند باشد. چنانچه لاغر هستيد و در خواب ببينيد چاق شده ايد وضع مالي شما بهبود مي يابد و غم و اندوه شما رفع مي گردد مشروط بر اينکه زياد چاق نشده باشيد چون در خواب نيز عدم تناسب خوب نيست. اگر ببينيد که زياد چاق شده و تغيير شکل داده ايد تعبيري که کرده شد معکوس مي گردد. اگر در خواب ديگري را چاق ببينيد و او در بيداري لاغر باشد همين تعبير براي او نيز هست. چنانچه چاق باشيد و در خواب خود را لاغر ببينيد خواب شما نشانه آنست که از جانب سلامت خود يا وضعي که داريد نگران هستيد اما گوياي اين نيست که در آينده نگراني پيش مي آيد. به هر حال فربهي متناسب در خواب خوب است و از فراواني نعمت خبر مي دهد


چاقچور

آدرس تعبير خواب جامع > حرف چ >

چاقچور

منوچهر مطيعي تهراني گويد : چاقچور نيز از انواع پوشاک زنانه است که پوشيدنش اين روزها مرسوم نيست. چاقچور مانند ساير البسه زنانه چيزي نيست که مردان به خواب ببينند مگر اين که مربوط به زن باشد و به زن برسد. اگر مردي ببيند که براي همسرش چاقچور خريده خواب او مي گويد که از بابت وفاداري همسرش نگران است. اگر ببيند که چاقچور همسرش را پاره کرده يا مخفي نموده بين زن و شوهر اختلافي شديد پديد مي آيد زيرا اين خواب زمينه نامساعد مرد را نسبت به همسرش نشان مي دهد و طبعا مردي که به اين مرحله از تشويش برسد نمي تواند با همسرش سازگار باشد. اگر زني ببيند که چاقچور خريده يا کسي به او داده نشان آن است که نسبت به حسن ظن اطرافيان خويش درباره خودش ترديد دارد و اگر ببيند که چاقچور پوشيده در خانه و خانواده محترم و عزيز مي شود. چاقچور را از پارچه سفيد تهيه مي کنند و چنانچه کسي ببيند در خواب چاقچور سرخ رنگ و رنگ نامساعد ديگري پوشيده غمين مي شود و اين غم ناشي از اتهامي است که به او وارد مي آيد. سوراخ يا پاره بودن چاقچور نيز همين معني را دارد.


چاقو

آدرس تعبير خواب جامع > حرف چ >

چاقو

منوچهر مطيعي تهراني گويد :

چاقو زبان بدگويان است و چنانچه تيز و برنده و براق باشد نشان آنست که زبان بدگويان در مورد شما تيز خواهد بود و چنانچه خودتان داشته باشيد احساس عدم امنيت شما را نشان مي دهد و مي گويد که از آينده و سعايت و بدخواهي کساني که بيشتر حرف مي زنند تا عمل مي کنند بيمناک هستيد. اگر در خواب ببينيد که چاقوئي از ديگري مي گيريد يا کسي به شما چاقو هديه مي کند گوياي اين است که کسي به شما کمک مي کند يا خودتان از ديگري کمک مي گيريد. چنانچه چاقوئي در جيب يا کشوي ميز خود داشتيد که بوسيله آن خواستيد از خود دفاع کنيد کسي هست که به شما نزديک است و از شما بد مي گويد و بد شما را مي خواهد و اگر ديگري براي شما چاقو کشيد امنيت مي يابيد. چون اين نوع تهديدها در خواب امنيت است و ناشي از بيمي است که در بيداري داريم. چاقو بسته و بي خطر نعمت است و چاقوي کوچک نعمت مختصري است که به شما مي رسد. چاقوي آشپزخانه خدمتکار و کدبانوي خانه است و چنانچه ببينيد چاقوئي نو در آشپزخانه داريد زني خانه دار نصيب شما مي شود.


چاقو تيز کن

آدرس تعبير خواب جامع > حرف چ >

چاقو تيز کن

ديدن چاقوتيزكن درخواب ، علامت آن است كه براي به ثمر رساندن وظايف خود بايد بيشتر از حد معمول دقت كنيد . احتمالاً به سفري پر اضطراب خواهيد رفت .


چاقوي دو سر

آدرس تعبير خواب جامع > حرف چ >

چاقوي دو سر

استفاده از چاقوي دو سر در خواب ، نشانة تحقق آرزوهاست ، فقط گاهي كه مرتكب اشتباه مي شويد لحظاتي كوتاه نوميد و دلسرد خواهيد شد .


چاقي

آدرس تعبير خواب جامع > حرف چ >

چاقي

1ـ اگر خواب ببينيد چاق شده ايد ، نشانة آن است كه هر دم بر ثروت و شاديهاي شما افزوده خواهد شد .

2ـ اگر در خواب ديگران را چاق ببينيد ، علامت آن است كه اوقات و فعاليتهاي لبريز از موفقيت خواهيد داشت .

3ـ اگر خواب ببينيد بيش از اندازه چاق شده ايد ، دلالت بر آن دارد كه بايد بيشتر مراقب رفتار و اعمال خود باشيد .


چاله

آدرس تعبير خواب جامع > حرف چ >

چاله

منوچهر مطيعي تهراني گويد : چنان چه در آستانه در خانه يا در درون خانه شما چاله اي پديد آمده باشد نشان آن است که مشکلاتي براي شما پديد مي آيد و اين مشکلات بيشتر خانوادگي است تا اجتماعي و يا کسبي و شغلي. اگر چاله در اتاق يا در آشپزخانه بود به همسرتان مربوط مي شود اگر چاله در راه بود گرفتاري و مشکلي است مربوط به فعاليت ها و مشغله عمومي بيننده خواب . اگر در محل کار بود مثل دکان، اداره يا کارخانه مشکلي است حرفه اي و شغلي. چنان چه ببينيد تعداد زيادي چاله پديد آمده با توجه به آن چه گفته شد نشان دهنده بيم و هراسي است که بيننده خواب نسبت به آينده دارد. چنان چه خود را درون چاله مشاهده کنيد به شدت درگير گرفتاري خواهيد شد و اگر بيرون از آن باشيد در آستانه گرفتاري قرار خواهيد گرفت. همان طور که در اين کتاب بارها گفته شده بيم ها و اميد هاي ما به صورت سمبل هائي که مي شناسيم و يا خود معين کرده ايم ظاهر مي شوند. پس اگر در عالم خواب چاله هائي پيش پاي خود مشاهده کنيد که از آن به آساني بجهيد و بگذريد خواب شما مي گويد که مشکلات و سختي ها را پشت سر مي نهيد و به سلامت از آن ها مي گذريد. عبور از روي چاله و بيرون آمدن از آن خرج است و بسيار نيکو است. پر کردن چاله نيز رفع و دفع مشکلات است که خير آن هم به خودتان بر مي گردد و هم به ديگران مي رسد.

اگر خواب ببينيد داخل چاله اي مي افتيد ، علامت آن است كه زيان مالي خواهيد ديد . اما اگر از روي چاله بپريد ، نشانة آن است كه دور از هر گونه خطا به زندگي خود ادامه مي دهيد .


چانه

آدرس تعبير خواب جامع > حرف چ >

چانه

منوچهر مطيعي تهراني گويد : چانه غرور و شخصيت و اعتبار و عزت شما است و چنان چه در خواب ببينيد چانه شما حالت طبيعي ندارد از اين بابت و در همين زمينه لطماتي به شما وارد مي آيد. چنان چه در خواب ببينيد که روي چانه شما ريش روئيده و در بيداري ريش نداشته باشيد بر عزت و حرمت شما افزوده مي شود. اگر در خواب ببينيد که چانه شما بزرگ شده نزد دوستان و خانواده بي حرمت و فاقد اعتبار خواهيد شد و اگر زياد کوچک و حقير باشد همين تعبير را دارد و زيان مالي مي بينيد. اگر در خواب ببينيد که چانه اي متناسب داريد که خودتان از آن خوشتان بيايد بسيار خوب است. اگر چانه شما کج باشد مورد سررزنش قرار مي گيريد و سر زبان ها مي افتيد و پشت سرتان حرف مي زنند. اگر در خواب ديديد که اصلا چانه نداريد و زير لب پائين شما بدون برجستگي است در اين صورت بيکار و بي عزت مي شويد.


چاه

آدرس تعبير خواب جامع > حرف چ >

چاه

محمدبن سيرين گويد:

چاه در اصل، تاويل زن است. اگر بيند كه در جايگاهي چاه مي كنند، دليل كه زن خواهد. اگر بيند كه كندن چاه كسي او را مدد مي كرد،دليل كه ميان او و آن زن كسي واسطه است و خواهد كه به مكر و حيله آن زن را به زني وي دهد، زيرا كه كندن چاه مكر و حيله است و در مثال گويند: فلان كس چاه براي فلان كس مي كند، يعني با وي بدي و مكر خواهد كرد، و آب چاه در خواب مال زن است. اگر كسي بيند كه ازچاهي آب خورد، دليل كه مال زن بخورد. اگر از چاهي آب خورد كه از خشت پخته برآورده بود هم، دليل بر مال زن كند. اگر بيند كسي چاه كند و آب برنيامد، دليل كه زني درويش خواهد.

ابراهيم كرماني گويد:

اگر بيند آب چاه خوردن بدطعم است، دليل كه مال زن به كراهت بستاند. اگر بيند آب چاه گرم همي خورد، دليل كه به جهت مال زن جفا يابد و به قول بعضي از معبران بيمار شود. اگر بيند كه آب چاه خنك و خوش بود، دليل كه از زن خير و منفعت بيند. اگر بيند آب چاه بسيار بود، دليل كه زن جوانمرد و سخي است. اگر بيند آب چاه اندك است، دليل كه زن سفله و دون است. اگر بيند چاه بكند و آب زود برآمد، دليل كه زن بيمار شود و مال خود در بيماري بخورد، اگر از چاه آب سياه برآمد يا كبود، دليل كه غم و اندوه به وي رسد و اگر بيند از چاه آب سفيد برآمد، دليل كه ميراث يابد. اگر بيند كه آب چاه در زيرزمين فرو رفت و هيچ نماند.، دليل كه زن هلاك شود و مالش تلف گردد. اگر بيند چاه در زيرزمين فرو رفت هم، دليل بود برهلاك زن.

ابراهيم كرماني گويد:

اگر كسي بيند دلو درچاه كرد تا آب برآورده و دلو در چاه افتاد و ريسمان گسسته شد، دليل كه او را فرزندي آيد ناتمام.

جابرمغربي گويد:

اگر بيند آب از چاه مي كشيد، دليل كه به مكر و حيله مال جمع كند، خاصه كه چاه خود كنده باشد، اگر بيند به دلو آب همي كشيد و در سبو مي ريخت، دليل كه مال خود نيكو نگاه دارد. اگر بيند آن آب راكه بركشيد بر زمين ريخت، دليل كه مال را نفقه كند به خير. اگر درچاه افتاد، دليل كه در مكر و حيله افتد. اگر بيند باغ را آب همي داد،دليل كه از مالي كه حاصل كرده است زن خواهد، يا كنيزك خرد. اگر بيند كه در آن باغ ميوه بود، دليل كه او را فرزندي آيد و بعضي گويند: اگر بيند باغ را آب همي داد، دليل كه با زن خود مجامعت كند. اگر بيند آب برچاه آمد و روان شد، دليل كند كه زني توانگر به زني خواهد و از آن زن او را مال و نعمت حاصل شود.

حضرت امام جعفر صادق فرمايد:

ديدن چاه در خواب، بر شش وجه است.

اول: زن،

دوم: كنيزك،

سوم: عالم،

چهارم: توانگري وثروت،

پنجم: مكر،

ششم: مكر و حيله

مرد چاه كن در خواب دليل برمكر و حيله است.

منوچهر مطيعي تهراني گويد :

به تشخيص معبران سنتي و کهن چاه در خواب هاي ما مکر و حيله است و چون به طور سنتي و عرفي مکر و حيله به زن بر مي گردد و صحيح يا غلط زن را منشا نيرنگ و دوروئي و رياکاري دانسته اند چاه را نيز در خواب زن تعبير کرده اند. ابن سيرين نوشته چاه در اصل زن است و اگر ببينيد در جائي چاهي مي کنيد نشان آن است که زن مي گيريد. مرحوم مجلسي از دانيال نبي نقل کرده که چاه منبع علم است و هر کس در خواب چاه آب ببيند عالم مي شود و روزي حلال کسب مي کند. در نفايس الفنون نيز چاه آب _ مال مجموع _ تشخيص داده شده. چاه اگر آب داشته باشد و بدانيم که آن چاه آب دارد مالي اندوخته به ما مي رسد. مرحوم مجلسي نوشته آب چاه روزي حلال است.

لوک اويتنهاو مي گويد :

چاه : آينده اي نامشخص

آب از چاه کشيدن : انجام کارهاي سودآور

نوشيدن از چاه : سلامتي و نيرو

چاه کندن : کار پر در آمد

چاه خشکيده : غم و غصه


چاي

آدرس تعبير خواب جامع > حرف چ >

چاي

منوچهر مطيعي تهراني گويد :

چاي خشک غم و غصه . اندوه و گرفتاري است و مقدار اين غم و غصه بستگي دارد به مقدار چاي خشک که در خواب مي بينيم اگر ببينيم که يک يا چند قوطي چاي از مغازه خريده ايم غم و غصه ايي براي ما پيش مي آيد ولي اگر مانند چاي فروشي هاي شمال انبوهي چاي خشک مشاهده کنيم با کوهي از مصائب و مشکلات رو به رو خواهيم شد. همين طور است اگر کسي چاي خشک به ما هديه کند يا ما به کسي بدهيم که در صورت اول غم و غصه اي براي ما مي آفريند و در شکل دوم ما سبب ناراحتي او مي شويم. اگر چند بسته يا مقداري چاي خشک خريديم و به خانه برديم خانواده را نيز در ناراحتي هاي خود شريک مي کنيم اما بر عکس اگر چاي خشک را از خانه بيرون ببريم اندوه را از دل ايشان بر مي داريم و سبب تسکين و آرامش اهل خانه مي شويم. اما چاي دم کرده محبت و دوستي است و باز هم مقدار آن بستگي دارد به موقعيت و وضعيتي که مشاهده مي کنيم و در عالم خواب مي بينيم. اگر سفره اي گسترده و بساط چاي را آماده کرده بوديم نشان آن است که محيطي گرم خواهيم داشت و در خانه و خانواده صاحب آرامش هستيم. اگر کسي استکان چاي به ما تعارف کرد، مورد محبت قرار مي گيريم و چنانچه ما به کسي چاي تعارف کرديم اين اوست که از جانب ما محبت مي بيند. اگر استکان چاي از دستمان بيافتد و چاي بريزد او ناسپاسي مي کند ولي بستگي دارد که چاي را از چه کسي گرفته باشد. اگر چاي روي دست و پاي ما بريزد و بسوزد آرامش و راحت مي يابيم ولي اگر چاي بريزد و در خواب احساس سوزش نکنيم و هيج آسيبي به ما وارد نيايد موردي پيش مي آيد که به قدر همان سوختگي که بايد باشد ناراحت مي شويم و رنج و غصه مي خوريم. اگر چايي که مي نوشيم رنگ نداشته باشد نشان بي حقيقتي و فريب و نيرنگ است و چنانچه کسي به ما چنين چاي بي رنگي تعارف کند از جانب او بي حقيقتي مشاهده مي کنيم. همين طور است اگر ما به کسي چاي بي رنگ بدهيم. اگر چاي زياد پر رنگ باشد مبالغه است و زياده روي در ابرازمحبت که خود رنج دهنده است. اگر چاي تلخ باشد محبت نا بجاست.


چايخانه

آدرس تعبير خواب جامع > حرف چ >

چايخانه

1ـ اگر خواب ببينيد به چايخانه رفته ايد ، علامت آن گاست كه ديگران به شما اهانت خواهند كرد .

2ـ اگر خواب ببينيد چايخانه را اداره مي كنيد ، علامت آن است كه به بدبختي بزرگي دچار خواهيد شد .

3ـ اگر دختري خواب ببيند نامزدش براي چايخانه كار مي كند ، علامت آن است كه همسر آيندة او پول يا وقت زيادي براي او صرف نخواهد كرد .


چپق

آدرس تعبير خواب جامع > حرف چ >

چپق

منوچهر مطيعي تهراني گويد : آن چه در مورد پيپ گفتيم در مورد چپق هم صادق است با اين تفاوت که چپق مقداري وداد و محبت و دوستي با خود دارد. چپق در کشورما يک وسيله تدخين سنتي است و چيزي است که افراد مصرف کننده آن دوستانه و در کمال صفا و صميميت به هم تعارف مي کردند. کشندگان پيپ که عموما فرنگي ها يعني اروپائيان و آمريکائيان هستند پيپ خود را به يکديگر تعارف نمي کنند. در نظر آن ها پيپ مثل مسواک به خود دارنده اش اختصاص دارد لذا چپق اين امتياز را مي يابد که با دوستي و محبت همراه مي شود و در حالتي که پيپ اين حالت را در خواب هاي ما ندارد. بيننده خواب اگر در خواب ببيند که چپق مي کشد کدورتي و اندوهي براي او پيش مي آيد البته اگر چپق کش نباشد و اگر چپقي باشد تعبير ندارد. دود چپق غباري است که به چشم ما مي رود و کدورتي است که براي ديگران به وجود مي آيد و اين دود و کدورت را کسي که چپق مي کشد ايجاد مي کند. اگر دود کم باشد کدورت اندک است و چنانچه زياد باشد کدورت به غمي بزرگ مبدل مي شود که عده بيشتري را شامل مي گردد. چنان چه زني ببيند که شوهرش چپق مي کشد و دودش او را مي آزارد بين زن و شوهر اختلاف پيش مي آيد. کلمه چپق نيز مثل ديگر مسائل تدخين است غير از سيگار که در جاي خود گفته مي شود. همه وسائل تدخين يک تعبير دارند با اندکي اختلاف.


چتر

آدرس تعبير خواب جامع > حرف چ >

چتر

محمدبن سيرين گويد:

اگر كسي بيند بر بالاي سر او چتر مي بردند، دليل كه اگر از اهل آن بود، پادشاهي يابد، اگر از اهل آن نباشد، دليل كه بزرگي يابد. اگر بيند چتر پادشاه در دست داشت، دليل كه مقرب حضرت پادشاه شود.

حضرت امام جعفر صادق فرمايد:

ديدن چتر در خواب بر هفت وجه باشد.

اول: سلطنت.

دوم: ثروت.

سوم: مرتبت و عزت.

چهارم: رياست و مقام و منزلت.

پنجم: رفعت و سر بلندي.

ششم: ولايت و حکومت.

هفتم: صحبت وهمنشيني با بزرگان.

منوچهر مطيعي تهراني گويد :

باران در جائي نعمت و خير و برکت است و در جائي بخصوص اگر برسر و روي انسان ريخته شود غم و اندوه است لذا چتر وسيله دفاعي است در مقابل غم ها و غصه هائي که پيش مي آيد. براي زن، شوهر است و پناهگاه و نقطه اتکا ابن سيرين مي گويد اگر بر سر کسي چتر بگيرند حرمت و احترام و عزت مي يابد. اگر در ميان جمعي که چتر ندارند و باران هم نمي بارد چتر بگيريد عملي خلاف انجام مي دهيد که بي اعتبار مي شويد و مردم پشا سر شما بد مي گويند. همين طور است اگر همه چتر داشته باشند و شما نداشته باشيد احساس تنهائي و بي کسي مي کنيد. اگر باران ببارد و چتر داشته باشيد و باز نکنيد غم وغصه بر سر شما مي بارد و در بيداري از امکاناتي که داريد سود نمي بريد. اگر زني ببينيد که چتري رنگين و قشنگ دارد شوهرش به پول مي رسد و اگر مردي ببينيد چتري گسترده دارد امنيت مي يابد. چتر سوراخ شکست است براي بيننده خواب. چتر سياه نيکو است ولي چتر سفيد ضعف و خود باختگي است در مقابل مشکلات است. چتر سبز خرمي و نشاط است چتر زرد غم و بيماري است چتر پاره و از هم در رفته غم و رنج و پريشاني است و چنانچه زني ببيند چتري شکسته و پاره دارد شوهرش بيکار مي شود.

لوک اويتنهاو مي گويد :

چتر : توصيه به رعايت احتياط

چتر پاره : توهم


چتر آفتابي

آدرس تعبير خواب جامع > حرف چ >

چتر آفتابي

1ـ ديدن چترآفتابي در خواب ، نشانة كسب لذتهاي نامشروع است .

2ـ اگر دختري چتر آفتابي به خواب ببيند ، علامت آن است كه به سرگرميهايي پرچ و بيهوده خود را مشغول مي كند .

3ـ اگر خواب ببينيد دختران جوان چتر آفتابي به دست دارند ، نشانة آن است كه به سعادت و شوقي وافر خواهيد رسيد .

4ـ ديدن چتر آفتابي شكسته در خواب ، نشانة بيماري و مرگ است .


چراغ

آدرس تعبير خواب جامع > حرف چ >

چراغ

ابراهيم كرماني گويد:

چراغ در خواب،خادم خانه است و معبران گويند: كدبانوي خانه است. اگر در خواب بيند كه درخانه او چراغ پاكيزه روشن است. دليل كه كدبانوي خانه زني به صلاح و نيك سيرت است. اگر بيند چراغ تاريك مي سوخت، دليل است بر رنج كدبانوي خانه يا خادم يا زن. اگر بيند چراغ فرو مي رود، دليل كه كدبانوي خانه بميرد.

جابرمغربي گويد:

اگر بيند از آتش زنه چراغ برافروخت، دليل كه اگر زن دارد فرزندش آيد. اگر غريب است، زن كند يا كنيزك خرد. اگر در سفر غايب دارد به سلامت بازآيد. اگر بيند در شهر چراغ بسيار است، دليل كه پادشاه ولايت عادل است و قاضي منصف و مردم شهر عشرت و نشاط بسيار است.

اسماعيل بن اشعث گويد:

اگر بيند چراغ بسيار در دست داشت، دليل كه او را فرزندي آيد كه عزت و دولت يابد. اگر بيننده خواب فاسق است، دليل كه به خداي تعالي بازگردد و توبه كند. اگر مشرك است هدايت يابد. اگر مسلمان است توفيق طاعت يابد. اگر بيند چراغ بمرد، دليل كه فرزندش هلاك شود يا عز و دولتش نقصان پذيرد. اگر بيند در هر دو دست او چراغ روشن بود، دليل كه مراد دين و دنياي او ساخته شود. اگر بيند در دست يك چراغ داشت كه در وي دو سوراخ و دو فتيله افروخته است، دليل كه او را دو فرزند نيك است كه به يك شكم آيند.

حضرت امام جعفر صادق فرمايد:

ديدن چراغ در خواب بر چهارده وجه است.

اول: پادشاه.

دوم: قاضي.

سوم: فرزند.

چهارم: عروسي.

پنجم: ولايت وحکومت.

ششم: سراي و خانه.

هفتم: مهترو رئيس.

هشتم: شادي.

نهم: علم.

دهم: توانگري ثروتمندي.

يازدهم: عيش خوش و زندگي راحت.

دوازدهم: كنيزك.

سيزدهم: منفعت.

چهاردهم: آن چه بيند همچنان است.

منوچهر مطيعي تهراني گويد :

اگر مردي مجرد در خواب ببيند که چراغ افروخته يا چراغي را مي افروزد زني در زندگيش پيدا مي شود يا عاشق مي شود و ازدواج مي کند. افروختن چراغ در خواب نيکو است همين طور است چراغ افروخته در اتاق داشتن و ديدن. چراغ در خواب بنا به نوشته معبران کهن براي مرد همسر کاردان و عاقل و مدبر است و براي زن شوهري دل سوز و دوستدار و مهربان و علاقه مند به خانه و خانواده چنان چه دختر جواني چراغ بخصوص چراغ روشن در خواب ببيند خوستگاري مناسب پيدا مي کند. برخي ديگر از معبران نوشته و متذکر شده اند که داشتن چندين چراغ ، وجود چندين فرزند را نويد مي دهد. لامپ بستن به چراغ برق و نفت و روغن ريختن در چراغ نفتي نيز خوب است چون تهيه و تدبير کاري است اميد بخش که در آينده شما را به نعمت و رفاه و آسودگي مي رساند. اگر در خواب ببينيد که چراغي در دست داريد و راه مي رويد نشان آن است که به سفري پر سود مي رويد يا ماموريتي به شما مي دهند که براي شما پيروزي مي آورد و چنان چه تاجر و کاسب باشيد کسبي پرسود خواهيد داشت.

يوسف نبي عليه السلام گويد:

ديدن شمع و چراغ فرزند بود


چراغ پايه

آدرس تعبير خواب جامع > حرف چ >

چراغ پايه

محمدبن سيرين گويد: چراغ پايه در خواب، خدمتكار خانه است. اگر بيند چراغ پايه داشت يا كسي بدو داد، دليل كه خادمه او خوش طبع و مهربان است اگر چراغ پايه زنگ گرفته بود، دليل كه زن خادمه متكبر و خودبين است و دينش ضعيف است. اگر ديد چراغ پايه چوبين است، زن خادمه سفله و دون است و بر قول او اعتماد نبود.


چراغ دان

آدرس تعبير خواب جامع > حرف چ >

چراغ دان

محمدبن سيرين گويد: چراغدان در خواب زن است و معبران گويند: خدمتكار خانه است و فتيله و چراغدان، كارفرما است. ابراهيم كرماني گويد: اگر بيند چراغدان آهنين بود، دليل كه اصل آن خدمتكاري گبر بوده باشد. اگر سفالين بيند، اصل آن خدمتكار مسلمان است و ديندار و با امانت. اگر بيند چراغدان از دست او افتاد و شكست، دليل كه زن ياخدمتكار او بميرد.


چراغ گاز

آدرس تعبير خواب جامع > حرف چ >

چراغ گاز

1ـ ديدن چراغ گازي در خواب ، علامت محيطهاي مطبوع و پيشرفت در زندگي است .

2ـ ديدن منفجر شدن چراغ گازي در خواب ، علامت آن است كه اندوهي بي مورد شما را تهديد خواهد كرد .


چراغ نفتي

آدرس تعبير خواب جامع > حرف چ >

چراغ نفتي

1ـ اگر خواب ببينيد در تاريكي چراغي روشن پيشاپيش شما حركت مي كند ، علامت آن است كه ناگهان ثروتمند خواهيد شد . اما اگر چراغ ناگهان از نظر شما ناپديد شود ، نشانة آن است كه در راه رسيدن به اهداف خود تغييراتي نامطلوب رخ خواهد داد.

2ـ اگر خواب ببينيد چراغ روشني را حمل مي كنيد ، علامت آن است كه رفتار خيرخواهانه شما دوستان زيادي برايتان به ارمغان مي آورد . اگر چراغ خاموش شود ، نشانة آن است كه براي رسيدن به هدف خود با موانع زيادي روبرو خواهيد شد . اگر خواب ببينيد پايتان به چراغ مي خورد و چراغ مي شكند ، علامت آن است كه در راه كمك و ياري رساندن به ديگران موفقيتي به دست نمي آوريد .

3ـ تميز كردن چراغ نفتي در خواب ، علامت آن است كه در زندگي به امكانات جديدي دست خواهيد يافت .

4ـ گم كردن چراغ در خواب ، علامت روبرو شدن با گرفتاريهايي در حرفه و شغل است و همچنين روبرو شدن با ناآرامي و اختلافات خانوادگي .

5ـ خريدن فانوس در خواب ، علامت انجام معاملات موفقيت آميز است .

6ـ اگر دختري خواب ببيند فانوس خانة نامزد خود را روشن مي كند ، نشانة آن است كه همسر آيندة او مردي لايق و شايسته خواهد بود . اگر چراغ را در خواب خاموش كند ، علامت آن است كه در اثر رفتار نادرست شانس ازدواج را از دست مي دهد .


چرتکه

آدرس تعبير خواب جامع > حرف چ >

چرتکه

منوچهر مطيعي تهراني گويد : اگر بيننده خواب کاسب و بازاري باشد و چرتکه در خواب ببيند نشان دهنده اين است که از وضع کسب و کار خود نگران است يا يک نگراني براي او پيش مي آيد. اگر ديگري نشسته با چرتکه حساب مي کند و بيننده خواب نيز حضور دارد گوياي اين است که او را به حساب مي نشانند و ناگزير مي شود در موردي حساب پس بدهد. چنان چه بدهکار است بايد بپردازد يا بدهکاري پيدا مي کند. چرتکه دوست زبان نفهم و حسابگري است که حتي دوستي را فداي حساب و کتاب خود مي کند و روي احساسات خويش لکه مي گذارد. چنان چه در خواب ببينيم که کسي چرتکه اي به ما داد يا از دکاني چرتکه اي خريديم با چنين آدمي برخورد مي کنيم. اگر کسي اصلا با چرتکه سرو کار ندارد در خواب چرتکه ببيند زندگيش بر مبناي حساب دگرگون مي شود يا تحولي ملايم بر همين اساس پديد مي آيد. اگر بي حساب پولي به دست آورده از او اخذ مي گردد و همچنين اگر بر او ظلم و ستم روا داشته اند داد خواهي به عمل مي آيد و جبران مي شود. اگر خود بيننده خواب ستم کرده به قصاص مي رسد. چنان چه در خواب ببينيم که چرتکه اي گسيخته و بي مهره داريم نشان اين است که نظم کارهايمان به هم مي خورد يا دوستي را با مشخصات فوق که گفته شد از دست مي دهيم. چرتکه در رفته و گسيخته نشاني از زيان و ضرر کسبي است و چنان چه کسي اهل کسب و تجارت باشد و چرتکه گسيخته در خواب ببيند در آينده زيان مي بيند و در کسب شکست مي خورد.


چرخ

آدرس تعبير خواب جامع > حرف چ >

چرخ

منوچهر مطيعي تهراني گويد : چرخ در خواب گردونه زندگي است. چرخ و گردونه نظام کارند و بالاخره چرخ در خواب هاي ما نماينده مجموع چيزهايي است که به آن ها اتکا داريم و مي باليم. ديدن چرخ به تنهايي هشدار روح ما است براي جلب اعتنا و توجه به آن چه که در اطراف بيننده خواب مي گذرد. اگر چرخي نو و سالم ديديد و آن چرخ به شما تعلق داشت خواب شما مي گويد که زندگيتان خوب است و خوب مي شود و اين گردونه برمدار درست مي گردد و جاي نگراني نيست ولي اگر چرخ شکسته و فرسوده و زهوار در رفته و غير قابل مصرف در خواب مشاهده کرديد خواب شما از نابساماني ژرفي خبر مي دهد که پيش مي آيد.

1ـ ديدن چرخهايي كه به سرعت مي چرخند ، علامت آن است كه با توانايي وظايف خود را انجام مي دهيد .

2ـ اگر در خواب چرخهاي شكسته ببينيد ، علامت آن است كه يكي از اعضاي خانواده از شما دور خواهد شد .


چرخشت

آدرس تعبير خواب جامع > حرف چ >

چرخشت

منوچهر مطيعي تهراني گويد : چرخشت وسيله اي است که با آن آب انگور را مي گرفتند و شراب تهيه مي کردند. انواع آن در خرابات و ميخانه هاي قديم فراوان وجود داشت ولي امروز نيست و در زندگي ما مصرف ندارد. نمونه کوچک آن را مي توان آب ميوه گيري برقي دانست. نه انگور در خواب خيلي خوب است و نه شراب لذا آب ميوه گيري به آن صورت که گفته شد تعريفي ندارد و گناه است و انحطاط اخلاقي.


چرغ

آدرس تعبير خواب جامع > حرف چ >

چرغ

محمدبن سيرين گويد: چرغ درخواب، پادشاه است. اگر چرغ وحشي بيند، دليل فرزندي است كه به حد بلوغ و مردي رسد. اگر بيند چرغ را بگرفت و شكار مي كرد، دليل كه پادشاه بر او ستم و بيدادي كند. اگر بيند پادشاه چرغ بدو داد، دليل كه از پادشاه حرمت و بزرگي يابد و بر ديگران ستم كند. اگر بيند چرغ شكار مي كرد و او را بگرفت، دليل كه او را فرزندي آيد نافرمان. اگر بيند از گوشت آن چرغ چيزي خورد، دلي كه از فرزند رنج و بدي بيند. ابراهيم كرماني گويد: چرغ به خواب ديدن، دليل مردي بزرگ است كه با هيبت و قوت است. اگر بيند كه چرغ در خانه وي يكبار و دو بار بانگ مي كرد، دليل كه او را زياني رسد. اگر سه بار بانگ كرد، هيچ زياني نرسد و بعضي از معبران گويند چرغ مردي دزد است، كه به شب كارها كند.


چرک

آدرس تعبير خواب جامع > حرف چ >

چرک

محمدبن سيرين گويد: هر كه در خواب بيند كه جامه چركين داشت، دليل كه آن مرد فسادكار است. اگر كسي بيند جامه او به چرك يا چيزي ديگر آلوده بود، دليل بود بر تباهي دين و دنياي او. اگر بيند چرك جامه او به سبب مردگان بود، دليل بر فساد دين و صلاح دين بود.

ابراهيم كرماني گويد: چرك در خواب ديدن بر سر و تن غم و اندوه است و ديدن چرك بر تن هيچ خير و منفعت نباشد.

منوچهر مطيعي تهراني گويد : چرک، آلودگي جسمي و روحي است و کراهتي است که نا خودآگاه از مشاهده نتيجه اعمال خويش و ديگران در ما پديد مي آيد. اين کراهت و انزجار در خواب هاي ما به صورت چرک بر لباس و اشيا مورد مصرفمان ظاهر مي شود. چنان چه ببينيم لباس ما چرک است خواب ما از رنج و غم و غصه حاصل از اعمال و رفتار خودمان خبر مي دهد. اگر در خواب ببينيم که سفره اي گسترده اند و سفره چرک است و کثيف نشان آن است که در امر معاش ما خللي پيدا مي شود و از اين رهگذر غصه دار مي شويم و چنان چه مشاهده کنيم تخت خواب و روتختي ما چرک است همين طور لحاف و تشک و اشيا ديگري که ابزار خوابيدن هستند کثيف شده اند گوياي آن است که در محيط خانه و خانواده ناراحت مي شويم و بين ما و همسرمان اختلاف پديد مي آيد. چنان چه در خواب ببينيم که دست هايمان چرک و کثيف است اگر دست چپ باشد از جانب برادرمان آزردگي خاطر پيدا مي کنيم و اگر دست راست فرزندمان ما را ناراحت و غصه دار خواهد کرد ولي کلا دو دست کثيف گوياي اين هستند که در آينده عملي خلاف انجام مي دهيم و دست به کاري مي زنيم که در نتيجه اندوهگين و ناراحت مي شويم. اگر صورت، کثيف بود، نزد مردم خجالت زده مي شويم و کاري مي کنيم که ديگران پشت سرمان حرف خواهند زد و بد خواهند گفت. شستن و پاک کردن چرک لباس و دست و رو در خواب نيکو است زيرا گوياي مجاهده اي است که براي رفع و دفع آلودگي ها و ناپاکي هاي خويش به عمل مي آوريم. اگر کسي در خواب ببيند که پيراهنش چرک است از جانب همسرش ناراحت و نگران مي شود و چنان چه زني اين خواب را ببيند با شوهرش اختلاف نظر پيدا مي کند و اندوهگين مي شود.


چروک

آدرس تعبير خواب جامع > حرف چ >

چروک

منوچهر مطيعي تهراني گويد : اگر در خواب ببينيد که چهره شما چروک پيدا کرده و پير شده ايد عزت و جاه شما بالا مي رود و نزد مردم محترم تر از آن چه هستيد مي شويد زيرا چروک و چين بر چهره نشاني فزوني شان و مرتبه بيننده خواب است. اگر کسي که جوان است و بر چهره اش هيچ اثري از پيري نيست ببيند صورتش چروک پيدا کرده تعبير همان است که گفته شد. اگر پدر و مادري در خواب ببينند که چهره کودکشان چروک پيدا کرده خوب نيست زيرا از بيماري آن کودک خبر مي دهد و طبعا براي پدر و مادر غم و رنج همراه مي آورد. پرده در خواب خودش عم و رنج و غصه را نويد مي دهد چنان چه روي پرده خانه خويش در خواب چين و چروک بيش از حد ببينيد براي اهل آن اتاق که پرده در آن آويخته است ناراحتي فراهم مي شود چون پرده بايد چين داشته باشد نه چروک. همين تعبير است اگر فرش جمع شده باشد و نتوانيد آن را صاف کنيد بطوري که در خواب هر طرفش را بکشيد طرف ديگرش کج شود. اين خبر از غم و ناراحتي براي اهل خانه مي دهد. اصولا چروک روي لباس و چيزهائي که گفته شد خوب نيست.


چرم

آدرس تعبير خواب جامع > حرف چ >

چرم

منوچهر مطيعي تهراني گويد : ديدن چرم حيوانات در خواب مالي است که به زحمت و تلاش به دست مي آيد. اگر در خواب ببينيد که کيفي چرمي نو و واکس خورده و شيک و تميز به دست داريد که در بيداري فاقد چنين کيفي هستيد مالي اندوخته به دست شما مي افتد. اگر در خواب ببيند که کمربند چرمي داريد از همسر يا فرزندتان خيرو نيکي مي بينيد و اين خواب را چنان چه پسر جواني ببيند با دختر يا ازدواج مي کند و از جانب او بهره مند مي گردد. البته ممکن است همه کمربند چرمي داشته باشند. اين در صورتي است که کمربند توجه شما را در خواب جلب کند يا همان طور که گفته شد محور خواب بيننده خواب بگيرد. داشتن دستکش چرمي سود بردن از برادر يا فرزند است. اگر در خواب ببينيد که دست راستتان دستکش چرمي دارد از برادر خود محبت مي بينيد و بهره مند مي شويد و چنان چه دست چپ شما دستکش چرمي داشت از طرف فرزند پسر خود متنفع مي گرديد. داشتن کفش چرمي مشروط بر اين که کفش محور خواب شما باشد گوياي سفر پر رنج و تلاشي است که در پيش داريد يا اقدام به کاري مي کنيدکه آمد و رفت نشست و بر خاست زياد ايجاب مي نمايد ولي از اين تلاش و کوشش سود مي بريد. اگر در خواب احساس کنيد که چرم از شتر است ميراثي به شما مي رسد يا از طرف شخص بزرگي که مقام شامخ دارد مورد محبت و التفات قرار مي گيريد. چنان چه احساس کرديد چرم از گوسفند است مال حلال نصيب شما مي شود. حتي ممکن است چرم نباشد پوست هم اگر متعلق به گوسفند باشد همين تعبير را دارد. اگر چرم را از گاو تشخيص داديد خواب شما از فراخي روزي و زيادي نعمت و فراواني معشيت خبر مي دهد. چرم الاغ مردي است احمق که سر راه شما قرار مي گيرد و به شما محبت مي کند و ندانسته و احمقانه سود مي رساند. چرم اسب مي گويد باجوان مردي آشنا مي شويد که از طرف او بهره مند مي گرديد.

1ـ ديدن چرم در خواب ، علامت يافتن سرگرميهايي لذت بخش و توفيق در زندگي است .

2ـ اگر خواب ببينيد لباسي چرمي بر تن كرده ايد ، علامت آن است كه دست به معاملات موفقيت آميز خواهيد زد .

3ـ ديدن تزئينات چرمي در خواب ، نشانة وفاداري به خانواده است .

4ـ ديدن پوستهاي چرمي در خواب ، نشانة شادماني و كسب ثروت است .

5ـ اگر خواب ببينيد چرم خريد و فروش مي كنيد ، علامت آن است كه براي ثروتمند شدن نيازي به تغيير شغل نيست .

ديدن چرم بز در خواب ، نشانة آن است كه از جايي غير منتظره به شما كمك بزرگي خواهد شد .


چسب

آدرس تعبير خواب جامع > حرف چ >

چسب

منوچهر مطيعي تهراني گويد : چسب در خواب شما زن يا مردي است خير و نيکوکار و مصلح که نيکي مي کند و مي کوشد گسيختگي زندگي ديگران را ترميم کند و گسستگي ها را از بين ببرد. اگر در خواب ببينيد که با چسب کاغذ ديواري را مي چسبا نيد به کمک همان انسان نيکو کار به زندگي سر و سامان مي بخشيد. اگر اتاق در خواب متعلق به خودتان باشد به ديگري اين خدمت را انجام مي دهيد و اگر اتاق غريبه باشد به زندگي خودتان سامان مي دهيد. تخته و چوب در خواب مردي منافق و دروغگو است. چنان چه در خواب بينيد که با چسب چوب و تخته يا يک شئي چوبي را مي چسبانيد به ياري همان مرد مصلح اختلاف خودتان را با مردي دروغگو و منافق ازبين مي بريد و صلح و آشتي مي کنيد و اگر چنين منافقي در زندگي خود شما نيست بين ديگران صلح برقرار مي داريد. اگر در خواب ببينيد که کاغذها را به هم مي چسبانيد کاري بيهوده و عبث انجام مي دهيد معهذا از ياري آن مرد مصلح بهره مند مي شويد اگر چه محبت او را از بين مي بريد. اگر ببينيد به کمک چسب عکسي به ديوار يا آلبوم مي چسبانيد، اگر عکس خودتان باشد سبب شهرت ديگري مي شويد و اگر عکس ديگري باشد با وساطت آن خير و نيکو کار خودتان علم مي شويد. اگر به دستتان چسب ماليده شده بود به طوري که انگشتانتان به هم مي چسبيد در مال شخصي نيکو کار دست درازي مي کنيد و اگر لب هايتان چسبيده بود دروغ مي گوئيد و ناسپاسي مي کنيد. اگر ديديد به کفش خود چسب مي زنيد به سفر مي رويد و در اين سفر با مردي خوب آشنا مي شويد يا با زني نيکو کار و شريف برخورد مي نمائيد.

لوک اويتنهاو مي گويد :

چسباندن شما به يک فردي که پيشترها آشنا بوده ايد دوبار نزديک ميشويد


چسب زخم

آدرس تعبير خواب جامع > حرف چ >

چسب زخم

لوک اويتنهاو مي گويد :

چسب زخم : اوضاع نا مساعد

چسب زخم بر روي جراحت چسباندن : کمک کردن به همنوعان

چسب زخم داشتن: کساني که به شما تعرض ميکنند ببخشيد


چشم

آدرس تعبير خواب جامع > حرف چ >

چشم

محمدبن سيرين گويد:

چشم به خواب ديدن مرد بينائي است كه بدان راه هدي يابد چشم ازرق، بدعت است و چشم شهلا، فرزند است و هر دو چشم دو فرزند است. اگر بيند كه نابينا شده ، دليل كه از راه هدي گم شده بود يا فرزند وي بميرد. اگر بيند كه يك چشمش كور شد، دليل كه يك نيمه دين او رفته يا گناهي بزرگ كرده باشد به يك دست يا به يك پاي يا به يك اندام ديگر يا مصيبتي به وي رسد.

ابراهيم كرماني گويد:

اگر بيند در چشم سرمه كشيد، دليل كه صلاح دين جويد اگر بيند كه از سرمه مقصودش زينت و آرايش است، دليل كه خويشتن را با امانت وديندار به مردمان نمايد تا عزيز گردد اگر بيند كسي سرمه به وي داد تا در چشم كشد، دليل كه به قدر آن مال يابد. اگر بيند كه روشنائي چشم او ضعيف بود به ظاهر و باطن دوروي و منافق است اگر بيند كه بر تن او چشم بسيار است و همه چيزها را به كمال مي ديد، دليل بر زيادتي صلاح وي در دين و به جاي آوردن سنت و فرائض شريعت بود اگر كسي بيند كسي چشم او بركند، دليل كه چيزي كه چشم او بدان روشن بود از زن و فرزند و سراي و باغ از نظر او غايب شود چنانكه ديگر باره نبيند.

جابرمغربي گويد:

اگر بيند چشم وي از آهن است، دليل كه پرده او دريده شود اگر بيند هر دو چشم او آماسيده بود چنانكه چشم باز نمي توانست كرد، دليل كه با مردي مخالف صحبت كند. اگر نور چشم را ضعيف بيند، دليل كه از دين شريعت بي بهره شود اگر بيند در ميان روي او يك چشم است، دليل كه بر زيان او سخن ناسزا رود در باب دين. اگر بيند كه چشمهاي او روشن است و مردمان پندارند كه او كور است يا شب كور، دليل كه باطن او در دين بهتر از ظاهر او بود. اگر بيند چشم كسي سياه است و ازرق شد، دليل بدي و برگشتن حال او بود. اگر بيند هر دو چشم او سياه شد، چنانكه سفيدي نداشت، دليل كه متكبر شود. اگر بيند يك چشم او را آفت رسيد، دليل كه فرزندان او را افت رسد. اگر بيند كسي دست فراز كرد و يك چشم او بركند، دليل كه فرزند او را از راه ببرد. اگر بيند كسي چشم او ببست يا بدست گرفت، دليل كه فرزند او را زياني رسد يا مالش برود يا گناهي كند. اگر بيند از چشم او خون همي ريخت، دليل كه به جهت فرزند، غمي به وي رسد، يا نقصان مال او شود.

اسماعيل بن اشعث گويد:

اگر كسي بيند چشم او گوش و گوش او چشم شد، دليل كه زني خواهد كه او را دختري بود و با هر دو مجامعت كند. اگر بيند چشمش بر كف دستش است، دليل كه مال يابد. اگر بيند در چشم او سفيدي بود، دليل كه او را غم و اندوه رسد.

حضرت امام جعفر صادق فرمايد:

چشم در خواب، بر هفت وجه است.

اول: روشنائي.

دوم: دين مبتني بر هدايت و درستي.

سوم: اسلام.

چهارم: فرزند.

پنجم: مال.

ششم: علم.

هفتم: زيادتي در دين و مال.

لوک اويتنهاو مي گويد :

چشم

به رنگ آبي : عشق سوزان

چشم تيره رنگ : خبر خوشحال کننده

چشم کم سو : ضرر و زيان از هر نظر

چشمان چپ : باعث تحقير شدن خود

چشمان کثيف : آينده بد

نداشتن چشم : ايدهاي برباد رفته

چشمان به زير انداخته شده : در خفا کسي را شديدا" دوست داشتن


چشم بستن

آدرس تعبير خواب جامع > حرف چ >

چشم بستن

اگر زني خواب ببيند چشمانش بسته است ، نشانة آن است كه گرداگرد او را حوادثي فرا خواهد گرفت كه موجب تشويق خاطر و نگراني او مي شود .


چشم بندي

آدرس تعبير خواب جامع > حرف چ >

چشم بندي

اگر خواب ببينيد براي ديگران چشم بندي مي كنيد ، نشانة آن است كه در موقعيتي قرار خواهيد گرفت كه براي رهايي از آن موقعيت بايد تمام نيرو و تحرك خود را به كار بگيريد .


چشم پزشک

آدرس تعبير خواب جامع > حرف چ >

چشم پزشک

اگر خواب ببينيد با چشم پزشكي مشورت مي كنيد ، علامت آن است كه از پيشرفت در زندگي باز خواهيد ماند ، زيرا از وسايل نامطمئني براي رسيدن به مقصود استفاده مي كنيد .


چشمک زدن

آدرس تعبير خواب جامع > حرف چ >

چشمک زدن

لوک اويتنهاو مي گويد :

چشمک زدن : سود بسيار


چغاله

آدرس تعبير خواب جامع > حرف چ >

چغاله

منوچهر مطيعي تهراني گويد : چغاله در خواب مالي است حرام يا پولي است که به ناحق نصيب بيننده خواب مي شود. چغاله در خواب بهره و نتيجه زحمت ديگري است. اگر ترش باشد غم و اندوه و کدورت خاطر مي آورد. اگر نرم باشد آسان به دست مي آيد. اگر شيرين باشد خوشحال مي کند و اگر تلخ باشد بيماري و اسارت و گرفتاري را خبر مي دهد. اگر چغاله را از درخت بکنيد تعدي مي کنيد و ظلم روا مي داريد. اگر در خواب ببينيد که هنگام چيدن چغاله از درخت شاخه را شکستيد ظلمي مي کنيد که در نتيجه آن خانه و خانواده اي را متلاشي مي نماييد و به هم مي ريزيد حال اگر چغاله را بخريد يا کسي به شما بدهد دهنده يا فروشنده چغاله به جاي کسي است که شما را به انجام کار خلاف دعوت و تحريص مي کند. اگر چغاله داشته باشيد و نه اينکه از جايي آورده باشيد بدي و شر و فساد در نهاد خودتان است. اگر چغاله را نخواستيد و خوشتان نيامد و دور ريختيد راه رفته را باز مي گرديد و از بدي اعراض مي کنيد. اگر چغاله را شما به کسي داديد اين شما هستيد که ديگري را به انجام کار خلاف وا مي داريد. چغاله اگر مال زردآلو باشد بدتر از چغاله بادام است.


چغانه

آدرس تعبير خواب جامع > حرف چ >

چغانه

محمدبن سيرين گويد: چغانه در خواب، سخن باطل و دروغ است. اگر بيند چغانه مي زد، دليل كه سخن باطل و دروغ گويد، يا اوغم و اندوه رسد. اگر بيند پادشاه وي را چغانه داد، دليل كه از پادشاه وي غم و اندوه رسد. اگر بيند چغانه را بشكست و بيفكند، دليل كه از دروغ و باطل توبه كند. اگر ديد چغانه بر سر مي زد و چغانه زدن نداند، دليل كه اگر صاحب علم است مردمان را تعليم كند و از آن علم فائده به مردمان رساند و باشد كه از هر گونه علم گويد تفسير و علم حديث و فقه. اگر اين كس جاهل است، شغلي پيشه كند كه از آن شغل او را سرزنش كنند. اگر بيند با چغانه چنگ و ناي ورقص بود، دليل بر غم و اندوه و مصيبت كند.


چغندر

آدرس تعبير خواب جامع > حرف چ >

چغندر

محمدبن سيرين گويد: چغندر در خواب، غم و اندوه است. اگر كسي بيند چغندر همي خورد، دليل كه به قدر آن غم و اندوه خورد. اگر بيند چغندر از خانه بيرون انداخت، دليل كه از غم فرج يابد. محمدبن سيرين گويد: چغندر در خواب، منفعت اندك است، از جهت زنان و چغندر پخته هم، از زنان منفعت يابد اندكي.

منوچهر مطيعي تهراني گويد : معبران در مورد چغندر نوشته اند غم و اندوه است و بهتر اينست که خورده نشود و بيننده خواب آن را دور بيفکند. زيرا دور انداختن چغندر دوري گزيدن از رنج و بلاست. چغندر در خواب ديدن غم و اندوه خفيفي دارد اما کلا بهره وري و سوديابي است. چنانچه ببينيد چغندر داريد يا از دکان خريده ايد خواب شما مي گويد نفعي به شما مي رسد که در نتيجه موجب ملال و اندوه مي گردد. داشتن چغندر نشان آن است که مقدمات کاري را فراهم مي آوريد که سودمند است و اندهبار. از نظر احساس ممکن است شما را اندوهگين کند ولي از نظر مالي متمتع مي گرديد. بيرون آوردن چغندر از زير خاک نيز همين تعبير را دارد اما چغندر پخته يا لبو مال مفت و ارزان است و پولي است سهل الوصول که نخواسته و ندانسته از جايي به شما مي رسد.

1ـ اگر كشاورزي خواب ببيند چغندرها رشد بيش از حد معمول دارند ، دلالت بر به دست آوردن محصولي فراوان و صلح و آرامش براي او دارد .

2ـ اگر خواب ببينيد با ديگران چغندر مي خوريد ، دلالت بر خبرهاي خوش فراوان خواهد داشت .

3ـ اگر خواب ببينيد چغندرهايي پخته را در ظرفي آلوده و كثيف بر سر سفره مي آورند ، نشانة آن است كه به مسائلي پي مي بريد كه موجب پريشاني شما و اندوه شما مي شود .


چفت

آدرس تعبير خواب جامع > حرف چ >

چفت

منوچهر مطيعي تهراني گويد : چفت کدبانو و زن خانه است. چفت در خواب هاي ما کسي است که هم مي تواند ريخت و پاش داشته باشد و مال شوهرش را از بين ببرد و هم قادر است امساک کند و از شوي خويش مردي مال دار و مرفه بسازد. اگر چفت در شکسته و گسيخته و کج و معوج باشد زني ول خرج و مسرف و ندانم کار نصيب بيننده خواب مي شود که مال شوهرش را از بين مي برد. چفت براي دختر و پسر جوان گوياي روابط عاطفي است و به عشق و ازدواج بر مي گردد که به هر حال ديدن چفت سالم خوب است.


چک

آدرس تعبير خواب جامع > حرف چ >

چک

محمدبن سيرين گويد: اگر كسي چك مهره به وي داد، يا مهره كرده بيافت، دليل كه مال و نعمت يابد. اگر كسي بيند چك يا قباله يا خط مي نوشت، دليل كه حجامت كند.

جابرمغربي گويد: اگر بيند چك مهره كرد، ياداشت و مهر از او برگرفت، دليل است در مال او نقصان افتد. اگر بيند چك از وي ضايع شد، يا بسوخت، دليل كه مال وي ضايع شود.

1ـ اگر خواب ببينيد چكي جعلي به دوستان خود مي دهيد ، نشانة آن است كه براي پيشبردن نقشه هاي خود دست به نيرنگ مي زنيد .

2ـ اگر خواب ببينيد چكي دريافت مي كنيد ، دلالت بر آن دارد كه از عهدة كارهاي خود بدرستي برمي آييد .

3ـ اگر خواب ببينيد به كسي چك مي دهيد ، نشانة آن است كه در شغل خود زيانهاي مالي خواهيد ديد .


چکاوک

آدرس تعبير خواب جامع > حرف چ >

چکاوک

به فارسي قبره خوانند و تاويلش در خواب، فرزند يا غلام بود. اگر در خواب بيند كه چكاوك نر بگرفت، يا كسي به وي داد، دليل است غلامش را فرزند آيد، چنانكه اگر چكاوك نر است، غلام را پسر آيد. اگر ماده بود، غلام را دختري آيد.

ابراهيم كرماني گويد: چكاوك در خواب، مردي است شيرين سخن، غريب و كم آزار و چرب زبان. اگر بيند كسي چكاوكي وي را عطا داد يا بگرفت، دليل كه با چنين مردي او را صحبت افتد.

1ـ اگر خواب ببينيد چكاوكها در حال پروازند ، علامت آن است كه براي رسيدن به هدفي متعالي خودخواهي را كنار مي گذاريد و محاسن پسنديده اي به دست مي آوريد .

2ـ اگر خواب ببينيد صداي آواز چكاوكها را در حين پرواز مي شنويد ، نشانة آن است كه در كار خود پيشرفت مي كنيد و خانة خود را تغيير مي دهيد .

3ـ اگر خواب ببينيد چكاوكها ب سمت زمين مي آيند و آواز مي خوانند ، دلالت بر آن دارد كه هنگامي كه سرمست از شادماني هستيد ، اندوه ژرفي بر شما چيره مي شود .

4ـ ديدن چكاوك زخمي يا مرده در خواب ، نشانة اندوه و مرگ است .

5ـ كشتن چكاوك در خواب ، علامت آن است كه با گستاخي و بي ادبي به فرد بيگناهي حمله ور مي شويد .

6ـ اگر خواب ببينيد چكاوكي گرد شما پرواز مي كند و روي سر شما مي نشيند ، علامت آن است كه بخت و اقبال به شما روي خوش نشان خواهد داد .

7ـ اگر خواب ببينيد چكاوكها را به دام انداخته ايد ، علامت آن است كه به راحتي در اجتماع احترام و مقام به دست خواهيد آورد .

8ـ ديدن چكاوكها در حين دانه چيدن در خواب ، نشانة برداشت محصولاتي فراوان است .


چکش

آدرس تعبير خواب جامع > حرف چ >

چکش

منوچهر مطيعي تهراني گويد : چکش در خواب هاي ما عاملي است قاطع و نيرومند. اين هم مي تواند يک وسيله باشد و هم ممکن است يک شخص که با قدرت و قاطعيت کارها را انجام مي دهد و به امور سر سامان مي بخشد. چنان چه در خواب ببينيد که چکشي محکم و خوب در دست داريد که از داشتن آن خوشحاليد عاملي به کارهاي شما سر و سامان مي بخشد يا شخصي به شما کمک مي کند. همين تعبير هست اگر کسي چکشي به دست شما بدهد يا از دکان بخريد ولي اگر چکشي در دست داشته باشيد و آن را به زمين بيفکنيد و يا به علتي از دست بدهيد تعبير معکوس مي شود و عوامل سامان بخش زندگي خود را از دست مي دهيد و بي ياور مي مانيد. ميخ کوبيدن انفاذ عقيده و اراده است مخصوصا اگر به وسيله چکش باشد، اگر چکش شما از آهن بود نشان استحکام و قدرت است. اگر از نقره و طلا بود فريب و نيرنگ و دروغ است که به آن مجهز مي شويد.

لوک اويتنهاو مي گويد :

چکش : به هدف رسيدن

ديدن چكش در خواب ، نشانة آن است كه براي رسيدن به ثروت بايد از موانع دلسرد كننده اي عبور كنيد .


چکمه

آدرس تعبير خواب جامع > حرف چ >

چکمه

منوچهر مطيعي تهراني گويد : برخي از معبران نوشته اند که چکمه زن قدرتمند و مال دار است که مي تواند شوهرش را در زندگي به پيروزي هاي بزرگ برساند. جمعي ديگر از معبران معتقدند که چکمه قدرت و هيبت مرد است و عاملي است که قدرت و شوکت مرد را تاکيد مي کند و جلوه مي دهد. چکمه براي زن نيز شوکت و آبرو است و اعتبار و ارزشي که در خانه و خانواده و بين زنان ديگر دارد و چنانچه شاغل باشد شغل و حرفه او است. اگر چکمه سياه باشد شوکت و بزرگي است. اگر زرد باشد غم و بيماري است و اگر سرخ باشد خشم و غضب و هيجان است. ديدن چکمه با رنگ هاي غيرمتعارف در خواب خوب نيست.

لوک اويتنهاو مي گويد :

چکمه

چکمه نو : خبرهاي خوشايند

خيلي تنگ : زندگي مشکل

چکمه مستعمل : کسي شما را آزار خواهد داد

خريدن چکمه : جاده در انتظار شماست

پاک کردن آن : عشق

هديه کردن آن : ضرر و زيان

تعمير کردن چکمه : انجام کارهاي خير

1ـ اگر در خواب چكمة خود را در پاي ديگري ببينيد ، نشانة آن است كه رقيبي معشوق شما را مجذوب خود مي كند .

2ـ ديدن پوشيدن چكمه اي نو در خواب ، علامت آن است كه در معاملات خود پيروز مي شويد . يا نشانة آن است كه سرپرست خانواده طلب دستمزد بيشتري از شما مي كند .

3ـ ديدن چكمة كهنه و پاره در خواب ، نشانة آن است كه دامي بر سر راه شما پهن شده است ، ممكن است به بيماري مبتلا شويد .


چکه

آدرس تعبير خواب جامع > حرف چ >

چکه

منوچهر مطيعي تهراني گويد : اگر در خواب ببينيد که شير آب چکه مي کند مال شما تلف مي شود و گوياي اين است که کسي مال شما را ذره ذره از بين مي برد و اين اتلاف به قدري ناچيز است که محسوس نيست. اگر در خواب ببينيد که سقف چکه مي کند غمي براي شما مي رسد. اگر مشاهده کنيد که باران نمي بارد ولي ناودان چکه مي کند نعمتي به شما مي رسد که به ظاهر اندک است اما مداومت که بيابد زياد مي شود. اگر چکه آب کثيف و کدر باشد غم و اندوه و گرفتاري است. اگر روشن باشد خوب است و نعمت تلقي مي شود. اگر چکه صدا کند کسي از شما بد مي گويد و پشت سرتان حرف مي زند. اگر از صداي چکه ناراحت شويد بدگويي او به نفع شما تمام مي شود و اگر نسبت به صداي چکه بي تفاوت باشيد بدگويي شما را بدنام مي کند. اگر جايي چکه کند و شما نبينيد اما صدايش را بشنويد کسي از ديگران نزد شما بدگويي مي کند که باورتان مي شود و اين به صلاح شما نيست.


چلاق

آدرس تعبير خواب جامع > حرف چ >

چلاق

منوچهر مطيعي تهراني گويد : اگر در خواب ببينيد که چلاق شده ايد و قادر به برخاستن نيستيد نشان آن است که رازي داريد، بزرگ و مخاطره آميز که مي ترسيد مردم از آن آگاه شوند و بهتر هم اين است که راز خود را از مردم بپوشانيد و حفظ کنيد. ابن سيرين نيز از جابر مغربي نقل مي کند که در اين صورت خوب است تماس خود را با ديگران کم کنيد.

اگر زني فردي چلاق را در خواب ببيند ، نشانة آن است كه اميد او به يأس مبدل خواهد شد .


چلچراغ

آدرس تعبير خواب جامع > حرف چ >

چلچراغ

منوچهر مطيعي تهراني گويد : ديدن چلچراغ يا لوستر در خواب خوب است به شرط آن که روشن باشد و چنان چه خاموش باشد حسرت است براي چيزهاي از دست رفته يا آرزوهاي چيزهايي است که تحصيل آن ها دور از ذهن بيننده خواب قرار مي گيرد. پس ديدن چلچراغ در خواب نيکو است و به روشنايي و کامروايي تعبير مي شود بخصوص اگر چلچراغ را در بقعه يا زيارتگاه يا اعتاب مبارک روشن ببينيد که تعبير آن کامروايي در امور دنيا و آخرت است.


چلو

آدرس تعبير خواب جامع > حرف چ >

چلو

منوچهر مطيعي تهراني گويد : برنج پخته که ما در فارسي و زبان محاوره نام هاي مختلف به آن داده ايم چه تعابيري دارد اما فرقي هست بين چلو و پلو که خود شما البته اين فرق را مي دانيد. پلو برنچ پخته است مخلوط با چيزهاي ديگر مانند گوشت، عدس، باقلا، لوبيا و غيره لاجرم سفيد نيست اما چلو همان برنج پخته است که چيزي با آن مخلوط نمي کنند و همراه گوشت يا ماهي، يا کباب و غيره مي خورند پس حتما بايد سفيد باشد. تفاوت در همين است و اگر چلو تعبيري متفاوت بيابد از اين ناشي مي شود که رنگ چلو سفيد است. ديدن چلو در خواب خوب است و نعمت و خير و برکت تعبير مي شود و هرچه سفيد تر و کم ته ديگ تر باشد بهتر است. در مورد ته ديگ نيز در حرف ـ ت ـ نوشته ام. وجود ته ديگ سياه و کلفت در خواب اثر چلوي سفيد را خنثي يا ضعيف مي کند. اگر در خواب چلو را سفيد و بدون ته ديگ ببينيد خوب است که تعبير آن را گفتم اما اگر سفيد نباشد يعني در بشقاب يا ديگ آن را خاکستري و سياه يا کثيف و آلوده ببينيد خوب نيست چرا که گوياي غم و رنج است و نعمتي را خبر مي دهد که اندوه و کدورت خاطر نيز همراه دارد.


چلوار

آدرس تعبير خواب جامع > حرف چ >

چلوار

منوچهر مطيعي تهراني گويد : پارچه در علم خواب غم و اندوه شناخته شده و چلوار غمي است که با بي گناهي و پاکي اتفاق مي افتد و در واقع گوياي اين است که دارنده چلوار در خواب طعمه و قرباني غمي مي شود که در مورد آن هيچ مسئوليت و گناهي ندارد و بي گناه پايش در معرکه کشيده شده است. چلوار هر چه سفيد تر باشد بيگناهي و پاکي و صفاي باطن بيشتر است و هر قدر طولاني تر و عريض تر باشد دامنه غم و اندوه وسيع تر.


چماق

آدرس تعبير خواب جامع > حرف چ >

چماق

منوچهر مطيعي تهراني گويد : چماق يا چوبدست کلفت. از آن نوع که در نزاع ها يا راندن حيوانات مزرعه به کار مي برند در خواب هاي ما معرف حرف زور، استبداد راي، خودسري و خودرائي است. چماق مردي است زورگو و بي منطق و زبان نفهم يا عملي است که خلاف منطق و عقل سليم انجام مي گيرد و به ياري زور صورت عمل مي پذيرد. اگر در خواب ديديد که چماقي در خانه داريد، هستند کساني که چماق يا چوبدستي زير تختخواب، در کمد لباس يا پشت در اتاق پنهان مي کنند که در صورت رو به رو شدن با دزد يا مزاحم از آن استفاده کنند. چنانچه چنين چماقي ديديد خواب شما مي گويد اين چماق کلفت و به ظاهر مفيد نماينده استبداد راي شما در خانه و خانواده است و تاکيد مي کند که شما مردي بي منطق هستيد. فرق نمي کند. زن نيز اگر چنين خوابي ببيند خواب او مي گويد از زور و خودسري براي پيشبرد کارهايش استفاده مي کند که درست نيست. اگر چماق را زير تختخواب و کنار بستر خود نهاده ديديد خواب شما مي گويد بيش از هر کس همسرتان از خود رائي و بي منطقي شما رنج مي برد. اگر در خواب ديديد که به دنبال چماق مي گرديد و اين جا و آن جا را جستجو مي کنيد که چماق خود را بيابيد نشان آن است که براي تحميل عقيده و راي خود به دنبال وسيله مي گرديد تا انديشه خود را با کمک آن وسيله به زور عملي کنيد. اگر با چماق کسي را زديد يا بر سر کسي کوفتيد خواب شما مي گويد با اعمال زور به شخصي آسيب مي رسانيد . اگر ديگري با چماق به شما حمله کرد در معرض شنيدن حرف زور و رو به روئي با استبداد راي ديگران هستيد. ديدن چماق در دست ديگران ضعف شما را در قبال زور نشان مي دهد و داشتن چماق در دست بدون کاربرد بي منطقي شما را باز مي گويد. اگر کسي که چماق را در دست دارد آشنا باشد از يک بيگانه بيمناک هستيد و اگر بيگانه و نا آشنا باشد از دوستان و اهل خود مي ترسيد و در مقابل ايشان ضعف راي داريد يا ضعف شخصيت. تهيه و تراشيدن چماق در خواب تجهيز خود به زور و بي منطقي است.

1ـ اگر خواب ببينيد به فردي كه چماقي در دست دارد ، نزديك مي شويد ، دلالت بر آن دارد كه به مشكلاتي كه به سمت شما هجوم آورده اند ، غلبه خواهيد كرد و به سعادت و شادماني دست خواهيد يافت .

2ـ اگر خواب ببينيد كسي را با چماق مي زنيد ، نشانة آن است كه به سفري دشوار و بي حاصل خواهيد رفت .


چمباتمه

آدرس تعبير خواب جامع > حرف چ >

چمباتمه

منوچهر مطيعي تهراني گويد : اگر بيننده خواب ببيند که چمباتمه نشسته است در آينده با کاري روبه رو مي شود که توانايي انجام آن را ندارد يا مالي به دستش مي رسد که خيلي بيش از ظرفيت او است و يا با کسي رو به رو مي گردد که در مقابل وي به شدت احساس حقارت مي کند. اگر در خواب ديگران را چمباتمه نشسته ببينيد تعبير تقريبا خلاف اين مي شود يعني خود را در مقابل کارها و اشخاص و حوادث بزرگتر از آن چه هستيد احساس مي کنيد. تواناتر مي شويد اگر در خواب شما را وادارند که چمباتمه بنشينيد، محکوميت پيدا مي کنيد و تخفيف شان مي يابيد.


چمدان

آدرس تعبير خواب جامع > حرف چ >

چمدان

منوچهر مطيعي تهراني گويد : چمدان يا جامه دان خالي، آينده بيننده خواب است و چمدان پر، گذشته او است. چمدان خالي اميد ها و آرزوها و نقشه هايي است که براي آينده داريم و چمدان پر از کارهايي است که با موفقيت و عدم موفقيت انجام داده ايم. اگر ديديد چندين چمدان کوچک و بزرگ داريد در مقابل پيشنهاهاي مختلف قرار مي گيريد که نمي دانيد کدامين را انتخاب کنيد. چمداني که در آن بسته نشود طمع است و حرص و آز.

لوک اويتنهاو مي گويد :

چمدان : سفر بزرگ

در حال آماده کردن چمدان :خبرهاي بد

1ـ ديدن چمدان در خواب ، علامت آن است كه به سفرهايي خواهيد رفت كه براي شما بدبختي خواهد آورد .

2ـ اگر خواب ببينيد چمدان خود را مي بنديد ، علامت آن است كه در آيندة نزديك به مسافرتي دلپذير خواهيد رفت .

3ـ اگر خواب ببينيد وسايل داخل چمدان را با بي نظمي چيده ايد ، نشانة آن است كه در آيندة نزديك به مسافرتي دلپذير خواهيد رفت .

4ـ ديدن چمدان خالي در خواب ، نشانة آن است كه در امور عاشقانه و ازدواج دچار نوميدي خواهيد شد .

5ـ اگر خواب ببينيد محتواي چمدان را بررسي مي كنيد ، نشانة آن است كه در زندگي به آسايش و راحتي دست خواهيد يافت ، و در امور اجتماعي پيشرفت خواهيد كرد .

6ـ اگر خواب ببينيد چمداني كه براي مسافرت انتخاب كرده ايد ، كوچك است و تمام وسايل شما در آن جا نمي گيرد ، نشانة آن است كه شغلي برتر به دست مي آوريد و به خواسته هاي خود نيز خواهيد رسيد .

7ـ اگر دختري خواب ببيند هر چه مي كند نمي تواند در چمدان خود را بگشايد ، علامت آن است كه در اثر اتفاقي نوميد كننده ، شانس ازدواج با مرد ثروتمندي را از دست مي دهد .

8ـ اگر دختري خواب ببيند هر چه مي كوشد ، نمي تواند در چمدان خود را ببندد ، علامت آن است كه از رفتن به سفر مورد علاقه اش مأيوس مي گردد .


چمن

آدرس تعبير خواب جامع > حرف چ >

چمن

منوچهر مطيعي تهراني گويد : چمن اگر در خواب سبز و خرم باشد گوياي اين است که زندگي ما گستردگي دارد و سهم ما از برکات و نعمات خداوند زياد است ولي اگر سبزه و چمن را زرد و بي رونق ببينيم نشاني از تالم و اندوه و بيماري است.

1ـ ديدن زمين چمن مسابقات اسب دواني در خواب ، علامت آن است كه به آسودگي و ثروت دست خواهيد يافت .

2ـ ديدن چمنزاري سبز در خواب ، علامت آن است كه به كارهايي قابل توجه علاقمند خواهيد شد .


چمنزار

آدرس تعبير خواب جامع > حرف چ >

چمنزار

1ـ اگر خواب ببينيد بر چمنزاري يك دست قدم مي زنيد ، علامت آن است كه در زندگي شما موقعيتهاي نشاط آور بسياري وجود خواهد داشت .

2ـ اگر خواب ببينيد با خانوادة خود در چمنزاري مشغول شادي و تفرج هستيد ، نشانة آن است كه در شغل خود به موفقيت دست خواهيد يافت .

3ـ اگر دختري خواب ببيند بر چمنزاري در انتظار دوست خود نشسته است ، نشانة آن است كه به آرزوهاي خود دست خواهد يافت . ديدن چمنزاري خشكيده در خواب ، علامت جدايي و اختلافات است .

4ـ اگر خواب ببينيد مارها روي چمنزاري مي خزند ، نشانة آن است كه رفتار خشونت آميز ديگران شما را ناراحت و مأيوس مي سازد .


چنار

آدرس تعبير خواب جامع > حرف چ >

چنار

منوچهر مطيعي تهراني گويد : چنار درختي است که زنده و مرده اش مفيد است و به تساوي مورد بهره برداري قرار مي گيرد. تمام کساني که پيرامون، چنين حالتي دارند يعني در حيات و حمات مفيد هستند، در خواب هاي ما به صورت چنار ظاهر مي شوند و متجلي مي گردند. مشاهده چنارستان در خواب نيکو است چون خواب مي گويد با مردي آزاده آشنا مي شويد و انس مي گيريد . اگر در يک باغ فقط يک چنار سبز ديديد خواب شما مي گويد در ميان اطرافيان شما يک نفر هست که مي توانيد روي او حساب کنيد. اگر ديديد که شاخه اي از يک چنار را شکستيد خواب شما خبر مي دهد که تعدي و تجاوز مي کنيد ولي او که مورد تجاوز قرار گرفته کريمانه مي بخشد. اگر درخت چنار را اره کرديد يا سوزانديد به انهدام مردي بزرگ اقدام مي کنيد. به هر حال ديدن درخت چنار در خواب خوب است مگر اين که از بالاي آن بيفتيد ياآن را اره کنيد.


چنبره

آدرس تعبير خواب جامع > حرف چ >

چنبره

منوچهر مطيعي تهراني گويد : چنبره لنگ يا پارچه اي است که ابتدا تاب مي دهند و بعد به صورت دوايري متحد المرکز دور هم مي پيچند و در نتيجه چيزي مثل بالشتک به وجود مي آورند. در قديم طبق کشها از آن استفاده مي کردند و روي سر خود مي نهادند که طبق به سرشان فشار وارد نياورد. چنبره امروز مصرف ندارد مگر نوعي از آن که زنان عشاير و روستايي براي حمل ديگ هاي شير و ماست و دوغ روي سر مي نهند و به کار مي برند لذا بعيد به نظر مي رسد کسي در خواب چنبره ببيند ولي اگر ديده شد براي مردان پيچيدگي کار است و گم شدن سر رشته کار و زندگي و براي زنان حقد و حسد و کينه زنانه که در هر دو صورت ديدنش در خواب ميمون و مبارک نيست و در اينجا فقط براي اين که چيزي از قلم نيفتاده باشد به تعبير آن پرداختيم.


چنگ

آدرس تعبير خواب جامع > حرف چ >

چنگ

1ـ شنيدن نواي شيرين و محزون چنگ در خواب ، نشانة آن است كه كاري كه سودمند به نظر مي رسيد پايان غم انگيزي خواهد داشت .

2ـ ديدن چنگ شكسته در خواب ، علامت بيماري و شكستن پيمان ميان عشاق است .

3ـ اگر در خواب چنگ بنوازيد ، نشانةآن است كه بخاطر آنكه هيچ گاه دچار شك و ترديد نمي شويد بايد در انتخاب همسر با يقين و اعتماد كاملي پيش نرويد .


چنگال

آدرس تعبير خواب جامع > حرف چ >

چنگال

اگر كسي خود را چون مرغان چنگال دار بيند، دليل كه او را قوت است در كسب معيشت و دشمنان را قهر كند. اگر بيند چنگال مرغان در دست داشت، دليل كه به قدر آن مرغ خير و منفعت بدو رسد.

حضرت امام جعفر صادق فرمايد:

چنگال در خواب بر سه وجه است.

اول: قوت و توانائي در كارها.

دوم: معيشت.

سوم: كسب كردن.

منوچهر مطيعي تهراني گويد :

چنگال غذا خوري در خواب زني است صميمي و يک رنگ و عاشق پيشه که بيننده خواب را بسيار دوست مي دارد تا جايي که مي خواهد لقمه در هانش بگذارد.اين زن مي تواند همسر يا مادر و خواهر باشد. اگر ديديد که چنگالي مثل مرغان شکاري و بلند پرواز داريد نشان آن است که توانائي شما در مبارزه با زندگي زياد است و در امر معاش نيز تيز چنگال هستيد.


چنگاله

آدرس تعبير خواب جامع > حرف چ >

چنگاله

در خواب مردي است بد کردار و عذاب کننده وچنگال را به تازي معلاق خوانند اگر بيند چنگال داشت يا کسي به وي داد دليل که وي را با مردي بدين صفت او را صحبت و دوستي افتد اگر بيند چنگاله اندام او را بخست دليل که او را مردي بد کردار مضّرت وزيان رسد اگر بيند چنگاله از او ضايع شد يا ببخشيد دليل که از صحبت مردي بد کردار جدا گردد


چنگ زدن

آدرس تعبير خواب جامع > حرف چ >

چنگ زدن

محمدبن سيرين گويد: چنگ زدن در خواب سخن دروغ است. اگر بيند چنگ مي زد، دليل سخن باطل و دروغ گويد و او را از غم و اندوه زيان رسد. اگر ديد پادشاه او را چنگ داد، دليل كه او را از پادشاه عطا و بزرگي رسد. اگر از اهل آن بود از غم و اندوه فرج يابد. اگر بيند چنگ بشكست يا بيفكند، دليل كه از دروغ و باطل توبه كند. اگر بيند كسي چنگ مي زد و او سماع مي كرد، دليل كه شنونده دروغ و باطل است. و بعضي از معبران گويند چنگ زدن در خواب، دليل بر عمر دراز بود. ابراهيم كرماني گويد: اگر كسي بيند چنگ مي زد، دليل كه به زني بزرگ از مهتران پيوسته شود و از او عز و جاه يابد هم به مال و هم به سخن روائي و آخر كار آن زن را به نكاح بخواهد. اگر بيند با چنگ، چغانه و ناي و رقص بود اين جمله، دليل بر غم و مصيبت بود. جابرمغربي گويد: اگر كسي در بيماري بيند كه چنگ و چغانه مي زد، دليل بر وفات اوست.


چنگک

آدرس تعبير خواب جامع > حرف چ >

چنگک

منوچهر مطيعي تهراني گويد : چنگک در خواب آز و طمع است و کلاشي و ريزه خواري. اگر ببينيد که چنگکي بر سر ريسماني مي بنديد موردي پيش مي آيد که آزمندي مي کنيد و بيش از حق خود مي خواهيد چيزي را تصاحب کنيد و اين پسنديده نيست. ديدن چنگک به هر حال نشان دهنده طمع است و چنانچه چنگک انداختيد و چيزي را گرفتيد به قدر همان چيز تعدي و تجاوز مي کنيد.

1ـ اگر خواب ببينيد كسي با چنگك به شما حمله مي كند ، نشانة آن است كه دچار انديشه هايي عذاب آور خواهيد شد .

2ـ ديدن چنگك در خواب ، نشانة درگير شدن با تعهدات ناخوشايند است .


چوب

آدرس تعبير خواب جامع > حرف چ >

چوب

محمدبن سيرين گويد: چوب در خواب ديدن، نفاق است و بعضي از معبران گويند: چوب در خواب مردي است كه در نفاق است. اگر بيگانه به وي دهد آن كس با وي نفاق كند و چوب كج در خواب ديدن، تاويل آن در خواب، چون تاويل چوب راست است. اگر چوب كج بود، كه سوختن را شايد، مرد منافق است و دروغگو.

منوچهر مطيعي تهراني گويد : چوب در خواب تباين و اختلاف و نفاق و دودستگي و چيزهائي است از اين دست. چوب در خواب انساني است منافق و دروغ گو که بدون هيچ سود و ثمري دروغ مي گويد و نفاق ايجاد مي کند و تحت هيچ شرايطي رام نمي شود.اين نوع اشخاص در خواب هاي ما به صورت چوب و تخته تجسم مي يابند. به خصوص چوب هائي که ناهمواري و شکاف و ترک خوردگي و فاق دارند و يا اين که کج و معوج هستند که جز به آتش صاف نمي شوند. چوب را در خواب در انواع و اشکال مي توان ديد و با توجه به تاويل فوق تعبير خواب دشوار نيست. روي هم رفته اشيا چوبي و مبلمان و اشيامنقولي که از چوب ساخته مي شوند در خواب هاي ما وبال هستند مگر در چوبي که تعبير جداگانه دارد. چوب و تخته و الوار وبال و گرفتاري و مردم منافقند. اگر در خواب ببينيد که يک کمد چوبي يا مبل خريده ايدبراي خود وبال و گرفتاري درست مي کنيد. چوب هاي شکل نگرفته بيگانگاني هستند که هنوز به آن ها الفت نگرفته ايم ولي اگر انس گرفتيم دل کندن از ايشان دشوار مي شود مثل الوار که چون به کمد و مبل تبديل مي شود نمي توان به آساني دور انداخت و بيرون از خانه نهاد. چون تعبير درباره چوب و اشيا چوبي بسيار گسترده است کليات را نقل مي کنم تا خودتان بتوانيد خوابي را که ديده ايد تعبير کنيد. انشا الله خير است.

لوک اويتنهاو مي گويد :

چوب

بريدن چوب : ضرر و زيان

حمل چوب : شما دچار مشکلات مادي حاد خواهيد شد

خريد چوب : غم و غصه

چوب صمغ دار : نقشه هايتان به انجام نخواهد رسيد

خرده چوب خشک : پول بدستتان خواهد رسيد ، يا مال غير منتظره اي به شما داده ميشود

1ـ اگر خواب ببينيد از دسته اي چوب ، دود غليظي بر مي خيزد ، نشانة آن است كه دشمنان بزودي به شما هجوم مي آورند ، اما اگر چوبها در آتشي درخشان بسوزند ، علامت آن است كه از بدبختي نجات مي يابيد و از خوشبختي بزرگي بهره مند مي شويد .

2ـ اگر خواب ببينيد روي هيزمهاي شعله ور راه مي رويد ، نشانة آن است كه از ناداني دوستان خود لطمه مي خوريد . اگر در خواب بتوانيد بي آنكه پايتان بسوزد از روي هيزمها راه برويد ،نشانة آن است كه بطور سحر آميزي آرزوهايتان جامة عمل مي پوشد .

3ـ اگر خواب ببينيد ، شما را به تيركي چوبي بسته اند و هيزمهايي براي سوزاندن شما گرد مي آودند، علامت آن است كه بدبختي و زياني در انتظار شماست ، اما اگر در خواب بتوانيد خود را آزاد كنيد و بگريزيد ، نشانة آن است كه به سعادتي طولاني دست خواهيد يافت .


چوب بست

آدرس تعبير خواب جامع > حرف چ >

چوب بست

ديدن چوب بست در خواب، نشانة آن است كه در رشته اي به كار مي پردازيد كه هيچ موفقيتي براي شما به همراه نمي آورد .


چوب پنبه

آدرس تعبير خواب جامع > حرف چ >

چوب پنبه

منوچهر مطيعي تهراني گويد : چوب پنبه در روياهاي ما مردي است تن لش، پرخور و بيکاره و غير مفيد که با ادعاي زياد پوک است به طوري که حتي يک کودک مي تواند او را بترساند طبعا افعال مردي اين چنين محل اعتبار نيست. چنين آدمي در زندگي، به کار نمايش دادن مي آيد و کارآئي سود بخش ندارد زيان هم نمي رساند، اگر در خواب ديديد که چوب پنبه اي داريد و مي خواهيد سر بطري را بپوشانيد از مردي با اين خصوصيات استفاده مي کنيد. اگر پول داديد و چوب پنبه خريديد چنان است که زر داده و باد خريده اند. به دنبال چوب پنبه گشتن نيز همين حال را دارد و يک جستجوي عبث را در خواب نشان مي دهد. اگر احيانا در خواب ديديد که چوب پنبه مي خوريد غم و غصه است که مي خوريد. کفش چوب پنبه اي از زن بيهوده و بي مصرف خبر مي دهد و يا از سفري که طي آن چيزي جز رنج راه نصيب بيننده خواب نمي شود. کلاه چوب پنبه اي فريب است و اگر ديديد کلاهي از چوب پنبه داريد گول مي خوريد و اگر به کسي داديد او را فريب مي دهيد.

1ـ اگر خواب ببينيد چوب پنبه بطريها را در جشن باز مي كنيد ، علامت آن است كه بزودي وارد مرحله اي موفقيت آميز خواهيد شد و از بهترين نوع شادماني و نشاط لذت خواهيد برد .

2ـ ديدن چوب پنبة طبي در خواب ، نشانة بيماري و انرژي تلف شده است .

3ـ ديدن چوب پنبه ماهيگيري روي آب زلال ، نشانة سعادت و كاميابي است .

4ـ ديدن چوب پنبه ماهيگيري روي آب متلاطم ، نشانة آن است كه افراد خطا كار شما را ناراحت مي كنند .

5ـ اگر خواب ببينيد چوب پنبه بر سر بطريها مي گذاريد ، نشانة نظم و سامان در كار و زندگي شماست .

6ـ اگر دختري خواب ببيند چوب پنبة بطري مشروبي را باز مي كند ، علامت آن است كه نامزدي شاد و زيبا نصيبش خواهد شد كه علاقة زيادي به او دارد . بينندة اين خواب بايد مراقب آبروي خود باشد و به هشدارهاي والدين خود گوش فرا دهد .


چوب جنگلي

آدرس تعبير خواب جامع > حرف چ >

چوب جنگلي

1ـ ديدن چوب جنگلي در خواب ، علامت آن است كه تغييراتي طبيعي در كار و زندگي شما رخ خواهد داد .

2ـ ديدن هيزمهاي افروخته در خواب ، علامت آن است كه نقشه ها و طرحهاي شما به زودي تكميل و قابل اجرا خواهند شد . سعادت با لطف و مرحمت به روي شما لبخند خواهد زد .

3ـ خريد و فروش چوب جنگلي در خواب ، علامت آن است كه با قاطعيت و پشتكار ثروتي گرد مي آوريد .


چوب حراج

آدرس تعبير خواب جامع > حرف چ >

چوب حراج

1ـ ديدن چوب حراج در خواب ، نشانة آن است كه بار مسئوليتي به دوش شما مي افتد كه چندان سودي به دنبال ندارد .

2ـ استفاده از چوب حراج در خواب ، علامت آن است كه براي كمك به دوستان خود علاقة فراواني نشان خواهيد داد .


چوب دستي

آدرس تعبير خواب جامع > حرف چ >

چوب دستي

ديدن چوبدستي در خواب ، نشانة غم و اندوه است .


چوب زير بغل

آدرس تعبير خواب جامع > حرف چ >

چوب زير بغل

1ـ اگر خواب ببينيد با كمك چوب زير بغل راه مي رويد علامت آن است كه وضعيت مالي شما متزلزل خواهد شد.

2ـ اگر خواب ببينيد چوب زير بغل از دست شما مي افتد و مي شكند ، نشانة آن است كه از سپردن كارهاي خود به دست ديگران پشيمان خواهيد شد .

3ـ اگر خواب ببينيد كسي به كمك چوب زير بغل راه مي رود ، علامت آن است كه كارهايتان با نتايجي مطلوب همراه خواهد شد .


چوبک

آدرس تعبير خواب جامع > حرف چ >

چوبک

منوچهر مطيعي تهراني گويد : چوبک نيز از چيزهايي است که فقط زنان در خواب مي بينند و به ندرت ممکن است مردي در خواب چوبک ببيند. در خواب چوبک کثافت است و دل چرکيني و غم و غصه هاي کوچک خانوادگي که پيش مي آيد و باعث قهر مي شود. اگر در خواب ديديد که چوپک داريد و با آن مي خواهيد لباس هايتان را بشوئيد خواب شما مي گويد غم و غصه ايجاد مي شود با همان کساني که لباس هايشان را مي خواهيد بشوئيد. معمولا لباسهاي کلفت مثل لباس کار و پارچه هاي چرب و روغني را با چوبک خيس مي کردند و بعد از چند روز مي شستند. اگر در خواب ببينيد که لباس هائي را در تشت ريخته ايد که بشوئيد با صاحبان همان لباس بگو و مگو مي کنيد و قهر پيش مي آيد. بايد بدانيد چوبک به آن صورت که مي شناسيم غصه نيست بلکه کدورت و دل چرکيني است. کسي حرفي مي زند که شما نمي پسنديد و مکدر و آزرده مي شويد. تعبير چوبک براي زن و مرد فرق نمي کند. اگر مردي ببيند که همسرِِش لباس او را با چوبک مي شويد بين زن و شوهر قهر اتفاق ميافتد که البته بيش از چند روز طول نمي کشد. اگر کسي چوبک به شما داد با دهنده آن اختلاف مي يابيد. کوبيدن و تهيه چوبک نيز تهيه و تدارک اوقات تلخي است


چوب کبريت

آدرس تعبير خواب جامع > حرف چ >

چوب کبريت

منوچهر مطيعي تهراني گويد : چوب کبريت بر خلاف چوب پنبه، آدمي است کوچک ولي مفيد و موثر که با وجود ظاهر بي ارزشي که دارد خيلي کارها مي تواند انجام دهد و کاربرد زياد و ارزنده دارد. چنانچه در خواب چوب کبريت را بدون سيگار يا ديگر ابزار تدخين ببينيد خوب است و نشان مي دهد که عاملي کارگشا در اختيارتان قرار مي گيرد که به کمک او مي توانيد بسياري از مشکلات را از ميان برداريد. اگر با چوب کبريت شمع يا چراغي را روشن کنيد خوب است و نشان مي دهد که شادي و فرج به شما مي رسد و آينده اي روشن خواهيد داشت. داشتن مقدار زيادي چوب کبريت يا کبريتي که چوب هاي آن را خالي کرده باشيد گوياي آن است که امکانات زيادي در اختيارتان قرار مي گيرد. ديدن چوب کبريت با وسايل تدخين مثل سيگار و قليان و چپق و پيپ خوب نيست چون عاملي است تند و تيز که در خدمت غم و اندوه قرار مي گيرد و نا آگاهانه زحمت افزا مي شود.


چوب ماهيگيري

آدرس تعبير خواب جامع > حرف چ >

چوب ماهيگيري

لوک اويتنهاو مي گويد :

چوب ماهيگيري : شما نيرويتان را به هدر ميدهيد

ماهيگيري با چوب ماهيگيري : برنده شده در يک بازي شانسي


چوبه دار

آدرس تعبير خواب جامع > حرف چ >

چوبه دار

1ـ اگر در خواب دوستي را پاي چوبة دار ببينيد ، نشانة آن است كه اگر در مورد امر بسيار مهمي درست تصميم نگيريد به مصيبتي عظيم گرفتار خواهيد شد .

2ـ اگر خواب ببينيد شما را به چوبة دار بسته اند ، نشانة آن است كه از بد ذاتي دوستان نادرست عذاب خواهيد كشيد .

3ـ اگر دختري خواب ببيند نامزدش را پاي چوبة دار اعدام كرده اند ، علامت آن است كه با مردي مكار و بي پروا ازدواج خواهيد يافت .

5ـ اگر خواب ببينيد دشمن خود را دار مي زنيد ، نشانة آن است كه در تمام مراحل زندگي پيروز و موفق خواهيد شد .


چوپاني

آدرس تعبير خواب جامع > حرف چ >

چوپاني

محمدبن سيرين گويد:

شباني كردن در خواب از گوسفند و گاو خر و اشتر و مانند اينها، هر يكي را تاويلي است، شباني اسب، ولايت و بزرگي بود و شباني خر، دلالت بر بخت بود و گوسفند مال و روزي حلال بود.

حضرت دانيال گويد:

اگر بيند با شباني در نبرد بود. دليل كه با مهتري خصومت كند.

حضرت امام جعفر صادق فرمايد:

ديدن شبان در خواب، دليل بر مردي باشد كه مال مردم را نگه دارد (محافظت نمايد).

منوچهر مطيعي تهراني گويد :

چوپان در خواب ديدن بسيار نيکو است و خوابي است مبارک و ميمون. بيشتر انبيا الهي و پيغمبران بزرگ چوپان بوده اند و خود چوپان انساني است پاک و آزاده که پاسدار يکي از بزرگترين نعمات خداوند است. ديدن چوپان در خواب بسيار نيکو است و چه بسيار پيامبران و اوليا در روياهاي صادقانه، به شکل و هيئت چوپانان ظاهر مي شوند و مبشر الطاف و عنايات الهي قرار مي گيرند. ديدن چوپان در خواب به هر حال و صورتي که باشد خوب است و بهتر است اگر چوپان چوبدست در دست و گوسفنداني در پيش داشته باشد در اين صورت مي تواند يکي از فرشتگان مقرب باشد که بر بيننده خواب ظاهر شده است. اگر چوپاني به آن صورت که گفته شد در خواب ببينيد ارتقا شان و جاه مي يابيد و به نعمت و رفاه مي رسيد و اگر با چوپان سخن بگوئيد بشارتي به شما مي رسد. اگر چوپاني را با گوسفندان ببينيد که به طرف شما مي آيد خيلي بهتر از اين است که چوپاني از شما دور شود و فاصله بگيرد و در واقع پشت چوپان به طرف شما باشد. اگر چوپاني از طرف افق روشن بيايد رويائي است آسماني و عالي که نويد زندگي درخشان به بيننده خواب مي دهد. اگر چوپان آشنا باشد يعني يکي از آشنايان يا خويشان خود را در کسوت چوپان ببينيد او هر کس هست به نعمت و رفاه مي رسد. به او بشارت بدهيد. اگر نا آشنا با شد فقط خود شما از اين خواب بهره مند مي گرديد. اگر از چوپان چيزي بگيريد و بخوريد خوب است ولي اگر چوپان چيزي از شما گرفت يا خواست بگيرد که شما نداشتيد تا بدهيد تحقيق کنيد شايد واجب ساقط شده اي داشته باشيد که انجام نداده ايد. تکليفي بر گردن شما هست که بايد انجام شود و شايد مديون نباشيد و بايد صله ارحام کنيد. به هر حال ديدن چوپان در خواب خوب است.

لوک اويتنهاو مي گويد :

چوپان بودن : شما براي ديگران کار خواهيد کرد

ديدن يک چوپان : دوستان باهم آشتي خواهند کرد


چوگان زدن

آدرس تعبير خواب جامع > حرف چ >

چوگان زدن

محمدبن سيرين گويد: اگر بيند چوگان در دست داشت و گوي مي زد، دليل كه آن چه مي جويد، يابد و قدر و منزلت بيابد، اما در دين و طاعت سست است.

ابراهيم كرماني گويد: اگر چوگان را در خواب بدست پادشاهي ديد، دليل كه بر دشمنان ظفر يابد و چوگان چون در دست مردم عامه بيند، دليل كه با مردم جنگ و خصومت كند و سخن زشت شنود و از قبل زنان و معبران تشبيه كرده اند چوگان را به زنان.

منوچهر مطيعي تهراني گويد : چوگان گسستگي و پريشاني است و از اين خانه به آن خانه رفتن و از اين شهر به آن شهر شدن. اگر ببينيد که خودتان سوار بر اسب هستيد و چوگان بازي مي کنيد موقعيت خوبي داريد که اگر در حفظ آن نکوشيد گرفتار پشيماني مي شويد. اگر ديگري بازي مي کند و شما تماشاگر هستيد احتمال تزلزل و خطر هست. اگر گويي که زده شده پيش پاي شما بيفتد خوب است ولي اگر گويي بزنيد که از شما دور شود و ببينيد خوب نيست. اگر گوي را گرفتيد مسئوليتي متوجه شما مي شود. چنانچه قاضي هستيد راي مهمي بايد صادر کنيد، کاسب هستيد بايد ريسک کنيد و سرمايه را به خطر بياندازيد و اگر دختر هستيد بايد اتخاب کنيد. اگر به دنبال گوي برويد و بتازيد تحولي در زندگيتان پديد مي آيد. به هر حال ديدن چوگان و گوي چه خود بازيگر باشيد و چه تماشاچي نشان از آشفتگي و پريشاني کارهاست.


چهار پاي

آدرس تعبير خواب جامع > حرف چ >

چهار پاي

محمدبن سيرين گويد: اگر بيند چهارپائي را فرا گرفت و آن چهارپاي مطيع و فرمانبردار است، دليل كه به قدر و قيمت آن چهارپاي از مردي بياباني او را منفعت رسد. اگر بيند رمه چهارپايان دشتي پيش او حاضر بودند و مطيع او شدند، دليل كه گروهي كه مسكن ايشان در بيابان است مطيع او شوند.

ابراهيم كرماني گويد: اگر بيند چهارپايان دشتي را مي پرستيد، دليل كه مردمان دانا را خدمت كند.

جابرمغربي گويد: اگر بيند كه چهارپائي با او سخن مي گفت، دليل كه بزرگي يابد. اگر بيند از چهارپائي گوشت مي خورد، دليل كه به قدر آن مال يابد.

منوچهر مطيعي تهراني گويد : چنانچه در خواب ببينيد که چهار پايان بسياري داريد مال و نعمت نصيب شما مي شود. داشتن يک چهار پاي مطيع خوب است و توفيق شما را خبر مي دهد. ديدن الاغ در خواب آدم احمقي است که مفيد است و سود مي رساند. اسب جوان مردي است که به شما محبت و خدمت مي کند و گاو فراخي نعمت و روزي و معيشت است. گوسفند نعمت است. هر چهار پايي را به جاي خود مي گويم ولي رويهم رفته چهار پايان در خواب خوب است و از نعمت و برکت خبر مي دهد.


چهار راه

آدرس تعبير خواب جامع > حرف چ >

چهار راه

لوک اويتنهاو مي گويد :

چهارراه : شما سست عنصر هستيد, فدرت تصميم گيري شما ضعيف است

1ـ ديدن چهارراه در خواب ، نشانة آن است كه براي رسيدن به خواسته هاي خود قادر نيستيد از فرصتهايي مناسب استفاده كنيد .

2ـ اگر خواب بببيند درچهارراهي سرگردان هستيد و نمي دانيد بايد از كدام طرف برويد ، علامت آن است كه وقايع بيهوده و جزئي ناراحتي برايتان فراهم مي سازد . اما اگر بتوانيد در خواب راه خود را انتخاب كني ، دلالت بر آن دارد كه اقبال يار شما خواهد بود .


چهره

آدرس تعبير خواب جامع > حرف چ >

چهره

1ـ ديدن چهره هاي شاد و خندان در خواب ، علامت سعادت و خوشبختي است .

2ـ ديدن چهره هاي اندوهگين و اخمو ، نشانة بدبختي و درد سر است .

3ـ ديدن چهرة زشت در خواب ، علامت اختلاف و مشاجره است .

4ـ اگر عاشقي خواب ببيند چهرة معشوقش پير به نظر مي رسد ، علامت آن است كه شادماني دوستي ها به جدايي و اندوه ختم مي شود .

5ـ ديدن چهره هاي مرموز و ناآشنا در خواب ، علامت آن است كه بدبختي گرد شما را فرا مي گيرد .

6ـ ديدن چهره خود در خواب ، علامت اضطراب و نگراني است . اگر افراد متأهل چنين خوابي ببينند ، علامت جدايي و طلاق است .

7ـ اگر در خواب به چهرة خود در آينه نگاه كنيد ، علامت آن است كه در عملي كردن نقشه هاي خود براي پيشرفت در زندگي ناتوان خواهيد بود . از خود نوميد مي شويد و ارزش دوستان را ناديده مي گيريد .


چيت

آدرس تعبير خواب جامع > حرف چ >

چيت

منوچهر مطيعي تهراني گويد : چيت چلوار نقاشي شده است. آنچه در مورد چلوار گفتيم در مورد چيت نيز تا حدي صدق مي کند به اضافه فريب و نيرنگ و ظاهر سازي که جاي بي گناهي و صفاي چلوار را مي گيرد. چيت غمي است که با خدعه و فريب و نيرنگ پيش مي آيد. چنانچه در خواب ديديدمقداري چيت داريد غمي به شما مي رسد. اگر چيت متعلق به خودتان است و ندانستيد کي به شما داده و از کجا آورده ايد قرباني يک توطئه مي شويد. اگر چيت به ديگري داديد غمي به او مي رسانيد که خودتان در آن سهيم هستيد و اگر از ديگري گرفتيد همين طور. اگر ديديد با چيت لباس مي دوزيد خدعه اي را ترتيب مي دهيد و اگر کسي براي شما لباس با چيت دوخت همين طور.


چيدن علف هرز

آدرس تعبير خواب جامع > حرف چ >

چيدن علف هرز

1ـ اگر خواب ببينيد علفهاي هرز را مي چينيد ، علامت آن است كه در به پايان رساندن كاري كه براي شما امتيازي در بر دارد با مشكل روبرو مي شويد .

2ـ اگر خواب ببينيد ديگران مشغول چيدن علفهاي هرز هستند ، علامت آن است كه دشمنان طرحهاي شما را نابود خواهند ساخت .


چين پليسه

آدرس تعبير خواب جامع > حرف چ >

چين پليسه

منوچهر مطيعي تهراني گويد : چين پليسه همان تعبيري را دارد که در پرده گفتم منتها شديدتر و ديدنش در خواب چندان خوب نيست چه در پرده باشد و چه در دامن. چين پليسه گرفتگي و غم و آشفتگي کارهاست.


چينه

آدرس تعبير خواب جامع > حرف چ >

چينه

منوچهر مطيعي تهراني گويد : چينه در خواب هاي ما حصاري است تقلبي و سست و بي بنياد. اگر ديديد سوار چينه اي هستيد و مي خواهيد از آن بگذريد به سفري مي رويد که سودي عايدتان نمي کند و دلخواه نيست. اگر ديديد که چينه مي سازيد کاري سست مي کنيد و بنيادي بي اصل مي نهيد يا معامله اي بي سود انجام مي دهيد. اگر دختر جواني ببيند که دور خانه چينه کشيده اند خواب مي گويد او خود را به امتيازهايي دلخوش کرده که بي ارزشند چنانچه ببيند که دور خانه شما چينه کشيده اند امنيت نداريد و خود را به چيزهاي بي ارزش دل خوش نگه مي داريد.


چينه دان

آدرس تعبير خواب جامع > حرف چ >

چينه دان

منوچهر مطيعي تهراني گويد : چينه دان نقطه ضعف شماست و چنانچه ببينيد چينه دان مرغي را بيرون مي آوريد و دور مي افکنيد عيب خود را از بين مي بريد.


حرف ح

آدرس تعبير خواب جامع >

حرف ح

با انتخاب کلمه مورد نظر در قسمت حروف مي توان به تعبير خواب آن کلمه دست پيدا کرد

جهت استفاده از اين تعبير خواب روي علامت جمع کليک نمائيد


حاجي فيروز

آدرس تعبير خواب جامع > حرف ح >

حاجي فيروز

منوچهر مطيعي تهراني گويد : ديدن حاجي فيروز در خواب ميمون و مبارک است چرا که وجود او در معابر و کوچه ها از رسيدن بهار خبر مي دهد و بهار نيز فصل تجديد حيات طبيعت مي باشد. اگر ديديد حاجي فيروز به در خانه شما آمده از عزيزي دور افتاده، يا از مسافري خبر مي يابيد. اگر از حاجي فيروز چيزي گرفتيد ديني به گردنتان مي افتد و بدهکار و وامدار مي شويد. اگر حاجي فيروز مي خواند و مي رقصيد و شما به تماشاي آن ايستاده بوديد مرتکب گناه مي شويد و اين گناهي است از جمله معاصي پنهان.


حاجي لک لک

آدرس تعبير خواب جامع > حرف ح >

حاجي لک لک

منوچهر مطيعي تهراني گويد : در مورد لک لک در حرف ـ ل ـ نوشته ام و اين جا توضيح زياد لازم به نظر نمي رسد فقط از اين نظر که هيچ کلمه اي ساقط نشده باشد مختصري ذکر مي کنيم. لک لک از مرغان کوچ کننده و مهاجر است که بر نقاط مرتفع شهري و بين مردم لانه مي سازد و هر سال در فصل شکوفايي و طراوت طبيعت از دور دست ها به لانه اش مراجعت مي کند و تا پاييز مي ماند، علت اين که اين مرغ را حاجي ناميده اند اين است که مردم ايران فکر مي کردند لک لک در فصولي که ناپديد مي شود و مهاجرت مي کند به خانه خدا و به زيارت کعبه مي رود و چون باز مي گردد حاجي شده است، اين است که او را حاجي لک لک ناميده اند. ديدن حاجي لک لک در خواب تعبير مرغان مهاجر را دارد و ميمون و مبارک است. براي اطلاع بيشتر به حرف ـ ل ـ کلمه لک لک نگاه کنيد.


حادثه

آدرس تعبير خواب جامع > حرف ح >

حادثه

اگر کسي در خواب ديد که تصادف کرده و مجروح شده است تعبيرش گرفتاري و بدبختي است. ولي با دادن صدقه و توکل بر خداوند برطرف خواهد شد.


حامله

آدرس تعبير خواب جامع > حرف ح >

حامله

منوچهر مطيعي تهراني گويد :

ديدن زن حامله در خواب رو به روئي با گناه و بار غم است. اگر در خواب ببينيد که همسرتان حامله شده است تکليفي شاق و سنگين بر شما محول مي گردد که انجامش دشوار و قبولش نامطلوب است که دوست نداريد آن کار را انجام بدهيد و اگر هم به اجبار و تکليف بخواهيد بسيار سخت و توان فرساست. اگر احيانا در خواب احساس کنيد که خودتان حامله شده ايد غمي براي شما مي رسد که به اندازه حمل جنين طول مي کشد البته اين تعبير براي زنان است. اگر در کوچه ببينيد که زن حامله اي مي گذرد خبر ناخوشايندي به شما مي رسد.

محمد بن سيرين گويد:

اگر بيند كه شكم او بزرگ شده بود چون زن آبستن، دليل كند كه او را مال و نعمت دنيا حاصل گردد و هرچند كه شكم بزرگتر بيند، مال دنيا بيشتر بود.

ابراهيم كرماني گويد:

اگر فرزند نابالغ خود را آبستن بيند، دليل كه اگر پسر بود، پدرش را نعمت و مال حاصل گردد و اگر بيننده خواب دختر بود، مادرش را نعمت و مال حاصل شود.

تام چت ويندرا گويد :

تعبير آبستني زندگي پر بار تازه است . اگر کسي در خواب حيوان يا انساني آبستن ببيند ويا خواب بيننده زن خود را آبستن ببيند تعبيرش به اين طريق است که در آرزوي زندگي تازه اي به سر مي برد که پر از مايه هاي اميد و امکانات نيکو باشد

خواب ديدن آبستن به هر صورت مقدمه اي است بر تلاش فردي که براي رسيدن به موقعيت و امکانات بيشتر سعي مي کند و چنين خوابي که خودش طالع است نيروي قوي پا نهادن وپيش رفتن در راهي را که آرزويش وجود دارد ايجاد مي کند

برايت مى‏گويد:

اگر مردى در خواب ببيند كه آبستن است، به پول و ثروت فراوانى مى‏رسد.


حباب

آدرس تعبير خواب جامع > حرف ح >

حباب

منوچهر مطيعي تهراني گويد : حباب پوکي و پوچي است و در وجه ديگر فساد و گناه و تباهي. اگر در خواب ببينيد که مي خواهيد چراغ خودتان را با حباب يا آباژور بيارائيد عمل خلافي مرتکب شده ايد يا مرتکب خواهيد شد که با تجاهل و ظاهر سازي و فريب مي کوشيد از چشم ديگران پوشيده نگه داريد. حباب اگر شيشه اي باشد رسوائي است و بد نامي که زود حاصل مي شود و چنان چه حباب شيشه اي شما شيري رنگ و مات باشد عمل خلاف و گناه شما چندي مي پايد و پوشيده مي ماند ولي بالاخره به بدنامي و رسوائي مي انجامد. حباب آب و حباب هايي که بچه ها از صابون و با دميدن هواي دهان درست مي کنند همه گوياي پوچي و پوکي است و بي اعتباري کارها و تمينات ما.

لوک اويتنهاو مي گويد :

حباب صابون : خوشبختي کوتاه مدت


حب خوردن

آدرس تعبير خواب جامع > حرف ح >

حب خوردن

محمدبن سيرين گويد: حب خوردن در خواب، اگر بيند از براي بيماري خورد و ديد كه درخوردن آن شفا و منفعت يابد، دليل بر خير و منفعت كارها كند اگر بيند كه از دارو خوردن او را منفعت نبود، تاويلش به خلاف اين است.

منوچهر مطيعي تهراني گويد : حب خوردن در خواب تصاحب مال اندک است، اگر در خواب ببينيد بيمار هستيد و براي درمان خويش حب مي خوريد و اطمينان داريد که با خوردن آن حب بهبود حاصل مي کنيد مالي مختصر نصيب شما مي شود که ممکن است متعدد باشد ولي کم است. اما اگر احساس کنيد که با خوردن آن حب درمان نمي شويد همان مال يا پول مختصر به شما مي رسد، حرام و از طريق نامشروع. باز هم ممکن است اين پول متعدد زن باشد معهذا کم است اگر در خواب ديديد که به ديگري حب مي دهيد او را به انجام کاري نکرده تحريص و ترغيب مي کنيد. کاري که نه خوب است و نه او مي خواهد و آن کاري است به نفع شما ولي به زيان خورنده حب هر کس که هست. اگر ديديد که با داروهايي حب درست مي کنيد تدارک گناه يا کار خلاف را مي بينيد که به نفع شما نيست. اگر ديديد به همسرتان حب مي دهيد در خانواده بگو مگو ايجاد مي شود که مسئول شما هستيد. خريدن حب از داروخانه نيز همين تعبير اول را دارد که گفتم تصاحب مال اندک است اما متعدد.


حبوبات

آدرس تعبير خواب جامع > حرف ح >

حبوبات

يوسف نبي عليه السلام گويد:

ديدن ماش برنج ونخود وحبوبات ديگر ملال بود


حج

آدرس تعبير خواب جامع > حرف ح >

حج

اگر ديد در كعبه بود، دليل كه زيارت كند. اگر مكه را آبادان ديد، دليل مال بود. اگر خراب بيند به خلاف اين بود.

محمد بن سيرين گويد:

اگر به خواب بيند كه به حج همي رفت، دليل كه خداي تعالي او را حج روزي كند، اگر بيمار است عافيت يابد، اگر وام دارد وامش گذارده گردد، اگر بيم دارد ايمن شود، اگر در سفر است به سلامت بازآيد. اگر بيند كه به حج همي رفت و حج از وي فوت شد، دليل كه عمرش دراز شود و كارش به نظام بود.

ابراهيم كرماني گويد:

اگر بيند در حرام لبيك مي زد، دليل كه او را ترس و بيم است. اگر بيند حج بر وي واجب شد، ليكن قصد حج نمي كرد، دليل كه در امانت خيانت كند. اگر بيند روز عرفه است، دليل كه با كسي صلح كند. اگر بيند در كعبه نماز مي كرد، دليل كه از بزرگان و مهتران كارش نيكو شود.

حضرت امام جعفر صادق فرمايد:

حج كردن در خواب بر هفت وجه است.

اول: تزويج (ازدواج) كردن.

دوم: كنيزك خريدن.

سوم: زيارت پادشاه كردن.

چهارم: نيكوئي بر مردمان.

پنجم: سعي كردن در كار خير.

ششم: مزد و ثواب نمودن.

هفتم: به صحبت وهمنشيني اهل علم است.

يوسف نبي عليه السلام گويد:

ديدن حج گزاردن تزويج و شادي باشد

منوچهر مطيعي تهراني گويد :

اگر در خواب ببينيد که خودتان حاجي شده ايد از شر و ترس و بلا ايمني مي يابيد و اگر در خواب ببينيد که ديگري حاجي شده است هم براي شما خوب است و هم براي آن که از حج بازگشته و مبشر خير و صلاح و امنيت خاطر است و براي کسي که از حج آمده سلامت و امنيت حاصل مي گردد. البته اگر آشنا باشد. و اگر بيگانه و نا آشنا باشد نتيجه خواب متوجه بيننده آن است. اگر در خواب ديديد که همسرتان حاجيه شده در اين صورت خواب شما بشارت مي دهد که از همان زن فرزندي صالح مي آوريد.


حجامت

آدرس تعبير خواب جامع > حرف ح >

حجامت

محمدبن سيرين گويد:

اگربيند حجامي بيگانه در جايگاهي بيگانه او را حجامت كرد، دليل كه كتابي نويسد و ولايتي در گردن خود كند. اگر بيند كسي او را حجامت كرد دوست او بود، دليل كه امانتي به وي سپارد. اگر دشمن است از شر او ايمن شود و از غم فرج يابد و اگر آن كس جواني بود همين تاويل را دارد، اگر پير است عز و بزرگي يابد.

ابراهيم كرماني گويد:

اگر بيند كه پيري را حجامت كرد، كارش نيكو شود. اگر بيند پادشاهي را حجامت كرد، دليل كه مقرب پادشاه شود. اگر بيند جواني را حجامت كرد، دليل كه دشمن بر او ظفر يابد. اگر بيند شيشه او بشكست دليل كه زنش بميرد يا طلاقش دهد.

جابر مغربي گويد:

حجام پير بخت بيننده خواب بود و حجام جوان دشمن او بود. اگر بيند حجامي كرد شيشه بنهاد و خون برگرفت. اگر خداوند خواب عالم است، دليل كه مستوفي شود يا دبير پادشاه شود. اگر خداوند خواب عالم نبود، دليل كه در وام ها غره نام ها نويسند و آخر زشتي كنند.

حضرت امام جعفر صادق فرمايد:

ديدن حجامت به خواب، دليل بر هفت وجه است.

اول: امانت به صاحب دادن.

دوم: شرط خواندن.

سوم: ولايت يافتن.

چهارم: شادمان شدن.

پنجم: با پيران صحبت داشتن.

ششم: سنت پيغمبر نگاه داشتن.

هفتم: اگر عالم است از علم معزول شدن، خاصه چون بيند كه حجام جوان است. اگر حجام پير است، دليل كه از علت رسته شود.

بعضي از معبران گويند:

اگر حجام جوان بيند، اگر پير، دليل كه دروغ بر وي گواهي دهند و از آن او را بيم هلاك است و حجام به قول بعضي كاتب و جراح است و بعضي از معبران گويند كه كار او گشاده شود.

منوچهر مطيعي تهراني گويد :

حجامت خون گرفتن از انسان است و اسم فاعل آن حجام. در قديم اين عمل بسيار متداول بود و هر بهار بيشتر بچه ها خون مي گرفتند و ايشان را حجامت مي کردند با اين تصور که خون کثيف از بين برود و به جاي آن بدن خون تازه بسازد. امروز اين کار را نمي کنند مگر در بيمارستان ها و به تجويز پزشکان متخصص. معبران درباره حجامت زياد نوشته اند ولي چون رسم نيست و به ندرت احتمال ديدن آن در خواب هست مختصر اشاره اي مي شود. ابن سيرين نوشته اگر کسي ببيند حجامت مي شود آن که حجامت مي کند اگر دوست باشد امانتي به حجامت شونده مي سپارد و اگر بيگانه و دشمن باشد بر دشمن چيره مي گردد. اما به نظر من حجامت سوء استفاده و تعدي است. چنانچه در خواب ببينيد که شما کسي را حجامت مي کنيد شما به حدود آن شخص تجاوز و به حق او تعدي مي کنيد. چنانچه ببينيد کسي شما را حجامت مي کند اگر حجام نا آشنا باشد آشنايي به مال شما تجاوز مي کند يا پول شما را مي خورد و يا به شغل و مقامتان چشم مي دوزد و اگر آشنا و دوست باشد از دشمن ناشناسي ضربه مي خوريد يا متضرر مي شويد و يا به سبب او معزول مي گرديد چنانچه شاهد حجامت باشيد اختلافي اتفاق مي افتد منجر به تجاوز و سوء استفاده که شما هم در آن دخيل هستيد.

يوسف نبي عليه السلام گويد:

حجامت کردن شادي بود


حجرالاسود

آدرس تعبير خواب جامع > حرف ح >

حجرالاسود

محمدبن سيرين گويد: اگر بيند دست در حجر الاسود مي مالد و اقتدا به امام كرد، دليل كه از اهل حجاز او را خير و منفعت رسد. اگر بيند حجر الاسود پراكنده است، دليل كه بدمذهب و بي اعتقاد و بيباك است. اگر بيند حجر الاسود را باز جاي خود نهاد، دليل كه باز به راه صلاح آيد. اگر بيند از آب زمزم مي خورد، دليل كه چيز گم شده را بازيابد به زودي. ابراهيم كرماني گويد: اگر بيند حجر الاسود را بوسه مي داد و روي در آن مي ماليد، دليل كه او را خير و منفعت زياده شود و ميل به خيرات و اهل صلاح كند و با علما پيوندد.


حد زدن

آدرس تعبير خواب جامع > حرف ح >

حد زدن

محمدبن سيرين گويد: حد زدن در خواب، دليل بر فراهم كردن كار زنان كند. اگر بيند كه او را حد مي زند، تاويلش به خلاف اين است. جابر مغربي گويد: اگر كسي را بيند حد مي زدند، بيننده را نيك است و نيز دلالت بر صلاحيت او بود و صاحب خواب اگر مفسد است، دليل بر رنج و اندوه است.


حراج

آدرس تعبير خواب جامع > حرف ح >

حراج

1ـ اگر خواب ببينيد كاسباني كه اجناس خود را حراج كرده اند ، فرياد مي زنند ، نشانة آن است كه آيندة درخشان و معاملاتي سود آور خواهيد داشت .

2ـ اگر كاسبي خواب ببيند در حراجي شركت كرده و جنسي مي خرد ، نشانة آن است كه دادوستدهاي مكرر در پيش خواهد داشت و اگر مزرعه داري چنين خوابي ببيند ، نشانة آن است كه احشام او برايش سودي فراوان خواهد آورد ، و اگر خانم خانه داري چنين خوابي ببيند نشانِ فراواني نعمت و رفاه است .

3ـ اگر خواب ببينيد هنگام شركت در حراج تأ سف مي خوريد ، نشانة آن است كه مي بايد در كارهاي خود بيشتر دقت كنيد .


حرارت

آدرس تعبير خواب جامع > حرف ح >

حرارت

لوک اويتنهاو مي گويد :

حرارت

گرماي شديد : طلبکارها شما را به تنگ خواهند آورد


حربه

آدرس تعبير خواب جامع > حرف ح >

حربه

حضرت صادق عليه السلام مى فرمايد:

1. عجب و خودبينى .

2. حكومت و ولايت.

3. عمر طولانى.

4. پيروزى.

5. رياست.

6. منفعت.


حرم

آدرس تعبير خواب جامع > حرف ح >

حرم

به تازي جاي امن و ايمني است. اگر بيند كه در حرم كعبه بود، دليل كه از آفات دنيا ايمني يابد و او را حج روزي شود.

ابراهيم كرماني گويد:

اگر بيند در حرم پادشاه يا در حرم مردي بزرگوار شد، دليل كه از شر پادشاه ايمن شود و باشد كه از پادشاه چيزي بدو رسد و معبران گويند: او را حاجت افتد به اهل آن حرم. اگر بيند پادشاه او را در حرم خويش خواند و آنجا مقيم شد، دليل كه كارهاي پادشاه شروع كند و كارها كند كه او را بدنامي حاصل شود.

حضرت امام جعفر صادق فرمايد:

اگر بيند به حرم پادشاهي عادل رفت، دليل كه موفق به انجام کارهاي مفيد مي شود..

اگر بيند به حرم پادشاهي ظالم رفت، دليل كه كاري كند كه ازآن کاربد نام گردد.


حساب

آدرس تعبير خواب جامع > حرف ح >

حساب

محمدبن سيرين گويد:

اگر كسي در خواب بيند كه حساب مي كرد با كسي ديگر دليل كه در محنت و عذاب افتد و خود را به كار زشتي بدارد.

ابراهيم كرماني گويد:

اگر كسي بيند در قيامت حق تعالي با وي حساب مي كرد و حساب بر وي آسان است، دليل بر رستگاري و خير كند. اگر به خلاف اين است، بد باشد.

حضرت امام جعفر صادق فرمايد:

حساب قيامت را درخواب ديدن بر شش وجه است.

اول: پادشاه ظالم.

دوم:نگراني و دل مشغولي.

سوم: سختي و رنج.

چهارم: بدحالي.

پنجم: اندوه وعزا ومشقت.

ششم: عمر كوتاه.


حسادت

آدرس تعبير خواب جامع > حرف ح >

حسادت

لوک اويتنهاو مي گويد :

حسادت : شکست


حشرات

آدرس تعبير خواب جامع > حرف ح >

حشرات

لوک اويتنهاو مي گويد :

حشرات

ديدن : ضرر

نيش خوردن از حشرات : دوستتان به شما خيانت خواهد کرد

1ـ ديدن حشرات در خواب ، علامت بيماري مسري است و نزديك شدن دشمنان .

2ـ اگر دختري در خواب حشرات را ببيند ، نشانة سختي و ناراحتي است .

اما اگر در خواب حشرات را بكشد يا از خود براند ، علامت آن است كه با دانايي و استعداش به آنچه كه مي خواهد دست مي يابد .


حشرات موذي

آدرس تعبير خواب جامع > حرف ح >

حشرات موذي

ديدن حشرات موذي هنگام خزيدن در خواب ، علامت آن است كه خود را از شر بيماري و دردسرهاي فراوان زندگي خلاص خواهيد كرد .


حشره کش

آدرس تعبير خواب جامع > حرف ح >

حشره کش

مولف گويد:

استفاده از حشره کش جهت کشدن حشرات مزاحم ايستادگي در برابرمزاحمان و از خود دور کردن آنها


حصار

آدرس تعبير خواب جامع > حرف ح >

حصار

محمدبن سيرين گويد: اگر ديد به حصاري اندر شد، دليل كه از شر دشمنان ايمن شود. اگر بيند از حصار بيرون آمد ياكسي او را از حصار بيرون كرد، دليل كه دشمن بر وي ظفر يابد. ابراهيم كرماني گويد: اگر كسي بيند كه در حصاري محكم بود و آن حصار ملك او بود، دليل كه از شر دشمنان ايمن شود. اگر بيند از حصار بيرون آمد به خلاف اين است. جابر مغربي گويد: اگر كسي خود را درحصار بيند نعمت و روزي بر وي فراخ گردد و، دليل بر خير و صلاح دين است. اگر به خلاف اين است، دليل بر تباهي حال و بستگي كارهاي او بود.


حصبه

آدرس تعبير خواب جامع > حرف ح >

حصبه

1ـ اگر خواب ببينيد به بيماري حصبه مبتلا شده ايد ، نشانة آن است كه بايد نسبت به دشمنان خود هشيار باشيد و از سلامتي خود نيز بيشتر مراقبت كنيد .

2ـ اگر خواب ببينيد بيماري حصبه ميان مردم مسري شده است ، نشانة آن است كه در اثر فشارهاي كار و زندگي ، بيمار و نحيف خواهيد شد .


حصير

آدرس تعبير خواب جامع > حرف ح >

حصير

محمدبن سيرين گويد:

اگر بيند حصير داشت يا كسي بدو داد، دليل كه به قدر بزرگي و كوچكي حصير خير و منفعت بدو رسد. اگر بيند حصير مي بافت، دليل كه عاشق و مبتلا شود بر زني اگر بيند حصيري كه مي بافت دون و كم بها بود، دليل كه آن زن بي اصل و درويش است. اگر بيند حصير پاكيزه و قيمتي بود، دليل كه زنِ محتشم و اصيلي بود.

جابر مغربي گويد:

اگر بيند كه حصير مي بافت و مي فروخت، دليل كه او را غم و اندوه رسد.

حضرت امام جعفر صادق فرمايد:

ديدن حصير در خواب بر سه وجه است

اول: زن.

دوم: منفعت به قدر و قيمت آن حصير.

سوم:انجام كاري كه از آن وي را ملامت رسد و بدنامي حاصل شود.


حصير بافي

آدرس تعبير خواب جامع > حرف ح >

حصير بافي

1ـ اگر خواب ببينيد حصير پاره اي را مي بافيد ، نشانة آن است كه از فردي غايب خبرهايي دلپذير خواهيد شنيد .

2ـ اگر خواب ببينيد حصير پاره اي را مي بافيد ، علامت آن است كه با امور نگران كنندهاي روبرو خواهيد شد .


حفره

آدرس تعبير خواب جامع > حرف ح >

حفره

1ـ اگر خواب ببينيد به درون حفره اي عميق نگاه مي كنيد ، نشانة آن است كه در رابطه با كار خود اقدامات حماقت آميزي انجام مي دهيد ، و در راه كسب ثروت با موانعي روبرو خواهيد شد .

2ـ اگر خواب ببينيد داخل حفره اي افتاده ايد ، علامت آن است كه به بدبختي و اندوهي عميق دچار مي شويد .

3ـ اگر در خواب به هنگام افتادن به داخل حفره ناگهان بيدار شويد ، نشانة آن است كه به شكل معجزة آسايي از اضطراب و پريشاني نجات خواهيد يافت .

4ـ اگر خواب ببينيد به درون حفره اي مي رويد ، نشانة آن است كه آگاهانه براي به دست آوردن ثروت بيشتر ، سلامتي خود را به خطر مي اندازيد .

اگر در خواب ديديد که جايي را حفاري ميکنيد دليلش اين است که در امد معيشت اسراف ميکنيد و پيامد بدي دارد ؛ بيشتر مواظب رفتار خود باشيد.


حقنه کردن

آدرس تعبير خواب جامع > حرف ح >

حقنه کردن

محمدبن سيرين گويد:

حقنه كردن در خواب در خشم شدن باشد و از حالي به حالي، چنانكه از سخن آن بي خويشتن شود و بعضي معبران گويند: حقنه كردن در خواب نيكي شدن عيش و روزي باشد.

جابر مغربي گويد:

حقنه در خواب، دليل بر بازگشتن كاري بود به خداوند خواب كه صلاح آن است.

حضرت امام جعفر صادق فرمايد:

اگر كسي به خواب ديد او را حقنه كردند و از آن حقنه او را رنج و زياني رسيد، دليل بود بر بدي احوال وي. اگر به خلاف اين بيند، دليل بر عز و منفعت است.


حقه

آدرس تعبير خواب جامع > حرف ح >

حقه

محمدبن سيرين گويد: حقه درخواب زن است يا كنيزكي خرد. اگر بيند حقه او بشكست يا ضايع شد، دليل كه او را ازن زن جدا به مرگ يا به زندگاني. جابر مغربي گويد: اگر بيند حقه داشت منقش كرده و پاكيزه، دليل كه زني توانگر به زني گيرد و از او منفعت يابد. اگر به خلاف اين بيند، دليل كه زني زشت روي و درويش بخواهد يا كنيزك خرد بدين صفت.


حکمت

آدرس تعبير خواب جامع > حرف ح >

حکمت

محمدبن سيرين گويد: اگر به خواب بيند كه حكمت و علم مي خواند، دليل بود كه قران خواندن او را كرامت گردد. اگر بيند كتابي درحكمت و علم بخريد، دليل كه مصحفي بخرد. اگر بيند كتاب حكمت بسوخت، دليل بر تباهي دين او بود. ابراهيم كرماني گويد: اگر بيند اوراق كتاب حكمت مي خورد، دليل است كه علم و حكمت بسيار خواند. اگر ديد اوراق حكمت مي دريد، دليل كه نمازها نگذارد. اگر بيند كتاب حكمت مي خواندند و او مي شنيد، دليل كه هوس علم و حكمت خواندن داشته باشد.


حلاجي

آدرس تعبير خواب جامع > حرف ح >

حلاجي

محمدبن سيرين گويد:

حلاج در خواب مرد قوي بود كه كارهاي مردمان به دست او گشاده شود. اگر بيند كه حلاجي مي كرد، دليل كه او را با مردي به اين صفت كه گفتيم صحبت افتد.

حضرت امام جعفر صادق فرمايد:

حلاجي در خواب بر دو وجه بود.

اول: منفعت.

دوم: گشايش كارهاي فرو بسته.


حلزون

آدرس تعبير خواب جامع > حرف ح >

حلزون

1ـ ديدن حلزون در حال خزيدن در خواب ، نشانة آن است كه در موقعيت خطرناكي قرار خواهيد گرفت .

2ـ پا نهادن روي حلزون در خواب ، نشانة آن است كه با مردمي بداخلاق معاشرت خواهيد كرد .


حلقه ازدواج

آدرس تعبير خواب جامع > حرف ح >

حلقه ازدواج

لوک اويتنهاو مي گويد :

حلقه ازدواج : دوستي

گم کردن آن: دردسر و ناراحتي ، رنجش

هديه گرفتن : خوشبختي خانوادگي، وفاداري

1ـ اگر خواب ببينيد حلقه اي به انگشت داريد ، نشانة آن است كه كارهايي جديد انجام مي دهيد و در به ثمر رساندن آنها توفيق مي يابيد .

2ـ ديدن حلقة شكسته در خواب ، علامت روبرو شدن با مشاجرات و اختلافات است . اگر افراد متأهل چنين خوابي ببينيد ، نشانة آن است كه از همسر خود جدا خواهند شد .

3ـ اگر دختري خواب ببيند از كسي حلقه اي مي گيرد ، نشانة آن است كه نگراني و ترديدي كه نسبت به نامزدش دارد متوقف خواهد شد .

4ـ اگر در انگشت ديگران حلقه اي ببينيد ، نشانة آن است كه بر خوشبختي شما افزوده خواهد شد و تعدادي دوست تازه خواهيد يافت .

1ـ اگر دختري خواب ببيند حلقة ازدواجش پر زرق و برق و درخشان است ، علامت آن است كه شوهر آيندة او مردي وفادار و مهربان خواهد بود .

2ـ اگر خواب ببينيد حلقة ازدواج خود را جايي گم كرده ايد ، علامت آن است كه اندوه فراواني به زندگي شما راه خواهد يافت .

3ـ اگر در خواب حلقة ازدواج را در انگشت يكي از دوستان يا آشنايان خود ببينيد ، علامت آن است كه اصول اخلاقي را زير پا مي گذارند و به تفريحات نامشروع مي پردازيد .


حلوا

آدرس تعبير خواب جامع > حرف ح >

حلوا

ديدن حلوا در خواب، غم و اندوه بود و خوردنش بيماري.

محمدبن سيرين گويد:

حلوا در خواب مال بود، كه به دست پادشاه گذشته باشد و حرام بود. حلواي خشك دليل بر مال و اندوه كند، به جهت زعفران كه در آن بود.

حضرت امام جعفر صادق فرمايد:

روياى خوردن حلوا را بر سه وجه تعبىر باشد:

1 . سخن دلبذير

2 . مال

3 . دستيابى به مراد و حاجتى كه در دل دارد

حلوا درخواب مال بسيار است و دين خالص. خوردن يك لقمه از آن، دليل فرزند بود. خوردن حلوائي كه در آن مغز بادام يا مغز باشد، دليل كه از مردي بخيل به او چيزي رسد به قدري كه خورده.

جابر مغربي گويد:

حلوا خوردن در خواب، دليل است كه به قدر آن مال حاصل گردد چون زردي زعفران در آن نباشد. اگر سفيد بود بهتر بود و حلوا فروش در خواب مردي لطيف زبان و خوش طبع بود.

يوسف نبي عليه السلام گويد:

ديدن حلوا ها تعلق بخشدلي وتندرستي دارداز غم و رنج بيرون آيد


حمال

آدرس تعبير خواب جامع > حرف ح >

حمال

يوسف نبي عليه السلام گويد:

ديدن حمال خود دولت باشد


حمالي

آدرس تعبير خواب جامع > حرف ح >

حمالي

محمدبن سيرين گويد: حمالي در خواب خطر بود از جهت گناه و معصيت بسيار. جابر مغربي گويد: اگر بيند حمالي بهر ديگران مي كرد بي اجرت و كرايه، دليل كه با مردي خير و احسان كند و آن به صاحب خواب بازگردد. اگر ديد حمالي مي كرد و مزد مي گرفت، دليل غم و اندوه است خاصه بار گران باشد و از آن گراني او را رنج و غم رسد.


حمام

آدرس تعبير خواب جامع > حرف ح >

حمام

علامه مجلسي ( ره) گويد: و حمام رفتن را توفيق زيارت امام مي داند که مايه پاک شدن روح است از آلودگي گناه

لوک اويتنهاو مي گويد :

حمام

درون وان يا خزينه : يک بيماري مهلک

در يک رودخانه حمام کردن : قدرت و شجاعت

در يک چشمه حمام کردن : بازيافتن سلامتي

در يک محيط باز حمام کردن : ازدواج با شخصي ثروتمند

در اتاق خود حمام کردن : بي وفايي

صابون زدن در حمام : لذت

حمام کردن در آبهاي عميق : مراقب خودتان باشيد

حمام کردن در آبهاي سرد : کاميابي

حمام کردن در آبهاي گرم : شما سرما خواهيد خورد

حمام کردن با لباس : نشانه ضعف

کثيف کردن آب وان : شما به خودتان آسيب خواهيد رساند

تماشاي ديگران در حمام : غم و غصه

1ـ ديدن گلهاي زرد يا سفيد در حمام ، علامت آن است كه از دل نوميدي ، شادي پايداري پديدار خواهد شد .

2ـ اگر دختري خواب ببيند در حمام است ، نشانة آن است كه به كسب لذتهاي فرار و بيهوده گرايش دارد .

1ـ ديدن حمام بخار در خواب ، علامت آن است كه دوستاني بداخلاق و گله مند خواهيد داشت .

2ـ اگر خواب ببينيد از حمام بخار بيرون مي آييد ، علامت آن است كه تمامي نگرانيهاي شما موقتي خواهد بود .

ديدن حمام و يا حمام رفتن در خواب تعابير گوناگوني دارد؛ يکي از مهمترين تعابير آن اين است که اگر در خواب ديديد که در حمام غسل کرديد و بيرون آمديد نشانهي اين است که قرض شما ادا ميشود.


حمايل نظامي

آدرس تعبير خواب جامع > حرف ح >

حمايل نظامي

1ـ اگر خواب ببينيد حمايل نظامي بر لباس خود داريد ، نشانة آن است كه با رفتارتان تنها توجه افراد سيكسر را به خود جلب كرد .

2ـ اگر خواب ببينيد براي دختري حمايل نظامي خريده ايد ، علامت آن است كه با صداقت و رفتار معقولانه خود ، شأن و مقامي به دست مي آوريد .


حَمَلَةَ العَرش

آدرس تعبير خواب جامع > حرف ح >

حَمَلَةَ العَرش

آن فرشتگان که عرش را به امر ايزد تبارک و تعالي برداشته اند واگر ايشان را خواب بيند دليل که با پادشاه بزرگوار پيوندد و ازاو انصاف يابد

کرماني گويد :

با اهل دين وي را پيوستگي بود و طاعت و حج و خيرات کند واگر بيند که فرشتگان او را بنواختند دليل که عجل وي نزديک آمده باشد


حنا

آدرس تعبير خواب جامع > حرف ح >

حنا

ابراهيم كرماني گويد:

اگر بيند حنا بر دست و پاي خود مي نهد، دليل كه خويشان و اهل بيت خود را بيارايد و مزين كند، ليكن در دين وي را كراهت بود و بعضي گويند حال خويشان و اهل بيت پوشيده كند. اگر اين خواب را كسي بيند كه حنا بستن او را نشايد، دليل كه او را غم و اندوه رسد، لكن زود فرج يابد.

حضرت امام جعفر صادق فرمايد:

حنا بستن در خواب بر سه وجه است.

اول: آرايش خويشان وبستگان.

دوم: پوشاندن اهل بيت.

سوم: غم و اندوه.


حنوط

آدرس تعبير خواب جامع > حرف ح >

حنوط

بوي خوشي است كه بر مرده پراكنند. محمدبن سيرين گويد: اگر حنوط بر وي پراكنند، دليل كه تائب شود و به خداي تعالي بازگردد.اگر اين خواب را كسي بيند كه مصلح بود، دليل كه از ترس و بيم ايمن گشته از غم ها فرج يابد و كارها به مرادش شود. ابراهيم كرماني گويد: اگر بيند كه حنوط خوش باز كرد، ستايش مردم است با خطر، زيرا بعضي زا معبران گفته اند: نيكنامي بود بر اهل بيت و خويشان به اندازه حنوط.


حوا

آدرس تعبير خواب جامع > حرف ح >

حوا

1ـ ديدن حوا در خواب ، علامت آن است كه به داستان باستاني حوا كه در تورات نقل شده است ترديد داريد ، ممكن است در محيط كار و اجتماعي با مخالفت ديگران روبرو شويد .

2ـ اگر دختري خواب ببيند در نمايشي نقش حوا را بازي مي كند ، نشانة آن است كه اگر عاقل نباشد شيطان در هيئت مردي زيبا و خوش سيما او را گمراه مي كند . اگر مردي چنين خوابي ببيند ، علامت آن است كه هنوز هم حوايي هست تا شما را وادار كند از درخت سيب ، سيبي بچينيد و مرتكب گناه شويد .


حوض

آدرس تعبير خواب جامع > حرف ح >

حوض

محمدبن سيرين گويد:

اصل حوض در خواب علم ودانش است. اگر بيند خويشتن با آب حوض همي شست، دليل كه توفيق يابد و ازگناه و عصيان باز ايستد. اگر ديد همه آب حوض فرو برد و آن آب او خوش آمد، دليل كه عمر خود به سلامت گذراند و مالش زياد شود. اگر اهل علم است علمش زياد شود.

ابراهيم كرماني گويد:

اگر بيند تن و جامه خود به حوض مي شست، دليل كه اهل بيتش توبه كنند وسيرت نيك و راه دين جويند. اگر بيند جامه خود به حوض بشست و پليدي ازجامه در زير آب ظاهر گشت، دليل كه به علم كار نكند و به بدي در ميان خلق مشهور شود. اگر بيند كنار حوض سبز رسته بود، دليل كه از علم خود منفعت يابد و مردم نيز از علم او منفعت يابند، خاصه كه حوض مِلك او باشد. اگر بيند حوض ملك او نبود و از آنِ مسلمين بود زياده و نقصان آن حوض به علماي آن ديار باز گردد يا به كسي كه در آن شهر حاكم بود. اگر بيند آب حوض تيره و تلخ بود، دليل بر غم و اندوه كند.

جابر مغربي گويد:

اگر بيند آب حوض همي خورد مال يابد از مردي توانگر و عاقبت كارش نيك است و مال يابد به قدر بزرگي حوض.

حضرت امام جعفر صادق فرمايد:

ديدن حوض در خواب بر چهار وجه است.

اول: مردم با منفعت.

دوم: مردي توانگروثروتمند.

سوم: مال جمع کردن.

چهارم: عالمى كه از او كسب علم كنند و بهره مند شوند.


حوض کوثر

آدرس تعبير خواب جامع > حرف ح >

حوض کوثر

محمدبن سيرين گويد: اگر بيند قيامت برخاست و خلق نزديك حوض كوثر جمع مي كردند، دليل كه پادشاهي پيدا شود در ميان خلق عدل و داد كند. اگر بيند از حوض كوثر يك جام بخورد، دليل كه مرگ او بر مسلماني است. اگر بيند پيرامون حوض كوثر مي گشت و آب مي خواست و آب ندادند، دليل كه دشمنِ اولاد پيغمبر باشد. اگر بيند حضرت رسول (ص) او را آب داد و بخورد، دليل كه از شفاعت بهره يابد. ابراهيم كرماني گويد: اگر بيند نامش در حوض كوثر نوشته بودند و جامي بستد و از آن آب مي خورد، دليل كه او را با عالمي بزرگ صحبت افتد و از آن عالم او را منفعت دو جهاني حاصل شود. جابر مغربي گويد: اگر بيند از حوض كوثر آب مي خورد، لكن آب وي تيره و ناخوش است، دليل كه بيننده منافق بود و او را از اخبار و قرآن هيچ خبر نباشد و اعتقادش بد است و دين اسلام در پيش وي حقير و خوار است. اگر بيند حوض كوثر به آن طريق است كه در اخبار آمده و از جمله آب حوض كوثر مي خورد، دليل كه او را نزد حق تعالي قدري و محلي است و از جمله بزرگان دين است.


حوض ماهي

آدرس تعبير خواب جامع > حرف ح >

حوض ماهي

1ـ ديدن حوض ماهي با آبي گل آلود در خواب ، نشانة آن است كه در اثر عياشي به بيماري مبتلا خواهيد شد .

2ـ ديدن حوض ماهي با آبي زلال در خواب ، نشانة آن است كه قراردادهايي سود آور خواهيد بست و در زندگي لذتهاي فراواني خواهيد برد .

3ـ ديدن حوضي خالي از ماهي ، علامت آن است كه دشمناني بزرگ در نزديكي شما هستند .

4ـ اگر دختري خواب ببيند داخل حوض ماهي مي افتد ، علامت آن است كه بعد از ازدواج سعادتمند خواهد شد. اما اگر آب حوض گل آلود باشد ، تعبيري بر خلاف آنچه رفت دارد .


حيض

آدرس تعبير خواب جامع > حرف ح >

حيض

محمدبن سيرين گويد:

حيض، مردان را بقا بود در معصيت و زنان را زيادتي مال. اگر مردي بيند كه حائض شد، دليل كه به قدر آن خون او را مال حرام نصيب گردد. اگر مردي بيند كه زنش حائض شد، دليل كه كارهاي دنيا بر وي بسته شود. اگر صاحب خواب مستور بود، دليل كه در كار خويش متحير شود. اگر بيند زنش از غسل پاك شد، دليل كه كار دين و دنيا بر وي گشاده شود. اگر بيند با زن حائض جماع كرد، دليل كه كارهاي دنيائي بر وي آسان شود و بعضي از معبران گويند: كارش دشوار گردد.


حيوانات

آدرس تعبير خواب جامع > حرف ح >

حيوانات

لوک اويتنهاو مي گويد :

حيوانات : خوشبختي ، ثروت

اهلي کردن حيوانات : بهره

غذا دادن به حيوانات : احساس رضايت

حيوان خشک شده : شما خود را براي هيچ و پوچ نگران کرده ايد

حيوانات وحشي : مشکلات

حيوانات خانگي : آسايش


حرف خ

آدرس تعبير خواب جامع >

حرف خ

با انتخاب کلمه مورد نظر در قسمت حروف مي توان به تعبير خواب آن کلمه دست پيدا کرد

جهت استفاده از اين تعبير خواب روي علامت جمع کليک نمائيد


خاج

آدرس تعبير خواب جامع > حرف خ >

خاج

محمدبن سيرين گويد: اگر بيند خاج بخريد يا كسي بدو داد، دليل كه در دين او خلل است و ميلش به كافري بود. اگر بيند خاج در گردن داشت، دليل كه اعتقادش در دين درست است. اگر بيند كه خاج مي پرستيد، دليل كه خداي تعالي شريك آورد. ابراهيم كرماني گويد: اگر كسي بيند كه شخصي خاج به وي داد و او آن خاج را بشكست يا از خانه بيرون انداخت، دليل كه دين اسلام بر دل او محكم بود و كافران را دشمن است. اگر بيند كه خاج را بوسه داده و عزيز مي داشت تاويلش به خلاف اين است.


خار

آدرس تعبير خواب جامع > حرف خ >

خار

در خواب وام است. اگر بيند خاري دراندام او فرو شد يا كسي دروي زد، دليل كه از كسي وام ستاند و به قدر رنج و زحمت آن خار از آن كس سخن ناخوش شنود. اگر بيند او خاري در اندام كسي زد، دليل كه او وامي به كسي دهد و سخن تلخ بگويد.

ابراهيم كرماني گويد:

اگر بيند خار بسيار داشت و اندامش از آن خار گزند نمي يافت، دليل كه وام بسيار دارد، ولكن جمله گذارده شود و هيچ رنج به وي نرسد.

حضرت امام جعفر صادق فرمايد:

ديدن خار در خواب بر سه وجه است.

اول: قرض و وام.

دوم: دشمني.

سوم: سختي ودشواري كارها.


خارپشت

آدرس تعبير خواب جامع > حرف خ >

خارپشت

محمدبن سيرين گويد: خارپشت درخواب، دشمني است زشت ديدار و بدخوي. اگر بيند خارپشت را بكشت، دليل كه دشمني را قهر كند. اگر بيند كه گوشتِ خارپشت ميخورد، دليل كه به قدر آن از مال دشمن بخورد. اگر بيند خارپشت او را بگزيد، دليل است از آن كس وي را گزند رسد، خاصه بيند كه از زخم آن، خون همي رفت.


خارش

آدرس تعبير خواب جامع > حرف خ >

خارش

محمدبن سيرين گويد:

اگر كسي بيند او را خارش تن پديد آمد، دليل كه طلب خويشان كند و از ايشان غم واندوه بيند.

ابراهيم كرماني گويد:

خارش تن، دليل است بر بازجستن احوال خويشان.

حضرت امام جعفر صادق فرمايد:

اگر در خواب ببيند كه از خارش تن به او رنج و گزند مى رسيد، از خويشان و بستگان به او زحمت و اذيت مى رسد..

اگر ببيند از خارش تن آزارى به او نرسيد، از ناحيه خويشان و بستگان به او زحمت و آزارى نمى رسد..


خاشاک

آدرس تعبير خواب جامع > حرف خ >

خاشاک

محمدبن سيرين گويد: خاشاك درخواب مال و نعمت است مردم عامه را. اگر بيند در خانه وي خاشاك بسيار است يا او در ميان خاشاك مقيم گرديد، دليل كه بر قدر آن وي را مال و نعمت رسد. اگر بيند خاشاك را باد ببرد يا آتش بسوخت، دليل كه پادشاه مال او بستاند. اگر بيند كه خاشاك در تنور يا در زير ديگ مي سوخت، دليل كه مال خويش را هزينه كند. ابراهيم كرماني گويد: اگر بيند از صحرا خاشاك مي آورد و به خانه مي برد، دليل است به قدر آن او را از سفر مال حاصل گردد. اگر بيند در شهري يا كوچه اي باد خاشاك مي آورد، دليل كه آن موضع را به قدر آن از پادشاه خير و منفعت رسد.


خاک

آدرس تعبير خواب جامع > حرف خ >

خاک

محمدبن سيرين گويد:

خاك به خواب ديدن كم و بسياري آن درم است اگر بيند كه در خانه او خاك بود، به درستي كه بي رنج او را به قدر آن مال حاصل شود. اگر بيند بر خاك همي رفت يا خاك همي خورد يا خاك جمع مي كرد و بر مي داشت، دليل مال و درم است او را.

ابراهيم كرماني گويد:

اگر بيند خاك از خانه بيرون مي كشيد و پراكنده مي كرد، دليل كه مال خود را هزينه كند. اگر بيند خاك از دست مي افشاند دليل كه به قدر آن او را مال و درم جمع گردد و از آن منفعت يابد.

حضرت امام جعفر صادق فرمايد:

ديدن خاك در خواب بر پنج وجه است.

اول: مال.

دوم: منفعت.

سوم: شغل وکار دنيا.

چهارم: فائده از قِبَل پادشاه يا فائده از قبل رئيس.

پنجم: فايده از سوي زن.

منوچهر مطيعي تهراني گويد :

خاک برکت و نعمت است. پول و مال است. اگر در خواب ديديد که خاک جمع مي کنيد موردي پيش مي آيد که پول مي اندوزيد و به جمع آوري مال مي پردازيد. اگر ديديد در خانه شما خاک زيادي انباشته است مالي بزرگ به شما مي رسد. اگر ديديد که با شتر خاک آورده ايد، همان طور که در قديم موسوم بود، ميراثي به شما مي رسد. اگر با اسب خاک آورديد از مردي جوان مرد به شما سود مي رسد. اگر با الاغ خاک به خانه خويش آورديد مردي احمق وسيله و سبب مي شود که سودي به شما عايد گردد. اگر ديديد خاک را در هوا پراکنده مي کنيد و مي پاشيد مال خود را خرج مي کنيد يا به هدر مي دهيد. اگر ديديد خاکي را که آوررده ايد يا خاکي که هست سرخ است گرفتار هيجان و خشم مي شويد. اگر سبز بود تعبير چمن را دارد و اگر زرد بود، غير طبيعي است و ملال و بيماري را خبر مي دهد و چنان چه سياه بود غم و مصيبت است اگر از چاه خاک بيرون آورديد مالي به زحمت نصيب شما مي شود و اگر خاک را در چاه مي ريختيد کاري مي کنيد که زيان مالي متوجه شما مي شود . اگر ديديد از تپه اي خاک بر مي داريد مشکلي را آسان مي نمائيد و مانعي را سبک مي نمائيد که راحت تر برداشته شده و ضمنا سودي به قدر خاک برداشته شده عايدتان مي گردد.

يوسف نبي عليه السلام گويد:

ديدن خوردن خاک مال يثيمان باشد


خاک اره

آدرس تعبير خواب جامع > حرف خ >

خاک اره

ديدن خاك اره در خواب ، علامت آن است كه اشتباهات اندوهبار باعث پريشاني شما خواهد شد .


خاک انداز

آدرس تعبير خواب جامع > حرف خ >

خاک انداز

1ـ ديدن خاك انداز در خواب ، نشانة آن است كه وظيفه اي دشوار اما دلپذير را به عهده خواهيد گرفت .

2ـ ديدن خاك انداز شكسته در خواب ، نشانة آن است كه آرزوها و خواسته هايتان بي پاسخ خواهد ماند .


خاکسپاري

آدرس تعبير خواب جامع > حرف خ >

خاکسپاري

لوک اويتنهاو مي گويد :

خاکسپاري

خاکسپاري خويشاوند : رنج و محنت

خاکسپاري يک بيگانه : ارث

مراسم خاکسپاري : آشناييهاي مفيد ، ارث

مراسم خاکسپاري خود : افکار بيهوده

1ـ ديدن مراسم خاكسپاري در خواب ، علامت ازدواجي نامبارك و داشتن فرزندي بيمار است .

2ـ ديدن مراسم خاكسپاري فردي بيگانه در خواب ، دلالت بر نگرانيهاي ناگهاني دارد .

3ـ ديدن مراسم خاكسپاري فرزند خود در خواب ، نشانة سلامت اعضاي خانواده است . اما يكي از دوستان دچار نوميدي بزرگي خواهد شد .

4ـ اگر زني خواب ببيند با لباس سياه در مراسم خاكسپاري كسي شركت كرده است ، نشانة آن است كه بزودي بيوه خواهد شد .

5ـ ديدن مراسم خاكسپاري يكي از نزديكان در خواب ، علامت اختلافات و دعوا بين افراد خانواده است


خاکستر

آدرس تعبير خواب جامع > حرف خ >

خاکستر

محمدبن سيرين گويد:

خاكستر، مال باطل است از قِبَل سلطان، كه بر كسي باقي بماند. اگر بيند خاكستر جمع كرد و باطل شد، دليل كه مال از سلطان جمع كند و به وي نماند

بعضي از معبران گويند:

علمي حاصل كند كه در وي هيچ خير و نفع نباشد.

حضرت امام جعفر صادق فرمايد:

ديدن خاكستر درخواب بر نه وجه است

اول: عالم و دانشمندى كه علمش مورد بذيرش و قبول نباشد.

دوم: مال حرام

سوم: كلام باطل.

چهارم: خصومت و دشمني.

پنجم: فسق و گناه.

ششم: مكروحيله.

هفتم: حسادت و حسرت و افسوس.

هشتم: پشيماني.

نهم: كاري كه اندر آن خيري نباشد

منوچهر مطيعي تهراني گويد :

خاکستر در خواب افسوس و ندامت کار بيهوده است. اگر ديديد در خواب به دنبال خاکستر مي گرديد تا آتش را جا به جا کنيد براي رسيدن به هدفي که در نظرتان بزرگ جلوه مي کند کاري بيهوده انجام مي دهيد که بعدا ندامت و پشيماني مي آورد. چنانچه در خواب خاکستر يافتيد ندامت حتمي است و اگر نيافتيد در آستانه تحسر قرار مي گيريد. اگر ديديد خاکستر بر دست و لباس شما نشسته کاري مي کنيد که ندامت مي آورد و آبروي شما در مخاطره قرار مي گيرد. اگر ديديد پايتان در خاکستر فرو رفته سفري مي کنيد يا به جايي مي رويد که عبث است و ندامت دارد و زيان مي بينيد. اگر خاکستر در آشپزخانه بود همسرتان براي شما ملال و اندوه مي آورد. اگر خاکستر بر سر شما نشسته بود عملي انجام مي دهيد که بزرگترها و روسا شما را سرزنش مي کنند و شرمندگي مي کشيد. اگر خاکستر بر چهره شما نشسته بود خجالت مي کشيد و اين شرمندگي تا مرحله رسوايي است.


خاک کوزه گري

آدرس تعبير خواب جامع > حرف خ >

خاک کوزه گري

ديدن خاك كوزه گري در خواب ، نشانة آن است كهگ فقر و بدبختي شما را مشوش و پريشان خواهد ساخت . اگر دختري خواب ببيند با نامزدش روي خاك كوزه گري راه مي رود ، علامت آن است كه براي به دست آوردن منفعت و پول بيشتر دوست خود را ترك مي گويد .


خال سياه

آدرس تعبير خواب جامع > حرف خ >

خال سياه

ديدن خالهاي سياه بر تن كسي در خواب ، علامت بيمار شدن و اختلافات خانوادگي است .


خال کوبي

آدرس تعبير خواب جامع > حرف خ >

خال کوبي

1ـ اگر خواب ببينيد بر تن شما خال كوبي شده است ، نشانة آن است كه امري موجب مي گردد خانة خود را براي مدتي طولاني ترك كنيد .

2ـ ديدن خال كوبي روي بدن ديگران در خواب ، نشانة آن است كه به رابطة عاشقانه ديگران حسادت مي كنيد.

3ـ اگر خواب ببينيد بر بدن ديگران خال كوبي مي كنيد ، نشانة آن است كه براي كسب تجربه اي ممتاز از جمع دوستان خارج مي شويد .


خاله

آدرس تعبير خواب جامع > حرف خ >

خاله

1ـ اگر دختري در خواب خالة خود را ببيند ، دلالت بر آن دارد كه براي انجام عملي مورد سرزنش قرار مي گيرد و اين امر موجب پريشاني او مي شود .

2ـ اگر در خواب ببينيد خالة شما شادمان است ، نشانة آن است كه اختلافات جزئي حل خواهد شد .


خامه

آدرس تعبير خواب جامع > حرف خ >

خامه

منوچهر مطيعي تهراني گويد :

خامه به معني قلم امروز در زبان محاوره فارسي به کار گرفته نمي شود. قلم را نيز در حرف ـ ق ـ نوشته ام. اين خامه به معني يکي از مشتقات شير مطرح است که در خواب غم و رنج و سوختن دل تعبير مي شود و ديدنش در خواب نيکو نيست اگر چه خودش غذايي است مقوي و خوشمزه. اگر در خواب ببينيد که خامه مي خوريد غمي براي شما مي رسد که دستتان را مي سوزاند. چون خامه چکيده و فشرده شير است و در خواب هاي ما به رقيق ترين و حساس ترين عواطف ما اشاره مي کند. خريدن خامه نيز همين تعبير را دارد. تعارف خامه به ديگران ناراحتي است چنانچه ببينيد کسي براي شما خامه آورد غمي براي شما تحفه مي آورد که همان حالت خريدن و خوردن خامه را دارد.

لوک اويتنهاو مي گويد :

خامه : سود بسيار ؛ ارثي بزرگ

خوردن خامه : شما به هدفي که براي خود در نظر گرفته ايد خواهيد رسيد


خانواده

آدرس تعبير خواب جامع > حرف خ >

خانواده

لوک اويتنهاو مي گويد :

خانواده : ثروت ، شما دست به کار تازه اي خواهيد زد

خانواده خود را ديدن : بزودي اتفاق خانوادگي مهمي خواهد افتاد

خانوده مقدسين : شما به آرامش دروني خواهيد رسيد


خانه

آدرس تعبير خواب جامع > حرف خ >

خانه

محمدبن سيرين گويد:

خانه مفرد درخواب زن است. اگر بيند خانه را يا ستونهاي خانه را از جاي برداشت، دليل كه زني خواهد، با مروت و كرم و مونتش برگيرد و باشد كه زنش آبستن شود. اگر بيند در خانه نو درون شد، دليل كه زني خواهد و توانگر شود. اگر بيند كه خانه مفرد به كنج اندوه بود و ندانست كه خانه از كيست، دليل كه از دنيا رحلت كند. اگر بيند درخانه گريخته بود و در خانه او قفل نكرده بود و آن خانه به خانه ديگر پيوسته بود، دليل كه از غم و اندوه رسته گردد. اگر بيند بيمار است عافيت يابد. اگر بيند درِ خانه خود بشكست، دليل كه از كسي او را مالي رسد.

ابراهيم كرماني گويد:

اگر بيند كه خانه بر وي افتاد، دليل كه مالي بسيار بدو رسد. اگر بيند كه خانه بزرگ وفراخ گرديد و از آن كه بود بزرگتر شد، دليل كه مال و نعمت بسيار بر وي تنگ شود. اگر بيند درِ خانه او آهنين بود، دليل كه توانگر شود. اگر در خانه او سيمين است، دليل كه ا را توبه بايد كردن از گناه و معصيت. اگر توانگر بود نعمتش زياده شود. اگر بيند پيرامون خانه او هيچ خانه نبود، دليل كه حالش تباه شود.

منوچهر مطيعي تهراني گويد :

خانه در خواب ما معيشت است، اگر در خواب ببينيد درون خانه اي بزرگ و مجلل هستيد و آن خانه متعلق به شما است زندگي مرفه و خوبي خواهيد داشت. اگر ببينيد خانه اي محقر و ويرانه داريد و آن خانه متعلق به شما است خواب شما خبر مي دهد که زندگي بر شما تنگ خواهد شد و معاش شما قلت خواهد يافت. چنان چه ببينيد يکي از اتاقهاي خانه آشفته و خراب است بخشي از زندگي بيننده خواب دچار خرابي و ويراني مي شود و غمي و زياني به او مي رسد. اگر ببينيد که در خانه شما آهني است زندگي قابل دوامي داريد و اگر ديديد در خانه شما از نقره است خوب نيست . اگر در خواب ببينيد که خانه شما در محلي است که تنها مانده و گرداگرد آن هيچ خانه ديگري نيست خواب خوبي نديده ايد چرا که از تنهائي و بي کسي و غربت و تنگي زندگي خبر مي دهد.

لوک اويتنهاو مي گويد :

خانه

ساختن يک خانه : خوشبختي در عشق

خانه مخروبه : مانعي از سر راه برداشته ميشود

خانه اي در آتش : بدبختي

ترک کردن خانه : يک منفعت غير منتظره

خريد يک خانه : کاميابي

تعمير کردن خانه : يک امر پيچيده بالاخره روشن ميشود

خانه خالي : اميدهاي واهي

صاحبخانه بودن : کاميابي که از دسترنج خودتان حاصل خواهد شد

در کنج يک خيابان : شما نسبت به ديگران برتر هستيد

خانه جنگلي : بيگانگان استقبال خوبي از شما خواهند کرد

يوسف نبي عليه السلام گويد:

ديدن خانه و سرا عيش بود

يوسف نبي عليه السلام گويد:

ديدن خانه ساختن خوشحالي بود

بيتون مى‏گويد:

اگر در خواب ببينيد كه خانه شما را آب فراگرفته است، نشانهء آن است كه براى پيروز شدن شر مبارزه خواهيد كرد.


خاني

آدرس تعبير خواب جامع > حرف خ >

خاني

محمدبن سيرين گويد: خاني ديدن، غم و اندوه است، زيرا كه در خاني از بلا به زير فرو شدن است چون بيند در خواب كه درجائي فرو شد، دليل كه غمگين و مستمند شود. اگر بيند كه در خاني غسل كرد، دليل كه از غم ها فرج يابد. ابراهيم كرماني گويد: اگر بيند كه در خانه او خاني هاي بسيار پديد آمد، دليل كه در آنجا غم و اندوه ومصيبت افتد و گريستن كند.


خاويار

آدرس تعبير خواب جامع > حرف خ >

خاويار

منوچهر مطيعي تهراني گويد : خاويار سکه هاي طلايي، دانه هاي مرواريد، و قطعات جواهر است و ديدنش در خواب بسيار نيکو است. خاويار هرچه روشن تر باشد بهتر است. چنانچه در خواب ببينيد خاويار مي خوريد ثروتي عظيم به شما مي رسد. خريدن خاويار نيز همين تعبير را دارد و داشتنش. خاويار در خواب از هيچ جهت بد نيست و خوب ترين وجه آن اين است که ماهي را خودتان صيد کرده باشيد و خاويار را از شکمش بيرون بياوريد. اين به نظر من برابر است با يافتن گنج.


خايه آدم

آدرس تعبير خواب جامع > حرف خ >

خايه آدم

اگر بيند هر دو خايه او بزرگ شد، دليل كه قوت و مالش زياده شود.

اگر بيند دو بيضه او بريده است، دليل كه دشمن بر او ظفر يابد.

اگر دو خايه خويش را كوچك بيند، تعبيرش به عكس است.

اگر بيند خايه چپ او بيرون كشيد و بيفكند، دليل است كه فرزندش هلاك شود.

اگر بيند خايه خود به طوع و رغبت به كسي بخشيد، دليل است كه او فرزندي حرامزاده بود، كه نسبت او از كسي ديگر بود.

اگر بيند كه بيضه او آماسيده ياد به شده بود، دليل است كه مال بسيار يابد، لكن بيم دشمنان بود.

اگر بيند كه خايه اش دراز گشته بود، به طوري كه بر زمين مي كشيد، دليل است كه مال جمع كند.

اگربيند كه خايه خود به كسي بخشيد و آن كس نيز خايه خود را به او بخشيد، دليل است كه بازن يكديگر فساد كنند.

اگر بيند كه پوست از خايه خويش باز مي كرد، دليل است كه شخصي به فرزند او ستم نمايد.

اگر بيند كسي خايه وي سخت گرفت و از هوش برفت، دليل كه خبر مرگ فرزند شنود.

اگر او فرزند نباشد، دليل كه حرمت و جاهش كم شود.

اگر بيند كه بن خايه وي ببريدند، دليل كه قوت او بريده شود.

اگر بيند خايه او به ريسمان يا به چيز ديگر بسته بود، دليل كه كار وي بسته گردد.

اگر خايه مردمان در خواب ديد، دليل است بر باز داشتن شر دشمنان از خويش.

اگر بيند در خايه او نقصان پديد آمد، دليل كه دشمن بر وي ظفر يابد و غمگين شود.

حضرت امام جعفر صادق فرمايد:

ديدن خايه مردم به خواب، بر هفت وجه است.

اول: فرزند.

دوم: اهل بيت.

سوم: مال.

چهارم: عزت.

پنجم: بزرگي.

ششم: طلب حاجت.

هفتم: مراد يافتن،

خايه فرزند و خايه مرغان آبي به خواب ديدن، بر چهار وجه است.

اول: مراد يافتن.

دوم: زن خواستن.

سوم: كنيزك.

چهارم: فرزند آوردن.


خبر

آدرس تعبير خواب جامع > حرف خ >

خبر

1ـ شنيدن خبرهاي خوب در خواب ، علامت داشتن دوستاني صميمي با علايق مشترك است و همچنين نشانة توفيق در زندگي است .

2ـ شنيدن خبرهاي بد در خواب علامت داشتن دوستاني ناسازگار و روبرو شدن با موقعيتهاي نامطلوب در زندگي است .


خبر چين

آدرس تعبير خواب جامع > حرف خ >

خبر چين

1ـ ديدن فردي خبرچين در خواب ، نشانة آن است كه دشمناني خواهيد داشت كه مي كوشند به زندگي شما آسيب وارد آورند .

2ـ اگر خواب ببينيد ديگران شما را فردي خبرچين قلمداد مي كنند ،علامت آن است كه زندگي آيندة شما پر از فراز و نشيب خواهد بود .


خبزه

آدرس تعبير خواب جامع > حرف خ >

خبزه

گفته اند سه قول است. بعضي گويند: زن بود، بعضي گويند: رسول ثقه كه متاع مردمان به شهرها مي برد. ابراهيم كرماني گويد: اگر بيند خبزه آبگينه در سراي داشت، دليل كه زن را طلاق بدهد. جابر مغربي گويد: اگر بيند كه خبزه داشت يا كسي به او داد، دليل كه زني خادمه بر قدر خبزه او را حاصل شود يا با زني خادمه وي صحبت افتد و از او منفعت يابد. اگر كسي بيند كه خبزه وي ضايع شد، تاويلش به خلاف اين است.


ختنه کردن

آدرس تعبير خواب جامع > حرف خ >

ختنه کردن

محمدبن سيرين گويد:

اگر بيند كسي او را ختنه كرد، دليل كه سنت به جاي آورد و نقصان كردن ختنه زيادتي مال دنيا بود. اگر كسي به خواب بيند ختنه كرد، دليل كه سنتي به جاي آورد كه آن سنت او از گناهان بازدارد. اگر بيند كه به هنگام ختنه خون بيرون آمد، دليل كه بر آن سنت تائب است و از گناهان توبه كند. اگر بيند چون ختنه مي كرد نظر به ختنه گاه مي داشت، دليل كه غم و اندوه يابد و بيم است كه در خذلان افتد.

ابراهيم كرماني گويد:

اگر مردي ختنه كرده به خواب بيند او ختنه كردند، دليل كه از گناهان باز شود و پاك گردد. اگر بيند كه ختنه كرده نباشد، دليل كه راه مسلماني بازپس انداخته است و مال او بسيار شود.

حضرت امام جعفر صادق فرمايد:

ختنه كردن به خواب بر پنج وجه است.

اول: سنت به جاي آوردن.

دوم: فرزند.

سوم: نيكوئي.

چهارم: آسايش.

پنجم: جدائي از زن


خجالت

آدرس تعبير خواب جامع > حرف خ >

خجالت

لوک اويتنهاو مي گويد :

خجالت کشيدن : از شما تعريف و تمجيد خواهد شد

برايت مى‏گويد:

از خجالت سرخ شدن معنايش اين است كه عاشق شده‏ايد و جرئت بيان آن را نداريد. اگر شما در خواب سرخ شدن كس ديگرى را بينيد، نشانه‏ى آن است كه به خواستگاريتان مى‏آيند.


خداحافظي کردن

آدرس تعبير خواب جامع > حرف خ >

خداحافظي کردن

لوک اويتنهاو مي گويد :

خداحافظي کردن : سرخوردگي


خدمت کار

آدرس تعبير خواب جامع > حرف خ >

خدمت کار

1ـ ديدن خدمتكار در خواب ، نشانة تغييرات يقيني و بدبختي است .

2ـ اگر مردي خواب ببيند عاشق خدمتكاري شده است ، نشانة آن است كه احتمال دارد به رفتار زننده و نادرست خود ، مورد ريشخند ديگران واقع شود .


خر

آدرس تعبير خواب جامع > حرف خ >

خر

حضرت دانيال گويد:

خر ديدن در خواب بخت و بزرگواري مرد است و نيكي وبدي خر به بخت بيننده خواب بازگردد.

اگر بيند خري ملك او شد، يا در جايگاه او آمد و او را بگرفت و ببست، دليل كه درخيرات بر وي گشاده شود و از غم و انديشه رستگار شود.

اگر خرانِ بسيار بيند، دليل كه خير و نعمت و مال وي زياده شود و بهترين خر كه درخواب بيند، دليل است كه فرمانبر و مطيع باشد.

محمدبن سيرين گويد:

اگر بر خر سياه نشسته بود، دليل است كه مهتري و بزرگي يابد.

اگر بيند بر خر سفيد نشسته بود، دليل كه عز و جاه دنيا يابد.

اگر بيند بر خر سبز رنگ نشسته بود، دليل كه زاهد و با ورع شود و خيرات دو جهاني يابد.

اگر بيند بر خري سرخ نشسته است، دليل كه راحت و عيش اين جهاني يابد.

اگر بيند كه بر خر زرد نشسته بود، دليل كه بيمار شود.

اگر بيند خر وي ماده و آبستن است، دليل است بر اميدواري و زيادت خير و خرمي.

اگر بيند كه گوشت خر ميخورد، دليل كه از تجارت مال و نعمت بدست آرد.

اگر بيند خر خود را بكشت و از گوشت او بخورد، دليل كه مال خود را هزينه كند.

اگر بيند بر آن خر نشسته بود و خر در زير او بمرد، دليل كه به زودي بميرد.

اگر بيند خر او مرد، دليل كه مال و معيشت او تباه گردد.

اگر بيند از خر بيفتاد، دليل كه درويش و تنگدست شود.

اگر بيند از خري كه ملك او نبود بيفتاد، دليل كه از كسي او را زيان و مضرت رسد.

اگر بيند از خر فرود آمد و ديگر بار بر وي نشست، دليل كه كاري و حاجتي طلب كند و زود مهيا شود.

اگر بيند خر خويش را با خر ديگر معاوضه كرد، دليل كه حالش متغير شود.

ابراهيم كرماني گويد:

اگر بيند خري بخريد و بها نداد، دليل كه خيري بيند به سبب سخني كه با كسي بگويد از بزرگان.

اگر بيند خر او يك چشم داشت يا چشم او ضعيف بود، دليل بر شوريدگي كار او در طلب معيشت است.

اگر بيند خر او هر دو چشم نداشت، دليل كه مالي كه دارد ضايع شود و به او نرسد.

اگر بيند دست و پاي خر او دراز بود، دليل كه او رابيع بسيار است.

اگر بيند كه خر او بِمُرد يا او بر خر ديگر نشست، يا خر خود را بفروخت و خر ديگر خريد، دليل كه معيشت او از حالي به حالي بگردد.

اگر بيند خر او با استري شد، دليل كه مال و معيشت او از سفر بود.

اگر بيند خر او با اسب شد، دليل كه معيشت او از سلطان بود، لكن به ظلم و بيداد.

اگر بيند خر وي با گوسفند شد، دليل كه مال او از جائي حلال بود.

اگر بيند خر او با مرغي شد، دليل كه مال و معيشت او از خري بود كه تاويلش بدان مرغ است.

اگر ديد خر وي باكره شد، دليل كه مال و معاش او از دزدي بود.

اگر بيند خر او دزد است، دليل كه زن او به فساد شهرت نمايد و او به فراق گنجايد.

اگر بيند خر او توانا و قوي است و بار نيكو مي برد، دليل كه كسب و كار دنيا بر وي آسان گردد.

اگر به خلاف اين بيند، كسب دنيا بر وي دشوار شود.

اگر بيند بار گران بر خر نهاده است و بر بالاي آن نشسته، دليل كه به غايت توانگر شود و نداند كه مالش چند است.

اگر ديد با خر مجامعت كرد، دليل كه مال خود بيابد.

اگر بيند خر او بر پشت گرفت و بر بالا برد يااز آب بگذشت، دليل بود بر قوت حال و بر بخت و اقبال او

تاويل ماده خر، زني بود ياكنيزك

بانك خر به خواب نيكو نباشد.

جابر مغربي گويد:

اگر بيند بر خري نشسته بود و آن خر در زير او بانگ مي داشت، دليل كه عيالش بدخو و متشنع بود.

اگر بيند كه خر برقرار بيفتاد، دليل كه بميرد.

اگر خري بيند و نداند كه خر كيست، دليل كه نداند كه مال او از كجاست.

اگر بيند خر خود را با خر ديگر بدل كرد، اگر خر او بدتر از آن خر بود، دليل كه حال او بد شود و مالش نقصان پذيرد. اگر خر او نيكوتر از آن بود، دليل كه حالش نيكوتر شود و مالش زياد شود.

اگر بيند خر خويش را با اسبي يا استري بدل كرد، دليل كه از پادشاه مال و منفعت بدو رسد.

حضرت امام جعفر صادق فرمايد:

ديدن خر درخواب بر ده وجه است.

اول: بخت.

دوم: دولت.

سوم: فرمانروائي.

چهارم: مال.

پنجم: زن.

ششم: شادي.

هفتم: عزت.

هشتم: اقبال.

نهم: بزرگوراي.

دهم: مرتبت.

ديدن خر بنده خر كچى يا کسي که خر کرايه مي دهد در خواب ، ولايت و سربرستى و تدبير است وكسى است كه كارهاو امور را اداره مى كند و معاش را سروسامان مى دهد.

منوچهر مطيعي تهراني گويد :

ديدن خر در خواب خوب است. برخي خر را مردي احمق دانسته اند که به زندگي بيننده خواب وارد مي شود و اگر چه نعمت و فراخي و روزي مي آورد ولي مزاحمت ايجاد مي کند و خريت و ناداني او بيننده خواب را مي آزارد. از دانيال نبي نقل شده که ديدن خر در خواب عزت و بزرگواري است و بخت خوش است براي او و خوبي و بدي خر به او يعني بيننده خواب برمي گردد. اگر در خواب ببينيد که بر خري سياه سوار شده ايد در واقع بر خر مراد سوار شده ايد، خر سفيد شانس خوب است و خر زرد رنجوري و بيماري است،خر آبستن در خواب ديدن نهفتگي طالع است و خواب شما مي گويد بخت شما چيزي در آستين دارد که رو نمي کند و نشان نمي دهد تا به موقع و اين مسلما خوب است و نمي تواند بد باشد. چنان چه در خواب ببينيد که در طويله اي هستيد که چندين خر آن جا است در آينده اي نزديک در امر انتخاب مخير خواهيد شد و پيشنهادي به شما مي شود که خودتان يکي از چند مورد را انتخاب مي کنيد. اگر خر از دست بيننده خواب بگريزد يا ريسمان پاره کند و بدود و برود به معني از دست دادن موقعيت هاي خوب زندگي است.

لوک اويتنهاو مي گويد :

خر

که ميدود : خبر

سوارشدن بر روي يک خر : شرمساري

خريدن يک خر : مراقب خرج کردنتان باشيد

خري که عرعرميکند : تلاش بيهوده

غذادادن به خر: شما درحال کمک کردن به فردي نالايق هستيد

کتک زدنش : زياد سختگيري نکنيد


خرابه

آدرس تعبير خواب جامع > حرف خ >

خرابه

منوچهر مطيعي تهراني گويد : اگر در خواب ببينيد که خانه شما خراب است مالتان از دست مي رود ولي اگر ببينيد که در خانه اي خراب يا خرابه اي راه مي رويد که به شما تعلق ندارد به انحراف کشيده مي شويد و به اعمال ناصواب دست مي زنيد. مثلا رشوه مي گيريد، دروغ مي گوييد، يا براي پيش بردن کارهايتان به فريب و نيرنگ متوسل مي شويد. اگر از خرابه در خواب بيرون بياييد بهتر از اين است که وارد خرابه شويد. اگر در خرابه سگي ديديد و شما نيز در همان خرابه بوديد دوستي وفادار به شما زيان مي رساند و شما را به گمراهي مي کشاند. اگر در خواب ديديد که در خرابه اي هستيد و آنجا گربه اي هم هست زني باعث فساد و تباهي شما مي شود. اگر در خانه آباد و سالم و مرتب به دنبال گربه به درون خرابه دويديد کار شما خراب مي شود و مال خود را براي زن يا به وسوسه او تباه مي کنيد. اگر در خواب ديديد که جايي را به دست خود خراب مي کنيد مال و آبروي خود را تواما از دست مي دهيد و اگر ديديد خرابي را آباد مي کنيد تعبير خلاف اين است. اگر ديواري را خراب کرديد به دوستي لطمه مي زنيد که حامي و پشتيبان شماست و اگر اتاقي را خراب کرديد به خانواده خود زيان مي رسانيد. اگر پله ها را خراب ديديد و شما بالاي پلکان بوديد احتمال سقوط شما هست و اگر پله ها خراب بود و شما خود را پايين پله ها يافتيد راه تعالي شما مسدود است و خواب شما مي گويد نمي توانيد ترقي کنيد.

1ـ ديدن خرابه در خواب ، علامت آن است كه ميان عشاق پيمانها شكسته خواهد شد ، محصولات زراعي خراب و نابود خواهد شد ، و اوضاع و احوالي آشفته در همه امور رخنه خواهد كرد .

2ـ ديدن خرابهاي باستاني در خواب ، نشانة آن است كه به سفرهايي بسيار خواهيد رفت ، اما براي به دست آوردن آرزويي كه سالها دنبالش بوديد ، موفقيت چنداني به دست نمي آوريد .


خربزه

آدرس تعبير خواب جامع > حرف خ >

خربزه

محمدبن سيرين گويد:

خربزه زرد در خواب بيماري است و خربزه سبز، كه شيرين نباشد، بهتر از زرد است و خربزه بزرگ ديدن بهتر از كوچك است و خوردنش درخواب زياني ندارد.

ابراهيم كرماني گويد:

خربزه شيرين درخواب ديدن در وقت خويش و خوردن آن، دليل بر زوال غم و اندوه بود. اگر بي وقت بود، بدان قدر گرفتار شود كه آن را علاج نداند.

جابر مغربي گويد:

چون خربزه سبز خام است، خاصه كه به طعم شيري بود، بهتر بود.

حضرت امام جعفر صادق فرمايد:

ديدن خربزه درخواب بر پنج وجه است.

اول: بيماري.

دوم: زن.

سوم: غم.

چهارم: منفعت.

پنجم: عيش و زندگي خوش، خاصه كه شيرين باشد.

منوچهر مطيعي تهراني گويد :

ديدن خربزه در خواب بستگي به وضع خربزه دارد و با تغييراتي که در رنگ و مزه و کيفيت آن پيدا مي شود تعابير متعارف مي گردند. خربزه کلا عيش است و تمتعي است که ما از چيزهاي مختلف مي بريم. اين عيش و تمتع و لذت گاه کام ما را شيرين مي کند و گاه تلخي مي آورد. چنانچه بيننده خواب ببيند که خربزه مي خورد و آن خربزه شيرين است کامياب مي شود به اندازه خربزه اي که خورده و به قدر شيريني آن. اگر خربزه اي که مي خوريد بزرگ باشد بهتر از اين است که کوچک و محقر باشد. اگر در خواب ديديد که خربزه مي خوريد و فصل خربزه است نيکو است و خواب شما مي گويد غم و اندوه شما از بين مي رود و اگر چيزي از خربزه باقي بماند به همان مقدار غم شما باقي مي ماند که با اين وصف اگر تمام خربزه را بخوريد بهتر است. اگر ببينيد که خربزه زيادي داريد با انبوهي از مشکلات رو به رو مي شويد و اگر يکي از خربزه ها را برداريد کاميابي است به همان اندازه که برگرفته ايد. ديدن خربزه لکه دار در خواب خوب نيست. در غير فصل نيز خوردن خربزه خوب نيست و نشان غم و اندوه است.

يوسف نبي عليه السلام گويد:

ديدن خربزه رنجوري بود

ديدن خربزه مالي باشد که بسعي دوستي بوي رسد


خرتوت

آدرس تعبير خواب جامع > حرف خ >

خرتوت

اگر بيند خرتوت همي خورد، دليل كه مال خويش به رنج حاصل كند و بر عيال هزينه كند. اگر بيند خرتوت از درخت جمع كرد، دليل كه از مردي بخيل به قدر آن مالي كه كسب خود حاصل كند. اگر بيند خرتوت را به آتش همي پخت، دليل كه پادشاهي مال وي را بستاند.


خرچنگ

آدرس تعبير خواب جامع > حرف خ >

خرچنگ

محمدبن سيرين گويد: خرچنگ درخواب، مردي بدخوي دون همت و كينه دار بود. اگر بيند كه خرچنگي بگرفت، دليل كه با كسي بدخوي دون همت مصاحبت دارد و از وي اندك مايه منفعت حاصل كند. اگر بيند خرچنگ را بكشت يا از خود دور انداخت، دليل كه از صحبت مردي بدخوي دون همت جدا شود. اگر بيند كه گوشت خرچنگ مي خورد، دليل كه او را به قدر آن ازجائي مال حاصل شود به سبب شغل دون.

ابراهيم كرماني گويد: اگر كسي بيند خرچنگي داشت، دليل كه دوستي يابد خوش طبع و سازگار كه از آن نيكوئي يابد. اگر بيند كه گوشت خرچنگ ميخورد، دليل كه به قدر آن از كسي مال حاصل كند.

منوچهر مطيعي تهراني گويد : خرچنگ در خواب گرفتاري دست و پاگير است از آن نوع گرفتاري ها که هر طرفش را درست مي کنيد طرف ديگرش خراب مي شود. ابن سيرين مي گويد که خرچنگ در خواب مردي است يا اصولا شخصي است بدگهر و دون همت و کينه توز و همان طور که از شکلش مشهود است چندين دست و پا دارد. اين دست و پاي متعدد در خواب هاي ما بدهکاري خرد خرد است. کشتن خرچنگ در خواب خوب است چون پيروزي بر مشکلات تعبير مي شود. اگر در خواب از خرچنگ نترسيد بهتر از اين است که بترسيد. اگر در خواب ببينيد که گوشت خرچنگ مي خوريد خوب است چون پول و مالي نصيب شما مي شود که متعلق به دشمني بد خواه است.

1ـ ديدن خرچنگ در خواب ، علامت آن است كه به شما ثروتي بخشيده خواهد شد .

2ـ اگر خواب ببينيد گوشت خرچنگ مي خوريد ، نشانة آن است كه در اثر معاشرت با افراد خوشگذران به آلودگي كشيده خواهيد شد .

3ـ اگر خواب ببينيد گوشت خرچنگ را در سالاد ريخته ايد ، نشانة آن است كه دستيابي به ثروت و موفقيت تغييري در دست و دل بازي شما نمي دهد ، از زندگي لذتهاي فراوان خواهيد برد .

4ـ اگر خواب ببينيد براي صرف غذا دستور مي دهيد خوراك خرچنگ برايتان بياورند ، نشانة آن است كه زيردستاني خواهيد داست و به مقام برجسته اي دست خواهيد يافت .

5ـ اگر در خواب خرچنگي را در آبهاي شيرين ببينيد ، نشانة آن است كه فريب و نيرنگ خواهيد خورد .


خردل

آدرس تعبير خواب جامع > حرف خ >

خردل

محمدبن سيرين گويد: خوردن خردل در خواب، دليل بر غم و انديشه كند و نيز خوردن آن، دليل بر نقصان مال كند يا رنج و بيماري.

جابرمغربي گويد: خوردن خردل به خواب، دليل بر غم و اندوه است و بعضي از معبران گويند: دليل كند بر نج و مصيبت.

منوچهر مطيعي تهراني گويد : خردل يا اسپندان در خواب غم و اندوه و تلخ کامي است چه خشک ببينيم و چه تر و تازه. خردل به صورت خشک و نکوبيده اندوه نزديک است و غمي است که مي توان از آن دوري کرد و بيننده اين خواب بهتر است با احتياط رفتار کند و در روزهاي آينده و ترجيح دارد تا ده روز مراقب اعمال و رفتار خويش باشد. گرفتن خردل از کسي چه براي مصرف غذايي باشد و چه بي هدف گواه بر اين است که از جانب آن کس غم يا زياني به بيننده خواب مي رسد. دهنده خردل در خواب اگر ناشناس باشد دشمن است. دادن خردل به ديگران همين تعبير را دارد و مي گويد از جانب بيننده خواب به اطرافيانش زيان مي رسد که آزردگي خاطر پيدا مي کند و گاه ممکن است اين آسيب و زيان زياد باشد. داشتن خردل ولي بيرون افکندن و دور ريختن آن از فشار غم و اندوه مي کاهد ولي گوياي آن نيست که غم اصلا وجود ندارد. جدا شدن از آن تخفيف غم است.


خر زهره

آدرس تعبير خواب جامع > حرف خ >

خر زهره

منوچهر مطيعي تهراني گويد : خرزهره گياهي است تلخ و سمي که حتي حيوانات گرسنه آن را نمي خورند . اين گياه مانند جنگل در روياهاي ما نشان تلخ کامي است و گل خر زهره غم است که سرخ آن از سفيد بهتر است زيرا خر زهره سفيد، ماتم نيز همراه دارد. اگر کسي گلدان خر زهره براي شما آورد اندوهي به شما مي دهد که پر دوام است و اگر شما به کسي داديد همين تعبير را دارد. در هر صورت ديدن خر زهره در خواب غم و تلخ کامي است و خوب نيست.


خرس

آدرس تعبير خواب جامع > حرف خ >

خرس

محمدبن سيرين گويد:

خرس به خواب ديدن، دشمن فرومايه دزد احمق است. اگر بيند بر خرس نشسته بود. دليل كه از پادشاه خواري يابد. اگر بيند خرس زا بكشت، دليل كه بر دشمن ظفر يابد. اگر بيند گوشت او همي خورد يا پوستش را با خود داشت، دليل كه ترس و بيم به وي رسد.

ابراهيم كرماني گويد:

خرس به خواب، مردي بدبخت و ديوانه است. اگر خرس ماده بيند، زني بدبخت و ديوانه بود. اگر بيند خرس ماده را بگرفت، دليل كه زني بدين صفت به نكاح بخواهد. اگر بيند كه خرس به خانه او آمد، دليل كه زني بخواهد اگر ماده بود. اگر نر بود مردي بدين صفت به خانه او درآيد. اگر بيند خرس را بكشت يا بر وي نشست، دليل كه بر دشمن ظفر يابد.

منوچهر مطيعي تهراني گويد :

خرس دشمن قوي پنجه و زورمند است. اگر در خواب ديديد که خرس را کشتيد بر مشکلات پيروز مي شويد يا دشمن را از پاي در مي آوريد. اگر ديديد که از خرس فرار مي کنيد ابراز ضعف و ناتواني است اما گوياي اين است که پيروزي حاصل مي کنيد به شرط آن که خرس پشت سرتان نيايد. اگر ديديد که گوشت خرس مي خوريد از همان دشمن يا مشکلي که داريد بهره مند مي شويد. اگر ديديد که پوست خرس را لباس کرده و پوشيده ايد به افتخا مي رسيد و بر دشمن چيره مي شويد.

لوک اويتنهاو مي گويد :

خرس

ديدن آن : شانس در بازي ورق و ديگر بازيها

موردحمله خرس واقع شدن : زيان

خرسي که ميرقصد : با آدمهاي احمق سرو کار داشتن

شکار خرس : ماجراجويي نکنيد


خرس قطبي

آدرس تعبير خواب جامع > حرف خ >

خرس قطبي

1ـ ديدن خرسهاي قطبي در خواب ، علامت آن است كه بدبختي با لباسي زيبا به شما نزديك خواهد شد . بزرگترين دشمنان با رفتاري دوستانه مي خواهند شما را فريب بدهند . رقبا نيز مي كوشند ، مقام شما را از آنِ خود كنند .

2ـ ديدن پوست خرس قطبي در خواب ، نشانة غلبه بر مخالفان است


خرطوم فيل

آدرس تعبير خواب جامع > حرف خ >

خرطوم فيل

ديدن خرطوم فيل در خواب ، نشانة آن است كه دشمنان شما را محاصره خواهند كرد ، اوقاتي پرخطر پيش رو خواهيد داشت .


خرک

آدرس تعبير خواب جامع > حرف خ >

خرک

منوچهر مطيعي تهراني گويد : خرک چوبي است به شکل چهار پايه که از پهلو ذوزنقه مي نمايد. اگر خرک نجاري در خواب ببينيد تکيه گاه است و کسي است که شما مي توانيد بر او متکي و اميدوار باشيد و در سختي ها مشکلات ياري و ياوري از شما دريغ نمي کند و دستتان را مي گيرد اما اگر خرک ورزشي در خواب ديديد نشاني از مانع است. اگر از خرک بپريد از مانع مي گذريد ولي اگر پاي خرک ايستاده بوديد مانع همچنان باقي مي ماند. شکستن خرک چيرگي و پيروزي بر مشکل نيست بل که تبديل مشکل است به مشکلات کوچکتر و متعدد.


خرگاه

آدرس تعبير خواب جامع > حرف خ >

خرگاه

محمدبن سيرين گويد: اگر كسي بيند درخرگاه نشسته است، دليل كه از متاع دنيا چيزي يابد، يا زني بخواهد، خاصه كه بيند خرگاه ملك او بود. اگر ديد خرگاه را به خضاب رنگ مي كرد، دليل كه در طلب دنيا و معيشت آن رنجور بود. اگر خداوند خرگاه را نشناسد و خرگاه را به گونه سبز و سفيد بيند، دليل كند بر خير و نيكي آن. ابراهيم كرماني گويد: اگر بيند در خرگاه مجهول كه به گونه سبز بود نشسته بود، دليل كه شهيد شود. اگر بيند كه خرگاه معروف ملك او بود، دليل كه زن او ديندار و به پارسا است. اگر بيند كه خرگاه به گونه سفيد بود، دليل بر مال و منفعت كند. اگر خرگاه به گونه سرخ ديد، دليل كه به لهو و عشرت دنيا مشغول شود. اگر بيند خرگاه به گونه كبود بود، دليل بر اندوه و مصيبت است. اگر به گونه سياه بيند، دليل بر منفعت اندك كند. اگر خرگاه بيند كه ملك او نبود، تاويل آن چه گفتيم از خير و شر به صاحب خواب بازگردد.


خرگوش

آدرس تعبير خواب جامع > حرف خ >

خرگوش

محمدبن سيرين گويد:

خرگوش به خواب ديدن بد است. اگر بيند خرگوش بگرفت يا كسي بدو عطا داد، دليل كه زني بد خواهد يا كنيزكي بد بخرد. اگر بيند پوست خرگوش پوشيده بود يا از گوشت او مي خورد، دليل كه چيزي اندك از زن به وي رسد. اگر بيند كه بچه خرگوش داشت، دليل كه او را حالي پيش آيد كه در او هيچ نباشد، جز رنج و بعضي از معبران گويند: رنج و اندوه او از فرزندان است.

جابر مغربي گويد:

خرگوش به خواب زني پارسا و خاموش بود. اگر كسي بيند درخانه او خرگوش است، دليل كه زني بدين صفت بخواهد و پوست و استخوان او به خواب مال و منافع اندك است. اگر بيند كه خرگوش بكشت، دليل كه به سبب عيال او را مصيبتي رسد. اگربيند گردن خرگوش را به سوي قفا در پيچيد، دليل كه با زن خويش از راه ديگر مجامعت كند.

منوچهر مطيعي تهراني گويد :

ديدن خرگوش در خواب خوش يمن نيست و معبران نوشته اند بد است.نامبارک است. خرگوش در خواب هاي ما نشانه اعمال گمراهانه يي است که انجام مي دهيم و آن کارها به ما لذت مي بخشند. در نفايس الفنون نوشته شده که خرگوش زني است که الفت نگيرد و رام نشود ابن سيرين معتقد است خرگوش زني است بد و بد خو يا کنيزي نا فرمان اما زيبا و تعريفي در همين حدود. اگر ديديد خرگوش در خانه شما بچه کرده زني در خانه تان مقيم مي شود و مي ماند و ريشه مي دواند. اگر به دنبال خرگوش در خواب دويديد سر در گم کاري ناخوشايند مي شويد. خوردن گوشت خرگوش مال حرام است. پوست خرگوش بد است و ميمنت ندارد.

مؤلف گويد :

خرگوش اهلي يا خرگوشي که بازي گوش نيست در خواب به جنس مونث مطيع و فرمان برتعبير مي شود واگر چنين خرگوشي در خانه باشد به معني وجود چنين شخصي در خانه مي باشد . خرگوش وحشي و بازي گوش مي تواند معني عکس داشته باشد.

يوسف نبي عليه السلام گويد:

ديدن خرگوش از زنان بهره بيند

ديدن خرگوش فرزند مي يابد يا چيزي به او مي رسد خوشحال مي شود


خرما

آدرس تعبير خواب جامع > حرف خ >

خرما

محمدبن سيرين گويد:

خرما درخواب. مال و خواسته است.

اگر بيند خرما همي خورد، دليل كه اگر از اهل علم است علمش زياده شود، اگر بازرگان است، مالش زياد گردد.

اگر بيند خرما بخورد و دانه اش بينداخت، اگر از اهل علم بود، دليل كه احكام شريعت را به جاي آورد، اگر بازرگان بود از خيانت دور بود

اگر بيند خرما خورد، دليل كه ميراث يابد.

اگر بيند خرماي نارسيده بخورد، دليل كه ميراث فرزندان يابد.

اگر بيند در سراي او خرماي خشك بود، چنانكه بار بسيار داشت، دليل كه با شخص اصيلي پيوسته كند به نكاح و از وي منفعت يابد. اگر بيند آن خرما بن خشك بود، دليل كه ميان ايشان جدائي افتد.

اگر ديد در سراي او خرما خشك شد و باز سبز گرديد، دليل كه اگر بيمار است شفا يابد.

اگر بيند خرما را ببريد، دليل كه كسي از اهل بيت او بيمار شود.

ابراهيم كرماني گويد:

اگر بيند خرماي تازه داشت، دليل كه به قدر خرما نعمت و مال به سختي حاصل كند

بعضي از معبران گويند: خرما به خواب ديدن منفعت و شادي بود كه از مهتري به وي رسد.

اگر بيند درخانه خرماي بسيار داشت، دليل كه به قدر خرما از ضياع و عقار خويش مال حاصل كند.

اگر بيند خرماي تازه يا خشك همي خورد، دليل كه حلاوت ايمان بيابد و كارش به نظام شود.

اگر بيند خرما بن خشك مي بريد، دليل كه كاري كه در دست دارد ناتمام و بي نظام گردد.

جابر مغربي گويد:

اگر بيند خرما بدست فراگرفت، دليل كه زني توانگر بخواهد و به قول ديگر مال يابد.

اگر بيند از خرما انگور سياه فرا گرفت، دليل كه سخن لطيف از مردي منافق شنود

بعضي گويند: از مردي جاهل سخن مفيد شنود.

اگر صاحب خواب غمگين شود، شادمان شود و از غم فرج يابد.

حضرت امام جعفر صادق فرمايد:

ديدن خرما، مال حلال بود، از جهت رئيسي كريم

ديدن بسر در خواب، (يعني غوره خرما)، دليل دين پاك و مال حلال است

ديدن خرماي تازه، دليل روشنائي چشم و فرزند نيكو بود.

منوچهر مطيعي تهراني گويد :

ديدن خرما در خواب بسيار نيکو است. اگر در خواب ديديد که خرما مي خوريد شادي به شما مي رسد. بهره اي مي بريد. توفيقي حاصل مي کنيد. اگر ديديد خرما به کسي مي دهيد به او سود مي رسانيد. چنان چه در خواب ببينيد که خرما خيرات مي کنيد بهره اي نصيب شما مي شود که هم وسيع است و هم زياد. اگر در خواب ديديد که خرما مي خوريد و هسته اش را به زمين مي افکنيد سود بي دغدغه مي بريد. اگر ببينيد که درخت نخل در خانه داريد زني خواهيد داشت که فرزندان صالح مي آورد. اگر در خواب ببينيد خرما خريده ايد و به خانه مي بريد معاش شما گسترش مي يابد و اگر ببينيد نخل مي کاريد زني خوش نيت و خوش طبع خواهيد خواست. اين خواب براي دختران و پسران جوان نيز خوب است و آينده اي روشن را نويد مي دهد.


خرمن

آدرس تعبير خواب جامع > حرف خ >

خرمن

محمدبن سيرين گويد: خرمن غله به خواب، مردي است كه به رنج و تعب مال جمع كند و آن مال را به گزاف هزينه كند با زن خويش. اگر بيند خرمن غله بخريد يا كسي به وي داد، دليل كه زن خواهد و بعضي گويند: او را با مردي صحبت افتد كه او را مال به رنج وتعب بدست آيد.

منوچهر مطيعي تهراني گويد : خرمن در خواب مال انبوه و اندوخته است و خير و برکت و نعمتي است که در اثر کار و کوشش حاصل مي گردد نه بر سبيل تصادف و ميراث و شانس. چنانچه در خواب خرمن گندم ببينيد بهتر از خرمن جو و ديگر غلات و حبوب است. اگر در خواب ببينيد خرمني گندم هست که به شما تعلق دارد مالي و پولي آنچنان که گفتم نصيب شما مي گردد و اگر ديديد خرمن گرد مي آوريد کاري پر برکت را آغاز مي کنيد. اگر ديديد خرمن را باد مي دهيد به حساب مال خود مي رسيد. اگر ديديد خرمني هست که به شما تعلق ندارد اما از آن بر مي داريد به نيت پختن نان معاش شما تامين مي شود و فراخ روزي مي گرديد. خرمن جو نيز همين تعبير را دارد اما گندم بهتر است. خرمن بايد زرد باشد و اگر در خواب احساس کرديد که خرمن زرد نيست و رنگ غير معمول دارد پولي است حرام و نامشروع که به اشاره مي رود.

1ـ ديدن خرمن در خواب ، علامت لذت و سعادت است .

2ـ ديدن خرمن انبوه در خواب ، علامت آن است كه تشكيلات سياسي مي كوشند مواضع خود را پيش ببرند .

3ـ ديدن خرمن اندك در خواب ، علامت سود كم است .


خر مهره

آدرس تعبير خواب جامع > حرف خ >

خر مهره

منوچهر مطيعي تهراني گويد : خرمهره بي ارزش است و در خواب نيز نماينده چيزها و کارهاي باطل و بيهوده قرار ميگيرد. بازي کردن با خر مهره خود فريبي است. آويختن خر مهره به دست و بازو و گردن نشان آن است که به چيزهاي باطل مباهات مي کنيد يا غلو مي نمائيد و خود را غير از آن چه هستيد نشان مي دهيد. ريا مي کنيد و لاف مي زنيد. اگر ببينيد به گردن سگ خويش خرمهره مي بنديد دوست خود را فريب مي دهيد. اگر ببينيد به گردن گربه خويش خر مهره مي آويزيد همسر خويش را گول مي زنيد يا زني ديگر از شما فريب مي خورد و دروغ مي شنود.


خروس

آدرس تعبير خواب جامع > حرف خ >

خروس

محمدبن سيرين گويد:

اگر كسي به خواب بيند كه خروس داشت و دانست كه ملك اوست، دليل كه مردي عجمي را كه بنده او بود، قهر كند.

اگر بيند خروس را بكشت، دليل كه بر بنده ظفر يابد.

اگر بيند با خروس جنگ مي كرد، دليل كه با مردي عجمي او را صحبت افتد.

اگر بيند از آن خروس وي را گزندي آمد، دليل كه آن مرد وي را گزندي رساند.

اگر بيند خروس بچه بيافت، يابه وي داند، دليل كه او را پسري يا غلامي حاصل شود از كنيزان.

اگر بيند كه بانك خروس مي شنيد، دليل كه راه خيرات و نيكي گزيند.

معبران گفته اند: بيشتر تعبير خروس بر بنده وبندزاده افتد.

اگر بيند خروسي بر روي او مي جست، دليل كه وي را از كسي غم و اندوهي رسد.

اگر بيند كسي به او خروسي بچه داد، دليل كه كسي غلامي به وي بخشد.

جابر مغربي گويد:

اگر بيند خروسي داشت، دليل كه او را پسري آيد يا با مردي او را صحبت افتد.

اگر بيند خروس بيافت و بكشت، دليل كه بر مهتري يا مؤذّني دست يابد و او را قهر كند.

حضرت امام جعفر صادق فرمايد:

اگر كسي بيند خروسي يافت، دليل كه بر مهترزاده اي از اصل خود دست يابد و بر وي غلبه كند.

منوچهر مطيعي تهراني گويد :

خروس منادي و بشير است. نداي خير و خوبي و صلح و نيکي سر مي دهد و بشارت مي آورد و شادي مي آفريند، از حضرت رسول اکرم _ ص _ روايت مي کنند که فرموده اند خروس دوست من است چرا که مرا به اقامه نماز مي خواند و دعوت مي کند. ديدن خروس در خواب خوب است و چنان چه در خواب به هر شکل و عنواني خروس ببينيد خبري خوش به شما مي رسد که ممکن است هم مادي باشد و هم معنوي. گم کردن و کشتن خروس در خواب خوب نيست و بيننده چنين خوابي زيان مي بيند و خسارت تحمل مي کند ولي خوردن گوشت خروس خوب است. خروس رنگي نشان تلون و ترديد است و خروس سفيد بهتر است چرا که از شادي و روشني بخت خبر مي دهد.

لوک اويتنهاو مي گويد :

خروس

ديدنش : به شما شک خواهند کرد

شنيدن آواي خروس : ديگران به شما به عنوان يک دوست نگاه ميکنند

گرفتنش : پيروزي و موفقيت

يوسف نبي عليه السلام گويد:

ديدن ماکيان وخروس زيادي نعمت باشد


خريدن و فروختن

آدرس تعبير خواب جامع > حرف خ >

خريدن و فروختن

محمدبن سيرين گويد:

خريد و فروش كردن درخواب بد است. اگر بيند كسي او را بفروخت، دليل كه كارش شوريده شود.

ابراهيم كرماني گويد:

خريد و فروش، دليل بود كه به قدر و قيمت كار چيزي يابد.

منوچهر مطيعي تهراني گويد :

خريد در خواب خوب است اما بايد ديد چه مي خريد اما فروش خوب نيست. معبران کلا نوشته اند خريد و فروش و معامله در خواب خوب نيست ليکن درست نيست که خريد خوب نباشد.براي فروش در علم تعبير دلايلي هست که براي خريد نيست. پس خريد به نظر من خوب است اما فروش خوب نيست فقط بايد مشخص شود که چه مي خريد و در برابر چه متاعي پول مي پردازيد يا معاوضه جنسي مي کنيد. نوشته اند معامله همراه فروش غم و اندوه است و زيان و نشان آنست که کار بيننده خواب آشفته و شوريده مي شود چه کلا دادن جنس در مقابل گرفتن پول که کثيف است نيکو شناخته نشده اما دادن پول در مقابل گرفتن جنس خوب است خريدن اشيا شکننده و ضايع شدني در خواب اتلاف مال تعبير شده مثل خريد شيشه ، سفال ، کاسه و کوزه چيني و گلي يا ميوه ها و سبزي هايي که ماندني نيستند و دير نمانده ضايع و فاسد مي شوند و تعفن و گند بوجود مي آورند که البته همه اينها در خواب خوب نيستند. خريدن اين چيزها در خواب گوينده بي اعتباري و بي بهائي کارهايي است که در آينده نزديک انجام مي دهيد اما خريد چيزهايي مثل ملک ، خانه و فرش خوب است منتها هر يک تعبير خاصي دارند که اگر بخواهم بنويسم طولاني مي شود.

لوک اويتنهاو مي گويد :

خريد کردن جشن گرفتن

خريد ( وسايل خريده شده ) مراقب باشيد


خز

آدرس تعبير خواب جامع > حرف خ >

خز

محمدبن سيرين گويد:

ديدن خز به خواب ازجامه و دستار و قبا و كلاً آن چه بدين نمايد، جمله مردان را پسنديده بود ولو اين جامه ها مضرت و منفعت نباشد. چون بر وي صورت نباشد، دليل بر غم و سختي كند ولكن رنگ سبز به جامه ها ديدن، بد نبود.

حضرت امام جعفر صادق فرمايد:

جامه هاي خز به خواب ديدن، كسي را كه سزاوار پوشيدن خز باشد، بر پنج وجه است.

اول: مال.

دوم: خير و بركت.

سوم: عز و جاه.

چهارم: مرتبت ومنزلت با اندازه قيمت جامه.

پنجم: ولايت و بزرگي.

ابراهيم كرماني گويد:

پوشيدن جامه خز در خواب، دليل بر مال حرام كند. اگر بيند جامه خز پوشيده، دليل است كه بر قدر بزرگي و كوچكي مال حرام يابد و بيم بود كه دين او بد است و زنان را نيكو است، و مرد خز فروش در خواب، كسي بود كه دنيا را بدين اختيار كند.

منوچهر مطيعي تهراني گويد :

خز پوستي است که در بيداري کمتر کسي مي تواند داشته باشد و بپوشد. در خواب ديدن پوشيدن خز و داشتن خز وجوه مختلف دارد. از امام صادق عليه السلام روايت است که اگر کسي که خواب خز مي بيند در بيداري شايسته پوشيدن خز باشد بد نيست. به اين معني که مالدار باشد و در بيداري توانايي اين را داشته باشد که پوست خز بخرد و بپوشد و يا به سر دست و يقه لباس خود بزند. براي اين آدم خواب ديدن خز بد نيست اما براي کسي که شان پوشيدن خز را ندارد خوب نمي تواند باشد. براي اولي کامروايي و شادي است و جهت دومي غم و اندوه و گرفتاري و آشفتگي همراه مي آورد. خود خز حيواني است که در علم خواب تعبيري چون راسو دارد. در طبيعت زيان کار است لذا پوستش نمي تواند شان و ارزش پوست گوسفند را در خواب داشته باشد. خز با همه زيبايي و ارزندگي در خواب خوب نيست و از غم و اندوه و گرفتاري و شوريدگي امور خبر مي دهد. چنانچه در خواب ببينيد که کسي براي شما پوست خز آورده يا پالتويي از خز به شما هديه مي کند غمي براي شما مي آورد و کارتان را از نظام بيرون مي برد. همين تعبير هست اگر شما به کسي خز بدهيد. اثر پوستي که به سر دست و يقه مي دوزيد البته کمتر از پالتو و کلاه است. با اين وجود براي زنان داشتن و پوشيدن خز بد نيست و به هر شکلي که باشد نيکو است.


خزه

آدرس تعبير خواب جامع > حرف خ >

خزه

1ـ ديدن خزه در خواب ، علامت آن است كه حرفة مستقلي نخواهيد داشت .

2ـ اگر خواب ببينيد بر خاك خزه اي فراوان روييده است ، علامت آن است كه به افتخار دست خواهيد يافت و مورد احترام ديگران قرار خواهيد گرفت .


خزان

آدرس تعبير خواب جامع > حرف خ >

خزان

منوچهر مطيعي تهراني گويد : ديدن خزان با علائم و نشانه هائي که دارد در خواب هاي ما خوب نيست. اگر در خواب ببينيد که هوا گرفته و ابري است و احساس سرما بکنيد و مشاهده کنيد که درختان زرد و پژمرده شده اند و به اين ترتيب در مي يابيد که خزان فرارسيده است يک دوره کوتاه گرفتگي و ملال براي شما پيش مي آيد که البته طولاني نيست و زود مي گذرد. احساسي که طي روزهاي آينده در جريان برخورد با حوادث و مسائل براي ما پيش مي آيد و ايجاد مي گردد در خواب ما به صورت پائيز و عوارض و علائم آن متجلي مي شود که گرفتگي خاطر و ملال يکي از آن ها است. اگر خزان باشد و شما در خواب بر درختان ميوه ببينيد تعبير آن بستگي به آن ميوه بخصوص دارد که ديده ايد. تعبير ميوه ها را نيز يک يک در جاي خود نوشته ام. اجمالا تعبير پائيز همان بود که نوشتم. اگر در فصل خزان در صحرا باشيد و خرمن گندم را ببينيد بهتر است چرا که خواب شما مي گويد نعمت و برکت مي يابيد اما آزرده و ملول هم مي شويد. اگر در خزان نم نم باران ببارد خوب است زيرا خواب مي گويد تسکين مي يابيد، دل جوئي مي شويد، مورد محبت و نعمت قرار مي گيريد اما رگبار خوب نيست مخصوصا در خزان. رگباري که درخواب مجبور باشيد سرپناه بجوئيد در فصل خزان گوينده مصيبت و بلا است. روي هم رفته ديدن خزان در خواب يک دوره کوتاه گرفتگي خاطر ملال است که البته زود مي گذرد.


خستگي

آدرس تعبير خواب جامع > حرف خ >

خستگي

محمدبن سيرين گويد:

اگر كسي بيند تن او را كسي بخست و از آن خون بيرون نيامد، دليل كه خسته كننده او را سخن راست گويد و جوابش باز نتواند داد.

اگر بيند خون از تن او يا از جراحت او بيرون آمد، دليل كه خسته كننده او را سخن دروغ و محال بگويد و در وي طعنه زند.

اگر كسي بر تن خود خستگي بسيار بيند، دليل كه او را مال نقصان افتد، يا از گناه توبه كند.

حضرت امام جعفر صادق فرمايد:

ديدن خستگي به خواب بر سه وجه است.

اول: مال.

دوم: منفعت.

سوم: سخن ناخوش است.


خسوف

آدرس تعبير خواب جامع > حرف خ >

خسوف

لوک اويتنهاو مي گويد :

خسوف : اخبار بد

ديدن خسوف در خواب ، نشانة بيماري مسري يا علامت مرگ است .


خشت

آدرس تعبير خواب جامع > حرف خ >

خشت

محمدبن سيرين گويد: خشت درخواب مال بود، مجموع چنانكه در تاويل، هر خشتي را هزار درم نهاده بود. اگر بيند خشت زد و خشت وي خشك شد، دليل كه به قدر آن او را مال حاصل شود. اگر بيند كه خشت در دست فرا گرفت، يا كسي بدو داد، دليل كه هزار درم بيابد يا كسي بدو دهد. اگر بيند او را خشت بسيار جمع شده بود دليل كه او را مال و منفعت بسيار جمع گردد.

ابراهيم كرماني گويد: اگر بيند كه خشت از ديوار مي تراشيد، دليل كه مال خداوند ديوار برود. اگر بيند خشت را پاره پاره كرد و پراكنده نمود، دليل كه مال خود را بر غير هزينه كند.

جابر مغربي گويد: خشت پخته به خواب ديدن بد بود، زيرا كه آتش به وي رسيده است، از اين سبب، دليل بر غم و اندوه كند و بناها ديدن كه از خشت پخته و گچ بود بد بود.

منوچهر مطيعي تهراني گويد : خشت در خواب گوياي مال بي بنيادي است که چه آسان به دست آمده باشد و چه دشوار زود از بين مي رود. خشت در خواب هاي ما اسقاط تکليف است بدون تعهد و التزام. چنان چه در خواب ديديد کسي خشت مي زند و آن خشت ها به شما تعلق دارد و به دستور شما زده مي شود به دست شما مي رسد آن پول يا مال مثل همان خشت است و بي دوام هستند. به دوام و بقاي آن نمي توانيد اميدوار باشيد. اگر در خواب ببينيد ديوار يا بنايي از خشت را خراب مي کنيد و مي تراشيد مال خود را در راه بيهوده خرج مي کنيد. برخي از معبران نوشته اند اگر ببينيد بنايي از خشت را خراب مي کيند جايي را مي سازيد و ساختمان مي کنيد.


خشخاش

آدرس تعبير خواب جامع > حرف خ >

خشخاش

1ـ ديدن خشخاش در خواب ، علامت آن است كه جذب تفريحاتي خواهيد شد كه هيچ پايه و اساس درستي ندارند .

2ـ اگر در خواب بوي خشخاش به مشامتان برسد ، نشانة آن است كه قرباني وسوسه ها و چرب زباني حيله گران خواهيد شد .


خشکسالي

آدرس تعبير خواب جامع > حرف خ >

خشکسالي

ديدن خشكسالي در خواب ، نشانة در گرفتن جنگ بين ملتهاست و شكستن كشتي ها در دريا و رفتن بر زمينهايي سوخته و جدايي افراد خانواده ها و هم ، وقوع حوادث وحشتناك ديگر .


خشم گرفتن

آدرس تعبير خواب جامع > حرف خ >

خشم گرفتن

محمدبن سيرين گويد: اگر كسي بيند كه كسي خشم گرفت از بهر خداي تعالي، دليل بر خير و نيكويي او كند. اگر بيند از بهر دنيا خشم گرفت، دليل كه كار دين را حقير و خوار گرداند و به دنيا مغرور شود.

ابراهيم كرماني گويد: اگر بيند پدر و مادر بر وي خشم گرفتند، دليل كه از جايگاهي بلند بيفتد.

1ـ اگر خواب ببينيد خشمگين هستيد و با فرياد از ديگران انتقاد مي كنيد و اشياء را به سويي پرت مي كنيد ، علامت آن است كه دوستانتان با وقايعي تلخ روبرو خواهند شد .

2ـ اگر خواب ببينيد ديگران خشمگين شده اند ، علامت آن است كه با اوضاع نامساعد كار خود در محيط اجتماعي روبرو خواهيد شد .

3ـ اگر دختري نامزد خود را در خواب خشمگين ببيند ، علامت آن است كه در امور عاشقانه با سوء تفاهمي مواجه خواهد شد .

اگر در خواب کسي را عصباني ديديد و با او گلاويز شديد به خواستههاي خود نميرسيد و بايد کوشش بيشتري نماييد.


خصومت

آدرس تعبير خواب جامع > حرف خ >

خصومت

بدانكه خصومت كردن درخواب بر چند وجه است. محمدبن سيرين گويد: اگر بيند با كسي خصومت كرد و بر وي غالب شد، تاويلش به خلاف اين است. ابراهيم كرماني گويد: اگر بيند با والي آن ديار خصومت كرد و بر وي غالب شد، دليل كه از والي آن ديار بدو خير و منفعتي رسد. اگر به خلاف اين بيند دليل كه از وي بدو رنج و زيان رسد. اگر بيند پادشاه به خصومت رفت، دليل كه حاجتش روا شود. جابر مغربي گويد: اگر بيند با مردم بي سبب خصومت مي كرد، دليل كه مردم از زبان وي رنجور و اندوهگين شوند.


خصي کردن

آدرس تعبير خواب جامع > حرف خ >

خصي کردن

محمدبن سيرين گويد: اگر بيند خويشتن را خصي كرد، دليل كه به هنگام نبرد با دشمن خوار و زبون گردد، لكن به طاعت حق تعالي راغب شود و بعضي ازمعبران گويند: دليل كه فرزندش بميرد و او هيچ فرزند ديگر نيابد، لكن توانگر شود. اگر كسي مجهول را خصي بيند و او پسنديده و صالح بود و سخنان او موافق علم و حكمت بود، دليل كه آن كس فرشته اي بود از فرشتگان كه او را به راه خير و صلاح خواند و بترساند يابه خيرات او را مژده دهد، زيرا كه فرشتگار را شهوت مردي نباشد. اگر درسخنش علم و حكمت نيست، و آن كس فرشته نباشد و اگر آن خصي كه ديده معروف بود، آن چه ديد از نيك و بد تاويلش بر وي باشد. ابراهيم كرماني گويد: اگر كسي بيند خايه او بريده شد يا بيفتاد، دليل كه دشمن بر وي ظفر يابد و معبران گويند: بريدن خايه، دليل كند در خواب بر پدر دختران، يعني پس از وي او را دختران نباشد، زيرا كه خايگاه، دليل بر دختران كند. اگر بيند خايگاه خويش را بيرون آورد و به كسي بخشيد، دليل كه فرزندانِ او را به كسي ديگر منسوب كنند. جابر مغربي گويد: اگر كسي بيند با مرد بي خرد بي ادب درويش صحبت مي كند. اگر بيند بي سببي خصي شد، دليل كه او را خواري و زيان رسد. اگر بيند قصيبش از بن بريده شد، دليل كه نامش در ميان مردم بريده شود و نقصان جاه و فرزندان بود، خاصه كه قضيب و خايگاهش بريده ديد. حضرت امام جعفر صادق فرمايد: ديدن خصي درخواب بر سه وجه است. اول: مردم زاهد. دوم: ديدن فرشته. سوم:عبادت كردن.


خضاب

آدرس تعبير خواب جامع > حرف خ >

خضاب

حضرت دانيال گويد:

خضابِ ريش پوشش كارها است.

اگر بيند سر و رويش را خضاب مي كرد و خضابش رنگ نمي گرفت، دليل كه ظاهر حال را به مردمان نمايد.

اگر بيند خضابش رنگ گرفت، دليل كه حالش نيكو گردد.

محمدبن سيرين گويد:

اگر بيند خضاب به چيزها مي كرد، دليل كه مردم او را منكر شوند كه او خود را به كارهاي محال و ناپسنديده دهد.چ

اگر بيند خضابش نيكو رنگ گرفت، دليل كه حالتش پوشيده شد.

اگر بيند دست و پاي خويش را به حنا خضاب مي بست، دليل كه مال از دست رفته باز آيد.

اگر بيند هر دو دست و پاي خويش را خضاب بست، دليل كه فرزندان يابرادران خود را بيارايد، به آرايشي كه خلاف دين و شريعت بود.

ابراهيم كرماني گويد:

اگر بيند كف دست خود خضاب مي كرد، دليل كه در طلب معيشت رنجور گردد.

اگر بيند كه هر دو دست خود به خضاب نگاه مي كرد، دليل كه خداوندِ مكر و حيله بود در كسب و عمل خود.

اگر بيند دست او بهم شده است، دليل كه او را عزيزي بميرد يا خود هلاك شود.

اگر بيند دست و پاي را چون زنان خضاب كرد، دليل كه در ترس و بيم عظيم افتد.

اگر اين خواب را زني بيند او را خرمي و شادي بود، زيرا كه اين خضاب كردن ايشان رسم بود.

اگر بيند كه هر دو دست و پاي او بنفش بود، دليل كه در كسب و كار حيله كند.

اسماعيل بن اشعث گويد:

اگر مردي بين دست و پاي خود خضاب كرد، دليل كه كاري كند كه مردمان بر وي افسوس كنند و بخندند.

اگر بيند سرانگشتان را خضاب كرد، دليل كه تسبيح كند.

اگر بيند هر دو دست را به خضاب كردن نقش ميكرد، دليل كه با دوستان مكر و حيله بازد.

حضرت امام جعفر صادق فرمايد:

خضاب كردن در خواب بر چهار وجه است.

اول: كار ناشايسته بي حاصل.

دوم: آرايش حال دنيا.

سوم: طلب جاه.

چهارم: معروف شدن به دروغ گفتم


خطبه خواندن

آدرس تعبير خواب جامع > حرف خ >

خطبه خواندن

محمدبن سيرين گويد: اگر بيند بر سر منبر خطبه ميخواند و اهل خطابت است، دليل كه عز و بزگي يابد. اگر اهل خطابت نباشد، دليل كه چون به سفر رود درنگ بسياركند و بيم خطر بود، اگر توانگر بود، بيم كه درويش شود، اگر جاهل است، بيم كه درميان مردم خوار شود و در زبان مردم افتد به بدي. اگر بيند ديني خطبه ميخواند، دليل كه مسلمان شود يا بميرد. ابراهيم كرماني گويد: اگر بيند با پادشاهي خطبه مي خواند اگر آن پادشاه مصلح بود، دليل كه عدل و داد كند، اگر مفسد بود، دليل كه تائب شود. اگر بيند كه زني بر منبر همي خواند و مردمان را پند همي داد، دليل شوهرِ زن رسوا شود. جابر مغربي گويد: اگر كسي بيند درميان خطبه ترويج همي خواند، دليل كه از او خير و صلاح پديد آيد و با همه احسان كند و كارها به مصلحت كند.


خطر

آدرس تعبير خواب جامع > حرف خ >

خطر

1ـ اگر خواب ببينيد در موقعيتي خطرناك قرار گرفته ايد و مرگتان حتمي است ، نشانة آن است كه از گمنامي به افتخار و شهرت دست مي يابيد .

2ـ اگر دختري در خواب از وضعيتي خطرناك كه او را احاطه كرده است نتواند بگريزد ، نشانة آن است كه در خانواده و همينطور از جانب ديگران اذيت مي شود . اگر عشاق چنين خوابي ببينند ، دلالت بر تباهي اميدهايشان دارد .


خط کش

آدرس تعبير خواب جامع > حرف خ >

خط کش

ديدن خط كش در خواب ، علامت آن است كه براي به ثمر رساندن كارهاي خود فعاليتي چشم گير خواهيد كرد .


خطمي

آدرس تعبير خواب جامع > حرف خ >

خطمي

محمدبن سيرين گويد: خطمي درخواب دروقت خود، دليل بر منفعت اندك كند و بي وقت، دليل بر غم و اندوه كند و خوردن آن، دليل بر مضرت و نقصان كند و سر شستن با آن، دليل است بر توبه كردن و پاكديني.

منوچهر مطيعي تهراني گويد : ديدن خطمي در خواب به دو نوع اتفاق مي افتد. يا نهال خطمي را با گل و برگ و ساقه مي بينيد و يا گل خطمي را که مانند _ گل سرشوي _ از آن استفاده مي شود و در پزشکي سنتي نيز کاربرد فراوان دارد و به اين صورت که بيماران را با جوشانده گل خطمي تنقيه مي کنند و يا به عنوان ملين و مسهل خورانده مي شود. ديدن نهال خطمي با برگ و گل و ساقه بشاشت است و گشودگي، گل خطمي سفيد بهتر از گل خطمي کبود ياسرخ و صورتي است چيدن گل خطمي بهره يابي است به قدر گلي که مي چينيد. اما اگر خطمي را به عنوان دارو ديديد و مجبور بوديد از آن بخوريد يا استفاده کنيد اندوهي به شما مي رسد که کراهت آن بيشتر از غم و غصه آن است.اگر خطمي به شما خوراندند شما را مجبور به انجام کاري مکروه مي کنند و اگر شما به کسي خطمي تعارف کرديد که بخورد اين شما هستيد که او را به کاري مکروه دعوت مي نماييد. خطمي به هر صورت هر چه از نيکي و بدي در خواب دارد شديد نيست. نه بدي و کراهت آن زياد است و نه شادي و اميد و فراغتي که مي بخشد زياد مي ماند و اين هر دو به قدر عمر گل نهال خطمي دوام دارند.


خفاش

آدرس تعبير خواب جامع > حرف خ >

خفاش

منوچهر مطيعي تهراني گويد : ديدن خفاش در خواب شئامت دارد و از موش و جوجه تيغي بد تر است. ديدن خفاش در خواب نه فقط براي بيننده خواب بد است بل که روي زندگي اطرافيانش نيز اثر مي نهد. اگر در خواب ديديد که خفاش را کشتيد بر دشمن چيره مي شويد اما باقي گذاشتن جسد خفاش خودش ابتلا و بلا است و لاشه خفاش خود گوياي مصيبت است. اگر خفاش بچه کرده بود دشمني است که ريشه دوانيده و انهدامش دشوار شده است. اگر در خواب ببينيد خفاش يا بچه هايش را در کيسه ريخته و به جايي دور برده و آزاد کرديد بهتر اين است که آن ها را بکشيد.

1ـ ديدن خفاش در خواب ، نشانة خبر مصيبت و بد بختي است كه از طرف افراد شرور به شما خواهد رسيد . خواب خفاش نشانة مرگ پدر يا مادر شما نيز هست يا از دست دادن يكي از اعضاي بدن خود يا كور شدن .

2ـ ديدن خفاش سفيد در خواب ، علامت مرگ كودكي است .


خفتن

آدرس تعبير خواب جامع > حرف خ >

خفتن

محمدبن سيرين گويد: خفتن درخواب مرده را و كسي كه ترسيده بود، دليل بر راحت و رستگاري است.اگر بيند كسي بر تختي خفته است، يا بر بستري، دليل كه بزرگي يابد، اما از راه دين و پرهيزكاري بي خبر است، زيرا كه خفتن در راه دين غفلت بود. اگر بيند در جايگاهي دون بر بستري خفته است، دليل بر حقارت و خواري او بود. ابراهيم كرماني گويد: خواب ترسنده را ايمني بود و مرده آمرزش و بيمار را شفا و زنداني رافرج از زندان. جابر مغربي گويد: اگر كسي بيند كه درميان مردگان خفته بود و كسي او را بيدار نمود، دليل كه درميان مردمان به كاري مشهور شود.


خفه کردن

آدرس تعبير خواب جامع > حرف خ >

خفه کردن

محمدبن سيرين گويد: اگر بيند كسي او را خفه كرد، دليل كه غمگين و مستمندشود و بعضي گويند: خفه كردن نيكي عيش است.

اگر در خواب احساس خفگي كنيد ، نشانة آن است كه در مقابل فرد مورد علاقة خود احساس شرمساري خواهيد كرد .


خلال کردن

آدرس تعبير خواب جامع > حرف خ >

خلال کردن

محمدبن سيرين گويد: خلال كردن درخواب نيكو نباشد، زيرا كه دندان ها در خواب اهل بيت بود و خلال مانند جاروب بود كه اهل بيت را مي روبد و هر كه به خواب بيند كه خلال مي كرد، دليل كه به قدر آن كه با خلال بيرون آورد از مال اهل بيت او نقصان شود.

جابر مغربي گويد: اگر بيند كه چيزي به خلال از دندان بيرون آورد و به كسي داد، دليل كه از مال خويش به ناحق بستاند و به كسي دهد.

منوچهر مطيعي تهراني گويد : خلال دندان در خوب ديدن زدودن غم ها و ناراحتي هاي کوچک خانوادگي است . تعبير خلال بادام و پرتقال همان تعبير اصل خود را دارد و بهتر است به کلمات _ بادام و پرتقال _ و غيره مراجعه کنيد.

1ـ مشاهدة خلال دندان در خواب ، نشانة آن است كه اگر در آينده توجه خود را معطوف به كينه و كدورتها بكنيد ، هيچ پيشرفتي در زندگي نخواهيد داشت .

2ـ اگر خواب ببينيد براي تميز كردن دندانهايتان از خلال دندان استفاده مي كنيد، نشانة آن است كه در آسيب رساندن به زندگي يكي از دوستانتان نقش مهمي ايفا خواهيد كرد .


خلعت

آدرس تعبير خواب جامع > حرف خ >

خلعت

محمدبن سيرين گويد:

خلعت به خواب ديدن، چون پاكيزه و نيكو بود، دليل بر عزت يافتن و مرتبت و رياست و مملكت و زن و كنيزك بود و حكم و تاويلش به قدر و قيمت خلعت دهنده بود.

ابراهيم كرماني گويد:

اگر بيند پادشاهي خلعت بدو داد، دليل كه از سلطان به قدر آن مال و نعمت يابد.

اگر بيند عالمي او را خلعت داد، دليل است كه از آن عالم او را علم حاصل شود.

حضرت امام جعفر صادق فرمايد:

اگر كسى ببيند خلعتى كه به او دادندكرباس سفيد و يا سبز پاكيزه بود، به عزت ومقام دنيوى و اخروى خواهد رسيد.

اگر ببيند خلعت زيبا و ابريشم بود از ، عزت و نعمت دنيوى نصيبش مى شود.


خلقان

آدرس تعبير خواب جامع > حرف خ >

خلقان

را به تازي جامه كهنه گويند و پوشيدن آن درخواب غم و اندوه است و درويشي كه بر مردم دير بماند. محمدبن سيرين گويد: اگر بيند كه جامه خلقان از تن خود بيرون آورد، دليل كه غم و درويشي از او دور شود، چيزهاي نو ديدن همه نيكوست، مگر موزه كهنه كه بهتر از نو بود. ابراهيم كرماني گويد: اگر كسي بيند كه خلقان فروشي مي كند، بد بود و تجارت كردن جامه كهنه بد است، خاصه كه چرك و دريده بود. اگر جامه نو خريد و فروش كند نكوست و تجارت آن خير و منفعت بود. اسماعيل بن اشعث و ابراهيم كرماني گويند: جامه كهن فروختن نيك است، اما خريدن بد بود و خلقان فروش در خواب مردي است كه بدي از خود دور كند.


خلم

آدرس تعبير خواب جامع > حرف خ >

خلم

خلط بيني

ابراهيم كرماني گويد: اگر بيند كه از بيني او خلم بيرون مي آمد، دليل كه وامش گذارده شود و از غم فرج يابد. محمدبن سيرين گويد: خلم ديدن، دليل فرزند بود. اگر بيند خلم در جامه وي افتاد، دليل كه او را پسري آيد.اگر بيند خلم از بيني او بر زمين افتاد، او را دختري آيد. اگر بيند خلم بر زن خود انداخت، دليل كه زنش آبستن شود و فرزند از شكم بيفكند. اگر ديد زنش بر وي افكند، وي را پسري آيد. اگر بيند خلم در سراي همسايه افكند، دليل كه با زنش فساد كند. اگر بيند كه خلم بخورد، دليل كه مال زن بخورد.


خليفه

آدرس تعبير خواب جامع > حرف خ >

خليفه

محمدبن سيرين گويد:

اگر بيند خليفه گشاده روي بود و با وي به تلطف سخن مي گفت، دليل كه خيرات ديني و دنيائي به وي رسد. اگر بيند خليفه وي را كاري فرمود از كارهاي خاص، دليل كه عز و بزرگي يابد و صاحب قدر و جاه شود. اگر بيند خليفه او را امير نمود از ولايتي يا از ولايت مسلمانان، دليل كه بزرگي يابد و صاحب قدر و جاه شود. اگر بيند درسراي خليفه شد، دليل كه از حاجبان و مقربان خليفه شود. اگر بيند خليفه چيزي از متاع دنيا به او بخشيد، دليل كه منزلت يابد و در ميان بزرگان نامدار شود.

ابراهيم كرماني گويد:

اگر بيند خليفه با او خصومت مي نمود از بهر كاري كه تعلق به شرع مي داشت، دليل كه حاجتش روا شود و بين مردم سرفراز باشد. اگر بيند در بستر و جايگاه خليفه خوابيده، دليل كه خليفه او را زني دهد يا كنيزكي و يا مالي كه با زن خويش آن را هزينه كند. اگر آن بستر خليفه معروف نبود، دليل كه او را والي كند در ولايت خويش و به قدر فراخي آن بستر، ولايت از ديارش به او سپارد. اگر بيند بر پشت اسبِ خليفه نشسته بود در ولايت با او شريك بود. اگر بيند در پيش يا پهلوي خليفه مي رفت، دليل كه مقدم شغلهاي او بود. اگر بيند خليفه با او ترشروئي داشت يا خشم، دليل كند كه در دين او فساد و خلل بود. اگر بيند خليفه شده و از اهل آن نباشد، دليل كه او را مصيبتي رسد، يا به كاري سخت افتد و دشمن بر او افسون كند. اگر بيند خليفه او را شمشير داد يا خلعت پوشانيد، دليل كه بزرگي و پادشاهي يابد. اگر بيند خليفه او را به كاري فرستاد، خير و كرامت يابد.

حضرت امام جعفر صادق فرمايد:

اگر كسى در خواب خليفه اى را كه مرده است زنده و شاد و خوشحال ببيند و با او سخن بگويد، به مرادش مى رسد و عزت و كامرانى مى يابد.

اگر خليفه اى را كه مرده است ، غمگين و ناراحت ببيند، تعبيرش بر عكس مورد پيشين است.


خم

آدرس تعبير خواب جامع > حرف خ >

خم

محمدبن سيرين گويد: خم ديدن زني بود كه از قِبَل او فايده به خانه رسد به قدر نيكي و بزرگي آن. ابراهيم كرماني گويد: خم سنگين ديدن گنج بود و خم آب ديدن زن توانگر بود. اگر بيند در سراي او خم پر آب بود كه از آن آب ميخورد، دليل كه مال بسيار بيابد و در راه نيك هزينه كند. اگر خم سركه بيند، مردي پرهيزكار بود و خم سركه و روغن، دليل زيادي مال و توانگري است. خم انگبين مال حلال است، خم آبكامه. دليل بر مردي بيمار است. خم نفت، دليل بر مردي فرومايه و چركين خم ديدن، دليل بر سلطان بزرگ و رياست و اصحاب شاه


خمپاره

آدرس تعبير خواب جامع > حرف خ >

خمپاره

1ـ اگر خواب ببينيد خميازه مي كشيد ، علامت آن است كه بيهوده به جستجوي آسودگي و فراغت خاطر مي گرديد .

2ـ اگر خواب ببينيد ديگران خميازه مي كشند ، علامت آن است كه دوستان خود را در وضعيتي فلاكت بار خواهيد ديد .


خمير کردن

آدرس تعبير خواب جامع > حرف خ >

خمير کردن

محمدبن سيرين گويد:

سرشتن آرد گندم، دليل مالي با سود بسيار از تجارت بود، به شرط آن كه خميرش برآمده بود. اگر خميرش برنخاسته بود، دليل كه زيادي فساد و فسق است. سرشتن آرد كاورس، دليل منفعت اندك است.

ابراهيم كرماني گويد:

اگر بيند خمير فرا گرفت يا بخريد، يا كسي به او داد، اگر جوين باشد، دليل كند به قدر آن مالي حلال او را در تجارت حاصل شود. اگر خمير كاورس بود، نفعه اندك بود.

حضرت امام جعفر صادق فرمايد:

ديدن خمير به خواب بر سه وجه بود

اول: زيادتي و افزايش در دين

دوم: منفعت اندك

سوم:رزق و روزي حلال.

منوچهر مطيعي تهراني گويد :

در خواب آرد و خمير اهميت فراوان دارد اما کم ارزش است. از امام صادق _ ع _ نقل است که خمير نان در خواب منفعت اندک است و روزي حلال. ديدن خمير نان در خواب ميمون و مبارک است و گوياي پول و مالي است که به بيننده خواب مي رسد به قدر همان خميري که در خواب مي بيند يا خودش مي زند. اگر ببينيد خمير مي زنيد يا خمير مي زنند و آن خمير هنوز بر نيامده يعني هنوز خوب تخمير و آماده نشده خواب شما مي گويد پولي به دستتان مي رسد که آلوده است، آميخته به گناه است، همراه فسق و ريا و نيرنگ بوده و مراحلي از اين دست را گذرانيده تا به شما رسيده است که البته خوب نيست.


خنجر

آدرس تعبير خواب جامع > حرف خ >

خنجر

را به فارسي دشنه خوانند، اما نزد عجم، خنجر معروف تر است از دشنه.

محمدبن سيرين گويد: اگر كسي بيند خنجر در دست داشت، دليل كه او را با كسي جنگ و عداوت افتد. اگر بيند خنجر او بشكست يا ضايع شد، دليل كه جنگ و عداوت از ميان ايشان برخيزد و به صلح انجامد. محمدبن سيرين گويد: اگر بيند كه خنجر در دست داشت بي سلاح ديگر، دليل كه او را از كسي قوتي بود در آن كار كه خواهد. اگر بيند كه با خنجر سلاح بسيار داشت، دليل كه بر دشمن ظفر يابد و كارش به نظام شود.

منوچهر مطيعي تهراني گويد : خنجر بيشتر يک سلاح تدافعي است نه تهاجمي و در خواب همين معني را مي رساند. اگر در خواب ديديد که خنجر داريد و آن را به کمر بسته ايد خويشان و دوستانتان غم شما را مي خورند و به شما کمک مي کنند يا از جانب ايشان سودي براي شما مترتب است و يا امکاناتي براي مقابله با دشواري ها در اختيار شما قرار مي دهند. اگر خنجر را در دست داشتيد از جانب برادر يا فرزندتان مورد محبت و حمايت واقع مي شويد. اگر خنجر را زير بستر يا زير سر خود در رختخواب نهاده بوديد همسرتان شما را تا ييد مي کند و يا نفعي به شما مي رساند. اگر خنجر اخته در دست داشتيد خواب شما مي گويد که زمان حمايت و مساعدت نزديک است و به زودي متمتع مي گردد و اگر ديديد خنجري داشتيد که زنگ زده و کند بود خواب شما مي گويد ديگران مي خواهند به شما کمک کنند و سود برسانند اما نمي توانند و اگر شکسته بود به اين معني است که هيچ کس شما را ياري نخواهد کرد. معبران کهن درباره خنجر نوشته اند که اگر خنجر داشته باشيد با کسي دشمني پيدا مي کنيد و اگر خنجر را از دست بدهيد جنگ و دشمني از بين مي رود.


خنده

آدرس تعبير خواب جامع > حرف خ >

خنده

محمدبن سيرين گويد:

خنده درخواب غم و اندوه است. اگر بيند كه به قهقهه مي خنديد، دليل كه اندوهش زياد شود.

ابراهيم كرماني گويد:

خنديدن آهسته درخواب، يافتن مراد بسيار است

حضرت امام جعفر صادق فرمايد:

خنده آهسته در خواب، دليل فرزندي نجيب بود.

خنده قهقهه ، دليل بر غم و اندوه و مصيبت و تعجب از امور الهى است .

منوچهر مطيعي تهراني گويد :

خنده در خواب وجوه مختلف دارد ولي کلا خنده بلند و آشکار غم و اندوه است و گريستن. هرچه بلندتر و بي پرواتر بخنديد گريه شديدتر و غم و غصه بيشتر است. منظور از خنده آشکار همين است چون خنده آهسته و بي صدا و لبخند و تبسم خنده نهفته شناخته مي شود و آشکار و بي پروا نيست. چنانچه در خواب ببينيد که به صداي بلند مي خنديد و قهقهه مي زنيد بر خلاف بيداري که خنده تجسم شادي است موردي پيش مي آيد که غصه دار و اندوهگين مي گرديد و ممکن است اين غصه چنان شديد باشد که حتي شما را به گريستن وا دارد. براي زنان به طور کلي خنديدن به صداي بلند در بيداري که مناسب نيست در خواب نيز شايسته و خوب نيست و بدي و عوارض آن بيشتر از مرد است. براي جوان بدي خنديدن کمتر از سالمند است و براي بچه هيچ بدي ندارد و چنانچه بينيد بچه اي در خواب مي خندد و قهقهه مي زند شاد مي شويد. خنده کودکان هر چه کوچکتر باشند به تبسم و خنده ملائک و فرشتگان بيشتر نزديک است و خنده فرشتگان عنايت و رحمت الهي است که ابلاغ مي گردد. اگر در خواب ببينيد که تبسم مي کنيد خوب است و اين تبسم در خواب نويد شادي است. خنده ديگران نيز همين تعابير را دارد با اين تفاوت که شما اگر بي تفاوت باشيد شاهد حادثه اي غمناک قرار مي گيريد بي آن که به شما ارتباط داشته باشد.

لوک اويتنهاو مي گويد :

خنديدن : بداخلاقي

ديدن کسي که ميخندد : ناراحتي

شنيدن صداي خنده : ناخوشايندي


خوابيدن

آدرس تعبير خواب جامع > حرف خ >

خوابيدن

لوک اويتنهاو مي گويد :

خوابيدن : تنبلي

خوابيدن در منزل ديگري : حسادت

در طبيعت : سفر خوابيدن

خوابيدن در يک آلاچيق : ماجرا جويي

خوابيدن در يک هتل : خواسته هاي بر آورده شده

خوابيدن دريک واگن : روابط تجاري مساعد


خواستگاري

آدرس تعبير خواب جامع > حرف خ >

خواستگاري

محمدبن سيرين گويد:

اگر بيند زن خواست، دليل كه شرف و بزرگي اش زايل شود، اگر زن مرده را به زني كرد و با وي جمع گرديد، دليل كه از ملك و مال آن زن او را چيزي حاصل شود. اگر بيند با آن زن جمع نشد، دليل كه چيزي اندك ازمال وي را حاصل شود. اگر زني بيند او را مرده به زني گرفت و در سراي زن با وي جمع شد، دليل كه مال زن نقصان شود، يا حال وي متغير شود. اگر بيند زن خواست، لكن زن را نديد و نامش ندانست، دليل كه اجلش نزديك شده باشد. اگر زن را بيند و سراي مجهول بود و آن سرا از آنِ شخص مرده بود و آن مرد با وي جمع شد، دليل كه آن زن بمرد. اگر آن زن معروف بود، دليل بر نقصان مال زن كند.

ابراهيم كرماني گويد:

اگر زن شوهردار در خواب بيند ديگر شوهري دارد و عروسي را نديد. دليل بود بر شرف و عزت و زيادتي مال.اگر بيند عروسي خواست كردن و عروسي را نديد و نشناخت، بيم مرگ است او را و بعضي گويند: شخصي بر دست او هلاك شود و اگر بيند بيمار است و زني مجهول خواست و يا كسي ديد زن او شوهر كرد و آن شوهر را به خانه برد، دليل كه مالي بسيار از اين مَمَر به شوهر اور سد. اگر بيند زني نابكار به زني خواست و با وي جمع نشد، آن چه گفتم كمتر بود.

جابر مغربي گويد:

اگر بيند دختري دوشيزه را به زني كرد و دوشيزگي او را بستد، دليل كه اندر آن سال او را زني يا كنيزكي حاصل شود و از پادشاه خير و نيكي بيند. اگر بيند به حرام دوشيزگيِ دختري بستد، دليل كه مالي حرام بدست آورد.

حضرت امام جعفر صادق فرمايد:

زن خواستن درخواب بر چهار وجه است. اول: بزرگي، دوم: زيادتي مال، سوم: سرحالي، چهارم: خرمي و شادي.


خوان

آدرس تعبير خواب جامع > حرف خ >

خوان

ديدن خوان در خواب غنيمت حاضر بود.

محمدبن سيرين گويد:

اگر بيند كه خواني داشت و بر وي نان ها بود و از آن ميخورد، دليل كه به قدر آن غنيمت يابد.

ابراهيم كرماني گويد:

برداشتن خوان از پيش چون طعام نخورده بود، پيدا كردن بيماري باشد و بيكاري.

جابر مغربي گويد:

خوان آراسته درخواب نيكو و قوت دين باشد و چون طعام ناخورده خوان بردارند، دليل غم و اندوه باشد و بسيار خوردن طعام بر خوان، دليل بر درازي عمر كند. اگر بيند كه بر خوان از سه گونه طعام بود، دليل روزي او بود كه به او و فرزندان او رسد. و بعضي گويند: عز و شادي بود وكارهاي او به نظام شود.

حضرت امام جعفر صادق فرمايد:

ديدن خوان آراسته درخواب بر پنج وجه است.

اول: غنيمت نقد و حاضر.

دوم: مردى شريف و بزرگوار.

سوم: قوت و استحكام دين.

چهارم: نظم و نظام كارها و امور.

پنجم: عزت و شادمانى.


خواهر زاده

آدرس تعبير خواب جامع > حرف خ >

خواهر زاده

اگر زني خواب خواهر زاده خود را ببيند ، نشانة آن است كه در آيندة نزديك امتحانات غير منتظره اي از او خواهد شد .


خواهر ناتني

آدرس تعبير خواب جامع > حرف خ >

خواهر ناتني

ديدن خواهر ناتني خود در خواب ، نشانة آن است كه از نگراني غير قابل باوري رنج خواهيد كشيد .


خود

آدرس تعبير خواب جامع > حرف خ >

خود

محمدبن سيرين گويد:

خود چيزي بود كه خود را به مكر از آن نگاهدارد. اگر بيند كه خُودِ فولاد بر سر دارد، دليل كه جاه و قوت او زياده شود بر قدر درستي و روشني خود. اگر بيند كه خود را از سر برداشت، دليل كه عز و جاه او كمتر شود.

ابراهيم كرماني گويد:

اگر كسي خود بر سر بيند، دليل كه او فرزند زيرك بود، زيرا كه خود در تاويل چون تاج است و هر زياده و نقصان كه در خود بيند، دليل بر فرزندي بود.

جابر مغربي گويد:

اگر كسي بيند كه خود فولاد روشن بر سر داشت، دليل كه از مهتري قوت و حشمت دهد. اگر بيند كه كسي خود از سرش برداشت، دليل كهحالش ضعيف شود. اگر بيند كه خود او بشكست يا ضايع شد، دليل كه قوت و عزت او زايل شود.

حضرت امام جعفر صادق فرمايد:

ديدن خود در خواب بر پنج وجه است.

اول: قوت.

دوم: مال و بزرگي.

سوم: فرزند.

چهارم: بقا و نيكوئي.

پنجم: چيزي كه خود را از آن به مكروحيله بازدارد.


خود ديدن

آدرس تعبير خواب جامع > حرف خ >

خود ديدن

يوسف نبي عليه السلام گويد:

ديدن خود را بلندي جاه و حرمت او زياد شود


خورشيد

آدرس تعبير خواب جامع > حرف خ >

خورشيد

حضرت دانيال گويد:

آفتاب درخواب، پادشاه است، يا خليفه بزرگوار. اگر بيند كه آفتاب را از آسمان فرا گرفت، يا وي را به ملك خويش گرفت، دليل كه پادشاهي و بزرگي يابد، يا دوست و مقرب پادشاه گردد. اگر بيند كه خود آفتاب شد، دليل كند كه بزرگي و حشمت يابد. اگر بيند ه با آفتاب به جنگ بود، دليل است كه پادشاه با او جنگ و خصومت نمايد. اگر ديد كه در جايگاه آفتاب يا جايگاه ماه مقيم شد، دليل كه پادشاه گردد و مملكت بر وي مقيم گردد و قرار گيرد. اگر بيند كه نور آفتاب بستد، دليل كه مُلك از پادشاه بزرگ بستاند. اگر بيند كه آفتاب را فرا گرفت، ليكن نه از آسمان و نور و شعاع نداشت و تاريك و تيره هم نبود، دليل است كه از غم ها فرج يابد. اگر ديد آفتاب تيره و تاريك بود وبه جاي خويش نبود، دليل است كه پادشاه محتاج كارهاي وي شود.

محمدبن سيرين گويد:

آفتاب درخواب، پادشاه بزرگوار بود و ماه وزير او و زهره زن پادشاه و عطارد دبير پادشاه و مريخ پهلوان پادشاه و ستارگان ديگر لشگر او بود.

جابر مغربي گويد:

آفتاب در خواب، پدر بود و ماه مادر بود و ستارگان ديگر لشگر پادشاه بود، چنانكه حق تعالي در كلام خود در قصه يوسف ياد كرده است. و هر زيادت و نقصان كه در آفتاب و ماه بيند، دليل بر پدر و مادر و برادران بود. اگر بيند كه آفتاب روشن و پاكيزه برآمد و در خانه وي تاخت، دليل كند كه از خويشان خود زن خواهد. اگر بيند كه ابر يا چيزي ديگر نور آفتاب را بپوشانيد، دليل كه حالا بر پادشاه، مقرب گردد و احوالش بد شود، خاصه وقتي بيند كه افتاب منكسف گرديد. اگر بيند كه آفتاب از تيرگي روشن شد، دليل كند ه پادشاه بيمار گردد، ليكن زود بِه شود. اگر بيند كه بر جرم آفتاب رسن يا رشته اي فروهشته بود و او دست بر آن رسن زد، دليل كه از پادشاه او را قوت و ياري بود. اگر بيند كه آن رسن بگسيخت و او بيفتاد، دليل كه از بزرگي و منزلت بيفتد. اگر بيند كه آفتاب از تيرگي روشن شد، دليل كند كه گناه يا خطائي از او ظاهر گردد. اگر بيند كه آفتاب يا ماه و جمله ستارگان در يك جا جمع شدند و او جمله را بگرفت و نور ايشان بستد، دليل كه پادشاهي جهان بگيرد و پادشاهان جهان جمله مطيع او شوند. اگر بيند كه آفتاب و ماه و ستارگان را بگرفت و همه تيره و سياه بودند، دليل كند كه بيننده خواب هلاك گردد، خاصه كه ظالم ستمگر بود.

ابراهيم كرماني گويد:

اگر بيند كه در ميان آفتاب، نقطه سياهي بود، دليل كند كه پادشاه از جهت ملك دل مشغول بود. اگر بيند كه دو آفتاب را با هم جنگ و خصومت بود، دليل كه دو پادشاه را با هم جنگ و خصومت افتد. اگر بيند كه آفتاب و زمين هيچ نور نداشت، دليل بود كه پادشاه آن ديار مغرول گردد و از مملكت بي بهره ماند. اگر آفتاب را به دست خويش ديد، سياه گرديده، دليل كه پادشاه را غمي بزرگ رسد و او را پادشاه از دنيا رحلت كند و عامه مردم را غم و اندوه رسد. اگر بيند كه ابر آفتاب را و ستارگان را همي پوشانيد، دليل كه پادشاه و لشگرش از پيش دشمن به هزيمت شوند. اگر بيند ه افتاب همي پرستيد، دليل كه با پادشاهي بزرگ مقرب گردد.

اسماعيل بين اشعث گويد:

اگر كسي ديد بر فلك نشست و روي به آفتاب كرد، پس ديگر، روي با آفتاب بگردانيد، دليل كه آن كس نخست كافر بوده، پس مسلمان گردد و به عاقبت كافر گردد. اگر بيند كه آفتاب بلرزيد، دليل بود كه پادشاه آن ديار را به جهت چيزي جزئي رنجي رسد، از جائي كه اميد ندارد. اگر بيند كه آفتاب با وي سخن گفت، دليل كند كه از پادشاه جاه و حشمت و بزرگي يابد.

حضرت امام جعفر صادق فرمايد:

تاويل ديدن آفتاب بر هشت وجه بود.

اول: خليفه،

دوم: پادشاه وسلطان بزرگ،

سوم: رئيس،

چهارم: عاملي وماموري بر ارزاق وتوشه

پنجم: عدل پادشاه،

ششم: منفعت رعيت،

هفتم: مرد زن و زن را شوي،

هشتم: كار روشن و نيكو.

اگر بيند كه آفتاب را سجده كرد، دليل كه سلطان او را بنوازد و مقرب خود گرداند و كار وي بالا گيرد و عدل و انصاف و امير آن ديار پديد آيد. و شعاع آفتاب به خواب ديدن، ضدّ آن بود كه گفتم.

منوچهر مطيعي تهراني گويد :

در مورد آفتاب معبران اختلاف عقيده نه کلي بل که سطحي دارند به اين صورت که برخي آفتاب را در عالم خواب پادشاه مي دانند و دسته اي ديگر پدر و مادر مي شناسند. عقيده فرويد نيز تقريبا همين است که نوشته شاه در خواب به صورت آفتاب تجسم مي يابد و با استدلالي که مي کند هم مي تواند پدر مادر باشد و هم پادشاه و قدرت برتر. ابن سيرين مي گويد آفتاب در خواب شاه است، ماه وزير اوست، زهره ملکه و همسر شاه، جابر مغربي مي گويد آفتاب در خواب پدر است و ماه مادر با آشاره به آيه شريفه در سوره مبارکه يوسف. در نفايس الفنون نيز آفتاب شاه و بزرگ نوشته شده و ذکر گرديده که تابش آفتاب بر خانه ها در واقع مهر و قهر شاه است که شامل عموم مردم مي شود. برخي از معبران نوشته اند آفتابي که بر ديوار و حياط خانه شما تابيده است مي تواند يک زن برجسته باشد که سر راه شما قرار مي گيرد و اگر جوان هستيد گوياي يک عشق و ازدواج درخشان و پر شکوه است. اگر ببينيد که ابري چهره آفتاب را تاريک کرده غمي پيدا مي شود که شما را مي آزارد. اگر بيننده خواب ببيند که آفتاب را گرفته و به مالکيت خويش در آورده به جاه و مقام بالا مي رسد و از اين بهتر وقتي است که ببيند خودش به خورشيد مبدل گرديده و نور افشاني مي کند. چنان چه ببيند بين او و آفتاب جنگي در گرفته با يک قدرت برتر رو در رو قرار مي گيرد و کارش به مبارزه و جدال مي رسد. اگر ببيند که خورشيد کم رنگ بود و جاي خودش قرار نداشت قدرت برتر به او محتاج مي شود.

يوسف نبي عليه السلام گويد:

ديدن آفتاب بينه باشد

ديدن آفتاب و ماه وستارگان از جمله خويشان خود حرمت بينديا حقتعالي فرزندي کرامت کند که از اوخيربيند

ديدن آفتاب تنهائي از پادشاه نفع بيند

يوسف نبي مي فرمايد :

[ياد کن] زماني را که يوسف به پدرش گفت اي پدر من [در خواب] يازده ستاره را با خورشيد و ماه ديدم ديدم [آنها] براي من سجده مي‏کنند سو ره يوسف آيهء «4»

پس چون بر يوسف وارد شدند پدر و مادر خود را در کنار خويش گرفت و گفت ان شاء الله با [امن و] امان داخل مصر شويد سو ره يوسف آيهء «99»

و پدر و مادرش را به تخت برنشانيد و [همه آنان] پيش او به سجده درافتادند و [يوسف] گفت اي پدر اين است تعبير خواب پيشين من به يقين پروردگارم آن را راست گردانيد و به من احسان کرد آنگاه که مرا از زندان خارج ساخت و شما را از بيابان [کنعان به مصر] باز آورد پس از آنکه شيطان ميان من و برادرانم را به هم زد بي گمان پروردگار من نسبت به آنچه بخواهد صاحب لطف است زيرا که او داناي حکيم است سو ره يوسف آيهء «100»

لوک اويتنهاو مي گويد :

خورشيد

منور : نيکبختي در برنامه هايي که براي خود ريخته ايد، افزون کردن مال و منال

طلوع آفتاب : زندگي آرام

کسوف : سستي زود گذر

گرماي شديد : راه پرزحمت


خودکشي

آدرس تعبير خواب جامع > حرف خ >

خودکشي

1ـ اگر خواب ببينيد دست به خود كشي مي زنيد ، نشانة آن است كه بدبختي بر دوش شما سنگيني خواهد كرد.

2ـ اگر خواب ببينيد كسي دست به خود كشي زده است ، نشانة آن است كه شكست ديگران در زندگي بر منافع شما تأثيري منفي خواهد گذاشت .

3ـ اگر دختري خواب ببيند نامزدش دست به خود كشي زده است ، نشانة آن است كه در اثر بي وفايي نامزد خود نوميد و افسرده خواهد شد .


خوردني

آدرس تعبير خواب جامع > حرف خ >

خوردني

محمدبن سيرين گويد:

هر خوردني كه بوي خوش دارد به خواب ديدن نيكي است. اگر ناخوش بود، دليل بر شر و بدي كند و سير و پياز در خواب، دليل بر غم و اندوه كند و تباهي حال وي و گويند كه، دليل بر مال حرام كند و در آن راحت و خير نباشد. اگر بيند كه خورش تلخ و ناخوش خورد، دليل بر درويشي و بيچارگي كند.

ابراهيم كرماني گويد:

خورش چون به طعم شيرين بود، دليل بر خرمي و شادي كند و چون به طعم ترش و ناخوش و تلخ و شور بود، دليل بر رنج و اندوه كند و خوردني فروش به تاويل خداوند سخن است.

لوک اويتنهاو مي گويد :

خوردن : در آمد خوب

غذاهاي ناشناخته : از بين رفتن شاديها

غذاهاي بيمزه : بيماري

ديدن آدمهاي که غذا ميخورند : دعوت خواهيد شد

غذاي سوخته : اخبار ناخوشايند

يوسف نبي عليه السلام گويد:

ديدن خوردن خاک مال يثيمان باشد

منوچهر مطيعي تهراني گويد:

غذا نعمت و خيرو برکت و روزي است ولي نوع و رنگ و طعم و مزه و مکان صرف آن در تعبير تاثير مثبت و منفي مي گذارد که بايد مورد توجه قرار بگيرد. البته معبر هم اين نکات را در نظر مي گيرد ولي اگر خودتان خواستيد تعبير کنيد و از اين کتاب کمک بخواهيد بايد اين جهات را به ياد داشته باشيد من هم مختصرا توضيح مي دهم: گفتم غذا به طور کلي نعمت و روزي است و خير و خوبي ولي اگر غذائي که پيش روي داشته باشيد بد رنگ و متعفن و بد بو باشد در شما کراهت پديد آورد تعبير غذاي سالم را ندارد و بيماري و رنجوري تعبير مي شود. اگر از آن غذا بخوريد شور باشد گرفتار ندامت يا خشم مي شويد و اگر ترش باشد غم مي آوردچنانچه تلخ باشد تلخ کامي و شکست است . اگر غذائي که مي خوريد دارچين و فلفل داشته باشد همين تعبير را دارد يعني گرفتار تلخ کامي مي شويد و چنانچه زردي زعفران و زرد چوبه را تشخيص دهيد غمگين مي شويد. به کار گرفتن زعفران و زرد چوبه اگر ندانيد و به شما نگويند و زردي آن را نبينيد مهم نيست و تعبير بد ندارد. محل صرف غذا هم اثر مي گذارد. براي غذا تعابير گفته شده قطعي است اما اگر در خواب ديديد که در بيابان سفره گسترده ايد و غذا مي خوريد و از آن غذا خوشتان مي آيد در سفر مالي به دست مي آوريد. اگر محل صرف غذا در خانه يک دوست باشد در شهر يا محلي مشابه به پول مي رسيد که تامين داريد و احساس آرامش مي کنيد که اين را البته خود بيننده بهتر مي تواند تشخيص دهد. اگر ديديد که در آشپزخانه غذا صرف مي کنيد به وسيله همسرتان پولي به دست مي آوريد. روي هم رفته ديدن غذا در خواب خوب است به شرطي که سالم و ماکول باشد.


خوره

آدرس تعبير خواب جامع > حرف خ >

خوره

اگر خواب ببينيد اثر بيماري خوره بر بدن بزرگ مي شود ، نشانة آن است كه مقام شما ارتقاء خواهد يافت و به امتيازاتي دست خواهيد يافت .


خوشه

آدرس تعبير خواب جامع > حرف خ >

خوشه

محمدبن سيرين گويد: خوشه درخواب چون سبز و تازه است، دليل فرزند و زيادتي مال و نعمت است و چون خوشه خشك بيند، دليل كه در آن سال تنگي و قحط و نياز است.

منوچهر مطيعي تهراني گويد : خوشه در خواب ديدن مبارک است. مبارک و ميمون است چه خوشه يا سنبله گندم باشد چه خوشه انگور و چه باره خرما. ديدن خوشه انگور و باره خرماي تازه در خواب بهتر از انگور و خرمايي است که مدت ها از چيدنشان گذشته باشد. ديدن خوشه هاي فراوان بخصوص سنبله گندم مال و نعمت و پول فراوان است و خوشه انگور و خرما به شرطي که دانه هايش قابل شمارش باشد فرزندان خوب و صالح تعبير مي شود.


خوشه گندم

آدرس تعبير خواب جامع > حرف خ >

خوشه گندم

يوسف نبي عليه السلام گويد:

و پادشاه [مصر] گفت من [در خواب] ديدم هفت گاو فربه است که هفت [گاو] لاغر آنها را مي‏خورند و هفت‏خوشه سبز و [هفت‏خوشه] خشگيده ديگر اي سران قوم اگر خواب تعبير مي‏کنيد در باره خواب من به من نظر دهيد. سوره يوسف آيه «43»

اي يوسف اي مرد راستگوي در باره [اين خواب که] هفت گاو فربه هفت [گاو] لاغر آنها را مي‏خورند و هفت‏خوشه سبز و [هفت‏خوشه] خشگيده ديگر به ما نظر ده تا به سوي مردم برگردم شايد آنان [تعبيرش را] بدانند. سوره يوسف آيه «46»

گفت هفت‏سال پي در پي مي‏کاريد و آنچه را درويديد جز اندکي را که مي‏خوريد در خوشه‏اش واگذاريد. سوره يوسف آيه «47»

آنگاه پس از آن هفت‏سال سخت مي‏آيد که آنچه را براي آن [سالها] از پيش نهاده‏ايد جز اندکي را که ذخيره مي‏کنيد همه را خواهند خورد. سوره يوسف آيه «48»

آنگاه پس از آن سالي فرا مي‏رسد که به مردم در آن [سال] باران مي‏رسد و در آن آب ميوه مي‏گيرند. سوره يوسف آيه «49»


خوک

آدرس تعبير خواب جامع > حرف خ >

خوک

محمدبن سيرين گويد:

خوك درخواب مردي است به قوت و توانگر، لكن دون همت و بي خبر است و خوك خانگي مرد است فراخ دل، لكن پليد و بدفعل باشد و بي دين و بي ديانت است. اگر بيند كه خوكان را در جايگاهي نگاه داشت و رها نمي كرد كه پراكنده شوند، دليل است مال بسيار از حرام جمع كند.

ابراهيم كرماني گويد:

مخالطت كردن با خوك دنيا را نيكو است و دين را بد است و ديدن بچه خوك درخواب غم است و خوردن شير وي در خواب مصيبت و اندوه است، از جهت مال به قدر آن چه خورده بود. اگر بيند كه گوشت خوك مي خورد، دليل كه مال حرام خورد. اگر بيند كه خوكان را از جائي به جائي مي برد، دليل است احوال دنياي او نيكو شود، ليكن دينش بد گردد. اگر بيند در ميان خوكان مي گرديد، دليل كه خرم گردد، به جهت مالي كه او را از ظلم حاصل شود. اگر بيند كه در ميان خوكان نشسته بود، دليل است بر دشمن غالب شود و بزرگي يابد. اگر بيند كه خوك از پس پشت وي درآمد و از پيش او بيرون شد، دليل كه مرادي پليد و زشت او را حاصل شود. اگر بيند كه پوست خوك كسي به وي داد، دليل كه مال حرام يابد. اگر بيند كه شبان خوك بود، دليل است بر گروهي بدفعل بد ديانت مهتر و فرمانروا شود.

جابر مغربي گويد:

اگر بيند كه با خوك صحرائي جنگ مي كرد، دليل است كه با مهتري دون و ستمگر او را خصومت افتد. اگر بيند موي خوك يا پوست يا استخوان او داشت، دليل كه بر قدر آن مال حلال يابد.

منوچهر مطيعي تهراني گويد :

خوک در خواب مالي است زياد ولي حرام. پولي است فراوان که از طريق نامشروع و خلاف حتي به عدد جنايت جمع آوري شده و خودش مردي است در نهايت کثافت و پليدي که با وجود داشتن ثروت زياد هم کثيف مي خورد و هم کثيف زندگي مي کند و هم گذشته اي آلوده دارد و هم آينده اي نکبت بار. داشتن خوک موانست و موالفت با چنين آدمي است و از جهت ديگر اندوختن پولي است که از راه نادرست کسب شده باشد. اگر در خواب ببينيد که خوک در خا نه يا جائي ديگر داريد که آن خوک متعلق به شما باشد پولي فراوان به شما مي رسد و اگر ببينيد خوکان بسيار داريد يا در خوکداني هستيد که آنها هستند و يا خوکداني متعلق به شما مي باشد ثروتي تحصيل مي کنيد که حرام است ولي موجب شادي و خوشحالي شما مي شود. خوک راني نيز تحصيل مال حرام، پول ناثواب و عيش و کامروائي خوکانه است. اگر ببينيد گوشت خوک مي خوريد پولي نصيب شما مي شود که حرام است اما شما ريشه و منبع و اصل آن را نمي شناسيد معهذا مي دانيد پول درستي نيست. گراز نيز همين تعابير را دارد که البته در حرف ـ گ ـ کلمه گراز گفته خواهد شد اما کلا پولي است که با تدبير و تلاش تحصيل مي شود و همان خصوصيات ذکر شده را داراست. به هر حال ديدن خوک در خواب مال حرام است و عيش و کامروائي است به صورت زشت و ناپسند.

يوسف نبي عليه السلام گويد:

ديدن خوک به ظالمي حاجتي افتد وبه وي زياني رسد


خون

آدرس تعبير خواب جامع > حرف خ >

خون

محمدبن سيرين گويد:

اگر بيند كه بي جراحت خون از تن او آمد، دليل كه اگر رشوه ستاننده بود، رشوه ستاند. اگر نه او را زيان رسد. اگر بيند كه بر تن وي جراحت ها بود و از آن جراحت ها خون همي رفت، دليل است او را زيان و غم و اندوه رسد. اگر بيند كسي او را به شمشير بزد و خون روان شد، دليل كه بر وي زبان خلق دراز گردد و او در آن ثواب است. اگر بيند از جايگاهي كه زخم است خون بيرون آمد و جامه و تن او الوده شد، مالي است كه به حرام حاصل كند.

ابراهيم كرماني گويد:

اگر بيند كه خون همي خورد، دليل است مال حرام خورد يا خون ناحق كند. اگر اندامي از اندامهاي او ببرد، چنانكه آن اندام از وي جدا شد، دليل است زننده زخم سفر كند. اگر بيند كه در تن او سوراخي بود كه از آن سوراخ خون روان شد و جامه او را آلوده كرد، دليل كه او را به قدر آن مالي حرام رسد. اگر بيند كه خون از زخم و جراحت نيامد و آن جراحت تازه بود، دليل كه درمال او نقصان آيد، يا از كسي سخني سخت شنود و او را در آن ثواب است، زيرا كه خون بر گناه باشد كه از تن او بيرون آمد. اگر بيند كه از قضيش خون بيرون آمد، دليل است او را فرزندي از شكم مادر بيفتد. اگر كه از مقعدش خون بيرون آمد، چنانكه تنش آلوده شد، دليل است كه به قدر آن مالي حرام حاصل كند. اگر بيند كه ازبن دندان او خون بيرون آمد، دليل است از خويشانش به او غم و اندوه رسد

. جابر مغربي گويد:

اگر بيند كه درجائي درخون افتاد، دليل است به خون ناحق مبتلا شود. اگر بيند كه در شهري يا كوچه اي خون همي رفت، دليل كند بر خون آن موضع خون بسيار ريخته گردد.

حضرت دانيال و ابراهيم كرماني گويد:

اگر بيند كه خون بسيار از بيني او بيرون آمد و ضعيف نشد، دليل كند بر يافتن مال حرام، خاصه كه جامه او به خون آلوده گردد. اگر بيند كه خون اندك فرود آمد و قوت ضعيف شد و جامه آلوده نشد، دليل است كه درويش گردد و مالش را نقصان افتد. اگر بيند كه قوت بر تن او آمد، دليل بر يافتن مال حرام كند.

منوچهر مطيعي تهراني گويد :

رنگ هاي هستند که در خواب ديده نمي شوند از جمله سرخي دست به خصوص سرخي خون. بسيار اتفاق افتاده که در خواب هاي خود خون ديده ايم ولي سرخي خون را نديده ايم. فقط احساس کرده ايم خون است و اکنون نيز اگر به خاطر خويش مراجعه کنيد به ياد مي آوريد که هرگز سرخي خون را در خواب نديده ايد ولي خواب خون را فراوان ديده ايد. پس ما در خواب خون را مي فهميم ولي نمي بينيم و همين است که تفاوت هايي را تعبير به وجود مي آورد. به هر حال ديدن خون در خواب با توجه به تعريف بالا ابتلا و گناه است و آلودگي به خصوص اگر ببينيم که دست و پايمان يا لباسهايمان به خون آلوده شده است. اگر در خواب ببينيم که از دهان و دندانمان خون مي آيد از طرف همسر و فرزندان و ديگر افراد خانواده خود ناراحت و گرفتار و مبتلا مي شويم. اگر در خواب ببينيم از بيني ما خون مي آيد از نظر اجتماعي گرفتاري هايي پيدا مي کنيم و احتمالا شان و شخصيت و آبرويمان در مخاطره قرار مي گيرد و اگر ببينيم از بدنمان خون مي رود گرفتار غم و اندوه مي شويم و چنانچه ببينيم از چشممان خون روان است يا حتي نم خون زده است از جهت فرزندان مبتلا و غصه دار مي گرديم. اگر ببينيم در دعوا و زد و خورد جايي از بدنمان خون آلود شده مردم درباره ما بد خواهند گفت و اگر ديگري به سبب ما خون آلود شود غمي بين ما و ديگران به وجود مي آيد. اگر ببينيم لباسهايمان خون آلود شده بدنام مي شويم و به ما تهمت مي زنند و اگر ببينيم خون به زمين ريخته شده گرفتاري و غم و غصه پيش مي آيد که ما هم در آن سهيم هستيم. چنانچه ببينيم پايمان در منجلابي از خون فرو رفت ناخود آگاه در امري مداخله مي کنيم که گرفتاري و ابتلاء دارد. به هر حال ديدن خون ابتلا و گرفتاري است ولي مواضع آن فرق مي کند که بايد در تعبير مورد نظر قرار بگيرد.

يوسف نبي عليه السلام گويد:

ديدن خون غم واندوه بود

ديدن خون کم کردن دليل تندرستي مي باشد واز غم بيرون آيد


خويِ

آدرس تعبير خواب جامع > حرف خ >

خويِ

منوچهر مطيعي تهراني گويد : خوي غم عرقي است که بر گونه و پيشاني مي نشيند و اين در خواب هاي ما نشانه شرم و حياست و به زبان گوياتر رو در بايستي است. اگر در خواب احساس کنيد که بر چهره تان خوي نشسته و دست مي زنيد صورتتان مرطوب است موردي پيش مي آيد که به شما پيشنهادي مي شود که عملا پذيرفتنش دشوار است ولي اخلاقا بايد آن را انجام دهيد و پيشنهاد دهنده کسي است که نمي توانيد خلاف گفته اش حرفي بزنيد و مخالفت کنيد. در حقيقت دچار رو در بايستي مي شويد.


خيابان

آدرس تعبير خواب جامع > حرف خ >

خيابان

لوک اويتنهاو مي گويد :

خيابان : موفقيت در امورکاري

خيابان طويل با سنگفرش زيبا : مئقعيت خوشايندي برايتان پيش خواهد آمد

خيابان روشن : شادي بزرگ

خياباني که در تاريکي فرو رفته است : مراقب خودتان باشيد

1ـ اگر خواب ببينيد در خياباني راه مي رويد ، نشانة آن است كه تقريباً از رسيدن به هدفي كه خواهانش هستيد ، نوميد خواهيد شد .

2ـ اگر خواب ببينيد در شهري دوردست در خياباني آشنا راه مي رويد ، نشانة آن است كه به سفري خواهيد رفت اما سودي كه انتظار داشتيد از طريق اين سفر به دست بياوريد به دست نخواهيد آورد .

3ـ اگر خواب ببينيد هنگام عبور از خياباني از حملة جنايت كاري هراسانيد ، نشانة آن است كه براي پيش بردن كارهايتان دست به كار خطرناكي مي زنيد .


خيار

آدرس تعبير خواب جامع > حرف خ >

خيار

محمدبن سيرين گويد:

خيار به وقت خويش در خواب ديدن، دليل كند كه سخن نيكو شنود، يا زني است كه به او زغبت كند. اگر بيند كه از آن خيار بخورد، دليل كه مرادش از او حاصل شود و حكم خيار با درنگ هم از اين قياس است.

ابراهيم كرماني گويد:

اگر بيند كه خيار ميخورد، دليل كه كاري كند كه از آن پشيمان شود. خيار خوردن اگر به وقت باشد، دليل غم و اندوه است. خوردن خيار با درنگ بيماري بود.

حضرت امام جعفر صادق فرمايد:

ديدن خيار بر سه وجه بود.

اول: پشيماني دركار.

دوم: شادي وعيش وطرب.

سوم: منفعت از قبل دوستان و خويشان، خاصه سبز و به وقت وفصلش بود.

منوچهر مطيعي تهراني گويد :

خيار طراوت و تازگي و خوشدلي و نشاط است و زني است زيبا و رعنا و جليس و انيس. ديدن خيار در فصل بهتر از اين است که در غير فصل ديده شود. خيار براي زن نيز مردي است بلند قامت و خوش اندام و خوب سخن که مصاحبتش نشاط و شادي مي آورد. مثلا ديدن خيار در زمستان و هنگامي که برف بر زمين نشسته خوب نيست ولي پايان بهار بهترين فصلي است که خيار در خواب ديده شود و تعبير بالا در اين زمان بيشتر در مورد خيار مصداق مي يابد. اگر در خواب ببينيم که در فصل مناسب خياري تر و تازه مي خوريم با زني خوب روي و خوش خوي آشنا مي شويم که ما را خوشبخت مي کند اگر در فصل مناسب خيار فراوان ببينيم خوشدل و با نشاط مي شويم. اگر در خواب ببينيم که پاکتي خيار تازه خريده و به خانه مي بريم نشاط و خرمي را به خانواده خويش منتقل مي کنيم به خصوص اگر فصل نو بر خيار باشد. کرماني مي گويد خوردن خيار پشيماني است اما دليلي بر اين عقيده نيست. خوردن خيار در غير فصل ندامت است ولي در فصل خوب است به خصوص اگر خيار قلمي و تازه باشد و خوش رنگ.

لوک اويتنهاو مي گويد :

خيار : نيک بختي در امور اداري

يوسف نبي عليه السلام گويد:

ديدن خيار گراني بود


خياطي

آدرس تعبير خواب جامع > حرف خ >

خياطي

لوک اويتنهاو مي گويد :

خياطي کردن : کارتان به شما سود خواهد رساند

سوزن در دست فرو رفتن : شخصي جوان به ديدنتان خواهد آمد

1ـ ديدن خياط در خواب ، نشانة آن است كه براي رفتن به مسافرت با نگرانيهايي مواجه خواهيد شد .

2ـ اگر خواب ببينيد با خياطي جروبحث مي كنيد ، نشانة آن است كه نتايج طرح شما مأيوس كننده خواهد بود .

3ـ اگر خواب ببينيد خياطي براي دوختن لباسي ، با متر اندازه هاي شما را مي گيرد ، نشانة آن است كه با اطرافيان خود ناسازگاريهايي پيدا خواهيد كرد .


خيري

آدرس تعبير خواب جامع > حرف خ >

خيري

محمدبن سيرين گويد: خيري ديدن چون به وقت و يا بي وقت باشد، دليل رنج و بيماري است.


خيس

آدرس تعبير خواب جامع > حرف خ >

خيس

1ـ اگر خواب ببينيد لباسهايتان خيس شده است ، علامت آن است كه براي لذت بردن از امري متحمل زيان خواهيد شد . بايد از افراد چرب زبان و متملق دوري كنيد .

2ـ اگر دختري خواب ببيند خيس آب شده است ، علامت آن است كه با مردي متأهل به كاري رسوايي آميز تن مي دهد .


خيک

آدرس تعبير خواب جامع > حرف خ >

خيک

منوچهر مطيعي تهراني گويد : خيک مردي است لافزن و تهي مغز و پوک که شخصا بي اثر است. اگر خيک باد کرده باشد بيهودگي است و چنان چه ديديد که خيک باد کرده اي همراه داريد يا متعلق به شما است کاري بيهوده و عبث انجام مي دهيد که در پايان هيچ چيز برايتان باقي نمي ماند و چيزي قابل دستتان را نمي گيرد. اگر در خيکي که به خواب ديده ايد عسل بود با مردي انديشمند و خوش صحبت آشنا مي شويد يا زني که خردمند و مدير و مدبر است و در عين حال داشتن زيبايي و سخن شيرين. اگر در خواب خيک دوغ يا ماست ديديد کسي سر راه شما قرار مي گيرد که ترش روي و بد اخلاق است اما خير خواه است و سود مي رساند و بخشندگي بسيار دارد.


خيک ماست

آدرس تعبير خواب جامع > حرف خ >

خيک ماست

محمدبن سيرين گويد: خيك شير و ماست، ديدن مردي است كه بر دستش مال حلال هزينه كند، به شغلهاي نيك چون پل و رباط و مسجد و به آن اشتغال نمايد، خيك انگبين مردي است عالم كه دانش آموزد و به مردم راه راست نمايد و به مردم پند دهد. اگر بيند خيكي داشت يا بخريد، يا كسي به وي داد، دليل كه با مردي بدين صفت وي را صحبت افتد و از او نيكي و منفعت يابد. اگر بيند خيك را بدريد و ضايع شد، دليل كه او را از صحبت وي جدائي افتد.


خيمه

آدرس تعبير خواب جامع > حرف خ >

خيمه

محمدبن سيرين گويد: اگر بيند كه خيمه از بهر خويشتن زد يا كسي از بهر او زد و آنجا نشست. اگر سپاهي بود، مال يابد به قدر بزرگي و كوچكي آن. اگر بازرگان بود، سفر كند و از آن سفر مال و منفعت يابد. اگر خيمه سياه و بزرگ بيند، دليل غم و اندوه است. اگر خيمه كهن و دريده بيند، دليل است كه به او مضرت و زيان برسد.

ابراهيم كرماني گويد: اگر بيند از خيمه بيرون رفت، دليل كه از شرف و بزرگي بيفتد. اگر بيند پادشاه به خيمه اش نشسته بود، كارش نكو گردد و بر دشمن ظفر يافته، كارش به نظام شود و خيمه در روز به خواب ديدن، كسي بود كه كار شاهان و بزرگان بهم پيوندد و مهيا دارد.

منوچهر مطيعي تهراني گويد : اگر در خواب ديديد که خيمه اي زده ايد پناهگاه و منبع اميدي مي يابيد که مي توانيد خود را در پناه آن محفوظ نگه داريد و او شخصي است که از شما حمايت مي کند و شما به قدرت و شخصيت او متکي خواهيد شد. اگر ببينيد که در صحرا و بيابان و براي پيک نيک چادر و خيمه زده ايد به سفري با نشاط مي رويد که براي شما مفيد است و چنانچه گرداگرد شما چمن و سبزه و درخت و آب صاف باشد بهتر است. اگر ببينيد که خيمه مي زنيد کاري را بنياد مي نهيد و اگر ديديد در خواب خيمه اي را جمع مي کنيد به کاري پايان مي دهيد که مداومتش براي شما بهتر بود. اگر خيمه هاي زيادي ديديد با عده اي اشخاص بزرگ آشنا مي شويد و اگر خيمه فقيرانه بود کساني هستند که به شما و کمک شما نيازمندتر خواهند بود. دوزنده خيمه مردي است مدبر و کاردان که کارهاي خراب را صورت مي بخشد و امور گسيخته را پيوند مي دهد.


حرف د

آدرس تعبير خواب جامع >

حرف د

با انتخاب کلمه مورد نظر در قسمت حروف مي توان به تعبير خواب آن کلمه دست پيدا کرد

جهت استفاده از اين تعبير خواب روي علامت جمع کليک نمائيد


دارائي

آدرس تعبير خواب جامع > حرف د >

دارائي

اگر خواب ببينيد صاحب ثروتي هنگفت هستيد ، نشانة آن است كه در كارها و زندگي موفق خواهيد بود و دوستاني صميمي خواهيد يافت .


دارچين

آدرس تعبير خواب جامع > حرف د >

دارچين

محمدبن سيرين گويد: اگر كسي بيند دارچين بسيار داشت، دليل كه غمگين و متفكر شود. اگر بيند دارچين مي خورد غم اندوهش صعب تر بود.

ابراهيم كرماني گويد: اگر بيند دارچين جهت رفع علت مي خورد و او را سود داشت، دليل نيكي و صلاح است.

منوچهر مطيعي تهراني گويد: دارچين تلخ کامي و فکر و خيال است. شايد غصه اي پيش نيايد و غم بزرگي نباشد اما تکدر و گرفتگي خاطر و فکر و خيال بيننده خواب را مي آزارد. اگر در خواب ببينيد دارچين مي خوريد، به هر طريق که باشد، گرفتار اندوه و گرفتگي خاطر مي شويد به خصوص اگر در خواب از خوردن آن خوشتان نيايد. اگر ديديد مثلا دارچين دم کرده را با رغبت و ميل مي نوشيد و از نوشيدن آن خوشتان مي آيد گناهي مرتکب مي شويد که بعدا براي شما اندوه و ناراحتي مي آورد. اگر ديديد دارچين به ديگران مي دهيد براي او ناراحتي به وجود مي آوريد که خودتان هم در آن سهيم هستيد. تر و خشک و کوبيده و نکوبيده دارچين يک تعبير دارد.


دارکوب

آدرس تعبير خواب جامع > حرف د >

دارکوب

لوک اويتنهاو مي گويد :

دارکوب : يک ملاقات


دارو

آدرس تعبير خواب جامع > حرف د >

دارو

محمدبن سيرين گويد:

اگر بيند بيماري دارو بخورد و او موافق بود، دليل كه صلاح دين.

ابراهيم كرماني گويد:

اگر دارو موافق نبود، دليل كه صلاح دين وي زايل شود. اگر دارو جهت شفا نوشيد، دليل كه به قدر موافقت دارو صلاح دنيا طلبد. اگر بيند جهت مردم دارو تهيه مي كرد، دليل كه با مردم نيكوئي كند. اگر بيند داروي خشك مي ستد، دليل كه از غم و اندوه باز رهد

ابراهيم كرماني گويد:

اگر بيند چون دارو خورد او را زيان و مضرت رسيد، تعبيرش همين است. اگر بيند كه دارو خورد كه عقل و هوش از او زايل شود. دليل كه از غم و اندوه فرج يابد.

حضرت امام جعفر صادق فرمايد:

هر داروئي كه زرد باشد، دليل بر بيماري و رنج كند

هر دارو كه به خوردن آسان است، دليل بر شفا و راحت كند و آن چه به خوردن بد است، دليل بر بيماري كند.

اگر بيند دارو خورد و بر وي اثر كرد، دليل است كه دين وي به صلاح آيد. اگر به خلاف اين نيز بيند بد باشد.

منوچهر مطيعي تهراني گويد:

دارو در خواب چاره است و دارو خوردن چاره جويي. اگر ديديد دارو به ديگري مي دهيد خواب شما مي گويد عقده و کينه و نفرت خود را خالي مي کنيد. دادن دارو به ديگران گوياي شخم و نفرتي است که از آن شخص داريم يا از دست او عصبي هستيد. معبران نوشته اند اگر ديديد دارو مي خوريد و دارو به حال شما مفيد است کاري موافق دين انجام مي دهيد و اگر اثر مفيد نداشت کاري خلاف دين مي کنيد.

يوسف نبي عليه السلام گويد:

ديدن خوردن دارو يا داشتن آن يا بيع آن در هر حال خوب است

ديدن دارو منفعت خلق دارد و از رنج بيرون آيد


داخل آب رفتن

آدرس تعبير خواب جامع > حرف د >

داخل آب رفتن

حضرت دانيال گويد: اگر بيند كه به آب اندر همي رفت و اندر آن وقت، تن او قوي بود، خاصه كاري اندر آنكار ظاهر گردد و اگر بيند كه در آب صافي رفت و تن او پوشيده بود، دليل بر قوت دين بود وتوكل كردن بر ايزد تعالي و استقامت كار وي


داس

آدرس تعبير خواب جامع > حرف د >

داس

محمدبن سيرين گويد: اگر بيند داس در دست داشت، دليل كه آلتي بياورد كه وي را مال حاصل شود. اگر بيند با داس كشت و درو كرد، دليل او را مال و نعمتي به رنج حاصل شود. اگر داس او بشكست و يا ضايع شد، مال او نقصان يابد.

جابر مغربي گويد: اگر داس زرين يا سيمين در دست داشت، دليل بود كه از مال حرام چيزي حاصل كند.

منوچهر مطيعي تهراني گويد: داس وسيله انتفاع است و ابزار کار کشاورزي است و چون خود کشاورزي در خواب بد نيست ديدن داس هم نمي تواند تعبير بد داشته باشد. چنانچه در خواب ببينيد که داس در دست داريد يا داس به ديوار اتاق شما آويخته است امکان و وسيله اي مي يابيد که به کمک آن سود مي بريد ولي اين سود آسان به دست نمي آيد و با رنج و کار و تلاش همراه است. اگر ديديد داس به کسي مي دهيد به او سود مي رسانيد يا عملي در مسير خير انجام مي دهيد. داس تيز بهتر از داس کند است و چنانچه در خواب ببينيد داسي در دست داريد که زنگ زده و کند است خواب شما مي گويد احتمال کاميابي است ولي وسيله نيست. داس شکسته ناکامي است در امري که پيش مي آيد. تيز کردن داس جستجوي وسيله براي توفيق است.

1ـ ديدن داس در خواب ، نشانة آن است كه بيماري مانع رسيدگي به كارها و همچنين رفتن به مسافرت خواهد شد .

2ـ ديدن داس قديمي و شكسته در خواب ، نشانة جدايي از دوستان و شكست در اقدامات حرفه و كار است .


داغ کردن

آدرس تعبير خواب جامع > حرف د >

داغ کردن

محمدبن سيرين گويد:

داغ كردن به خواب، دليل بر يافتن گنج و مال است. اگر بيند بر تنش داغ بود، دليل به قدر آن گنج و مال يابد. اما اگر آن مال را در خيرات و طاعت حق تعالي هزينه كند، در عقبي از عقوبت حق تعالي رستگار شود. ولي اگر در شر و فساد صرف كند، به عذاب مبتلا شود.

ابراهيم كرماني گويد:

اگر بيند از محل داغ خون و ريم بيرون مي آمد، دليل كه به خدمت پادشاه مقيم شود. اگر از نشان داغ خون و ريم نمي آمد، دليل كه از سلطان بهره نيابد.

حضرت دانيال و ابراهيم كرماني گويد:

اگر بيند داغ بر كسي نهاد يا كسي داغ بر تن او نهاد، تاويلش سخن زشت است، يا بر او تهمت نهند. اگر به جهت علتي به پشت وي داغ نهادند، دليل بر دين و دنياي او بود. بعضي از معبران گويند: داغ كردن بيان است در كار پادشاه.

حضرت امام جعفر صادق فرمايد:

داغ آتشين در خواب ، منع و خوددارى از پرداخت زكات است و مشغولى در لشكر پادشاه .


دام

آدرس تعبير خواب جامع > حرف د >

دام

محمدبن سيرين گويد: دام اگر بيند، مكر وحيلت بود. اگر بيند پاي او در دام گرفتار است، دليل بود كه به مكر و حيله گرفتار شود. اگر بيند پايش از دام گشوده گشت، تاويلش به خلاف اين بود

جابر مغربي گويد: اگر جانوري از جمله حيوانات با دام بگرفت، آن كس را كه به آن جانور منسوب است به مكر و حيلت به چنگ آورده، مطيع و فرمانبر خود كند.

منوچهر مطيعي تهراني گويد: دام در خواب گرفتاري ا ست. اگر ببينيد که دام براي شکار گسترده ايد که ديگران را بيازاريد و مبتلا کنيد، اين دام گستري نشانه توفيق و استحصال نيست. اگر دامي ديديد که ندانستيد به چه کسي تعلق دارد با مشکلي رو به رو مي شويد. اگر رشته دام را در دست داشتيد نوشته اند که رشته کاري به دستتان مي افتد که به صلاح خود شما و ديگران نيست. اگر ديديد که خودتان به دام افتاديد گرفتار و مبتلا مي شويد. دام براي صيد ماهي خوب است به شرط آن که ماهي صيد کنيد. اگر دام بيافکنيد و ماهي صيد نکنيد ناکامي و شکست است.

1ـ اگر خواب ببينيد براي شكار حيواني دام مي گسترانيد ، علامت آن است كه براي به ثمر رسيدن طرحهاي خود از دسيسه استفاده مي كنيد .

2ـ اگر خواب ببينيد حيواني در دام انداخته ايد ، علامت آن است كه براي به ثمر رسيدن طرحهاي خود از دسيسه استفاده مي كنيد .

3ـ ديدن دام خالي در خواب ، علامت آن است كه به فقر وتنگدستي مبتلا خواهيد شد .

4ـ ديدن دامي پاره در خواب ، علامت آن است كه يكي از اعضاي خانوادة شما بيمار خواهد شد .


دامن

آدرس تعبير خواب جامع > حرف د >

دامن

1ـ اگر خواب ببينيد روي دامن كسي نشسته ايد ، نشانة آن است كه در حرفة خود با مشكلي روبرو نخواهيد شد. اگر دختري در خواب ببيند فردي روي دامنش نشسته است ، علامت آن است كه مورد سرزنش و انتقادات ديگران قرار خواهد گرفت .

2ـ اگر ماري بر دامن خود ببينيد ، علامت آن است كه از طرف دشمنان مورد تحقير و اهانت قرار مي گيريد . اگر گربه اي را بر دامن خود ببنيد ، نشانة آن است كه دشمني شما را فريب خواهد داد .


دانشکده

آدرس تعبير خواب جامع > حرف د >

دانشکده

1ـ ديدن دانشكده در خواب ، علامت آن است كه به مقامي منصوب مي شويد كه مدتها در انتظارش بوديد .

2ـ اگر خواب ببينيد پس از اتمام تحصيلات خود ديگر بار در حال ثبت نام در دانشكده هستيد ، نشانة آن است كه در كار پسنديده اي امتياز به دست مي آوريد .


دانشگاه

آدرس تعبير خواب جامع > حرف د >

دانشگاه

1ـ اگر خواب ببينيد از دانشگاهي ديدن مي كنيد ، دلالت بر آن دارد كه در آينده به خاطر فرصتهايي كه در اثر كاهلي از دست خواهيد داد ، متأثر مي شويد .

2ـ اگر خواب ببينيد مالك آموزشگاهي هستيد و يا در آن زندگي مي كنيد ، نشانة آن است كه به كسب دانشي خواهيد پرداخت كه برايتان ثمري نخواهد داشت و آرزوهايتان بر باد خواهد رفت .

3ـ اگر كسي خواب ببيند بعد از اتمام دورة تحصيلي خود مجدداً به دانشگاه باز مي گردد ، نشانة آن است كه خود را در مقابل درخواستهايي كه از او مي شود ناتوان خواهد ديد .


دانه ها

آدرس تعبير خواب جامع > حرف د >

دانه ها

محمدبن سيرين گويد: اگر بيند كه از دانه هاي چيزي بر زمين ريخته بود، آن چيزها را نرخ كاسته گردد و هر چيز از دانه ها كه بيند، كه درخانه كرد يا درجوالي يا در جاي ديگر، نرخ آن چيز گران شود.

جابر مغربي گويد: اگر بيند شپشه دردانه ها افتاد، دليل كه نرخ دانه ها گران شود. اگر بيند دانه ها از زمين برچيد، نرخ آن گران شود. اگر بيند آتش در بازار چوب فروشان افتاد، دليل كه دانه ها گران شود. اگر بيند مردگان دانه ها به مردمان دادند، دليل كه دانه ها ارزان شود.

منوچهر مطيعي تهراني گويد: در قديم مي گفتند دانه هاي برکت و نعمت خداوند هستند و چنانچه دانه اي زير پا و در رهگذر افتاده يا ريخته بود جمع مي کردند و براي مرغان مي گذاشتند در خواب عينا اين عقيده صدق مي کند و دانه هاي برکات و نعمات هستند و ديدن دانه در خواب نيکو است. اگر در خواب ديديد که دانه هاي بسيار و از انواع متفاوت داريد پولي نصيب شما مي شود که ريز و درشت و سکه و اسکناس هاي گوناگون است. اگر در خواب ديديد که به مرغان دانه مي دهيد به دوستانتان کمک مي کنيد. اگر ديديد به کبوتر دانه مي دهيد با کسي که قهر هستيد آشتي مي کنيد يا اگر جوان هستيد عاشق مي شويد. اگر زني که از شوهرش جدا شده ببيند که در خواب به کبوتر دانه مي دهد آشتي مي کند و به خانه اش باز مي گردد. مخصوصا اگر کبوتر حرم باشد. دانه دادن به کبوتران حرم در خواب بسيار خوب است. اگر در خواب ببينيد که به گنجشک دانه مي دهيد به همسايه خود کمک مي کنيد. اگر در خواب ببينيد که از زمين دانه برمي داريد نعمت و برکت مي يابيد و چنانچه ببينيد دانه مي پاشيد و مرغي آنجا نيست مال خود را به بيهودگي خرج مي کنيد. اسراف مي کنيد و مالتان را هدر مي دهيد. اگر در خواب ببينيد که گوني هاي دانه داريد مال مي اندوزيد يا مالي اندوخته نصيب شما مي شود. اگر دختري در خواب ببينيد که به کبوتر دانه مي دهد شوهر مي کند. اگر پدري ببيند که به کبوتر دانه مي دهد به دختر خود جهيز مي دهد و او را به خانه بخت مي فرستند يا براي پسر خود زن مي گيرد.


دايي

آدرس تعبير خواب جامع > حرف د >

دايي

لوک اويتنهاو مي گويد :

دايي ، عمو : سود زياد


دباغي

آدرس تعبير خواب جامع > حرف د >

دباغي

محمدبن سيرين گويد: دباغي كردن در خواب، گذاشتن شغل مردمان بود. اگر كسي به خواب بيند كه دباغي مي كرد. دليل كه شغل مردمان به صلاح بگذارد. اگر بيند مرده را زنده همي كرد، دليل كه پيشه را دباغي كند. ابراهيم كرماني گويد: دباغي در تاويل والي بود كه مردمان سراي ها به وي سپارند و ميراث وارثان قسمت كند و پوست درخواب مال و ميراث بود. اگر دباغي به خواب بيند كه مرده زنده كرده، دليل كه از دباغي بي نياز گردد. جابر مغربي گويد: دباغي به خواب ديدن، در تاويل، مردي بود كه صلاح كار بدو بود.


دبهء روغن

آدرس تعبير خواب جامع > حرف د >

دبهء روغن

محمدبن سيرين گويد:

دبه روغن درخواب، مردي امين بود كه مال كسان رادر خير و شر نفقه كند. اگر بيند دبه روغن داشت يا كسي بدو داد، دليل كه با مردي امين او را صحبت افتد به دوستي و از او خير يابد، به قدر بزرگي و كوچكي دبه. اگر دبه را چركين و كهنه بيند، دليل كه از آن مرد شر و مضرت بدو رسد. اگر بيند دبه او ضايع شد از او جدا شود و ترك صحبت او بگويد.

حضرت امام جعفر صادق فرمايد:

ديدين دبه به خواب بر نه وجه است.

اول: مرد امين،

دوم: زن.

سوم: خادم.

چهارم: قوام واستواري دين.

پنجم:تندرستي و صلاح دين.

ششم: عمر درازوطولاني.

هفتم: مال و نعمت.

هشتم: خير و بركت.

نهم: ميراث از جهت زنان.


دبيرستان

آدرس تعبير خواب جامع > حرف د >

دبيرستان

1ـ ديدن دبيرستان در خواب ، نشانة رسيدن به مقامات بالا در اجتماع ، و موفقيت در امور عاطفي است .

2ـ اگر دختري خواب ببيند دير به دبيرستان رسيده است ، علامت آن است كه در محيط اجتماعي دچار درد سر خواهد شد .


دبيري

آدرس تعبير خواب جامع > حرف د >

دبيري

حضرت دانيال گويد: اگر كسي به خواب بيند دبيري ميكرد، دليل كه مال مردمان را به مكر و حيله ستاند و كارهاي ناكردني كند. اگر بيند دبيري پادشاه مي كرد، دليل كه ازمردمان منفعت بسيار يابد. اگر بيند كه دبيري دانا بود، دليل كه خير و منفعت يابد، ولكن اگر عمل دارد، دليل است كه معزول گردد. ابراهيم كرماني گويد: اگر بيند كه جامع قرآن و خطبه و دعوات و توحيد و ثبوت مي نوشت، دليل است كه به شغل و عيش كردن دنيا فريفته گردد. اگر بيند كه خامه مي نوشت و مدادش نيكو است، دليل كه قباله مال و بوارا مي نويسد. اگر بيند كه چيزها مي نوشت كه خلاف شريفت است، دليل است كه بد باشد.


دجّال

آدرس تعبير خواب جامع > حرف د >

دجّال

محمدبن سيرين گويد: دجال به خواب ديدن، مرد بد است، چنانكه مردمان را از راه ببرد و زبان و دل او موافق نباشد. ابراهيم كرماني گويد: اگر دجال را به جاي معروف به خواب ديدن، دليل كه آنجا فتنه افتد و دورغ و زنان و مردان بدانجا جمع شوند و در آنجا خير و بركت نباشد.


دختر

آدرس تعبير خواب جامع > حرف د >

دختر

محمدبن سيرين گويد:

دختر به خواب ديدن، دليل بر شادي و فرح دنيا باشد. اگر بيند او را دختري آمد، يا كسي دختر به وي بخشيد، دليل كه او را بر قدر جمال دختر خرمي و بركت و نعمت است. اگر بيند كه دختر او بمرد، تاويلش به خلاف اين است.

ابراهيم كرماني گويد:

اگر بيند دختر به كسي داد، دليل كه از او خرمي بدان كس رسد. اگر بيند دختر او ناقص است، دليل بر غم و انديشه و نقصان احوال او كند، اگر بيند كه دختري برگرفته و مي برد، دليل است كه خير و نعمت بدو رسد. اگر بيند كه او دختري شده بود، دليل بر غم و اندوه كند.

منوچهر مطيعي تهراني گويد:

چنانچه در خواب ببينيد که صاحب دختري شده ايد و همسرتان دختري به دنيا آورده خير و نيکي مي يابيد و به نعمت و رفاه مي رسيد. اگر ببينيد در ميان فرزندان خويش دختري داريد که واقعا در بيداري چنان دختري را نداريد نعمت و برکت حاصل مي کنيد و اگر دختري داريد و آن که در خواب ديديد نيست بخت دخترتان بزرگ است و او به بزرگي مي رسد و درخشندگي طالع مي يابد. اگر ديديد با دختري ازدواج کرده ايد و قبلا ازدواج نکرده باشيد عاشق مي شويد و زن مي گيريد و اگر زن داريد و قبلا ازدواج کرده ايد با همسرتان اختلاف پيدا مي کنيد و بگو مگو مي کنيد. اگر در خواب دختري چيزي به شما داد سود مي بريد و اگر چيزي از شما گرفت زيان مي کنيد. اگر دختري در خواب ديديد که زيبا بود او بخت شماست که به روي شما لبخند مي زند و اگر زشت بود کسالت مي يابيد و غمگين مي شويد. نوشته اند شيطان رجيم در خواب هاي ما به صورت زن به خصوص در هيئت دختران زيبا ظاهر مي شود پس اگر در خواب دختر زيبايي را ديديد که شما را به کاري ناپسند دعوت کرد او شيطان است. اگر نپذيريد به خير و صلاح مي رسيد و اگر دعوت او را بپذيريد زيان مي بينيد و گرفتار خسران مي شويد.

لوک اويتنهاو مي گويد :

دختر : شادي ؛ شادماني

بوسيدن او : ابراز کردن يک خواهش

دختري که در حال دعا باشد : شکست

با او صحبت کردن : خبرهاي خوب


دخنه

آدرس تعبير خواب جامع > حرف د >

دخنه

به تازي چيز است كه نهند بر آتش و دود كند. محمدبن سيرين گويد: اگر در زير خود عود يا چيز ديگر يا بوي خوش دود مي كرد، دليل كه پيشه بياموزد كه از آن او را منفعت رسد و با مردمان عيش خوش گذارد و بر وي ثنا و آفرين كنند و هر چند كه چيز خوشبوتر است، بر وي ثنا و آفرين بيشتر كنند. اگر چيزي است كه بوي ناخوش دارد، تاويلش به خلاف اين بود. حضرت امام جعفر صادق فرمايد: دخنه در خواب بر سه وجه است. اول: كسب و معيشت. دوم: خير و منفعت. سوم: ثنا و نيكوئي.


ددگان

آدرس تعبير خواب جامع > حرف د >

ددگان

چهار پا

محمدبن سيرين گويد: اگر بيند كه ددگان داشت و جمله خر شدند، يا يكي از ايشان خر شدند و يكي گاو و يكي اشتر و يكي گوسفند، دليل كه روزي بر وي فراخ گردد، لكن دين را زيان است. اگر بيند كه چهارپايانِ او ددگان شدند، تاويلش به خلاف اين است. حضرت امام جعفر صادق فرمايد: ديدن ددگان در خواب، بر چهار وجه است. اول: دشمنان. دوم: پادشاهان ظالم. سوم: زن سليطه. چهارم: همسايگان بد. جابر مغربي گويد: اگر بيند كه گوشت ددگان ميخورد، دليل كه مال حرام بدست آورد و بخورد. اگر بيند كه آواز ددگان مي شنود، دليل كه بانگ خصومت و گفتگو شنود. ابراهيم كرماني گويد: اگر بيند كه به صورت ددي شد، دليل كه عقل او زايل گردد. اگر بيند ددگان با وي سخن گفتند، دليل كه پادشاهي يابد. اگر بيند بر ددگان غالب شد و ايشان را مي كشت، دليل است كه بر دشمن ظفر يابد. اگر به خلاف اين بيند، دشمن بر وي ظفر يابد.


در

آدرس تعبير خواب جامع > حرف د >

در

حضرت دانيال گويد:

در به خواب ديدن زن است. اگر بيند درهاي معروف در برابرش گشاده شد، دليل كه درهاي نعمت و مال دنيا بر وي گشاده شود. اگر بيند آن درهايي كه گشاده شد بر جانب راه بود، دليل كه مال و نعمتي كه دارد به زودي هزينه كند بر خاص و عام. اگر بيند بر دَرِ سرا در برابرش گشاده شد، دليل كه مالي كه بدو رسد از جهت پادشاه بود و بر عيال خود نفقه كند. اگر بيند كه درِ سرايِ او بشكست، يا بيفتاد يا ضايع شد، دليل است بر مصيبت و رنج عظيم كه بدو رسد.

محمدبن سيرين گويد:

اگر بيند دَرِ سراي كسي بشكست و ببردند و نداند كه به كجا بردند، دليل كه در محنت و مصيبت افتد، خداوند خانه. اگر بيند دَرِ سرايش از جايگاه خود زايل شد، دليل كه حال او از نيكي به بدي زايل گردد، به سبب اهل او. اگر بيند در سراي او انباشته است، دليل كه اهل آن سراي را مصيبت رسد. اگر بيند در ميان سراي او در كوچك بود، دليل كه آفتي و مكروهي به عيال او رسد. اگر بيند در سراي او بزرگ و قوي گرديد، دليل بود بر نيكي اهل و عيال او. اگر بيند در سرايش چنان فراخ بود كه هيچ در به آن فراخي نبود، دليل كه قومي بي فرمان او در سراي او شوند، به هنگام مصيبت يا به وقت خصومت. اگر بيند حلقه در سراي كسي مي جنبانيد، اگر جوابش داد، دعاي او مستجاب شود و باشد كه گنجي طلبكند و بيابد. اگر بيند چون حلقه بجنبانيد زود در سراي بگشادند، دليل كه حق تعالي البته دعاي او مستجاب كند و بر دشمن ظفر يابد.

ابراهيم كرماني گويد:

اگر بيند كه ددگان در خانه او بر مي جهند، دليل كه جوانان قصد عيال او كنند. اگر ديد در خانه او دو حلقه داشت، يا بر در خانه او ددگان بودند، دليل كه زنان او را دوست دارند. اگر بيند در آسمان گشاده گرديد، دليل است كه بر مردم آن ديار در خير گشاده شود.

حضرت امام جعفر صادق فرمايد:

ديدن در به خواب بر سه وجه است.

اول: صاحب خانه.

دوم: زن.

سوم: خادم.

هر كه دروازه شهر به خواب ديد، دليل بود بر حاجت و درباني پادشاه و مرديِ بزرگ است.

منوچهر مطيعي تهراني گويد:

اگر در خواب ببينيد که خانه شما همان است اما در آن عوض شده زني ناشناس راه را بر شما مي بندد و مانع کار شما مي شود و سدي پيش راه تان به وجود مي آورد. اگر آن در را گشوده ديديد و به درون رفتيد آن موانع را از ميان بر مي داريد و اگر هم چنان بسته ماند مشکل شما باقي مي ماند. معبران قديم نوشته اند در، در خواب زن است و برخي معتقدند که در خواب هاي ما در مراد و مقصود است و هدف است و هر دوي اين ها مي تواند باشد زيرا زن هم يکي از هدف هاي مرد است. اگر به جائي رسيديد که در بزرگي وجود داشت و شما آن در را نمي شناختيد، چنان چه آن در پيش روي شما گشوده شد يا خودتان آن را گشوديد راه زندگي شما باز و هموار مي شود و کامياب مي گرديد و اگر در بسته ماند و نتوانستيد باز کنيد مشکل شما باقي مي ماند. اگر در خواب ديديد در خانه شما و يا در خانه ايکه شماحس مي کنيد متعلق به شما است شکسته يا تغيير شکل داده و شما از ديدنش ناراحت شديد اتفاق نا مطلوبي براي شما مي افتد و معبران نوشته اند ابتلا و بلائي پيش مي آيد. اگر بيننده خواب ببيند که در خانه اش را با تير و تخته و آت و آشغال و چوب و آجر انباشته اند. براي اهل خانه غمي پيش مي آيد. اگر بيننده خواب ببيند در خانه اش دو تا شده يعني يک در ديگر هم به وجود آمده زني در زندگيش پيدا مي شود و به همين علت با همسرش اختلاف پيدا مي کند. اگر بيننده خواب ببيند در خانه اش کوچک شده همسرش بيمار يا غمگين مي شود و اگر ديديد بزرگتر از حد معمول و متعارف شده براي بيننده خواب مهمان ناخوانده مي رسد. اگر در خواب ببينيد که در خانه شما را رنگ زده اند و آن رنگ سياه است عزت و حرمت شما افزوده مي شود. اگر در خانه شما را رنگ زرد زده باشند همسرتان بيمار مي شود. اگر سرخ يا سفيد بود شادي و نشاط براي همسرتان ايجاد مي گردد و شما هم خوشحال مي شويد. اگر ديديد در کوچکي در شکم در بزرگ خانه شما به وجود آمده همسرتان فرزند دختر مي آورد که آن دختر از هر جهت به مادرش شبيه مي شود.

لوک اويتنهاو مي گويد :

در

در باز : سود

در بسته : يک موقعيت ناخوشايند

دري که جيرجير ميکند : يک ملاقات ناخوشايند


در آغوش گرفتن

آدرس تعبير خواب جامع > حرف د >

در آغوش گرفتن

1ـ اگر خواب ببينيد همسر خود را با بي تفاوتي در آغوش مي گيرند ، نشانة آن است كه در اثر بي وفايي اختلاف و ناسازگاري رخ مي دهد .

2ـ در آغوش گرفتن نزديكان در خواب ، علامت وقوع بيماري و ناراحتي است .

3ـ اگر عشاق خواب ببينند معشوق خود را در آغوش مي گيرند ، نشانة آن است كه در اثر بي وفايي اختلاف و ناسازگاري رخ مي دهد .

4ـ اگر خواب در آغوش گرفتن كسي در فضايي مطلوب و زيبا رخ بدهد ، تعبيري بر خلاف آنچه در بالا گفته شد دارد .

5ـ اگر خواب ببينيد فرد بيگانه اي را در آغوش گرفته ايد ، علامت آن است كه ميهمانان ناخوشايندي به خانة شما خواهند آمد .


دراج

آدرس تعبير خواب جامع > حرف د >

دراج

محمدبن سيرين گويد: دراج درخواب، زني است خوب روي، لكن بد مهر است و با شوهر نسازد. اگر بيند كه دراج را بگرفت ياكسي به وي داد، دليل كه زني خواهد بدين صفت. اگر بيند كه گوشت دراج ميخورد، دليل كه مال زن به قدر آن ستاند و هزينه كند. جابر مغربي گويد: اگر بيند كه دراج از دست او بپريد و ضايع شد، دليل كه زن را طلاق دهد. اگر بيند كه دراج بسيار داشت و دانست ملك اوست، دليل كه به قدر آن وي را زنان و كنيزكان حاصل گردد.


دراعه

آدرس تعبير خواب جامع > حرف د >

دراعه

محمدبن سيرين گويد: اگر بيند دراعه نو بزرگ و فراخ به گونه سبز يا سفيد پوشيده داشت، دليل كه بر قدر و قيمت دراعه وي را جاه و قوت و شرف است در دين و دنيا، از غم فرج يابد. اگر بيند دراعه چركين و تنگ و دريده بود، تاويلش به خلاف اين بود. ابراهيم كرماني گويد: اگر بيند دراعه سفيد و پاكيزه داشت، دليل كه مال و نعمت بزرگي يابد در دين. اگر بيند دراعه سرخ است، دليل كه به طرب دنيا مشغول شود. اگر بيند به گونه زرد بود، دليل بيماري است. اگر بيند بر گونه كبود است، دليل بر مصيبت و اندوه است، اگر سياه است، دليل بر غم و انديشه كند و براي كسي كه هميشه جامه سياه پوشد، زيان ندارد. اگر بيند دراعه از تن او بيرون كردند، دليل كه از زن جدا گردد. حضرت امام جعفر صادق فرمايد: ديدن دراعه در خواب بر هفت وجه بود. اول: فرج از غمها. دوم: قوت. سوم: حجت. چهارم: شريعت و جاه. پنجم: منزلت و ولايت. ششم: نظام كارها. هفتم: زن.


دراکولا

آدرس تعبير خواب جامع > حرف د >

دراکولا

لوک اويتنهاو مي گويد :

دراکولا : شما در دستان افراد سودجو خواهيد افتاد


درباني

آدرس تعبير خواب جامع > حرف د >

درباني

محمدبن سيرين گويد: اگر كسي بيند كه درباني مي كرد، دليل كه جاجتي كه دارد روا شود، از مردي بزرگ و عزت و جاه يابد. اگر بيند كه درباني ميكرد و در نبود، دليل كه خاص و مقرب پادشاه شود. اگربيند كه پادشاه او را از درباني معزول كرد، تاويلش به خلاف اين است.

منوچهر مطيعي تهراني گويد: اگر ديديد درباني در خانه شما ايستاده مال و دارايي شما به خطر مي افتد. کسي چشم طمع به پول شما مي دوزد يا از شما چيزي مطالبه مي کند که داريد و نمي خواهيد بدهيد. اگر ديديد خودتان جايي دربان شده ايد باطنا نگران پول و دارايي خويش هستيد يا حاجتي داريد که نمي خواهيد افشا کنيد و به کسي بگوييد. اگر ديديد خودتان جلوي در خانه خودتان نگهباني و درباني مي کنيد مال خود را خرج مي کنيد يا همسرتان پول شما را هدر مي دهد. اگر درباني را مقابل دري ايستاده ديديد و پشت آن در چيزي نبود يا احيانا جاده اي بود به سفر مي رويد و اگر پشت آن در خانه اي قرار داشت با شخصي بر مي خوريد که به شما احتياج دارد. کسي هست که از شما کمک مي خواهد و اگر آن خانه مجلل بود و مجلل تر و بزرگتر از خانه خودتان به نظر مي رسيد شما به کسي محتاج مي شويد و از او ياري مي طلبيد.


درختان

آدرس تعبير خواب جامع > حرف د >

درختان

حضرت دانيال و ابراهيم كرماني گويد:

ديدن هر درختي كه به نزديك مردمان عزيز است. ديدن مردي شريف و بزرگوار بود و هر درختي كه ميوه دار است، دليلش بر مردي توانگر است و درخت بي بر مردي است درويش و درختي كه در ديار عرب است، دليل بر مردي بياباني كند. و هر درخت كه در ناحيه عجم است، دليل بر مردمان عجم كند و هر درختي كه معروف نباشد و در مسجد يا در محل نماز است، دليل بر قوه دين كند و درخت كه در باغ بيند، دليل مال است خداوند باغ را. اگر بيند درختي از بن بركند، دليل كه مردي رااز جاه و نعمت بيفكند.

منوچهر مطيعي تهراني گويد:

درخت خود به خود هيچ تعبير مشخصي ندارد . معبران نوشته اند درختان بي بر مردمي درويش و تهي دست و فقير و نيک نفسي هستند که اين مردم در محيط و روي اطرافيان خويش تاثير چندان ندارند . ديدن درختان در مساجد و زيارتگاه ها خوب است. درختان مردابي را در خواب ديدن خوب نيست. اگر در خواب نخل ببينيد خوب است زيرا عزت و بزرگي و سرفرازي است و اگر باره خرما داشته باشد بهتر است. بيد مجنون و شاه توت نيز در خواب درختان خوبي نيستند زيرا از غم و سر افکندگي و شرمساري خبر مي دهند.

لوک اويتنهاو مي گويد :

درخت

با شکوفه : نيکبختي بزرگ

در آتش : زيان بزرگ

درخت خشکيده : شکست

درخت افتاده : اميدهاي بر باد رفته

تکان دادن درخت : خوشبختي

درخت ميوه : دوستان وفادار

بر روي درختي نشستن : افتخارات

از درخت افتادن : استهزا خواهيد شد

بالا رفتن از يک درخت : اخبار مهم

يوسف نبي عليه السلام گويد:

ديدن رفتن برروي درخت خصومت بود


انواع درختان

آدرس تعبير خواب جامع > حرف د >

انواع درختان

هر درختي که ميوه دارد دليل بر نعمت است بر قياس ميوهء آن درخت

اگر کسي بيند از درخت ميوه دار ميوه خورد دليل که به قدر آن منفعت مالي از کسي بيابد

بعضي معبران گفته اند :

ديدن درخت به خواب زن است ودرخت چون در خانه پادشاه بيند خدمتکار پادشاه است اگر درختان بيند که ساق ندارند چون درخت خيار و خربزه تأويلش مردمان دون است و هر درختي که خار دارد تأويلش مردي است بد خوي و ناسازگار.

کرماني گويد :

رگ وبيخ درخت دليل است بر رضاي خداوند در دين .اگر بيند رگهاي درخت قوي بود دليل که زکات تمام دهد . اگر خلاف اين بيند زکات مال تمام ندهد

پوست درخت دليل است بر روزه داشتن خداوند خواب اگر بيند پوست درخت قوي بود دليل که خداوندش روزه دار است

شاخ درختان به خواب ديدن دليل است بر برادران وخويشان وفرزندان وي اگر بيند شاخه هاي درختان بسيار است خويشان آن واهل بيت او بسيار باشند

برگ درختان . دليل است بر خوش طبعي اگر بيند درخت برگ بسيار دارد دليل که خداوندش خوش ولطيف بود اگر بيند برگهاي اندک دارد تأويلش به خلاف اين بود وميوهء درخت دليل بود بر پرهيز کردن خداوندش در دين

اگر بيند درخت ميوهء بسيار دارد دليل بود که خداوندش ديندار است اگر بيند درختي را بريد يا بيفکند دليل است بر هلاک خداوندش يا حالش متغير شود

جابر مغربي گويد :

هر درختي که بوي خوش دارد و ميوهء آن خوش طعم است دليل است بر مردي مصلح پاک وبا ديانت و هر درختي که نَه در موضع خويش بيند دليل است بر مردي غريب که در آن ديار آمده بود اگر بيند در سراي او يا در سراي ديگري درختان گوناگون بود چنانکه از درون وبرون وبالا و زير درختان مي ديد از هر نوع دليل که در آن سراي مصيبت افتد که مردمان خُرد و بزرگ در آنجا آمد وشد کنند.اگر بيند در سراي خويش درختي همي کشت دليل که به قدر آن تخم چيزي به وي رسد اگر بيند که بر بالاي درخت بلندي گرديد دليل که کار وي بلند شود اگر بيند که از درخت بيفتاد وپاي او بشکست دليل که بر بلائي عظيم افتد

اسمعيل اشعث کرماني گويد :

اگر بيند برگ درخت جمع مي کرد دليل که به قدر آن او را زر حاصل شود اگر بيند از درختان ميوه همي جمع مي کرد دليل که او را فرزندان و نسل زياد گردد اگر بيند بر درختان بالا شد دليل که با مردي بزرگوار پيوندد و به سبب او از آنچه ترسد و انديشه دارد ايمن شود اگر بيند که بر درختي است و ميوه ء آن درخت مي خورد دليل که به قدر آن مالي بدو رسد يا سخني شنود و از آن شاد شود مگر درختي باشد که تأويل آن مکروه است چون خربزه و زرد آلو و مانند آن اگر درختان ميوه دار بسيار بيند و داند که جمله ملک اوست دليل که او را عمر دراز است و ظفر و بزرگي يابد اگر بيند که درخت را مي بريد دليل که سخت بيمار شود يا کسي از اهل او بميرد اگر بيند که در وقت خزان در باغي مجهول مي گردد و مي ديد که برگ درختان مي افتادند دليل که در غم واندوه گرفتار شود اگر بيند که درخت با وي سخن گفت و موافق حال او بود دليل که کاري کند که مردمان را از آن شگفت آيد اگر بيند که درخت را از جاي برکند دليل است که بيمار شود يا از آن موضع که درخت کند کسي بيمار گردد و بميرد

جابر مغربي گويد :

درختان خشک بريده در خواب مردمان بد دين است که از مسلمانان خبر ندارند و درخت بي بار دليل بر زن است و درخت معروف دين است و ساق درخت ايمان است و آب او نماز است و پوست وي روزي است و برگ آن خوبي و زيبائي بود وهر درخت که نيکوتر بيند دليل که دين او نيکوتر است و هرچه از درخت خشکي و نقصان بيند دليل بر نقصان مال اوست اگر بيند در زير سايهء درخت نشسته يا خفته بود دليل که در پناه مردي است که بدان درخت نسبت دارد

حضرت امام جعفر صادق فرمايد:

ديدن درختان در خواب بر ده وجه است

اول : پادشاه .

دوم : طلا.

سوم : بازرگان وتاجر.

چهارم : مرد مبارز.

پنجم : مرد عالم .

ششم : مؤمن .

هفتم : کافر.

هشتم :عنوان.

نهم : خصومت وجنگ .

دهم : مرد منافق .


درخت آبنوس

آدرس تعبير خواب جامع > حرف د > انواع درختان >

درخت آبنوس

دليل كند بر مردي فرمانده ازكارش و بعضي گويند: زن بود يا كنيزك.


درخت اقاقيا

آدرس تعبير خواب جامع > حرف د > انواع درختان >

درخت اقاقيا

لوک اويتنهاو مي گويد :

درخت اقاقيا

ديدن : خوشبختي و برد

استشمام بوي آن : اختلاس ، يک اختلاس مادي اتفاق خواهد افتاد


درخت آلو

آدرس تعبير خواب جامع > حرف د > انواع درختان >

درخت آلو

دليل بود بر مردي طبيب كه نفعش به هر كس مي رسد و درخت آلوي زرد، دليل بود بر بيماري.


درخت امرود

آدرس تعبير خواب جامع > حرف د > انواع درختان >

درخت امرود

دليل بر مردي توانگر بود، كه خوش طبع و سازگار است.


درخت انار

آدرس تعبير خواب جامع > حرف د > انواع درختان >

درخت انار

دليل بود بر مردي كه مال و نعمت بسيار دارد و بعضي گويند: دليل بر زني توانگر شايسته است.


درخت انجير

آدرس تعبير خواب جامع > حرف د > انواع درختان >

درخت انجير

دليل بود بر مردي توانگر و خداوند نعمت.


درخت انگور

آدرس تعبير خواب جامع > حرف د > انواع درختان >

درخت انگور

دليل كند بر زني كريمه نيكو صورت نيكوكار.

حضرت امام جعفر صادق فرمايد:

درخت انگور در خواب بر پنج وجه است.

اول : منفعت .

دوم : خسران .

سوم : مرد با مکر وحيله .

چهارم : جنگ و خصومت .

پنجم : مال شبهه ناک.


درخت بادام

آدرس تعبير خواب جامع > حرف د > انواع درختان >

درخت بادام

دليل بود بر زني كه بدكردار باشد.


درخت بلوط

آدرس تعبير خواب جامع > حرف د > انواع درختان >

درخت بلوط

دليل كند بر مردي بي خبر منافق با اهل خويش.

1ـ ديدن جنگلي از درختان بلوط در خواب ، علامت آن است كه در تمام مراحل زندگي پيروز و موفق خواهيد بود .

2ـ ديدن درخت پربار بلوط در خواب ، نشانة پيشرفت و رسيدن به مقامي بالا است .

3ـ ديدن درخت عريان و آفت زده بلوط در خواب ، علامت روبرو شدن با حوادثي ناگهاني و تكان دهنده است .

4ـ ديدن درخت بلوط براي افرادي كه مجرد هستند ، نشانة آن است كه بزودي با شرايطي مساعد ازدواج خواهند كرد و زندگي دلپذير خواهند داشت .


درخت بليل

آدرس تعبير خواب جامع > حرف د > انواع درختان >

درخت بليل

دليل كند بر مردي شريف و لطيف زبان كه كار مردم به دست او گشاده شود و بعضي گويند دليل بر مردي نحاس بود.


درخت بيد

آدرس تعبير خواب جامع > حرف د > انواع درختان >

درخت بيد

منوچهر مطيعي تهراني گويد:بيد به معني درخت بيد در خواب هاي ما دوستي است مهربان و شفيق و رفيقي است فرياد رس که مي توانيم به دوستي او اعتماد کنيم و از حمايتش سود ببريم و دل گرم باشيم. برخي از معبران نوشته اند بيد شغل و ممر معاش و روزي ماست که هرچه سرسبز تر و گسترده تر باشد معاش بيننده خواب فراخ تر مي شود و چنانچه محقر و کوچک و کم شاخ و برگ باشد نشان مي دهد که بيننده خواب در آينده نزديک دچار مضيقه مالي و تنگي معاش مي شود. اگر بيد را در سه فصل بهار و تابستان و حتي پائيز، سرسبز و گسترده ببينيد خوب است و خوابي است ميمون ولي اگر در زمستان بيدي را در ميان برف و سرما مشاهده کنيد خواب شما از يک بيماري خبر مي دهد. چنانچه ببينيد درخت بيد خانه همسايه آنقدر بزرگ و پرشاخه شده که شاخه هاي آن به خانه شما ريخته از منبعي آشنا يا از ناحيه دوستي متمتع مي شويد و سود مي بريد و چنانچه بيد خانه شما به خانه همسايه رفته بود از جانب شما به ديگران سودي مي رسد که چه بخواهيد و چه نخواهيد اين بهره مندي اتفاق مي افتد. اگر در سايه بيدي خود را آرميده ديديد مورد حمايت قرار مي گيريد و سود مي بريد و به نعمت و آرامش خيال مي رسيد. چنانچه دختران و پسران جوان درخت بيد در خواب ببينند به آينده اي پر اميد نزديک مي شوند و تشکيل خانه و خانواده مي دهند. خانم آيتانوس مي گفت برخي از درختان مثل بيد و نارون و چنار خانواده هستند و شاخ و برگ آنها فرزندان و خويشاوندان نزديک که اگر سرسبز و خرم باشد گوياي سلامت و خوشبختي خانوادگي است.

ديدن درخت بيد در خواب ، علامت آن است كه به سفري اندوهبار خواهيد رفت .


درخت پسته

آدرس تعبير خواب جامع > حرف د > انواع درختان >

درخت پسته

دليل است بر مردي توانگر، اما بخيل.


درخت ترنج

آدرس تعبير خواب جامع > حرف د > انواع درختان >

درخت ترنج

دليل كند بر مردي مخالف خود راي و بعضي گويند، دليل كند بر مردي صاحب جاه و نعمت.


درخت جوز

آدرس تعبير خواب جامع > حرف د > انواع درختان >

درخت جوز

دليل كند بر مردي عجمي با اهل و عيال خود سخي بود. اگر بيند بر درخت جوز است، دليل كه با مردي عجمي بزرگ پيوندد.


درخت چنار

آدرس تعبير خواب جامع > حرف د > انواع درختان >

درخت چنار

دليل كند بر مردي مبارك كه منفعت از او به خويشان و دوستان رسد.


درخت حنظل

آدرس تعبير خواب جامع > حرف د > انواع درختان >

درخت حنظل

به خواب ديدن، دليل بر مردي توانگر و با منفعت بود.


درخت خار

آدرس تعبير خواب جامع > حرف د > انواع درختان >

درخت خار

دليل كند بر مردي بدكردار، كه شر او به مردمان رسد و كس منفعت نباشد.


درخت خرما

آدرس تعبير خواب جامع > حرف د > انواع درختان >

درخت خرما

به خواب ديدن درخت خرما، دليل و راهنماست بر مردي شريف و عالم بزرگ. اگر خواب بيند درخت خرمائي در خانه داشت، دليل كه بامردي شريف وبزرگ، دوست و آشنا شود.


درخت زرد آلو

آدرس تعبير خواب جامع > حرف د > انواع درختان >

درخت زرد آلو

دليل كند بر مردي بيمار.


درخت زيتون

آدرس تعبير خواب جامع > حرف د > انواع درختان >

درخت زيتون

دليل كند بر مردي كه خداوند اصل و نسب است، لكن در مال اندك است.


درخت سدر

آدرس تعبير خواب جامع > حرف د > انواع درختان >

درخت سدر

دليل كند بر مردي بزرگوار، لكن خداوند شرم بود.


درخت سرو

آدرس تعبير خواب جامع > حرف د > انواع درختان >

درخت سرو

دليل كند بر مرد عجمي تيز طبع.

1ـ اگر در خواب درختانِ سرو سبز ببينيد ، دلالت بر پيروزي در كاري دارد .

2ـ ديدن درختان سرو خشك در خواب ، نشانة نوميدي است و اينكه به هيچ يك از اهداف خود ، دست نمي يابيد .


درخت سنجد

آدرس تعبير خواب جامع > حرف د > انواع درختان >

درخت سنجد

دليل كند بر مردي سبك روح، محتشم و لطيف سخن و مردم نواز.


درخت سيب

آدرس تعبير خواب جامع > حرف د > انواع درختان >

درخت سيب

دليل كند بر مرد عجمي تيز طبع.


درخت شفتالو

آدرس تعبير خواب جامع > حرف د > انواع درختان >

درخت شفتالو

به خواب ديدن، دليل كند بر مردي توانگر و حكيم كه نرم و آهسته باشد.


درخت شمامه

آدرس تعبير خواب جامع > حرف د > انواع درختان >

درخت شمامه

دليل كند بر مردي تيز دولت و محتشم، لكن زود هلاك شود.


درخت صنوبر

آدرس تعبير خواب جامع > حرف د > انواع درختان >

درخت صنوبر

دليل كند بر مردي درويش بد دين، كه او را نه دين است و نه دنيا.


درخت عرعر

آدرس تعبير خواب جامع > حرف د > انواع درختان >

درخت عرعر

محمدبن سيرين گويد: اگر بيند كه درخت عرعر داشت، دليل است كه با مردي اصيل صحبت بدارد و دين درخت عرعر، دليل است بر مردي كه خير كمتر كند.


درخت عود

آدرس تعبير خواب جامع > حرف د > انواع درختان >

درخت عود

دليل كند بر مردي نيكو روي، لطيف طبع، خوش زبان وتوانگر.


درخت فندق

آدرس تعبير خواب جامع > حرف د > انواع درختان >

درخت فندق

دليل كند بر مردي عرب و سخت دل، كه به لهو وطرب خوش باشد و خيرش كمتر است.


درخت کدو

آدرس تعبير خواب جامع > حرف د > انواع درختان >

درخت کدو

دليل كند بر مردي عالم يا طبيب با فرهنگ.


درخت گردو

آدرس تعبير خواب جامع > حرف د > انواع درختان >

درخت گردو

ديدن درخت گردو در خواب ، علامت رفتن به سفرهايي دلپذير و كسب سعادت در زندگي است .


درخت گل

آدرس تعبير خواب جامع > حرف د > انواع درختان >

درخت گل

دليل كند بر مردي شادكام سخن روا.


درخت گلنار

آدرس تعبير خواب جامع > حرف د > انواع درختان >

درخت گلنار

دليل كند بر مردي شريف، كريم، جوانمرد و بعضي گويند، دليل كند بر مال و فرزند.


درخت مورد

آدرس تعبير خواب جامع > حرف د > انواع درختان >

درخت مورد

دليل كند بر مردي گران طبع، كه با مردمان ناسازگار است و بعضي گويند: درخت مورد، دليل كند بر مردي عجمي فاضل و توانگر دل.


درخت نارنج

آدرس تعبير خواب جامع > حرف د > انواع درختان >

درخت نارنج

دليل كند بر مردي گران طبع بيمارگونه و زردوزي.


درخت ني

آدرس تعبير خواب جامع > حرف د > انواع درختان >

درخت ني

دليل بود بر مردي بدخوي و سخن چين.


درد کردن اعضاء

آدرس تعبير خواب جامع > حرف د >

درد کردن اعضاء

محمدبن سيرين گويد: اگر كسي به خواب بيند كه همه اندامهاي او درد مي كرد، دليل كه مالي كه دارد از دست او برود. اگر بيند كه سرش درد مي كرد، دليل كه گناه بسيار كند و توبه بايد كرد و صدقه بايد داد. اگر بيند كه پيشاني او درد مي كرد، دليل بر فساد دين و غم و اندوه كند. اگر بيند كه چشم وي درد مي كرد و كسي او را دارو مي كرد، دليل است كه وي را راه نمايد به حق. اگر بيند كه گوش او درد مي كرد، دليل كه از هر كسي سخن زشت و فحش شنود. اگر بيند كه زبانش درد مي كرد، يا در زبانش نقصاني است، دليل كه سخني گويد كه وي را از آن وبالي رسد. اگر اين خواب را بازرگاني بيند درتجارت دروغ گويد. اگر زبان خويش رابريده بيند، دليل بود بر صلاح و پارسائي او. اگر بيند كه كامش درد مي كرد، دليل كند كه حق كسي منكر بود. اگربيند كه دهانش درد مي كرد، دليل است كه غم و اندوه بسيار خورد. اگر بيند كه گردن او درد مي كند، دليل كه امانتي به گردن او است و آن امانت رانگذارد. اگر بيند كه دلش درد مي كند، دليل كه سخت و بي رحم است. اگر بيند كه شكمش درد مي كند، دليل كه مال حرام خورد. اگر بيند كه پشتش درد مي كند، دليل كه به سبب خويشان، رنجور شود و آزار يابد و اگر بيند كه جگرش درد مي كرد دليل كه بر فرزندش مهر و شفقت دارد. اگر بيند كه دست او درد مي كند، دليل كه با همسايه يا برادر جفا كند. اگر بيند كه ساق او درد مي كند، دليل كه خويشان را جفا كند. اگر بيند كه انگشت او درد مي كند، دليل كه عيال خويش را برنجاند و او را غمگين كند. اگر بيند كه عورت او درد مي كند، دليل كه به فساد گرايد. اگر بيند كه مقعدش درد مي كند هم، دليل بر فساد كند. اگر بيند كه سرينش درد مي كند، دليل كه بر خويشان جفا كند. اگر بيند كه پاي او درد مي كند، دليل كه بر زير دستان شفقت نبردد و ايشان را خوار كند. اگر بيند كه تن او را داغ مي كردند، دليل كه مال يابد.

1ـ اگر در خواب احساس كنيد جايي از بدنتان درد مي كند ، علامت آن است كه از انجام معاملاتي كه سود ناچيزي نصيبتان كرده است ، پشيمان خواهيد شد .

2ـ اگر خواب ببينيد ديگران در حال درد كشيدن هستند ، علامت آن است كه در زندگي مرتكب اشتباهي خواهيد شد .

3ـ اگر خواب ببينيد درد مي كشيد ، معنايش اين است كه در حرفة خود با شك و ترديد زياد پيش مي رويد و همين امر باعث سوء استفاده ديگران از شما مي گردد .

4ـ اگر دختري خواب ببيند قلبش درد مي كند ، نشانة آن است كه خواستگاري را به عقب مي اندازد و او از اين بابت رنج زيادي خواهد كشيد . اما اگر خواب ببيند پشت او درد مي كند ، نشانة آن است كه به خاطر اهمال در پوشيدن لباس كافي بيمار خواهد شد ، و اگر خواب ببيند سردرد دارد ، معنايش اين است كه به خاطر كوشش بسياري كه براي رقابت و هم چشمي با ديگران انجام مي دهد ، دچار اضطراب و نگراني خواهد شد .


در زدن

آدرس تعبير خواب جامع > حرف د >

در زدن

1ـ اگر در خواب صداي در زدن را بشنويد ، نشانة آن است كه بزودي از اخباري غم انگيز مطلع مي شويد .

2ـ اگر با صداي در زدن از خواب بيدار شويد ، علامت آن است كه اخبار بد بر شما تأثير نامطلوب خواهد گذاشت


درشکه

آدرس تعبير خواب جامع > حرف د >

درشکه

منوچهر مطيعي تهراني گويد: درشکه يک کلمه روسي است که به زبان فارسي آمده و پذيرفته شده مانند سماور و چندين کلمه ديگر که ريشه روسي دارند. معبران کهن در اين باره چيزي ندارند اما درشکه يک وسيله نقليه شهري است و تعبيري در حد کار آرائي خودش دارد. چنان چه در خواب ببينيد که سوار درشکه شده ايد و از جائي به جاي ديگر مي رويد در آينده تحولي در زندگي پيدا مي شود که جا به جا مي شويد. اين جا به جائي هم مي تواند اسباب کشي باشد و هم انتقال شغلي اداري، حتي ممکن است در يک کارخانه يا اداره از يک سالن به سالن ديگر و يا از يک شعبه به شعبه ديگر منتقل شويد و لي اين تغيير و تحول و جا به جائي شما را کوچک تر از آن چه هستيد نمي کند و مي تواند علتي براي مفاخره باشد. بي آن که واقعا شايستگي داشته باشيد فخر مي فروشيد و مباهات مي کنيد. اگر ديديد کسي ديگر با درشکه به طرف شما مي آيد يا خبري دريافت مي داريد و يا مسافري براي شما مي رسد و يا تحفه اي مي فرستند و سوغاتي مي گيريد. اگر ديديد درشکه از مقابل شما گذشت و رفت يا خودتان به سفر مي رويد و يا يکي از دوستان نزديک از شما دور مي شود. اگر ديديد خودتان درشکه را مي رانيد کاري بزرگ انجام مي دهيد و اگر احساس کرديد درشکه اي که مي رانيد به خودتان تعلق دارد در خانواده تدبير تازه اي مي انديشيد و تغييراتي مي دهيد. اگر سوار درشکه اي بوديد که اسب هاي راهوار داشت و ضع شما بهبود مي يابد و به پيروزي هائي مي رسيد و اگر اسب ها رنجور و نحيف بودند و ضع شما از اين که هست بدتر مي شود.

1ـ ديدن درشكه در خواب ، نشانة رضايت و خشنودي است و ملاقاتهاي ثمر بخش .

2ـ اگر خواب ببينيد سوارِ درشكه مي شويد ، نشانة آن است كه كسالت شما برطرف مي شود و با سلامتي و تندرستي به موقعيتهايي سودآور دست مي يابيد .

3ـ اگر خواب ببينيد دنبال درشكه اي مي دويد ، نشانة آن است كه سخت كار خواهيد كرد و درآمدي قابل ملاحظه خواهيد داشت .


درم

آدرس تعبير خواب جامع > حرف د >

درم

محمدبن سيرين گويد: طبعهاي مردمان مختلف است و درم به خواب ديدن حاصل شدن درم است در بيداري و گويند: هر كه درم كم در خواب بيند، سخن خوش شنود، در بيداري يا توحيدِ حق تعالي گويد، خاصه كه درم سفيد بود. اگر درم سياه است و بر وي صورت باشد، دليل بر جنگ و خصومت است و درم درست، دليل بر چيزي درست و درم شكسته سخن دروغ است. اگر بيند كه كسي او را در كيسه يا انبان يا در صره درم داد، آن كس با وي سخن به مشورت گويد و او رازش نگاهدارد و بعضي از معبران گويند: اگر كسي بيند كه درم كوچك يافت، دليل بر فرزند و طفل است. اگر بيند درم از وي ضايع شد، يا كسي از وي بدزديد، دليل است از بهر فرزند بر دل او رنج و اندوه رسد. اگر بيند كه درم كوچك گم نمود و بازنيافت رنج از دلش زايل شود. اگر بيند درم يافت يا كسي به او داد، دليل است كه او را با كسي گفتگوي است. اگر بيند درم ترازو داشت، دليل كه او را به قدر آن خصمان است. ابراهيم كرماني گويد: اگر بيند درم به دست داشت، سخن نيكو شنود و درم شكسته سخن پراكنده است و درم بسيار مال است. اگر بيند درم ها با عيال خويش قسمت مي كند، دليل است در ميان ايشان قسمت و داوري افتد. اگر بيند كه درم شكسته بود، دليل كه در ميان ايشان سخن بي حكم رود. اگر بيند در خانه به خروار درم داشت يابه خروار درآورد، دليل كه به قدر آن مال يابد. اگر بيند كه درم بسيار داشت و جمع كرد، دليل كه مردمان رااز راه حق باز دارد. اگر يك درم سفيد در كف خويش بيند، دليل كه او را فرزندي آيد. اگر بيند كه آن درم از وي ضايع شد، دليل كه فرزندش بميرد. اگر بيند كه بدره هاي درم و دينار يافت، دليل است كه مال و نعمت حلال جمع آورد. جابر مغربي گويد: اگر كسي در خواب درم سفيد بيند، دليل كه درم سياه يابد. اگر درم سياه بيند، دليل كه درم سفيد يابد و بسيار مردم باشند كه به بيداري همان يابند كه در خواب ديده باشند. اگر بيند كه درم بهره بسيار داشت، اگر بازرگان است، دليل كه مفلس شود و اگر كشاورز است، دليل كه او را هيچ منفعت نباشد و اگر پادشاه است، معزول شود و به خصومت درمانده و درويش شود، چه درم را به فارسي فلس خواند و فلس را از افلاس مشتق است، يعني مفلس شدن. اسماعيل بن اشعث گويد: درم نيك درخواب، صفاي دين و دنياي او است و درم دون به خلاف اين باشد و درم درست سخن درست با حكمت است و درم شكسته خصومت است و قضا حاجت و درم نقره مال است و درم سياه در تاويل بهتر از سفيد باشد و درم بسيار كه در صره بود سخن ها است. اگر بيند كه پادشاه وي را درم بخشيد، دليل كه وي را از او غم و اندوه است، خاصه چون درم درست نباشد. حضرت امام جعفر صادق فرمايد: درم درست به خواب دين بر دوازده وجه است. اول: سخنهاي درست. دوم: گذاردن حاجت. سوم: ولايت. چهارم: مال مجموع. پنجم: دوست. ششم: فرزند. هفتم: رفيق. هشتم: روزي فراخ. نهم: ايمني. دهم: كنيزك. يازدهم: يافتن جاه. دوازدهم: منزلت، خاصه كه داند خداوند خواب مستور است. و درم شكسته به خواب ديدن بر چهار وجه است. اول: سخن زشت. دوم: جنگ و خصومت. سوم: بند و زندان. چهارم: گفتگوي.


درمانگاه

آدرس تعبير خواب جامع > حرف د >

درمانگاه

اگر خواب ببينيد از درمانگاهي خارج مي شويد ، علامت آن است كه از كساني كه باعث ناراحتي شما مي شوند مي گريزيد .


درمنه

آدرس تعبير خواب جامع > حرف د >

درمنه

محمدبن سيرين گويد: درمنه به خواب ديدن، دليل بر غم و اندوه كند و خوردن وي، دليل است بر نقصان مال و عيال او.


درندگان

آدرس تعبير خواب جامع > حرف د >

درندگان

حضرت امام جعفر صادق فرمايد:

ديدن درندگان در خواب بر چهار وجه است .

اول : دشمنان.

دوم : پادشاهان ستمگر.

سوم : زن سليطه.

چهارم : همسايگان بد.


درو

آدرس تعبير خواب جامع > حرف د >

درو

1ـ اگر خواب ببينيد كشاورزان محصولات خود را درو مي كنند ، علامت آن است كه به سعادت و شادماني دست خواهيد يافت .

2ـ اگر خواب ببينيد كشاورزان با تنبلي مشغول درو هستند ، علامت آن است كه هنگام چشيدن طعم خوشبختي واقعه اي تلخ برايتان اتفاق خواهد افتاد .

3ـ ديدن ماشين مستعمل درو در خواب ، علامت نوميدي از امور تجاري و زيان در كار است .


درودگر

آدرس تعبير خواب جامع > حرف د >

درودگر

محمدبن سيرين گويد:

اگر به خواب بيند كه در خواب درودگري مي كرد، دليل است مردم را نيكوخواه و مصلح است، ولكن صحبت او با مردمان به نفاق است و بعضي را نصيحت نكند و به طريقي معالجه خود را به ايشان نمايد، زيرا كه اصل چوب به خواب، نفاق است.

حضرت امام جعفر صادق فرمايد:

تراشيدن و بريدن و صاف كردن چوب در خواب ، دليل بر آموختن مطالب خوب و نيكو است يا بيننده خواب به سوى صلاح و درستى باز مى گردد ولى نفاق و دورويى در كرداراو خواهد بود.

ابراهيم كرماني گويد:

درودگر در خواب، مردي است كه مردمان را ادب و فرهنگ آموزد و مصلح كارهاي مردم است در راه دين و نفاق از ايشان زايل كند و چوب در خواب مرد مانند، كه از ايشان فساد و نفاق است. و درودگر را كار راست كردن چيزها است، از اين سبب درودگر در خواب معلم است، كه كودكان جاهل و نادان را دانش و فرهنگ آموزد و راه دين نمايد.


دروغ گفتن

آدرس تعبير خواب جامع > حرف د >

دروغ گفتن

محمدبن سيرين گويد: دروغ گفتن در خواب، دليل بر فساد دين است. اگر بيند كه گواهي به دروغ مي دهد، دليل كه دين او تباه شود و تاويلش به خلل است. جابر مغربي گويد: اگر بيند پادشاه دروغ مي گفت، دليل كه مردم نكوهش و بدي او گويند و حرمت و آبروي او برود.


درويشي

آدرس تعبير خواب جامع > حرف د >

درويشي

محمدبن سيرين گويد: درويشي درخواب بهتر از توانگري است، خاصه در راه دين و صلاح و عاقبت. اگر بيند كه درويش شده است، دليل كند بر صلاح دين و عاقبت وي. اگر بيند كه توانگر شده بود، تاويلش به خلاف اين است.

ابراهيم كرماني گويد: اگر بيند كه با درويش مسلمان خيرات كرد، دليل كه دشمن خود را در كاري ياري دهد. اگر بيند كه از درويش نان مي خواست، دليل كه خير و منفعت به وي رسد.

منوچهر مطيعي تهراني گويد: ديدن درويش در خواب بد نيست چون درويش در دنياي بيداري ما آدم بدي نيست البته اگر واقعا درويش باشد. معبران قديمي نوشته اند ديدن درويش در خواب صلاح دين و عاقبت به خيري است. اين واقعا درست است زيرا درويش سمبل اخلاق خوب و مناعت طبع و بي نيازي است. در خواب نيز همين مي تواند باشد. چنانچه در خواب ببينيد که با درويشي رو به رو شده ايد و صحبت مي کنيد راه صلاح و نيکي را بر مي گزينيد و اگر چه ذاتا انسان خوبي نباشيد خواب شما مي گويد خوب و صالح مي شويد و در آينده مواردي پيش مي آيد که با بلند همتي و مناعت طبع به امور خويش سر و سامان مي بخشيد. اگر در خواب ديديد که چيزي به درويش مي دهيد پولي از راه درست به دست شما مي رسد و چنانچه ديديد از درويش چيزي گرفتيد پولي در طريق خير مصرف مي کنيد. اگر در خواب ديديد که درويش شده و لباس درويشي پوشيده ايد، مال دار مي شويد و اگر ديديد درويشي مهمان شده و به خانه شما آمده خير و برکت مي يابيد.


دره

آدرس تعبير خواب جامع > حرف د >

دره

محمدبن سيرين گويد: اگر بيند در دره اي شد، دليل كه در غم و اندوه گرفتار شود. اگر بيند از دره بيرون آمد، از غم و اندوه رسته شود.

ابراهيم كرماني گويد: دره در خواب، دليل بر حج اسلام كند.

1ـ اگر خواب ببينيد در دره اي سرسبز راه مي رويد ، نشانة آن است كه در كار بزرگي پيشرفت خواهيد كرد .

2ـ اگر خواب ببينيد در دره اي خشك و بي آب و علف راه مي رويد ، نشانة آن است كه در امور مختلف زندگي پيشرفت چنداني نخواهيد كرد .

3ـ اگر خواب ببينيد در دره اي پر از لجنزار راه مي رويد ، نشانة آن است كه به بيماريي مبتلا خواهيد شد .


دريا

آدرس تعبير خواب جامع > حرف د >

دريا

در خواب پادشاهي است، يا عالمي. اگر بيند كه آب دريا روشن و صاف است، دليل كه پادشاه عالم و فاضل است. اگر تيره و صاف بود، دليل كه مفسد و ظالم است. اگر بيند كه از آب دريا برخي بخورد، دليل كه به قدر آن چه خورده است عزت يابد. اگر بيند كه از دريا به شنا بيرون آمد، دليل است از زندان و خدمت پادشاه به سلامت بيرون آيد. اگر بيند كه در دريا غرق شد و بِمُرد و بعد از آن وي را بالا افكند، دليل كه در كار دنيا به حرص غرق شود. اگر بيند كه غرق شد و باز از دريا بيرون آمد، دليل است كه از كار دنيا خلاصي يابد. اگر بيند كه از دور به دريا مي نگريست و نزديك او نرفت، دليل كه بدانچه اميد دارد نرسد. اگر بيند كه بر روي دريا همي شد، چنانكه پاي او تر نبود، دليل است از آتش دوزخ ايمن شود و كارهاي دنيا بر او آسان شود.

محمد بن سيرين گويد:

اگر بيند كه از دريا آب خوشگوار همي خورد، دليل كند كه به قدر آن، از پادشاه مال و نعمت يابد و اگر بيند كه جمله آب دريا را بخورد، دليل كند كه پادشاهي همه جهان را بگيرد. و بعضي گويند كه به قدر آن كه از آب دريا خورده بود وي را بزرگي و مال و نعمت حاصل شود، جون آب روشن و صافي بود.

ابراهيم كرماني گويد:

اگر كسي بيند كه در دريا است، دليل كه به خدمت پادشاه شود، يا مطيع مردي عالم و فاضل شود. اگر بيند درميان دريا متحير فرومانده است، دليل كه كار او بر خطر است. اگر بيند كه از دريا بيرون آيد، دليل است بي غم شود. اگر بيند كه آب دريا بخورد و به غايت سرد است. اگر بيننده عالم است از علم بهره تمام يابد. اگر بيننده خواب از مردم پادشاه است، از پادشاه ايمن شود، يا علم آموزد، لكن از علم بهره يابد. اگر بيند كه آب دريا مي خورد و سخت گرم است، دليل كه گناه كند و تاويل آن به غايت بد است. اگر بيند كه آب دريا گنده و ناخوش است، دليل كه او را خصمي بزرگ پيش آيد و او را آن خصم بيم سخت است.

جابر مغربي گويد:

اگر بيند كه در آب دريا همي رفت، دليل است توفيق طاعت يابد. اگر بيند كه آب دريا زياده شد، دليل كه لشگر پادشاه زياد شود. اگر بيند كه آب دريا كم شد، دليل كه لشگر پادشاه هلاك شود. اگر بيند كه برخي از آب دريا بخورد و بر وي هيچ پديد نيامد، دليل كه پادشاه يا عالمي را هلاك كند. اگر بيند كه آب از درياها و رودها جمع شدند، دليل كه پادشاه آن ديار مال و خزانه خويش را به يكجا جمع كند. اگر بيند كه از دريا موج ها برخاست و جهان از ابر تاريك شده بود. دليل بود بر گناه و عصيان مردم آن ديار. اگر بيند كه از دريا موجي برخاست يا از دريا شكار مي گرفت، دليل است كه به اندازه و قدر آن، روزي حلال يابد و عيش بر عيال او فراخ و گشاد شود. اگر بيند كه آب دريا شور است كه خورد، دليل كه كسب حلال بگذارد و كسب حرام كند.

منوچهر مطيعي تهراني گويد:

نفايس الفنون نوشته دريا در خواب پادشاه است ولي به نظر من دريا را نبايد صرفا پادشاه دانست چون در زمان هاي مختلف دارندگان قدرت نام هاي مختلف داشته اند هر صاحب قدرت و شوکتي مي تواند در خواب ما به صورت دريا ظاهر شود. گاهي اين صاحب قدرت پادشاه است و گاه رئيس اداره و يا به قول فرويد امپراطور و امپراطريس و حتي مدير کلي مقتدر که بيننده خواب از او رعب دارد و مي ترسد و يا به لطف و محبتش اميد بسته است. تمام کساني که ما نسبت به آن ها ضعف شديد داريم در خواب هاي ما به صورت پديده هاي عظيم جلوه گر مي شوند مانند دريا، آسمان، توفان، رعد و برق و يا شير و پلنگ. عقيده فرويد نيز عينا همين است حال اگر در خواب ببينيم که کنار دريا ايستاده ايم با چنين شخصيتي مجاور مي شويم و چنانچه ببينيم از آب دريا مي نوشيم متنفع مي شويم و سود مي بريم. اگر بيننده خواب ببيند که آب دريا را نوشيد به طوري که چيزي باقي نماند به قدرت و شوکت و عظمت مي رسد. اگر بيننده خواب ببيند که روي آب دريا راه مي رود در کار خطرناکي مداخله مي کند که احتمال لغزش و سقوط او مي رود ولي موفق مي شود. معبران نوشته اند در ساحل دريا بودن و منظره تلاطم دريار را مشاهده کردن نشانه اي است از بيماري فرزندان. چنانچه ببينيد که از کشتي بيرون مي آييد و به ساحل قدم مي نهيد فرزند بيمار يا عزيز ديگري که بيمار داريد شفا مي يابد. اگر خود را در دريا در حال غرق شدن ببينيد گرفتار مشکلاتي مي شويد. بودن در کشتي در درياي آرام نشان امنيت و آرامش زندگي است.

لوک اويتنهاو مي گويد :

دريا

کشتي راني در دريا : شهامت ريسک کردن

در آن غرق شدن : بدبختي که به دست خود موجب شده ايد

درياي آرام : شادماني

درياي متلاطم : ناراحتي وغصه

افتادن در دريا: ضرر و زيان ، بدبختي

درياي شفاف : شادماني

درياي مواج : نيکبختي در تمام اموري که در آن گام برميداريد


درياچه

آدرس تعبير خواب جامع > حرف د >

درياچه

لوک اويتنهاو مي گويد :

درياچه

ديدن درياچه :گنج چيزي گزانبها نصيبتان خواهد شد، اين چيزشايد از لحاظ معنوي باشد

درياچه نا آرام : موانع بر سر راه عشق

1ـ اگر دختري خواب ببيند كنار درياچه اي گل آلود و خروشان تنهاست ، نشانة آن است كه به زودي در زندگي او تحولاتي صورت مي پذيرد و بخاطر ناديده انگاشتن آموخته ها و تجربه هاي ثمربخش خود تأسف مي خورد .

2ـ اگر خواب ببينيد با قايقي بر درياچه اي مي رانيد و آب از كف قايق ناگهان به درون فوران مي كند ، علامت آن است كه پس از مدتي كه تحت فشار قرار مي گيريد ، سرانجام موفق مي شويد به شهرت و افتخار دست يابيد .

3ـ اگر خواب ببينيد زوج جواني به قايق بر درياچه اي مي رانند و قايقشان ناگهان در آستانة خطر غرق شدن قرار مي گيرد ولي آن دو مي توانند به گونه اي خود را نجات دهند ، نشانة آن است كه دوستي در حق شما مرتكب خطايي مي شود . اما با رفتار پسنديدة خود مي تواند بار ديگر دل شما را به دست بياورد .

4ـ اگر خواب ببينيد با كشتي بر درياچه اي آرام و زلال حركت مي كنيد ، نشانة آن است كه با به دست آوردن ثروت مي توانيد به آرزوهاي خود برسيد .

5ـ ديدن درياچة گل آلود كه گرداگردش را صخره ها و درختان عريان فرا گرفته اند ، نشانة خاتمة ناخوشايندِ امور عاطفي است .

6ـ ديدن درياچة گل آلود كه گردش را درختان سبز فرا گرفته است ، نشانة آن است كه با غلبه بر شهوات و هوا و هوس هاي مادي ، با فضيلت و تقواي فطري خود مي توانيد در راهي سالم و پرمنفعت گام برداريد .

7ـ ديدن درياچه اي با آب زلال و شفاف كه گردش را زمينهاي لم يزرع فرا گرفته است ، علامت آن است كه براي كسب ثروت دست به اعمال غيراخلاقي خواهيد زد .

8ـ اگر در خواب صورت خود را بر آب درياچه اي زلال ببينيد ،علامت آن است كه دوستان صميمي ، خوشي و شادي را برايتان به ارمغان خواهند آورد .

9ـ ديدن عكس درختان پرشاخ و برگ بر آب درياچه در خواب ، علامت آن است كه جاذبه هاي معشوق شما را هر دم سوي خود خواهد كشيد .

10ـ اگر خواب ببينيد ساكنين جزيرة درياچه اي شما را تهديد مي كنند ، علامت آن است كه وقت خود را بيهوده تلف خواهيد كرد و سلامت خود را براي لذتهاي نامشروع به خطر خواهيد انداخت .


دريازدگي

آدرس تعبير خواب جامع > حرف د >

دريازدگي

لوک اويتنهاو مي گويد :

دريا زدگي : مشکلات جسماني


دريانورد

آدرس تعبير خواب جامع > حرف د >

دريانورد

1ـ ديدن دريانوردان در خواب ، نشانة رفتن به سفرهاي هيجان انگيز و طولاني است .

2ـ اگر دختري ، دريانوردي را به خواب ببيند ،علامت آن است كه با رفتار سبكسرانه خود موجب خواهد شد ، نامزدش از او چشم بپوشد . اما اگر خواب ببيند دريانورد است ، نشانة آن است كه با رفتار نادرست خود موجب خواهد شد ديگران او را ناديده انگارند .

3ـ اگر خواب ببينيد دريانورد هستيد ، علامت آن است كه بر كشورهاي دوردست سفر خواهيد كرد . و از سفرهاي خود تجربيات گرانبهايي به دست خواهيد آورد .

4ـ اگر خواب ببينيد كشتي بدون دريانورد يا ناخدا حركت مي كند ، نشانة آن است كه رقبا شما را گرفتار دردسر خواهند كرد .


دزد

آدرس تعبير خواب جامع > حرف د >

دزد

منوچهر مطيعي تهراني گويد:

دزد در خواب يا دوست است يا مهمان است و يا مسافر و از اين سه خارج نيست. در خواب هاي ما آنچه دزد مي دزدد مهم نيست و هيچ تعبيري ندارد بلکه برداشت ما از ديدن دزد اهميت دارد و تعابير مختلفي به وجود مي آورد. در علم تعبير ترس نيز شادي است. يک صاحب خانه وقتي در خانه خويش با دزد رو به رو شود مي ترسد. اين ترس فطري است و در خواب شادي تعبير مي شود و عينا حالتي است که ما از مشاهده يک دوست فراموش شده ، يک مسافر از راه رسيده يا ديدار يک مهمان عزيز احساس مي کنيم. اگر در خواب ديديد دزدي به خانه شما آمده مهماني براي شما مي رسد يا مسافري مي آيد. اگر مسافري در راه دور نداريد منتظر مهمان نا خوانده باشيد. اگر به شما خبر دادند که دزد آمده از دوستي به شما خبر مي رسد و يا نامه اي دريافت مي کنيد به هر حال در خواب دزد بد نيست بر خلاف بيداري که از دزد متنفريم.

لوک اويتنهاو مي گويد :

دزديدن پول : مراقب دزدها باشيد

يوسف نبي عليه السلام گويد:

ديدن دزد فتنه بود

مولف گويد:

هميشه وقتي دزد وارد خانه کسي مي شود به دنبال اشياء گرانقيمت مانند طلا واز اين قبيل مي گردد.

در خواب طلا معني غم واندوه دارد پس کسي که اين ها را بدزدد به يقين دوست ما خواهد بود . چون دوست است که از ما غم و ناراحتي را دور مي کند.


دزد دريايي

آدرس تعبير خواب جامع > حرف د >

دزد دريايي

مولف گويد:

ديدن دزدان دريائي که به کشتي شما حمله مي کنند وطلاها و جواهرات شما را مي دزدند و شما را مي کشند . اگر چه در بيداري وحشتناک به نظر برسد ولي در خواب به اين معني است .کساني شما را از بيم وحراس نجات مي دهند و غم واندوهتان را از شما دور مي کنند . و به شما بقا و طول عمر مي بخشند


دژخيم

آدرس تعبير خواب جامع > حرف د >

دژخيم

منوچهر مطيعي تهراني گويد: دژخيم تجسمي است از غول وجدان خودمان و هيبتي که دارد و بيم و هراسي که نا آگاهانه احساس مي کنيم. ترس از دژخيم به ميزان تاثر پذيري ضمير نا خود آگاه ماست از حوادثي که اتفاق مي افتد. قبلا نيز گفتم کارهائي که مي کنيم و نسبت به نتايج آن بي تفاوت مي مانيم و از آن مي گذريم، ضمير ما و به زبان گوياتر وجدان ما از آن کارها تاثير مي پذيرد و همين تاثير است که در خواب هاي ما به صورت دژخيم مجسم مي گردد. در خواب، يادژخيم عليه مااست يا له ما که بي ترديد اين دو حالت تفاوت هائي در تعبير به وجود مي آورد. خانم ايتانوس گفت جلاد يادژخيم هم زاد ما است و در همه جا و در هر حال ما را دنبال مي کند. او مي گفت اگر خودمان خوب باشيم همزاد ما بد است و اگر بد و نا صالح باشيم همزاد ما خوب است. البته اين افسانه است اما نشان مي دهد که مردم به وجود نيکي و بدي در کنار هم معتقد بودند و همين اعتقاد است که وجود شيطان را در تمام اديان توجيه مي کند. اگر در خواب دژخيم از ما بود مورد تعدي و ستم قرار گرفته ايم يا قرار خواهيم گرفت و اگر عليه ما بود ستمي کرده ايم يا تعدي نموده ايم که وجدانمان آن را به ياد مي آورد و متذکر مي شود. چنانچه در خواب ببينيم که دژخيم به فرمان ما قصاص را اعمال مي کند در واقع خود ما هستيم که دژخيم مجازاتمان مي نمايد. به هر حال اگر دژخيم داريم سرزنش و شماتت وجدان است.


دست

آدرس تعبير خواب جامع > حرف د >

دست

محمدبن سيرين گويد:

اگر بيند كه قاضي يا سلطان دست او ببريدند، دليل كه برادر يا خواهر او بميرد. اگر هر دو دست خويش بريده بيند، دليل كه از كسب و كار و مراد خويش باز ماند. اگر بيند كه به يك دست دست ديگر را باز مي كرد، دليل است بر كسب خود ظلم و بيداد كند. اگر بيند كه دست خويش را به كار مي بُرد، دليل كه او را دل به هواي كسي مشغول شود. اگر بيند كه كفهاي دست بر هم مي زند، دليل كه با كسي پيوندد يا كسي را به نكاح آورد. اگر بيند كه در شهر وي، يكي را بياوردند و دست او را ببريدند، و ديگري را به دار زدند، دليل كه امير آن شهر معزول شود و ديگري به جاي ان نشنيد. اگر بيند كه دست او شل شده، دليل كه برادر يا انباز او را باز دارند و در شغلهاي او خلل افتد. اگر بيند كه همچون چهارپايان به چهار دست و پاي همي رفت، دليل كه حاجتي محال جويد و به دشواري برآيد. اگر بيند كه هر دو دست او مي لرزيد، دليل است كه از كسب فروماند. اگر بيند كه دست او مادرزاد خشك است، دليل كند كه از صدقه دادن و كار خير بازماند.

ابراهيم كرماني گويد:

اگر بيند كه چپ شده است و كارها به سمت چپ مي كرد، دليل كه كارهاي پوشيده كند و حاجتش روا شود، خاصه كه كارزار به دست چپ كند. اگر بيند كه دست ها را به سوزن نيل كرده است، دليل كه همتش بر تعليم علم و دانش است و بلندي حال. اگر بيند كه دستش بريده گرديد و ندانست كه دست راست است يا چپ، دليل است او را مصيبتي رسد، از مرگ برادر يا فرزند يا انباز اگ ربيند كه دست او بزرگتر يا قوي تر از آن شد كه است، دليل است بر قوت احوال آن كسان كه ياد كرده شد. اگر بيند كه چون دستش بريده شد قرآن مي خواند، دليل است كه دست از عصيان بازدارد و حرام نكند و راه خير كند و بعضي از معبران گويند: دست بريدن در خواب، دليل بر عمر دراز و عيش خوش كند. اگر بيند كه دست راست او ببريدند از بهر گناه، دليل كه دروغگو و بي امانت است.

جابر مغربي گويد:

اگر بيند كه دست خويش را چون چنبر درگردن كرده است، دليل كه كردار نيك و نماز و طاعت كند و حج و غزا كند و خيرات بجا آورد. اگر بيند كه دست او را از جائي كوتاه كردند، دليل است مقصودي كه دارد بر مي آيد از كسي كه از او ياري خواهد. اگر بيند كه دست او كوتاه و پا دراز شد و از تركيب و حال خويش بگشت، دليل بر فسادِ پيشه و منفعت وي كند. اگر بيند كه پادشاهي دست راست او ببريد، دليل است سوگندش دهند و سوگند دروغ كند. اگر بيند كه دستش از تن او تحويل كرد به بدن پيغمبري، يا كسي از اهل زهد و صلاح، دليل است حق تعالي او را هدايت دهد، يا كسي بر دست او توبه كند و به خداي تعالي باز آيد، همچنان كه بر دست پيغمبران و زاهدان توبه كنند. اگر بيند كه دستش تحويل كرد به تن پادشاهي، اگر آن پادشاه مصلح و ديندار است، دليل بر خير و صلاح دين كند. اگر آن پادشاه مفسد و بي دين است، دليل بر شر و فساد دين كند. اگر بيند كه يك دست و ي دراز شد، دليل است بر قوت حال و بدانچه طلب همي كند و به اميدي كه دارد برسد. اگر بيند كه به هر دو دست مي رفت، دليل است در كار خويش اعتماد نمايد و معبران گويند: از خويشان منفعت يابد. اگر بيند كه دست با او سخن گفت، دليل كه معيشت او نيكو است. اگر بيند بر هر دو دست خويش مرواريد بسته داشت، دليل است جمله قرآن ظاهر بخواند.

اسماعيل بن اشعث گويد:

اگر بيند دستش چون دست سلطان شده است، بزرگي و پادشاه يابد. اگر بيند دست راست او دراز شده است، دليل كه دولتش زايل شود. اگر بيند كه دست ها را با اشنان مي شست، دليل است كه ازخير او نااميد شود، آن كه اميد دارد. اگر بيند جانوري كه به تاويل نيك باشد از سوي دست چپ او آمد و به سوي راست بيرون شد، يا بيند از سوي دست راست آمد و به چپ بيرون شد، دليل كه غم و اندوه از او زائل شود و عاقبت كارِ وي محمود است. اگر آن جانور به تاويل بد است، تاويل خواب به خلاف اين است. اگر بيند دست راست او خشك شد، دليل بر فساد صحت او كند. اگر بيند كه دست كسي را به دست گرفته يا دست در گردن كسي در آورد و ندانست آن كس زنده است يا مرده، دليل است عمر او دراز است. اگر بيند كه از دست مشركي، دست اورنجن سيمين كرد، دليل است مشركي بر دست او مسلمان شود.

منوچهر مطيعي تهراني گويد:

در خواب دست ها را به طور اختصاصي نمي بينيم و اگر دست ها را ببينيم توجهمان جلب مي شود مگر اين که به علتي که اين علت يا نقصان است در دست ها و يا زيادتي. برخي از معبران نوشته اند هر دست يا زن بيننده خواب است و يا برادر و برخي ديگر معتقدند که دست راست برادر است و دست چپ فرزند. اگر زيادتي در دست ببينيم در واقع زيادتي کمکي است که دريافت مي کنيم و نقصان تنگدستي و فقر و گرفتاري هاي مالي است. زينت در دست ها براي زنان نيکو است و کلا خوب است اما براي مردان ديدن زينت مثل انگشتري و النگو خوب نيست و کراهت دارد. اگر در خواب ببينيد که دست ها را به هم افکنده ايد دچار فقر و تنگدستي مي شويد و چنانچه ببينيد دست اضافه آورده ايد به نوشته نفايس الفنون کار نيک انجام مي دهيد. اگر در خواب ببينيد که دستتان لمس شده و کار نمي کند نشان آن است که از ياري ديگران نا اميد و دلسرد مي شويد.

لوک اويتنهاو مي گويد :

دست

ديدن دست فردي ديگر : ملال

دست بريده شده يا زخمي : بدبختي

دستان زيبا : در امور کاري موفقيتي خواهيد داشت

دستان کوچک : خيانت

دستان پشمالو : شکست

دستان زياد داشتن : پولي به دستتان خواهد رسيد و يا از شما تجليل خواهد شد

فقدان دست راست : از دست دادن پدر

فقدان دست چپ : از دست دادن مادر

شستن دستان : اطرافيانتان ازشما قدرداني خواهند کرد

فشردن دست کسي : آشنايي با فردي جديد

يوسف نبي عليه السلام گويد:

ديدن شکستن دست مصيبت بود


دستار

آدرس تعبير خواب جامع > حرف د >

دستار

يوسف نبي عليه السلام گويد:

ديدن دستار زن وکنيز بود


دست بند

آدرس تعبير خواب جامع > حرف د >

دست بند

محمدبن سيرين گويد:

دست اورنجن كه دست بند باشد، در خواب زنان را شوهر است و مردان را غم و اندوه و تنگدستي. اگر بيند دست اورنجن سيمين داشت، دليل كه غم و اندوهش كمتر باشد.

ابراهيم كرماني گويد:

اگر بيند پادشاهي دست اورنجن به وي داد، دليل است كه او را فرزندي آيد يا برادري. اگر اين خواب را زني بيند، دليل كه شوهر كند.

جابر مغربي گويد:

اگر بيند در هر دو دست، دست اورنجن سيمين داشت، دليل كه او رامال و نعمت به رنج حاصل شود اگر بيند كه در دست مشركي دست اورنجن سيمين كرد، دليل است مشركي بر دست او مسلمان شود.

حضرت امام جعفر صادق فرمايد:

ديدن دست اورنجن (دستبند) به خواب بر دوازده وجه است.

اول : برادر.

دوم : خواهر.

سوم : شريک.

چهارم : دوست.

پنجم : رفيق وهمراه.

ششم : فرزند.

هفتم : قوت و نيرومندي.

هشتم : توانائي.

نهم : ولايت وحکومت.

دهم : مال.

يازدهم : محبت.

دوازدهم : پيشه و زراعت.

ديدن اورنجن(ميله اي از طلا يا نقره که زنها در دست يا پا کنند) در خواب بر پنج وجه است.

اول : رياست.

دوم : حكومت.

سوم : مكروحيله.

چهارم : غم و اندوه.

پنجم : فرزند يا برادر.

منوچهر مطيعي تهراني گويد:

دستبند نيز از چيزهايي است که ديدنش در خواب براي مردان خوب نيست و براي زنان نيکو مي باشد. نوشته اند که دستبند براي زنان در خواب شوهر است و براي مردان غم و اندوه است و ميزان غم و اندوه به ارزش و بزرگي و کوچکي دستبند مربوط مي گردد. اگر در خواب ببينيد که دستبند بسته ايد به غم و اندوه گرفتار مي شويد يا بدهي بار مي آوريد ولي اگر زني ببيند که دستبند دارد به اندازه ارزاني و گراني آن با شوهرش روابط خوب ايجاد مي کند. نوشته اند که اگر زني در خواب ببيند دستبند گران بهايي بسته کار شوهرش رونق پيدا مي کند و شان و شخصيت مي يابد و سود عايدش مي شود.


دست دادن

آدرس تعبير خواب جامع > حرف د >

دست دادن

لوک اويتنهاو مي گويد :

دست دادن با کسي : آشنايي با فردي جديد

1ـ اگر دختري در خواب ببيند با فرماندهي برجسته دست مي دهد ، علامت آن است كه در جمع افرادي برجسته حضور خواهد يافت . اگر خواب ببينيد به هنگام دست دادن با فرمانده از او تقاضايي مي كند ، علامت آن است كه از جانب دوستان لطف زيادي به او مي شود . اما اگر احساس كند به هنگام دست دادن به فرمانده بايد دست خود را دراز كند ، علامت آن است كه رقيبان و مخالفيني خواهد داشت . و اگر خواب ببينيد به هنگام دست دادن با فرمانده دستكش به دست دارد ، نشانة آن است كه از موانعي كه جلوي راهش قرار خواهد گرفت عبور خواهد كرد .

2ـ دست دادن با زيردستان در خواب ، نشانةآن است كه با مهرباني و بخشندگي خود مورد لطف و ستايش ديگران قرار خواهيد گرفت . اگر به هنگام دست دادن با زيردستان متوجه شويد كه دست آنان كثيف است ، علامت آن است كه در ميان افراد ظاهراً دوست ، دشمناني مي يابيد .

3ـ اگر دختري خواب ببيند با پيرمرد فرتوتي دست مي دهد ، نشانة آن است كه به هنگام لذت بردن از زندگي دچار دردسر خواهد شد .


دست زدن

آدرس تعبير خواب جامع > حرف د >

دست زدن

لوک اويتنهاو مي گويد :

دست زدن جهت تشويق : اميال واهي شما ارضا خواهند شد


دستشوئي

آدرس تعبير خواب جامع > حرف د >

دستشوئي

محمد بن سيرين گويد:

اگر كسي درخواب بيند كه توالت همي ساخت، دليل كند كه به جمع كردن مال دنيا، حريص گردد و راغب گردد و نخواهد كه از مال خود چيزي خرج كند، و بعضي از معبران گفته اند دليل كند كه زن جادويه وي را حاصل گردد و آن زن حرام خوار و بي ديانت بود و اگر بيند كه در توالت بول و غائط همي كرد، دليل كند كه درجميع مال غريق بود. اگر بيند كه كسي در چاه توالت خود افتد دليل كند مال خويش را هزينه كند و اگر بيند كه در آنجا بيفتاد يا درچاه توالت بيفتاد، دليل كند كه مال كسي به غضب ستاند و اگر بيند كهب يفتاد و دست و پايش شكست، دليل كند كه بلاي سخت بدو رسد.

حضرت امام جعفر صادق فرمايد:

ديدن توالت در خواب بر پنج وجه بود: اول: مال حرام. دوم: عيش دنيا. سوم: خزينه. چهارم: شروع در حرام. پنجم: زن خادمه و حرامخوار.


دستکش

آدرس تعبير خواب جامع > حرف د >

دستکش

بدان كه دستكش در خواب مردان بهتر از زنان است.

محمدبن سيرين گويد: اگر مردي بيند دستكش در دست داشت و از آهن است، دليل كه او را قوت و توانائي است، خاصه كه از فولاد بود. اگر دستكش زرين است يا سيمين، تاويلش چون دست اورنجن است.

حضرت امام جعفر صادق فرمايد: ديدن دستكش در خواب، بر سه وجه است. اول: قوت و توانائي. دوم: ظفر يافتن بر دشمن. سوم: نظام كارها.

منوچهر مطيعي تهراني گويد: دستکش نشانه خطا و گناهان کوچک است. قصور و کوتاهي هاي ما. کارهاي خوبي که مي توانيم بکنيم ولي بي تفاوت از کنارشان مي گذريم و مي رويم و به گمان خويش از گرفتاري گريخته ايم ولي در واقع ذمه ما مسئول باقي مي ماند و ضمير ناخودآگاه ما از آن متالم مي گردد. چون دست و دستکش مطرح است بيشتر چيزهايي که مي توانيم بدهيم يا بنويسيم و کوتاهي مي کنيم به شکل دستکش ظاهر مي گردد. اگر در خواب ببينيم دستکش داريم خواب ما مي گويد کارخيري بوده که انجام نداده ايم يا موردي براي انجام يک نيکي ساده و کوچک پيش مي آيد که مي توانيم صورت عمل به آن ببخشيم. اگر دستکش را نپوشيده باشيد خويشتن را مسئول نمي دانيد و ارتباطي بين خود و آن موضوع احساس نکرده و فکر مي کنيد اصلا به شما مربوط نيست ولي اگر پوشيده باشيد احساس مسئوليت مي کنيد. اگر دستکش سوراخ باشد خطائي است که مرتکب شده ايد يا مي شويد. اهميت موضوع نيز از رنگ دستکش معلوم مي شود. هر چه تيره تر باشد مهم تر است و هر چه روشن تر باشد کم اهميت تر.

1ـ اگر خواب ببينيد دستكشي نو در دست داريد ، علامت آن است كه با اينكه مادي نيستيد در روابط خود با ديگران نهايت صرفه جويي را مي كنيد . با سختيها و مشكلاتي روبرو مي شويد اما به شكل رضايتبخشي از عهده حل و فصل اين مشكلات و سختيها بر خواهد آمد .

2ـ اگر در خواب دستكش كهنه يا پاره اي به دست كنيد ، نشانة آن است كه به شما خيانت مي كنند و متحمل زيان خواهيد شد .

3ـ اگر در خواب دستكش خود را گم كنيد ، نشانة آن است كه بي يار و تنها مي مانيد و بايد به تنهايي زندگي خود را اداره كنيد .

4ـ اگر در خواب يك جفت دستكش پيدا كنيد ، علامت آن است كه دچار روابط عاطفي مي شويد و ازدواج مي كنيد .

5ـ اگر مردي خواب ببيند دستكش زنانه اي به دست مي كند ، علامت آن است كه مي خواهد از دست زني بگريزد .

6ـ اگر خواب ببينيد دستكش خود را از دست درمي آوريد ، علامت آن است كه در روابط عاطفي يا در امور كار به توفيقي اندك دست مي يابيد .


دستمال

آدرس تعبير خواب جامع > حرف د >

دستمال

منوچهر مطيعي تهراني گويد: دستمال کسي است که به شما کمک مي کند و دائم همراه شماست يا اوقات بيشتري از شبانه روز را با او مي گذرانيد. اين شخص هم مي تواند همسرتان باشد و هم خدمتکار و هم معاون يا منشي اداري، به هر حال او کسي است که هر کار که بخواهيد بکنيد بايد به کمک او انجام دهيد يا لا اقل از آن چه مي کنيد مطلع و آگاه مي شود. اگر ببينيد دستمال پاک و تميز و اطو کرده اي داريد يا در جيب خود نهاده ايد از خدمت و صداقت شخصي با خصائص گفته شده بهره مند مي گرديد و او کسي است که امتياز دارد و صادق و خدمتگزار است ولي اگر دستمال شما چرک و کثيف و مچاله باشد او هست ولي امتيازات لازم را ندارد و فاقد صداقت است. اما گرفتن و دادن دستمال تعبيري کاملا متفاوت دارد. چنانچه کسي دستمال به شما داد شما را ناراحت و آزرده مي کند و افسردگي مي يابيد. او غم به شما نمي دهد اما موجب تکدرخاطرتان مي گردد و اگر شما به کسي دستمال داديد اين شما هستيد که او را اندوهگين و مکدر مي کنيد.

1ـ ديدن دستمال در خواب ، نشانة به انجام رساندن كارهايي غيرمنتظره و دوست داشتني است .

2ـ گم كردن دستمال در خواب ، علامت شكسته شدن پيماني است كه شما در نقض آن مقصر نبوده ايد .

3ـ ديدن دستمال پاره در خواب ، علامت آن است كه بين عشاق چنان اختلافي مي افتد كه احتمال آشتي و وصال بين آنان بسيار اندك خواهد بود .

4ـ ديدن دستمال كثيف در خواب ، علامت آن است كه دوستان بي قيد و جاهل شما را گمراه مي سازند .

5ـ ديدن دستمالهاي سفيد و پاكيزه در خواب ، علامت آن است كه گول چاپلوسي افراد بد ذات را نمي خوريد و با فرد با ارزشي ازدواج خواهيد كرد .

6ـ ديدن دستمال رنگي در خواب ، نشانة آن است كه تعهدات غيراخلاقي را چنان با ابتكار اداره مي كنيد كه از ننگ و رسوايي دور مي مانيد .

7ـ ديدن دستمال ابريشمي ، نشانة آن است كه با اخلاق دلپذير و جذابيت خود ، نزد ديگران به داشتن شخصيتي موفق مشهور مي شويد .

8ـ اگر دختري خواب ببيند دستمال خود را براي وداع تكان مي دهد يا ببيند كه ديگران چنين كاري انجام مي دهند ، علامت آن است كه به زودي به مسافرتي لذتبخش خواهد رفت احتمال دارد براي انجام كاري غيراخلاقي خود را در معرض رسوايي قرار دهد .


دستمال سفره

آدرس تعبير خواب جامع > حرف د >

دستمال سفره

1ـ ديدن دستمال سفره در خواب ، علامت آن است كه در خوشگذرانيهاي دسته جمعي حضور فعالانه اي خواهيد داشت .

2ـ اگر زني در خواب دستمال سفره اي كثيف ببيند ، علامت آن است كه به كارهاي پست و حقارت آميز تن خواهيد داد .


دست و روي شستن

آدرس تعبير خواب جامع > حرف د >

دست و روي شستن

محمدبن سيرين گويد:

اگر بيند دست و روي تمام به آب صاف بشست، دليل كه حاجتي كه دارد تمام بيابد و مقصودش حاصل شود.

اگر بيند كه دست و روي به آب پليد مي شست و تمام نشست، تاويلش به خلاف اين است.

ابراهيم كرماني گويد:

اگر بيند كه در چشمه صافي دست و روي تمام بشست، دليل است اگر غمگين است فرج يابد، اگر ترسنده است ايمن شود، اگر بيمار است شفا يابد، اگر وام دارد وامش گذارده شود، اگر اسير است از بند رهائي يابد، اگر بيند كه دست و روي ناشسته نماز كرد، دليل كه دينش ضعيف است و مالي كه دارد از دستش برود.

اگر بيند كه ره هر دو دست خود مي شست، دليل كه از دوستان و تبار خود ياري خواهد و شغل از بهر جاه و حرمت خود طلبد. اگربيند چون دست و روي شست او حدثي پديد آيد كه وضو باطل شد، دليل است كه در كسب و كار خود عاجز شود. اگر بيند كه دست و روي نشست و به تاويل نگاه در روي عالمي مي كرد، دليل كه بر دست او توبه كند.

حضرت امام جعفر صادق فرمايد:

اگر كسى در خواب ببيند كه دست و روى مى شست و وضو مى گرفت و در همان حال به چهره عالمى نگاه مى كرد، به دست آن شخص توبه مى كند.


دسته گل

آدرس تعبير خواب جامع > حرف د >

دسته گل

لوک اويتنهاو مي گويد :

دسته گل : شادي زود گذر

دريافت يک دسته گل : عشق يکي از عزيزان به شما

دسته گل درست کردن : به هدف رسيده ايد

1ـ خواب دستة گلي رنگارنگ و زيبا در خواب ، دلالت بر آن دارد كه ارثي از طرف فاميلي ناشناس به شما مي رسد . اين خواب همچنين از شادابي و گرد هم آمدن افراد جوان خبر مي دهد .

2ـ ديدن دسته گل پژمرده در خواب ، نشانة بيماري و مرگ است .


دستينه

آدرس تعبير خواب جامع > حرف د >

دستينه

حضرت امام جعفر صادق فرمايد:

تعبير دستينه در خواب بر سه وجه است :

اول : قوت و توانايى .

دوم : پيروزى بر دشمن .

سوم : نظم و نظام كارها .


دشت

آدرس تعبير خواب جامع > حرف د >

دشت

1ـ اگر دختري خواب ببيند از دشتي سرسبز مي گذرد ، نشانة آن است كه در زندگي موقعيتي مناسب به چنگ مي آورد . اما اگر خواب ببيند از دستي خشك و لم يزرع مي گذرد ، نشانة آن است كه با تنهايي و ناراحتي زندگي خواهد كرد .


دشمن

آدرس تعبير خواب جامع > حرف د >

دشمن

محمدبن سيرين گويد:

اگر كسي بيند با دشمن در نبرد بود، اگر بيند دشمن او را بخورد، دليل كه در بلا و مصيبت افتد و توبه بايد كرد و صدقه بايد داد، تا از آن برهد.

حضرت امام جعفر صادق فرمايد:

ديدن دشمني به خواب بر سه وجه بود.

اول: بستگي كارها.

دوم: غم و اندوه.

سوم: زيان مالي.

منوچهر مطيعي تهراني گويد:

دشمن قيافه مشخص و معيني ندارد که در خواب بتوان ديد، مي توان احساس کرد. مي توان فهميد که او دشمن است دشمن در خواب ما دوست است و رو به رو شدن با دشمن برخوردي دوستانه و صميمانه است. اگر در خواب کسي را دشمن انگاشتيد و اين دشمن به طرف شما آمد، دوستي است که به سوي شما مي آيد و ترسي از او احساس مي کنيد شادي و شعفي است که او به شما مي بخشد. اگر فکر کرديد که خودتان با کسي دشمن شده ايد. در واقع نسبت به او محبت خواهيد کرد.

لوک اويتنهاو مي گويد :

دشمن : آشتي

دشمن بودن با کسي : شما موانع را از سر راه بر خواهيد داشت


دشنام

آدرس تعبير خواب جامع > حرف د >

دشنام

محمدبن سيرين گويد: اگر بيند كسي را دشنام مي داد، دليل بود كه آن كس را حال نكو شود. ابراهيم كرماني گويد: اگر بيند كسي را دشنام مي داد، دليل كه آن كس بر وي چيره و كامكار شود.


دعا کردن

آدرس تعبير خواب جامع > حرف د >

دعا کردن

محمدبن سيرين گويد: دعا در خواب، دليل حاجت روائي بود. اگر بيند خود را دعا همي كرد و آمرزش مي خواست، دليل بود كه عاقبتش به خير بوده حاجتش روا شود. اگر كسي بيند دعا به كسي مي نمود، دليل كه به ظلم و فساد گرايد و امر به معروف به جاي نياورد. اگر بيند مظلومي را دعا مي كرد، دليل كند كه همه خلق را نيكو بود و بدكس نينديشد و حاجت همه كس را روا كند. اگر بيند دعاي خاص همي خواند، دليل كه وي را فرزندي آيد.

ابراهيم كرماني گويد: اگر مصلح و پارسا بود، خدا وي را بيامرزد و حاجت او را روا كند. اگر مفسد بود گناهش را عفو كند و او را توبه دهد. اگر كافر بود، اسلام او را كرامت كند.

1ـ اگر خواب ببينيد دعا مي خوانيد ، نشانة آن است كه دشمناني پنهاني شما را ترغيب مي كنند . و شما در آن هنگام به حمايت و همبستگي دوستان نيازمند خواهيد شد تا از شر دشمنان نجات پيدا كنيد .

2ـ اگر خواب ببينيد ديگران در حال دعا خواندن هستند ، نشانة آن است كه خطري دوستان شما را تهديد مي كند .


دعوا

آدرس تعبير خواب جامع > حرف د >

دعوا

منوچهر مطيعي تهراني گويد:

دعوا اگر به صورت جدال باشد در حرف ـ ج ـ کلمه جدال آمده است ولي اگر دعوا منحصر به عصبانيت و ابراز خشم و بگو مگو باشد تعبير ديگري دارد. اگر در خواب ببينيد که با کسي دعوا مي کنيد که او را نمي شناسيد از خويشاوند و عضوي از فاميل تکدر و آزردگي پيدا مي کنيد که بعد به صلح و دوستي مي انجامد ولي اگر آن که با او دعوا مي کنيد آشنا بود دو حال دارد. اگر او با شما دعوا مي کرد بيگانه اي به شما محبت مي کند يا با انساني خير و نيکوکار برخورد خواهيد نمود و اگر شما با او دعوا مي کرديد شما هستيد که به ديگري محبت و خدمت مي کنيد که نا آشنا و غريبه است. اگر ديديد دو نفر با هم دعوا مي کنند موردي پيش مي آيد که خوشحال مي شويد.


دعوت

آدرس تعبير خواب جامع > حرف د >

دعوت

منوچهر مطيعي تهراني گويد: دعوت قهر و اوقات تلخي است. اگر ديديد شما را براي عروسي دعوت کردند کاري بزرگ مي کنيد که دوست نداريد يا ماموريتي به شما مي دهند که نمي خواهيد و مورد علاقه و پسندتان نيست و در نتيجه غمي براي شما به وجود مي آورد. دعوت هاي ديگر نيز تقريبا همين زمينه را دارند با توجه به اين که اصولا دعوت قهر و خشونت لفظي و اوقات تلخي است.

لوک اويتنهاو مي گويد :

دعوت

دعوت شدن : تکبر شما باعث دردسرتان خواهد شد

دعوت کردن : شما در يک مهماني حضور خواهيد يافت


دفتر

آدرس تعبير خواب جامع > حرف د >

دفتر

لوک اويتنهاو مي گويد :

دفتر – جهت تحرير - : به حقيقت پيوستن اميدهايتان


دف زدن

آدرس تعبير خواب جامع > حرف د >

دف زدن

محمدبن سيرين گويد:

دف زدن در خواب، معروف بود، بر آن كس كه دف زند. لكن اگر كنيزك دف زدند، دليل بود بر چيزي مشهور كه به او رسد، اگر دف زننده آزاد بود، دليل بر كاري مشهور بود. اگر مردي جوان دف زند، دليل كه با دشمن خود امر به معروف كند. اگر مردي پير دف زند، دليل كه ترك امر معروف كند.

ابراهيم كرماني گويد:

اگر مردي بيند در خواب دف زند، استادانه و نيكو، دليل كه زني بخواهد به صورت نيكو و به كردار بد.

حضرت امام جعفر صادق فرمايد:

آواز دف شنيدن در خواب، نشاط و شادي بود، چون از زن و كنيزك شنود.

اگر آواز دف از مردي پير شنود، دليل بر بخت و دولت و فيروزي بود

آواز دف از مردي جوان شنيدن، دليل بر ظاهر شدن حالي كند.


دکان

آدرس تعبير خواب جامع > حرف د >

دکان

ديدن دكان در خواب ، نشانة آن است كه تلاش و كوشش شما براي پيش بردن كاري ، در اثر نقشه ها و حسادتهاي ديگران خنثي مي گردد .

يوسف نبي عليه السلام گويد:

ديدن دکان خوش حالي بود


دکتر

آدرس تعبير خواب جامع > حرف د >

دکتر

منوچهر مطيعي تهراني گويد: ديدن دکتر در خواب زاييده و حشت از بيماري هاست در بيداري ما، ديدن دکتر در خواب واکنش ترسي است که از بيماري داريم و عکس العمل تالمات رواني است که به علل مختلف بروز مي کند و گاه نيز زمينه وسيع زماني دارد مثلا از کودکي بيننده خواب ريشه مي گيرد. چنان چه در خواب ديديد که خودتان بيمار هستيد و دکتر شما را معالجه و معاينه مي کند از بيماري وحشت داريد ولي همين دليل وجود صحت و سلامت شما است. اگر در خواب از دکتر و بيماري خويش وحشت داشته باشيد او دشمن شماست و تجسمي است از يک انسان بدخواه که پيرامون شما وجود دارد ولي اگر از او نترسيد و با دکتر روابطي دوستانه و صميمانه داشته باشيد او دوستتان است و کسي است با خصايص يک پزشک عيسي دم که در مسير حيات شما قرار مي گيرد. همين حالت است اگر از دکتر دارو بگيريد. اگر فقط نسخه دکتر را در خواب ديديد و احساس کرديد آن نسخه محتوي دارويي شفابخش است خبري خوش به شما مي رسد که خوشحالتان مي کند و اگر احساس خلاف داشتيد خبري نامطلوب خواهيد شنيد.

لوک اويتنهاو مي گويد :

دکتر : مشکلات

1ـ اگر دكتري را در خواب ببينيد ، نشانة سلامت و تندرستي و اقبال و سعادت است .

2ـ اگر دكتري را در خواب ميان جمعيت ببينيد ، نشانة آن است كه بابت خدمات يك دكتر پولي پرداخت نمي كنيد .

3ـ اگر خواب ببينيد با دكتري نامزد شده ايد ، نشانة آن است كه فريب افرادي را خواهيد خورد .

4ـ اگر دكتري را به خواب ببينيد كه مشغول معالجة بيماران است ، علامت آن است كه يكي از اعضاي خانواده به بيماريي مأيوس كننده مبتلا خواهد شد .

5ـ اگر خواب ببينيد دكتري براي كشف خونريزي ، شكافي روي بدن شما ايجاد مي كند ، نشانة آن است كه تلاشهاي شما به شكست مي انجامد و فردي شما را وادار مي كند كه قرضهاي او را بپردازيد .


دکمه

آدرس تعبير خواب جامع > حرف د >

دکمه

اكثر اوقات‌ دكمه‌ها در خواب‌ به‌ لباس‌ متصل‌هستند كه‌ نشان‌ دهنده‌ جزيي‌ از جسم‌ شما وظاهرتان‌ مي‌باشند. اگر در خواب‌ در حال‌ بستن‌ ويا باز كردن‌ دكمه‌ لباس‌ بوديد، بايد تمام‌ جزييات‌خوابتان‌ را بررسي‌ نماييد و پيغام‌ و معناي‌صحيح‌ آن‌ را دريابيد. در مجموع‌ باز كردن‌ دكمه‌در خواب‌ نشان‌ دهنده‌ گشودن‌ دروازه‌ عواطف‌،احساسات‌ و يا نظريات‌ شماست‌. يعني‌ احتمالاخودتان‌ را در معرض‌ امكانات‌ جديدي‌ قرارداده‌ايد و مي‌خواهيد افكار، تفكرات‌ وبرخوردهاي‌ قديمي‌ و به‌ درد نخور خودتان‌ رادور بريزيد و يا اين‌ كه‌ از جنبه‌ مثبت‌، باز كردن‌دكمه‌ها مي‌تواند بازتاب‌ و انعكاس‌ يك‌ نياز وضرورت‌ براي‌ صرفه‌ جويي‌ و يا «بستن‌ زيپ‌ ودكمه‌هاي‌« دهانتان‌ و يا مهار و كنترل‌احساساتتان‌ باشد. از جنبه‌ منفي‌، باز كردن‌دكمه‌ها مي‌تواند نشان‌ دهنده‌ آن‌ باشد كه‌ شايدشما در حال‌ حاضر احساس‌ محدوديت‌ مي‌كنيد،گويي‌ تحت‌ نظارت‌ و در قيد و بند هستيد ومي‌خواهيد رها و آزاد شويد.

1ـ اگر دختري خواب ببيند بر او نيفرمي دكمه هايي براق مي دوزد ، نشانة آن است كه مردي ثروتمند با اخلاق مهربان به خواستگاري او خواهد آمد .

2ـ اگر مرد جواني خواب ببيند بر او نيفرمي دكمه هايي براق مي دوزد ، دلالت بر آن دارد كه در امور نظامي به افتخاراتي شايسته درست خواهد يافت .

3ـ ديدن دكمه هاي لباس در خواب نشانة نوميدي و بيماري و زيانهاي فراوان است .

4ـ اگر خواب ببينيد دنبال دكمه هايي گمشده مي گر ديد ، نشانة آن است كه در تجارت زيانهاي مالي خواهيد ديد .

1ـ ديدن دكمه سر دست پيراهن در خواب ، نشانة آن است كه براي ارضاء غرور خود مي كوشيد راهي بيابيد .

2ـ ديدن دكمه سر دستِ الماس گون در خواب ، نشانة كسب ثروت و ياران سازگار .


دل

آدرس تعبير خواب جامع > حرف د >

دل

بدان كه دل، پادشاه تن است. و تن، قائم به فرمان اوست و دل خزانه عقل و ضمير است در نهان و آشكارا.

محمدبن سيرين گويد:

دل ديدن به خواب، مالي بود كه به وي رسيده، يامالك وي گردد. اگر بيند دل بيرون تن او بود، دليل بود بر صلاح و نيكوئي تن وي. اگر بيند دل او تنگ شد، دليل كه كارهاي وي تنگ و دشوار شود. اگردل را شادمان بيند، دليل كه كارها بر وي گشاده گردد. اگر دل فروبسته بيند، از گناه توبه بايد كردن. اگر دل را بر دست راست نهاده بيند، دليل كه سخت بيمار شود. اگر دل را به هر دو دست گرفته بيند، دليل كه كارها بر وي برآيد.

ابراهيم كرماني گويد:

اگر بيند كه دلش درد مي كرد، دليل كه مالش زياده شود. اگر بيند كه چشمهاي او گشاده شده بود، دليل كه به كارهاي هر دو جهان راغب شود. اگر بيند از دل او خون بيرون آمد، دليل كه از كار ناكردني توبه كند و به حق تعالي بازگردد. اگر بيند از دل او صفرا بيرون آمد، دليل كه بيمار شود. اگر بيند بر دل وي خستگي رسيد، دليل كه بي غم شود. اگر بيند از دل او گوهر بيرون آمد و آن گوهر از دهان بيرون افكند، دليل كه كافر شود. اگر بيند كه آن گوهر از زمين برداشت و فرو خورد، دليل كه باز مسلمان شود. اگر بيند گوهر از دل بيرون آورد، دليل كه ترك نماز بگويد.

جابر مغربي گويد:

اگر بيند دل او پاره پاره شد، دليل كه دل را به هوس محال و شغلهاي ناكردني مشغول كند. اگر بيند دل او روشن و منور است، دليل بر صلاح دين او كند. اگر بيند دلش تاريك و تيره است، تاويلش به خلاف اين است.

حضرت امام جعفر صادق فرمايد:

دل به خواب ديدن به ده وجه است.

اول: مال.

دوم: رياست.

سوم: فرزند.

چهارم: شجاعت.

پنجم: جوانمردي.

ششم: حرص و آز.

هفتم: دين.

هشتم: قوت نيرومندي.

نهم: شهوت و خواهش.

دهم: نهان داشتن احوال خويش و امور.


دلالي کردن

آدرس تعبير خواب جامع > حرف د >

دلالي کردن

محمدبن سيرين گويد:

اگر كسي بيند دلالي مي كرد، دليل كه مصلح و رهنماي خير بود به كردار نيك.

حضرت امام جعفر صادق فرمايد:

دلالي كردن به خواب بر چهار وجه است.

اول: مصالحه در ميان مردم.

دوم: راه راست نمودن وراهنمائي به راه راست.

سوم: كردار نيك.

چهارم: امر به معروف به جاي آوردن

بدان كه دلال، مردي است راهنماي مردمان به خير و شر.


دلفين

آدرس تعبير خواب جامع > حرف د >

دلفين

ديدن دلفين در خواب ، نشانة آن است كه شما هم چنان مسئوليت سابق خود را در دولت خواهيد داشت .


دلقک

آدرس تعبير خواب جامع > حرف د >

دلقک

لوک اويتنهاو مي گويد :

دلقک : از شما سوء استفاده خواهد شد

1ـ اگر در خواب دلقكي شما را فريب بدهد ، نشانة آن است كه اثبات ادعايي كه به نفع شماست كار مشكلي خواهد بود .

2ـ ديدن دلقك در خواب ، علامت مشكلات و سختيهاست .

3ـ اگر خواب ببينيد مثل دلقك لباس پوشيده ايد ، نشانة آن است كه مي كوشيد براي رسيدن به قدرت و ثروت از اعمال نادرست و شهواني استفاده كنيد . زنان مكار شما را وادار مي سازند كه گناه كنيد .


دُم

آدرس تعبير خواب جامع > حرف د >

دُم

محمدبن سيرين گويد:

اگر بيند چون اسب و خر و گاو دم داشت، دليل كه مال و نعمت او زياده شود و زندگاني به خوشدلي گذراند. اما در راه دين سستي كند

معبران گويند: اگر كسي بيند دم داشت، دليل كه مردمان تابع او شوند.

اگر بيند كه دم او چون دم سگ ياخر يا گرگ بود، دليل كه مال حرام يابد و مردمان او را ملامت كنند.

ابراهيم كرماني گويد:

اگر بيند دم اسب يا دم خر در دست داشت، دليل كه بر قدر آن مال و نعمت يابد.

اگر كسي بيند در دست دم حيواني داشت كه گوشت او حرام بود، دليل كه حرام يابد.

حضرت امام جعفر صادق فرمايد:

دم حيوان در خواب بر چهار وجه است.

اول: تيغ (پيروان و تابعان).

دوم: دوستان وياران.

سوم: مال.

چهارم: عيش و راحت وآسايش.


دمپايي

آدرس تعبير خواب جامع > حرف د >

دمپايي

1ـ ديدن دمپايي در خواب ، نشانة آن است كه مي خواهيد به توطئه و دسيسه هايي شيطاني دست بزنيد .

2ـ اگر خواب ببينيد كسي از دمپايي شما تعريف مي كند ، نشانة آن آست كه به زني عشوه گر دل مي بنديد كه برايتان رسوايي به بار مي آورد .


دمل

آدرس تعبير خواب جامع > حرف د >

دمل

محمدبن سيرين گويد: اگر كسي بيند دمل داشت، دليل كه مالش زياده شود، بر قدر آن دمل. اگر بيند دمل او شكافت و خون از وي بيرون آمد، دليل كه برخي از مال تلف شود. جابر مغربي گويد: اگر بيند دمل بشكافت و از او خون و ريم مكيد، دليل كه به قدر آن مال جمع كند. اگر بيند دارو بر دمل نهاد و جامه از خون بشست، دليل كه از مال حرام توبه كند.


دنبه

آدرس تعبير خواب جامع > حرف د >

دنبه

محمدبن سيرين گويد:

دنبه به خواب، دليل مال است، كه مرد نگاه مي دارد يا مال زن او بود.

اگر بيند دنبه خام مي خورد، دليل كه مال به شبهه خورد.

اگر بيند دنبه پخته مي خورد، دليل كه از دشمنش مال بخورد.

ابراهيم كرماني گويد:

اگر بيند چون گوسفندان دنبه داشت، دليل كه او را فرزندي آيد، كه صاحب اقبال و دولت است و روزي بر وي فراخ است.

حضرت امام جعفر صادق فرمايد:

تعبير ديدن دنبه در خواب ، يك بدره درهم است .

منوچهر مطيعي تهراني گويد:

دنبه در خواب هاي ما پول اندوخته و مال راحت است. پولي است که بدون زحمت زياد به چنگ مي آيد و با فراخ خاطر و بدون تشويش مصرف شود. اگر دنبه گوسفند را درسته ببينيد يک رقم پول زياد است. چندين دسته اسکناس است و يا به قول معبران قديمي يک بدره درم است. با توجه به پول هاي کنوني مي توا ن قياس کرد که دنبه چگونه پولي است که نصيب بيننده خواب مي شود. اگر دنبه را در خواب تکه و خرده ببينيد، آن طور که گاه در غذا ديده مي شود مال راحت و پولي است نه چندان زياد که به سهولت تحصيل مي شود ولي زياد نيست. ابن سيرين نوشته دنبه نشان اموال زن است اما اگر مال زن هم باشد باز پولي است که راحت نصيب شوهر زن متمول مي شود. دنبه در خواب چيزي نيست مگر پولي که اندوخته باشد و اگر در خواب ببينيم که تکه اي دنبه از قصابي گرفته يا به علتي در دست داريم چنين مال اندوخته اي نصيب ما مي شود. دنبه گوسفند چربي زائد بدن حيوان است که اندک اندک درمحل دم گوسفند انباشته و جمع مي گردد تا به رقمي بزرگ در مي آيد. اگر ديديد گوسفندي داريد که دنبه اش بزرگ است طبق توضيحي که در مقدمه دادم محور خواب شما گوسفند است نه دنبه و براي يافتن تعبير بايد به گوسفند مراجعه کنيد معهذا دنبه آن گوسفند نعمتي است که نصيب شما مي شود و به هر حال ديدنش در خواب بد نيست. اگر ديديد دنبه مي خوريد و از خوردن آن کراهت داريد پولي از طريق نا مشروع و غير حلال نصيب شما مي شود که خودتان به نادرستي آن اعتراف داريد.


دندان

آدرس تعبير خواب جامع > حرف د >

دندان

حضرت دانيال گويد:

دندان به خواب اهل بيت صاحب خواب است و دندانهاي بالا دلالت كند بر نرينه و دندان زيرين، دلالت كند بر مادينه و دندان پيشين دلالت بر فرزندان و خواهران و برادران كند يا بر مادر و پدر است و دندانهائي كه بر جنب آن باشند، دليل بر عم و فرزندان و عمان كند و دندانهائي كه بر جنبِ دندانهاي ديگر است كه آن را ثنايا خوانند، دليل بر مهتر و بزرگ خاندان كند و دندانهاي ديگر، دليل بر خالان و فرزندان خال كند و دندانهاي پسين، دليل بر كسي كند كه از خويشانِ دور باشد و بعضي از معبران گويند: دندانهاي پيشين و آن چه از جانب دست است، دليل بر پدر و مادر كند. اگر بيند دندان پيشين او مي جنبيد، دليل كه از اين جماعت كه وصف كرديم يكي بيمار شود.

محمدبن سيرين گويد:

اگر بيند دندان پيشين او بر كف دستش افتاد يا بر كنار يا بر زمين افتاد و به خاك آلوده نگرديد، دليل كه او فرزندي يا خواهري يا برادري آيد، اگر بيند دندان پيشين او بر زمين افتاد و در ميان خاك ضايع گرديد، دليل كه از اين جماعت يكي هلاك شود، يا جدا شود، چنانكه هيچكس از وي نشان ندهد. اگر بيند بعضي از دندان بشكست يا ضايع شد، دليل كه به يكي از ايشان بلا و آفتي رسد. اگر بيند دندان پيشين او كوفته شد، دليل كه او را با چنان كسان خصومت افتد. اگر بيند يكي از دندان پيشين او كنده شد، دليل كه يكي از اين جماعت را سخني زشت گويد و از وي مفارقت جويد. اگر بيند دندانهاي پيشين او زياده شد يا خوب و پاكيزه شد، دليل كه يكي از كسان را خير و خرمي و زيادي رفعت و منزلت است. اگر بيند در جنب دندان پيشين او دندان زيرين است، دليل كه او دختري آيد. اگر بيند جمله دندانهايش بر دندانهاي ديگر، چون تاويل دندانهاي پيشين بايد كرد و هر دنداني كه تعلق بدان كس دارد. اگر بيند دندانهاي او از آبگينه بود يا از سيم يا از سفال و مانندآن، دليل كه اجل او نزديك آمده باشد. اگر بيند كه از دل او دندان رسته است، دليل كه زود هلاك شود و بعضي از معبران گويند: افتادن دندان، گذاردن وام است و بعضي گويند، دليل كه زود هلاك شود و بعضي گويند، دليل بر جنگ و خصومت است.

ابراهيم كرماني گويد:

دندان بالا در مقابل چشم است، دليل بر نرينه كند و دندان زيرين در مقابل پيشاني است، دليل بر مادينه كند. اگر بيند دندانهايش جمله در كنارش افتاد، پس جمله را در كف خود گرفت، دليل كه خويشان خود را جمع كند و نگذارد كه از او جدا گردند. اگر بيند از دندانهاي او بوي خوش مي آمد، دليل كه خويشان بر وي ثنا گويند. اگر به خلاف اين بيند، دليل كه خويشان بر وي غيبت كنند. اگر بيند دندانش درد مي كرد و بركند، دليل كه مال يابد. اگر بيند دندان او سياه شد، او را غم و اندوه رسد. اگر بيند كه دندانهايش افتاده بود و در كهنه بست، دليل كه او راعمري دراز است، چنانكه همه تبارِ خويش را در گور كند.

جابر مغربي گويد:

اگر بيند كه دندانش درد مي كرد و در دست فرا گرفت، دليل كه منفعت يابد و منفعت از سي درم كمتر نباشد و زياده از صد درم نباشد، به دست چپ گرفتن آن منفعت كم از سيصد درم نبوده و زياده از ده هزار درم نباشد. اگر به هر دو دست گرفت، دليل كه مال فراوان يابد. اگر بيند كه از دهان دنداني خون آلود فرا گرفت، دليل كه منفعت را از آن كس است كه آن دندان برگيرد، لكن او مصيبتي رسد. اگر بيند كه بعضي از دندانهايش ناپديد شد، دليل كه به عدد آن از خويشان وي به غربت روند و به سلامت باز آيند. اگر بيند كه همه دندانهاي وي در ميان زبان جمع شد و ديگر باز جاي خود نشست، دليل كه خويشان وي شكايت كنند از او.

حضرت امام جعفر صادق فرمايد:

ديدن دندان ها در خواب بر شش وجه است.

اول: اهل بيت خانواده و بستگان.

دوم: مال.

سوم: منفعت.

چهارم: غم و اندوه.

پنجم: مصرف (گزند و زيان).

ششم: مفارقت وجدائي از خويشان.

علامه مجلسي ( ره) گويد:

سقوط دندانهاي بالا تعبير شده به مرگ خويشان پدري و دندان پايين به خويشان مادري

منوچهر مطيعي تهراني گويد:

در جائي ديگر نوشته ام که دندان ها افراد خانواده ما هستند. معبران سنتي اعتقاد داشتند که دندان هاي فک بالا مردان خانواده هستند و دندان هاي فک زيرين زنان.اما نسبت دادن نرينگي و مادينگي به دندان ها درست نيست چرا که هيچ دليلي وجود ندارد که ثابت کند که دندان هاي بالا نر هستند و دندان هاي فک پائين ماده. دندان ها ازاعضا حساس بدن ما هستند و ارزش و استحکام شان در دهان معرف ارزش و استحکامي است که افراد نزد ما دارند. اين درست تر مي تواند باشد تا آن ها را نر و ماده بدانيم. به نظر من دندان هاي کرسي همسر و پدر و مادر هستند و دندان هاي جلو فرزندان. دندان هاي پيشين زينت چهره به حساب مي آيند و فرزندان نيز زيب و زينت زندگي ما محسوب مي گردند. اگر بيننده خواب ببيند که دندانش کف دست يا روي زمين افتاده دو حالت دارد: اگر دندان با خاک کثيف و آلوده نشد و مفقود نگرديده باشد يکي از خويشانش بيمار مي شود يا آسيبي به او وارد مي آيد ولي اگر در خاک آلوده و يا مفقود شده او مي ميرد. با توجه به اين که آن دندان کدام است. گفتم که دندان هاي کرسي همسر و پدر و مادر هستند و دندان هاي پيشين فرزندان و خواهران و برادران. اگر بيننده خواب ببيند که دندانش را کرم خورده و درد مي کند گرفتار دشمني شود. اگر فقط درد دندان داشت گرفتار قرض و بدهي مي شود و وامدار مي گردد. اگر بيننده خواب ببيند که دندان هايش سفيد و براق است زندگي خانوادگي رونق و جلا مي يابد و حادثه اي خوب براي او و خانواده اش اتفاق مي افتد. اگر ببيند که دندانهايش کثيف و زشت است غمي به آن ها مي رسد که جنبه خانوادگي دارد. اگر بيننده خواب ببيند که همه دندان هايش کثيف است يا حداقل عادي است يا يکي از دندان ها زياد سفيد و براق شده شخصي که دندان به او انتصاب مي يابد شاخص مي شود و ممتاز مي گردد و اگر دندان کرسي شما درد مي کرد و متورم و آماسيده شده بود با همسرتان اختلاف پيدا مي کنيد و اگر آن را کشيديد و به دست خود يا پزشک بيرون آورديد از همسرتان جدا مي شويد. براي زن نيز همين تعبير هست يعني اگر دندان کرسي خود را بکشد از شوهرش جدا مي شود.

يوسف نبي عليه السلام گويد:

ديدن افتادن دندان يکي از خويشان از او جدا گردد

ديدن شکستن دندان بزرگ مصيبت و جدل باشد


دندان پزشک

آدرس تعبير خواب جامع > حرف د >

دندان پزشک

لوک اويتنهاو مي گويد :

دندانپزشک : زجر کشيدن ؛ ناراحتي

1ـ اگر خواب ببينيد دندانپزشكي روي شما كار مي كند ، نشانة آن است كه به صداقت و درستي شخصي كه با شما معامله اي انجام داده است ، شك خواهيد كرد .

2ـ اگر خواب ببينيد دندانپزشك روي دندان دختري كار مي كند ، علامت آن است كه بزودي رسوايي و ننگي در محيط اطرافتان روي مي دهد و شما را حيرت زده مي كند .


دندان نيش

آدرس تعبير خواب جامع > حرف د >

دندان نيش

مؤلف گويد : دندان نيش پائين فرزند مونث مي باشد اگر بيند آن دندان شکسته بود. يعني فرزند دخترش بيمار گردد


دوات

آدرس تعبير خواب جامع > حرف د >

دوات

منوچهر مطيعي تهراني گويد: اگر در خواب ببينيد که دوات داريد موردي براي آموختن و آموزاندن مي يابيد. نه به صورت علم و تحصيل کلاسيک بل که آموختن و آموزاندن به معني عام. کششي که براي آموختن و تعليم دادن در ما ايجاد مي شود در خواب هاي ما به صورت يکي از ابزار تحرير مثلا دوات تجسم مي يابد. حتي احساس کمبودهاي ما در رابطه با دانش اجتماعي و اطلاعات عمومي در خواب هاي ما متجلي مي گردد و اين جلوه به شکل قلم، دوات، کتاب، خط کش، کتابخانه و از اين قبيل ظاهر مي شود. ممکن است احساسي در ما به وجود آيد يا سرخوردگي شديدي پيدا کنيم ولي به زبان مي آوريم. چه بسا که اين احساس کمبود به يادمان نماند و فراموش کنيم اما ضمير ناخودآگاه ما ضربه وارد آمده را حفظ مي کند و نگه مي دارد و در خواب هاي ما به صوري که گفته شد شکل مي بخشد.


دوال

آدرس تعبير خواب جامع > حرف د >

دوال

محمدبن سيرين گويد: دوال به خواب ديدن، خير و منفعت باشد. بر قدر و قيمت آن جانور كه دوال از پوست او بود. اگر بيند دوال پاره پاره كرد يا از وي ضايع شد يا بسوخت، دليل كه به قدر آن وي را زيان و مضرت رسد. جابر مغربي گويد: اگر بيند دوال بسيار داشت و آن دوال ها از پوست جانوري بود كه گوشت آن حلال بود، دليل است كه به قدر آن وي را مال حلال حاصل شود. اگر به خلاف اين بيند، دليل است كه او مال حرام حاصل شود.


دوچرخه

آدرس تعبير خواب جامع > حرف د >

دوچرخه

تمام‌ وسايل‌ نقليه‌ در خواب‌ نشان‌ دهنده‌ مرحله‌عبور ما از سفر زندگي‌ هستند. از آنجايي‌ كه‌دوچرخه‌ قبل‌ از ماشين‌ ساخته‌ شده‌ است‌، اين‌چنين‌ خوابي‌ مي‌تواند بيانگر برخي‌ از گرايشات‌ وتمايلات‌ نوجواني‌ شما باشد. اگر يك‌ نوجوان‌ هستيدو چنين‌ خوابي‌ ديده‌ايد، اين‌ خواب‌ مي‌تواند نشان‌دهنده‌ نحوه‌ زندگي‌ شما و امور روزمره‌ زندگي‌تان‌باشد. دوچرخه‌ سواري‌ در خواب‌ نشانه‌ وجود يك‌نياز و ضرورت‌ براي‌ تعادل‌ و سخت‌ كوشي‌ است‌ تابتوانيد با جد و جهد و سعي‌ فراوان‌ به‌ موفقيت‌ نايل‌شويد. عده‌اي‌ معتقدند كه‌ دوچرخه‌ نشان‌ دهنده‌نياز شما به‌ كمك‌ و دستياريست‌. پس‌ لازم‌ است‌ كه‌تمام‌ جزييات‌ خواب‌ تان‌ را در نظر بگيريد. آيا درحالي‌ كه‌ سوار دوچرخه‌ بوديد، از مسيري‌ بالامي‌رفتيد و يا پايين‌ مي‌آمديد. همچنين‌ به‌ تعابيرماشين‌، جاده‌ و سفر مراجعه‌ نماييد.

مولف گويد:

سوار بودن بردوچرخه نشان از تکيه داشتن انسان به توانائي هاي خودش مي باشد.

در حالتي ديگر معناي تنهائي و انزوا طلبي مي دهد

ودر جائي ديگراهل حال بودن و عشق سرخوشي

منوچهر مطيعي تهراني گويد:

اگر سن دوچرخه سواري نگذشته باشد و گاهي نيز سوار دوچرخه مي شويد ديدن دوچرخه در خواب تعبيري ندارد زيرا دنباله افکار و اعمال روزانه شما است ولي اگر سن دوچرخه سواري شما گذشته باشد و دوچرخه در خواب ببينيد مسافري براي شما مي رسد و يا مهماني يا يک خبر خانوادگي به شما مي دهند که مسلما بد نيست. اگر در خواب ببينيد که خودتان سوار دوچرخه هستيد کاري مشکل انجام مي دهيد که انجام آن مستلزم دقت و هوشياري بسيار است، اگر ديديد دوچرخه سوار هستيد و ميرويد کاري آن چنان که گفته شد انجام ميدهيد که دور از محيط معمولي شما است و اگر سوار بوديد و مي آمديد در محدوده خودتان به اين مهم نائل مي گرديد. اگر ديديد پشت دوچرخه کسي سوار هستيد با کمک ديگري موفقيت به دست مي آوريد و اگر ديديد کسي پشت دوچرخه شما نشسته اين شما هستيد که به ديگري کمک مي کنيد. اين در صورتي است که نترسيد. اگر در خواب بترسيد نشانه ضعف شما است در مقابل آن کار. اگر دوچرخه متعلق به شما باشد و به ديگري بدهيد امکان در اختيار او قرار مي دهيد و اگر دوچرخه از ديگري گرفتيد از کمک و امکانات ديگران استفاده ميبريد. چرج ها نمايانگر گردش زمان و روزگارند و تقارن چرخ ها تعادل اميال شما است با حوادثي که اتفاق مي افتد و چنان چه يکي از چرخ هاي دوچرخه خراب باشد گوياي اين است که تعادل در کارهاي شما نيست.

لوک اويتنهاو مي گويد :

دوچرخه

داشتن آن : مراقب دزدها باشيد

دوچرخه سواري : ملاقات دزدکي


دوختن

آدرس تعبير خواب جامع > حرف د >

دوختن

محمدبن سيرين گويد:

اگر بيند جامه خويش را مي دوخت كارش نيكو شود و حالش به صلاح آيد. اگر بيند جامه به مال خويش مي دوخت، تاويلش همين است. اگر بيند جامه زني مي دوخت، غم و زيان به او رسد. اگر بيند جامه مردي مي دوخت تاويلش نيكو باشد. اگر بيند سوزن به دست داشت و جامه تمام ندوخت، دليل است كه آن كس هر شغل كه پيش گيرد تمام نكند. اگر بيند جامه دوخته به خانه بسيار داشت عيش بر او فراخ شود و مال از ميراث بيابد.

جابر مغربي گويد:

اگر بيند از بهر خويشتن پيراهني بدوخت و گريبان تمام كرد با عيال خويش سازگار باشد اگر بيند شلوار بدوخت و ليفه آن را ندوخت، دليل است كه زني خواهد و سرانجام رهائي يابد اگر بيند كه قبا بدوخت، دليل كه زني به خدمت مشغول گرداند اگر بيند پيراهن زير پاره مي كرد به كدخدائي مشغول شود اگر بيند جامه عيال مي دوخت، دليل كه به خدمت عيالش بماند. اگر بيند از بهر جامه دوختن رشته مي بافت، دليل كه از جائي به جائي تحويل كند. اگر بيند از براي عيال جامه ابريشمين مي دوخت، دليل كه غمگين شود، به تهمت گناهي كه از او بوجود آيد.

حضرت امام جعفر صادق فرمايد:

لباس دوز در خواب ، دليل بر شخصى است كه امور و كارهاى دنيوى به دست او درست ورو به راه مى شود، مخصوصا" كارهاى كسى كه برايش لباس بدوزد.

منوچهر مطيعي تهراني گويد:

دوختن در خواب رتق و فتق امور است و سامان دادن به کارها و بالجمله ديدن آن در خواب بد نيست مخصوصا اگر چيزي را در خواب مي دوزيد تمام کنيد و نادوخته و ناتمام باقي نگذاريد. اگر در خواب ببينيد که دکمه مي دوزيد با فرزندان يا با برادران خود کاري را به اتفاق انجام مي دهيد و يکي از آن ها در استحکام مباني کار شما موثر و مفيد واقع مي شود. اگر فرزند نداريد برادرتان و اگر داريد يکي از فرزندان. اگر در خواب ببينيد که پيراهن مي دوزيد کاري مي کنيد که با شان و شخصيت اجتماعي شما ارتباط دارد. چنانچه ببينيد لباسي شيک و برازنده دوخته ايد کاري در جهت تامين آبروي خويش انجام مي دهيد. اگر ببينيد که پارگي يا شکافتگي را مي دوزيد وام خود را مي پردازيد يا با کسي که قهر هستيد آشتي مي کنيد. اگر ببينيد که لباس زنانه مي دوزيد از جانب همسر خود سود مي بريد يا زني ديگر به شما سود مي رساند. اگر ببينيد شلوار مي دوزيد صاحب فرزند مي شويد. دوختن پرده در خواب خوب نيست چون کاري است که غم و اندوه مي آورد و در عوض دوختن لباس بچه خوب است.اگر جواني در خواب ببيند که چيزي مي دوزد شغلي مناسب پيدا مي کند و اگر دختري ببيند چيزي مي دوزد شوهر مي کند. اگر زن جواني در خواب ببيند که لباس بچه مي دوزد صاحب فرزند مي شود. روي هم رفته دوختن در خواب بد نيست به شرطي که شکافتن و پاره کردن با دنبال نداشته باشد


دود

آدرس تعبير خواب جامع > حرف د >

دود

محمدبن سيرين گويد: دود به خواب، سلطاني ستمگر باشد. اگر بيند در جانب مشرق يا به جانب مغرب دودي عظيم بود، دليل كند كه مردم آن ديار از سلطان، جور و ستم رسد و در محنت او گرفتار گردند. اگر بيند دود در عالم برنخاسته و آتش زبانه مي زد، دليل است كه فتنه و بلا در آن عالم پديد آيد.

جابر مغربي گويد: اگر بيند در شهر يا در ولايتي، بي آن كه آتشي بود دود بر مي آمد، دليل است كه اهل آن موضع را از حق تعالي بيم بود و توبه بايد كرد. اگر بيند از خانه يا دكان او دود بيرون مي آمد، دليل كه شاهي ظالم وي را مصادره و مالش بستاند.

منوچهر مطيعي تهراني گويد: دود در خواب جنگ و فتنه است يا غم و انده و کسالت. غم و اندوهي که شما را افسرده مي کند ولي نمي گرياند. همه عواملي که قلب را تکدر مي بخشند و نهايت موجب ملال و افسردگي مي شوند به صورت دود در خواب ظاهر مي گردند. جنگ و فتنه نيز برخورد شديد شغلي يا اختلاف و بگو مگوي خانوادگي است. بحث بين زن و شوهر نقار و کدورت بين فرزندان و پدر و مادر. اگر ببينيد که دود به جاي اين که از زمين به آسمان برود از آسمان به زمين مي آيد اثر آن بيشتر است. اگر ديديد آسمان خانه شما را دود گرفته به طوري که ندانيد آن دود از کجاست نشان آن است که گرفتاري خانوادگي براي شما پيدا مي شود و از جهت خانواده ناراحت و اندوهگين مي گرديد. اگر دود سيگار يا دود اندک ديديد افسردگي اندک است و زود گذر. اگر ديديد دود از خانه شما بلند مي شود و مي رود بهتر از اين است که ببينيد که دود از جائي ديگر به خانه شما مي آيد. اگر دود از آشپز خانه شما بيرون مي آمد با همسرتان اختلاف پيدا خواهيد کردو از جانب او آزرده مي شويد. اگر ديديد دود از لباس شما بر مي خيزد مردم پشت سرتان بد خواهند گفت و شخصيت شما را مورد سئوال قرار مي دهند. اگر ديديد رشته اي دود به سمت شما مي آيد خبر بد به شما مي دهند.

1ـ ديدن دود در خواب ، نشانة سردر گم ماندن در هوسها و ترديدهاست .

2ـ اگر خواب ببينيد در ميان دود قرار گرفته ايد و جايي را نمي بينيد ، علامت آن است كه افرادي حيله گر با چرب زباني شما را قرباني اميال خود خواهند ساخت .


دود کش

آدرس تعبير خواب جامع > حرف د >

دود کش

منوچهر مطيعي تهراني گويد: دودکش اگر دود داشته باشد غم و اندوه خانوادگي است و هر چه دود آن غليظ تر باشد غم و اندوه بيشتر است و اگر دود نداشته باشد احساس تامين است از جهت خانواده.

1ـ ديدن دودكش در خواب ، نشانة حادث شدن اتفاقي تلخ و ناراحت كننده است . خبر بيماري كسي به شما مي رسد .

2ـ ديدن دودكش سرنگون شده ، نشانة شنيدن خبر مرگ يكي از اعضاي خانواده شماست .

3ـ اگر خواب ببينيد پيچكي گرد دودكش پيچيده است ، معنايش اين است كه از مرگ خويشاوندي اندوهگين مي شويد .

4ـ اگر خواب ببينيد از دودكش دود برمي خيزد ، نشانة آن است كه خيري به شما مي رسد .

5ـ اگر خواب ببينيد در دودكشي پنهان مي شويد ، نشانة آشفته شدن وضعيت كار ، و هجوم شك و ترديد و اضطراب به سوي شماست .

6ـ اگر دختري خواب ببيند از دودكش پايين مي رود ، علامت آن است كه دست به عملي ناشايست خواهد زد كه موجب بهت و حيرت دوستان مي شود .

7ـ اگر خواب ببينيد از دودكشي بالا مي رويد ، دلالت بر آن دارد كه از مانعي كه سر راه شما قرار مي گيرد عبور خواهيد كرد .


دوده

آدرس تعبير خواب جامع > حرف د >

دوده

ديدن دوده در خواب ، نشانة آن است كه توفيق اندكي از حرفة خود به دست مي آوريد .


دوربين

آدرس تعبير خواب جامع > حرف د >

دوربين

منوچهر مطيعي تهراني گويد: دوربين دو نوع است. يکي چشمي و ديگري عکس برداري يا فيلمبرداري. دوربين چشمي در خواب هاي ما تجسم انتظارهايي است که از آينده داريم و کلا چيزهايي که مي خواهيم و آرزو داريم که به آنها برسيم. هر چه دوربين کارآمدتر باشد توانايي بيشتر ما را در برآوردن آرزوها نشان مي دهد. دوربين عکس و فيلمبرداري برخورد ما را با حوادث روزمره زندگي نشان مي دهد.

1ـ اگر خواب ببينيد با دوربين به جايي نگاه مي كنيد ، نشانة آن است كه دگرگونيهايي رخ خواهد داد كه به زيان شما تمام مي شود .

2ـ ديدن دوربين شكسته در خواب ، نشانة جدايي از دوستان و ناسازگاري با ديگر افراد است .


دوزخ

آدرس تعبير خواب جامع > حرف د >

دوزخ

محمدبن سيرين گويد:

اگر كسي بيند در دوزخ شد و بيرون نيامد، دليل كند كه عاصي و بدكار است و توبه بايد كند و به سوي حق تعالي بازگردد، زيرا اجلش نزديك است. اگر توبه نكند، بيم آن باشد كه به كافري بميرد. اگر بيند دوزخ را و از آن رنجي و گزندي به تن او نرسيد، دليل كه در رنج و غم دنيا گرفتار شود وبه آخر سلامتي يابد. اگر بيند در دوزخ رفت و ندانست كِي بدانجا رفت، پيوسته در جهان مدبر و مخذول و تنگ روزي باشد. اگر بيند كه طعام و شراب آنجا مي خورد و در آتش مي سوخت، دليل كه در جهان كردار بد مي كند و در آخرت بلاي او بود. اگر بيند فرشته موي پيشاني وي بگرفت و به دوزخ رفت، دليل كه به گناه كردن بميرد. اگر بيند از غذاي دورخ چيزي بخورد، مانند زقوم، دليل است كه به علم باطل و مجهول مشغول شود، كه آن علم وبال او بود، يا خون ناحق كند. اگر بيند شمشير كشيد و به دوزخ رفت، دليل كه سخن فحش و منكر گويد. اگر بيند آتش دوزخ همي خورد، دليل است كه مال يتيمان خورد. اگر بيند كه آتش نزديك دوزخ مي افروخت، دليل كه او را كاري صعب پيش آيد، از جهت پادشاهي.

جابر مغربي گويد:

اگر بيند او را كشان كشان به دوزخ بردند، دليل كه عاقبت او به كفر كشد. اگر بيند بانگ آتش دوزخ مي شنيد دليل كه هيبت و سياست پادشاه بدو رسد. اگر بيند كه در نزديك دوزخ قرار گرفت دليل كه جهان بر وي دشوار شود.

حضرت امام جعفر صادق فرمايد:

ديدن دوزخ به خواب شش وجه است.

اول: خشم گرفتن خداي تعالي بر وي.

دوم: مبتلا شدن به گناه.

سوم: جور سلطان ستمگر( ستم پادشاه ستمگر).

چهارم: رنج و مصيبت.

پنجم: خذلان( خوارى و درماندگى).

ششم: مال يتيمان و ربا خوردن.

يوسف نبي عليه السلام گويد:

ديدن دوزخ از گناه توبه کند


دوست

آدرس تعبير خواب جامع > حرف د >

دوست

لوک اويتنهاو مي گويد :

دوست

خوب : خبرهاي شادي بخش

نادوست : اعلان خطر

ديدار اتفاقي : اتفاق غير منتظره

ترک کردن دوست : عذابي مبدل به شادي خواهد شد

مرگ يک دوست : خبر غير منتظره

عصباني : بيماري

دوست جديد : خوشبختي

چند دوست : غصه هاي زود گذر


دوست داشتن

آدرس تعبير خواب جامع > حرف د >

دوست داشتن

لوک اويتنهاو مي گويد :

دوست داشتن داشتن لحظه هايي شيرين


دوش

آدرس تعبير خواب جامع > حرف د >

دوش

محمدبن سيرين گويد: دوش خواب ديدن، دليل آهستگي مرد و جمال و زينت او بود اگر دوش را ضعيف و شكسته بيند، تاويلش به خلاف اين است. ابراهيم كرماني گويد: اگر كسي بيند دوش او قوي و درست است، امانتي كه در گردن او بود گذارده شود. اگر بيند سست و ضعيف است، دليل كه از امانت گذاردن فرو ماند. اگر بيند بر دوش او موي بسيار است، امانت نگاهدار است.


دوشاب

آدرس تعبير خواب جامع > حرف د >

دوشاب

محمدبن سيرين گويد: دوشاب در خواب مال و منفعت است، لكن نه بسيار. اگر بيند دوشاب مي خورد، دليل كه بر قدر آن او را مال حاصل شود. اگر بيند اندكي دوشاب در دهان نهاد، دليل كه از كسي سخن خوش شنود. جابر مغربي گويد: اگر كسي به خواب بيند كه از شهري خراب به دهي آباد شد و در وي نعمت بود، دليل بر خير و بركت و عز و اقبال كند. اگر به خلاف اين بيند، دليل بر شر و ادبار كند. اگر بيند كه در دهي شده است، تاويلش نيك است. جابر مغربي گويد: اگر كسي بيند كه دهي مجهول بدو دادند، دليل كه بر قدر عمارتِ ان ده، وي را خير و منفعت رسد.


دوغ

آدرس تعبير خواب جامع > حرف د >

دوغ

1ـ اگر خواب ببينيد در حال نوشيدن دوغ هستيد ، دلالت بر آن دارد كه در پي كسب لذت مادي تأسف خواهيد خورد و يك بي احتياطي ، سلامت شما را به خطر مي اندازد .

2ـ اگر خواب ببينيد دوغ را دور مي ريزيد ، نشانة شكست و بداقبالي است .

3ـ اگر خواب ببينيد سوپي مي خوريد كه در آن دوغ ريخته اند ، دلالت بر آن است كه دست به كار نامطلوبي خواهيد زد ، و بداقبال به شما رو مي آورد ، دعواهايي رخ مي دهد و روابط دوستانه را تحت الشعاع قرار مي دهد

4ـ اگر در حال نوشيدن دوغ از خواب بپريد ، نشانة آن است كه با برنامه ريزي دقيق مي توانيد علت اختلافات را به خوبي درك كنيد .


دوقلو

آدرس تعبير خواب جامع > حرف د >

دوقلو

لوک اويتنهاو مي گويد :

دوقلو : بر آورده شدن ناگهاني يک امر

1ـ ديدن بچه هاي دوقلو در خواب ، نشانة آن است كه از امنيت شغلي و محيط صميمانة خانوادة خود احساس رضايت خواهيد كرد .

2ـ ديدن بچه هاي دوقلو كه به بيماري مبتلا شده اند ، نشانة آن است كه در زندگي اندوهگين و مأيوس خواهيد شد .


دويدن

آدرس تعبير خواب جامع > حرف د >

دويدن

لوک اويتنهاو مي گويد :

دويدن

دويدن در يک جهت خاص : بر آورده کردن آرزوها

دويدن بدون لباس – لخت و عور- خيانت

دويدن به دنبال يک دشمن : پيروزي

بچه اي که ميدود : نيکبختي

مسابقه دو : رضايت

تماشاي دوندگان : بگو مگو

بي هدف دويدن : مقداري پول زياد بدستتان خواهد رسيد


ده

آدرس تعبير خواب جامع > حرف د >

ده

محمدبن سيرين گويد: اگر كسي بيند كه در دهي است و نام آن ندانست، دليل بر خير و نيكي كند. اگر نام آن ده دانست، دليل بر بدي است. اگر ديد كه از ده بيرون آمد نيكو است. اگر بيند در ده شد بد است.

ابراهيم كرماني گويد: اگر كسي به خواب بيند كه از شهري خراب به دهي آباد شد و در روي نعمت بود، دليل بر خير و بركت و عز و اقبال كند. اگر به خلاف اين بيند، دليل بر شر و ادبار است. اگر بيند كه در دهي شده است، تاويلش نيك است.

جابرمغربي گويد: اگر كسي بيند كه دهي مجهول بدو دادند، دليل كه بر قدر عمارتِ آن ده، وي را خير و منعفت رسد.

منوچهر مطيعي تهراني گويد: اگر کار مهمي در پيش و در دست اجرا داريد و در خواب دهي آباد و معمور ببينيد خوب است و نويد دهنده اين که کار شما به درستي و به دل خواه انجام مي گيرد و به مقصود مي رسد و اگر کاري در دست انجام نداريد و چنان دهي در خواب ببينيد خواب شما خبر مي دهد که به زودي دست به انجام کاري سازنده مي زنيد که در صورت توفيق به رفاه و نعمت و آسودگي مي رسيد. ابن سيرين نوشته اگر کسي در خواب ببيند که در دهي است و نام آن ده را نداند نيکو است و اگر نام ده را بداند بد است. چنان چه در خواب از دور ده آبادي را ببينيد هدف درخشاني در پيش داريد و اگر ده مخروبه و ويران باشد نتيجه اي که عايدتان مي شود بد است و مطلوب نيست. اگر دهي ديديد و احساس کرديد که به خودتان تعلق دارد، آن ده کار شما است و نتيجه اي است که عايدتان مي شود.


دهان

آدرس تعبير خواب جامع > حرف د >

دهان

حضرت دانيال گويد:

دهان در خواب ديدن، كليد كارها و خاتمه وي است و هر چه از دهان بيرون آيد، تاويل آن بر جوهر كلام است، اگر نيكو است. اگر بدو هر چه در دهان شود، از جوهر روزي است و آن چه از غذا در دهان شود، صلاح دين او است. اگر بيند كه به كراهت چيزي در دهان او است، چنانكه خوردن آن به دشواري توانست، دليل بر سختي و رنج كند در معيشت. اگر آن چه در دهان او بود شيرين است و در گلو به آساني شد، دليل كند بر راحت و خوشي در معيشت

. محمدبن سيرين گويد:

اگر بيند دهان وي سخت بسته است، دليل كه هلاك شود، يا بيمار شود، يا اجلش نزديك آمده باشد. اگر بيند كه دهان او فراخ شده است، چنانكه طعام بسيرا در وي مي گنجيد، دليل است به قدر آن وي را نعمت و روزي رسد.

ابراهيم كرماني گويد:

اگر كسي به خواب دهان خود را نيكو بيند، دليل كه سخنهاي نيكو شنود. اگر دهان خود را كج بيند يا سست يا زشت، دليل است كه سخنهاي زشت شنود و به هيچ كار نيايد. اگر كسي بيند كه گوشت دهان او بيفتاد، دليل كه او را زياني رسد. اگر بيند كه از دهانش خون بيرون مي آمد، دليل كه از كسي گفتگوي به خصومت شنود. اگر بيند كه بدان خون شلوار او آلوده بود، دليل كه داوري آن از جهت زنان باشد.

اسماعيل بن اشعث گويد:

اگر بيند كه از دهان وي كرم يا جانوري بيرون آمد، دليل كه يكي از عيالان او از او جدا شود به مرگ يا زندگاني. اگر بيند كه از دهان او پليدي بيرون آمد، دليل كه كارش كه براي مردم است به سبب منت نهادن باطل شود. اگر بيند كه از دهان او بوي خوش آمد، دليل كه مردمان بر وي ثنا گويند. اگر بيند بوي ناخوش آمد، تاويلش به خلاف اين است. اگر بيند كه از دهان او مرواريد بيرون مي آيد و مردمان برگرفتند و او هيچ برنگرفت، دليل كه مردمان از علم او بهره مند شوند و او را هيچ منفعت نباشد. اگر بيند كه از دهان خود پليدي مي انداخت و مردمان از وي مي گريختند، دليل كه شاعر است و مردمان را هجو كند. اگر بيند كه كسي بر دهان او مهر نهاد و ندانست كه كيست، دليل كه در ميان خلق رسوا شود. اگر كسي بيند كه چيزي از دهان وي بيرون آمد، دليل كه سخني گويد. اگر بيند كه چيزي نيكو در دهان گذاشت، دليل كه روزي حلال يابد. اگر بيند كه چيزي پليد دردهان گذاشت، دليل كه روزي حرام خورد. اگر بيند كه او را دهان درده مي آيد، چنانكه عادت مردم است، دليل كه از كسي شكايت كند.

حضرت امام جعفر صادق فرمايد:

ديدن دهان در خواب بر هفت وجه است.

اول: منزل و خانه.

دوم: خزانه وانبار.

سوم: گشايش كارها.

چهارم: مال.

پنجم: حاجت.

ششم: وزير.

هفتم: دربان.

منوچهر مطيعي تهراني گويد:

دهان در خواب کام است و شيريني آن کامروائي است و تلخي آن ناکامي و تلخ کامي. ديدن دهان طبيعي در خواب هيچ تعبيري ندارد و نمي تواند محور خواب قرار بگيرد مگر اين که به حالت غير طبيعي باشد يا مزه و طعم غير معمول داشته باشد. اگر در خواب ببينيد که دهانتان بزرگ شده ولي بزرگي آن زشت و زننده نيست روزي شما فراخ مي شود و اگر دهانتان خيلي تنگ شده بود ولي تنگي آن زببا به نظر نمي سيد دچار تنگي معاش مي گرديد. اما اگر دهانتان تنگ و زيبا شده بود سخني مي گوئيد که آن سخن هر جا و نزد هر کس تکرار شود براي شما سود و فايده مي آورد و موجب خوش دلي ديگران مي شود. اگر دهانتان بزرگ و زشت شده بود حرف هائي مي زنيد که هم براي خودتان زيان آور است و هم موجب آزردگي ديگران مي شود. اگر ديديد که چيزي در دهان داريد که مي خواهيد بخوريد اما فرو نمي رود و از خوردن آن نيز احساس ناخشنودي مي کنيد گرفتار سختي مي شويد و اگر چيزي در دهان داشتيد که شيرين و مطبوع بود و به آساني خورده ميشد به آسايش و نعمت و رفاه مي رسيد. اگر ببينيد که در دهانتان دندانهاي سفيد و مرتب است وضع خانوادگي مطلوبي خواهيد داشت و عکس اين هم هست.

لوک اويتنهاو مي گويد :

دهان

دهان بزرگ : مهم بودن ، نشانه درجه احترام و وجهه شخصي

دهان باز : خطر


دُهل زدن

آدرس تعبير خواب جامع > حرف د >

دُهل زدن

محمدبن سيرين گويد:

دهل زدن به خواب، كلام باطل و دروغ و كار روشن اين جمله، دليل بر زننده دهل كند.

اگر بيند با دهل ناي زدند و پاي كوفتند، دليل بر غم و اندوه و مصيبت بود.

اگر بيند بطور مفرد دهل مي زد، دليل است كه سخن باطل گويد، يا كاري كند روشن و پيدا.

حضرت امام جعفر صادق فرمايد:

دهل زدن، دليل بر خبرهاي دروغ وضد و نقيض است، كه در او هيچ خير نباشد.


دهليز

آدرس تعبير خواب جامع > حرف د >

دهليز

ابراهيم كرماني گويد: دهليز خانه به خواب، خادم خانه است. اگر بيند دهليز خانه نكو و آبادان است، دليل بر تندرستي خدمه منزل است. اگر بيند خراب است بيماري خدمه است. جابر مغربي گويد: اگر بيند كه دهليز خانه را ديوار از گل و خشت است، خدمه خانه مصلح و با امانت باشد. اگر بيند ديوارش از گچ و آجر و يا سنگ بود، دليل كه خدمه خانه مفسد و بي دين و بي امانت باشد.


دهنه اسب

آدرس تعبير خواب جامع > حرف د >

دهنه اسب

1ـ ديدن دهنة اسب در خواب ، نشانة آن است كه از همة موانع عبور خواهيد كرد .

2ـ ديدن دهنة شكستة اسب در خواب ، نشانة آن است كه دشمنان شما را غافلگير مي كنند .


ديدار

آدرس تعبير خواب جامع > حرف د >

ديدار

لوک اويتنهاو مي گويد :

ديدار اتفاقي يک دوست : اتفاق غير منتظره


ديگ

آدرس تعبير خواب جامع > حرف د >

ديگ

محمدبن سيرين گويد:

ديگ در خواب كدبانوي خانه است و خداوند خانه و هر نقصان كه در ديگ بيند، تاويلش بر خداوند خانه است.

اگر بيند كه در ديگ گوشت و خوردني بود، دليل است كه روزيِ پرداخته بي رنج بدو رسد.

اگربيند ديگ بشكست، دليل كه خداوند خانه يا كدبانوي خانه هلاك شود.

حضرت امام جعفر صادق فرمايد:

ديدن ديگ به خواب بر پنج وجه است.

اول: كدخداي خانه( مرد صاحب خانه).

دوم: كدبانوي خانه.

سوم: رئيس شهر.

چهارم: خادم.

پنجم: موكل بر حوائج( كارگزارى كه امور و نيازمنديهاى افراد محول به اوست و به دست او انجام ميشود).

منوچهر مطيعي تهراني گويد:

ديگ وسيله اي است براي پختن غذا که البته مي دانيم که خانم و کدبانوي خانه با آن سرو کار دارد. ديگ در خواب هاي ما سمبلي است از خانم و بانوي خانه که مي تواند هم مادر باشد و هم همسر با توجه به اين که امر پخت و پز را در خانه چه کسي انجام مي دهد و اين مسئوليت به عهده کدام يک از آن ها است. براي جواني که همسر ندارد ديدن ديگي به کد بانوي خانه و همسر بر نمي گردد بل که به مادر اشاره مي کند و يا آن کس که به آشپزي اشتغال دارد. مشاهده ديگ در خواب با مسائلي مربوط به خانه ارتباط پيدا مي کند که هرحالت آن تاويل خاصي دارد. اگر ديگ سوراخ شده اي در خواب ديديد که احساس کرديد متعلق به شما است خانم و کدبانوي خانه بيمار مي شود ولي اگر احساس کرديد که آن ديگ متعلق به شما نيست زني از آشنايانتان بيمار مي شود. اگر ديگ را با غذا ديديد از خانم خانه به شما سودي مي رسد ولي اگر غذائي غير ماکول در ديگ ديديد از او به شما زيان مي رسد. ضربه زدن روي ديگ نشانه دعوا و مرافعه است که يک طرف آن زن خانه است. مرحوم مجلسي نوشته اگر ديگ در خواب ببينيد به رياست و بزرگي مي رسيد.


ديگ پايه

آدرس تعبير خواب جامع > حرف د >

ديگ پايه

محمدبن سيرين گويد: ديگ پايه به خواب بر دو وجه است. اول: كدخداي خانه. دوم: كدبانوي خانه. اگر بيند ديگ داني نو فرا گرفت، يا كسي بدو داد، دليل است كه كدبانوئي به خانه آورد. اگر بيند كه ديگدان بشكست، دليل كه كدبانوي خانه بميرد. جابر مغربي گويد: اگر ديگ پايه بخواب بيند، دليل بر كدخداي سرا بود يا مردي قوي حال و دلير است كه ازكس نينديشد.


دينارها

آدرس تعبير خواب جامع > حرف د >

دينارها

حضرت دانيال گويد: دينارها به خواب اگر عددش بيش از چهار است، دليل كه او را كاري از كراهت رسد، يا سخني شنود كه او را از آن سخت آيد، به قدر بسياري و كمي دينار. اگر دينار معروف بود، آن چه گفتيم كمتر است. محمدبن سيرين گويد: اگر بيند كه دينار به عدد پنج بود، دليل كه كاري نيكو و پسنديده كند. اگر بيند با او يك دينار بود نه بزرگ و نه كوچك، دليل كه سراي كوچك نو به وي برسد، از كسي معروف كه آن دينار به وي بدهد. اگر با وي صد دينار بود، يا هزار دينار، دليل بود كه علمي اختيار كند كه او را حاصل شود، ليكن عددش بايد زوج باشد، نه فرد. اگر بيند دينار به كسي داد يا از وي ضايع گرديد، او را علم به قدر آن ضايع شود. ابراهيم كرماني گويد: اگر بيند يك دينار ببافت يا كسي به او داد، دليل كه او را فرزندي آيد. اگر بيند دينار از وي ضايع شد، دليل كه ازجهت فرزند او رامصيبت رسد. اگر بيند دينار بسيار داشت، رنجي به او رسد. معبران گويند: دينار به خواب ديدن، دليل بر گذاردن امانات است. اگر در كف خويش پنج دينار بيند، دليل كه پنج نماز بجا آورد. اگر بيند از آن پنج دينار دو دينار ضايع شد، دليل كه از نماز چندي بجاي آورد و قياس كمتر و بيشتر هم بر اين قياس بود. اگر بيند دينارهاي بسيار يافت و به جاي محكم گذاشت، دليل كه امانت مسلمانان نگاهدارد، خاصه نمازها. اگر بيند كه دينارها همي زد، دليل است در ميان مردمان امر معروف كند و امانت گذارد. اگر بيند يك دينار بيافت، دليل كه بر وي قباله نويسند و دوزند از بهر امانت كه بدو سپارند و بسيار است كه در خواب دينار يابند و به بيداري همان باشد. اسماعيل بن اشعث گويد: دينار نيكو به خواب ديدن دين است و راه راست، خاصه كه بر وي صورت نكرده باشد، چون دينار خلفاء بيند و دينار بد كه بر وي صورت كرده است بي ديني و راه كج بود و بدره دينار مال بسيار است. اگر كسي بيند كه يك دينار داشت و بر يك رويش صورت بود، از بت و بر روي ديگر، نام خداي تعالي، دليل كه اگر مسلمان است مرتد و اگر كافر است مسلمان شود. حضرت امام جعفر صادق فرمايد: ديدن دينار، چون به عدد پنج بود، پنچ نماز است. اگر به عدد جفت است، دين پاك و علم با منفعت بود، اگر به عدد فرداست، به خلاف اين است. اگر بيند دينارها به كسي داد يا ضايع شد، يا دزديدند اين جمله، دليل بر زوال غم واندوه كند و اگر از يك دينار تا چهار بستاند يا كسي به وي دهد دليل بر عز و جاه و رفعت است، از قِبَل زنان. معبران گويند: دينار به خواب زن و كنيزك و فرزندان است و دينار بسيار مال است، كه به رنج و خصومت بدست آورد.


ديو

آدرس تعبير خواب جامع > حرف د >

ديو

محمدبن سيرين گويد:

ديو در خواب دين دشمني بزرگ است مكار و فريفته. اگر كسي بيند كه ديو او را دنبال كرد، دليل كه توبه بايد كردن از كارهاي ناصواب تا دشمنان قصد او نكنند و بر وي ظفر نيابند. اگر بيند كه با ديو جنگ كرد و بر وي غلبه كرد، دليل كه دين او درست و قوي است.

ابراهيم كرماني گويد:

اگر كسي ديو را خرم و شادمان بيند، دليل كه به فساد آيد و به هو ا و شهوت مشغول شود. اگر ديو را غمگين بيند، دليل كه به صلاح و عبادت مشغول شود. اگر بيند كه ديو جامه از تن بركشيد، دليل كه اگر عامل بود از عمل معزول شود. اگر دهقان بود، وي رامحنت رسد. اگر بيند كه ديوان او را اسيري بردند، دليل كه به رسوائي مشهور شود. اگر بيند كه با ديو صحبت كرد، دليل كه گناهي بزرگ از وي صادر شود. اگر بيند كه با ديوان سخن گفت، دليل است با دشمن اهل صلاح يكي بود و ايزد تعالي مراد ايشان ندهد.

اسماعيل بن اشعث گويد:

اگر بيند كه با ديو طعام و شراب ميخورد، دليل بود كه بر فساد گرايد و مطاوعت ديو كند. اگر به خلاف اين بيند، دليل است كه بر راه صلاح و خير آيد و تابع دين شود. اگر بيند ديو را بگرفت يا ديو در شكم او شد، دليل كه به فساد مشغول شود.

حضرت امام جعفر صادق فرمايد:

ديدن ديو در خواب بر شش وجه است.

اول: ديدار دشمن.

دوم: فساد و خرابي دين.

سوم: شهوت و هواي نفس.

چهارم: از طاعت دور بودن( درماندن از بندگى و اطاعت خدا).

پنجم: از اهل اصلاح دوري جستن( دورى جستن از افراد با تقوا و درستكار).

ششم: خوردن چيزي حرام(حرامخواري).

منوچهر مطيعي تهراني گويد:

ديو نفس پليد است چه مال خودمان و چه شخصيت نهفته و کثيف ديگران که گاه چهره نشان مي دهد و فتنه و آشوب مي آفريند. به زبان ديگر ديو شخصيت دوم و مضاعف ماست. نفس اماره ماست که گاه کنترل مي کنيم و گاه عنان آن از دستمان بيرون مي رود. اگر ديديم که ديو خوشحال است و مي خندد به فساد و تباهي ميل مي کنيم و اگر ديو غمگين بود کارهاي خير و خوب انجام مي دهيم. اگر ديو ما را گرفت تسليم هواي نفس مي شويم و اگر ديو در تعقيب ما بود وسوسه مي شويم. اگر بر ديو سوار شديم يا غلبه کرديم به صلاح مي گراييم.


ديوار

آدرس تعبير خواب جامع > حرف د >

ديوار

محمدبن سيرين گويد: ديوار در خواب، حال بيننده خواب است در دنيا. اگر بيند بر ديوار نشسته است و آن ديوار محكم و با قوت است، دليل كند كه حالش در دنيا نيكو و محكم است. اگر بيند كه ديوار خراب مي كرد و ديوار كهنه است، دليل كه مال يابد. اگر نو بود، دليل بر غم و مصيبت است. اگر بيند كه بر ديوار به پاي بود، دليل كه حالش مستقيم و نيكو نباشد. اگر بيند كه از ديوار بيفتاد، دليل است حالش متغير شود. اگر بيند كه از ديوار آويخته است، دليل بود پراكندگي حال و زوال عيش او را. اگر بيند كه ديوار را برداشت، دليل كه مردي را به درجه بلند برساند. اگر بيند كه ديوار را فرو افكند، دليل كه آن را از معيشت بيفكند، تا هلاكش كند

. ابراهيم كرماني گويد: اگر بيند كه ديوار كج را راست كرد يا ديوار خراب را عمارت كرد، دليل كه حال تباه شده او به صلاح باز آيد. اگر بيند كه ديوار شهر يا ديوار مسجد جامع بيفتاد، دليل كه والي شهر هلاك شود.

جابر مغربي گويد: ديوار به خواب ديدن، مردي بزرگوار است به قدري كه بزرگ بود. اگر بيند كه ديوار كهنه را نيكو كرد و نيك را خراب نمود، دليل بر غم و اندوه است.

حضرت امام جعفر صادق فرمايد: اگر بيند به دست خود ديوار بنا كرد، اگر ديوار از گل و خشت است، دليل است بر مال و دين امانت. اگر ديوار از گچ و آجر بيند، دليل بر خويشتن بيني و تباهي او كند، اگر آن ديوار از سنگ و آهك بيند، دليل كه به دنيا مغرور و فريفته شود و طالب راه آخرت نباشد.

منوچهر مطيعي تهراني گويد: اگر در خواب ببينيد که به راهي مي رويد و ديواري سر راه شما هست که نمي توانيد از آن بگذريد مشکلي خواهيد يافت که رفع آن در قدرت خودتان تنها نيست. اگر ديديد بر ديواري محکم و استوار نشسته ايد در موقعيتي که داريد و مطلوب شما است مستقر خواهيد شد يا موقعيت خوبي به دست مي آوريد. اگر ديديد ديواري که روي آن نشسته ايد لرزان است موقعيت شما متزلزل خواهد شد. معبران نوشته اند ديوار در خواب حال بيننده خواب است در زندگي و در دنيا. اگر ديديد ديواري را بنا مي کنيد کاري مفيد و موثر انجام مي دهيد ولي اگر ديديد ديواري نا به جا مي سازيد کاري خلاف عقل و تدبير مي کنيد که گرفتار ندامت و پشيماني مي شويد. اگر ديديد از ديواري پائين جستيد زندگي شما دچار تحول مي شود و اگر از ديوار پرت شده يا افتاديد تنزل مقام مي يابيد. اگر از ديواري بالا رفتيد بر مشکلي توفيق مي يابيد ولي اگر در نيمه راه مانديد يا افتاديد شکست مي خوريد و با عدم کار روبه رو مي گرديد. اگر ديديد که در خانه خويش ديوار مي سازيد روابط خانوادگي خوبي خواهيد داشت و اگر ديوار خانه را خراب کنيد با همسرتان اختلاف پيدا خواهيد کرد. چنانچه اين خواب را زني ببيند از شوهرش جدا مي شود زيرا شوهر قوام زندگي زن است و خراب کردن ديوار براي زن خوب نيست.

لوک اويتنهاو مي گويد :

ديوار : شما يک حامي خواهيد داشت

ديوار کوتاه : موانع

پريدن از روي آن : پس از کوششهاي بسيار شادماني پايا خواهيد داشت

روي ديوار بودن : بوسيله پشتکارت به محبوب خود دست خواهي يافت

ساختن يک ديوار : موانع بر روي راهي که بسوي پيروزي است

ديوار مخروبه : خطري در کمين يکي از نزديکان است

1ـ اگر خواب ببينيد از ديواري بالا مي رويد ، نشانة يافتن پاداش و به دست آوردن موفقيت از تلاشي است .

2ـ اگر خواب ببينيد از روي ديوار بر زمين مي افتيد ، علامت آن است كه مسئوليت پروژه اي را به واگذار مي كنند كه شما شايستگي انجام آن را نداريد و در عمل متوجه مي شويد كه تلاشهاي شما بي نتيجه است .

3ـ اگر خواب ببينيد روي ديواري با ديگران نشسته ايد و ديوار از سنگيني وزن شما فرو مي ريزد ، علامت وقوع تصادفي است كه فردي در آن به شدت مجروح مي شود .

4ـ اگر خواب ببينيد از ميان دو ديوار بالا مي رويد ، علامت آن است كه براي رسيدن به اهداف خود دست به كارهاي غيرقانوني مي زنيد .

5ـ اگر خواب ببينيد پرچيني را به سويي مي اندازيد و به سمت ديگر مي رويد ، علامت آن است كه با قدرت و شهامت بر موانع چيره مي شويد .

6ـ اگر خواب ببينيد حيوانات مزرعه اي از روي پرچين مي پرند ، نشانة آن است كه از جايي ناشناس به شما كمك مي رسد .

7ـ اگر خواب ببينيد مشغول ساختن ديواري هستيد ، علامت آن است كه شما با استفاده از علم اقتصاد و صنعت ، پايه هاي بدست آوردن ثروت را بنا مي كنيد . اگر دختري چنين خوابي ببيند ، نشانة آن است كه به آرزوهاي خود دست خواهد يافت . اما اگر ببيند از روي ديوار سقوط مي كند يا ديواري فرو مي ريزد ، نشانة آن است كه به رؤياهاي خود دست نخواهد يافت .

8ـ اگر خواب ببينيد ديواري مانع پيشروي شما شده است ، علامت آن است كه در مقابل تأثيرات بد روحي تسليم مي شويد و پيروزي هاي مهمي را از كف مي دهيد .

9ـ اگر خواب ببينيد از روي ديواري مي پريد ، علامت آن است كه از موانعي كه جلوي راه شما قرار خواهد گرفت ، عبور خواهيد كرد .

10ـ اگر خواب ببينيد با وسيله اي در ديوار سوراخي ايجاد مي كنيد ، علامت آن است كه با پشتكار و تلاش به هدف مورد نظر خود خواهيد رسيد .

11ـ خراب كردن ديوار در خواب ، علامت آن است كه بر دشمنان خود چيره خواهيد شد .

12ـ اگر دختري خواب ببيند از روي ديوار راه مي رود ، علامت آن است كه آينده برايش شادماني فراهم خواهد ساخت .

13ـ اگر دختري خواب ببيند پشت ديواري پنهان گشته است ، علامت آن است كه با كسي روابطي ايجاد مي كند كه از بر ملا شدن آن شرمنده خواهد شد .

14ـ اگر خواب ببينيد از كنار ستونهاي ديواري راه مي رويد ، علامت آن است كه شخص مورد اعتماد شما ، به هنگامي كه به او احتياج داريد شما را تنها خواهد گذاشت


ديوانگي

آدرس تعبير خواب جامع > حرف د >

ديوانگي

محمدبن سيرين گويد: ديوانگي در خواب، مال حرام است بر قدر ديوانگي وي، لكن آن مال را به خيرات هزينه كند و از مردمان ملامت يابد.

ابراهيم كرماني گويد: هر كه بيند كه ديوانه شد است، دليل كه به فساد گرايد و ربا خوردن.

جابر مغربي گويد: اگر بيند كه با ديوانه هم صحبت شد، دليل كه با مردي رباخواره و مفسد هم صحبت گردد و از صحبت وي ملامت و بدنامي و فساد دين او را حاصل گردد.

منوچهر مطيعي تهراني گويد: اگر در خواب ديوانه اي را ببينيم که او را مي شناسيم کاري نادرست انجام مي دهيم که مورد سرزنش و شماتت واقع مي شويم. اگر ديوانه اي را ديديم که نمي شناختيم احتمال لغزش براي ما پيش مي آيد که بايد هوشيار و آگاه باشيم. اگر در خواب ديديم که خودمان ديوانه شده ايم سر زبان ها مي افتيم و کاري خلاف انجام داده يا انجام خواهيم داد.

لوک اويتنهاو مي گويد :

ديوانگي : امور جهت مثبتي به خود خواهند گرفت

ديوانه زنجيري

بودن : خود را به دردسر انداختن

تيمارستان : سرتان کلاه خواهد رفت

1ـ اگر خواب ببينيد تعادل روحي خود را از دست داده ايد ، علامت آن است كه مسئوليتي را به دوش خواهيد گرفت كه نتايج خوبي به بار نمي آورد .

2ـ اگر خواب ببينيد كساني ديگر تعادل روحي خود را از دست داده اند ، نشانة آن است كه قرار دادي نامطلوب با كسي خواهيد بست ، كه بعدها درد و رنج برايتان به همراه خواهد داشت .


حرف ذ

آدرس تعبير خواب جامع >

حرف ذ

با انتخاب کلمه مورد نظر در قسمت حروف مي توان به تعبير خواب آن کلمه دست پيدا کرد

جهت استفاده از اين تعبير خواب روي علامت جمع کليک نمائيد


ذرت

آدرس تعبير خواب جامع > حرف ذ >

ذرت

1ـ پوست گرفتن ذرت در خواب ، نشانة تفريح و موفقيت در زندگي است .

2ـ اگر خواب ببينيد ديگران در حال گرد آوري دانه هاي ذرت هستند ، علامت آن است كه از پيروزي دوستان و اقوام خود خوشحال مي شويد .


ذرت پخته

آدرس تعبير خواب جامع > حرف ذ >

ذرت پخته

ديدن ذرت پخته در خواب ، علامت آن است كه آگاهي و مطالعه و برنامه ريزي درست براي آينده ، شما را به پيشرفت مي رساند .


ذره بين

آدرس تعبير خواب جامع > حرف ذ >

ذره بين

1ـ اگر خواب ببينيد با ذره بين به چيزي نگاه مي كنيد ، نشانة آن است كه توانايي به ثمر رساندن كاري را از دست خواهيد داد .

2ـ اگر زني خواب ببيند ذره بيني دارد ، نشانة آن است كه توجه افرادي را به خود جلب مي كند كه بعدها او را ناديده خواهند گرفت .


ذکر

آدرس تعبير خواب جامع > حرف ذ >

ذکر

حضرت دانيال گويد:

قضيب در خواب فرزند و بزرگي و ناموري بود. اگر بيند كه او را دو قضيب است يا بيشتر، دليل است كه او را هم فرزند بود، هم بزرگي در ميان مردم. اگر بيند كه ذكر او بريده شده. دليل كه فرزندش نباشد. اگر بيند كه قضيب خويش را ببريد، او را فرزندي نيايد. اگر بيند كه قضيب وي شعيف است، دليل كه فرزندش بيمار گردد.

محمدبن سيرين گويد:

بزرگيِ قضيب، دليل بر فرزند و بزرگي و ناموري كند و كوچكيِ وي، دليل بر حقارت و كم نامي وي. اگر بيند كه از قضيب، قضيبهاي ديگر، مانند شاخهاي درخت پديد آمد، دليل كند بر بسياريِ فرزندان. اگر بيند كه از قضيب او ماهي بيرون آمد، دليل كه او را فرزندي دزد و راهزن پديد آيد. اگر بيند كه از قضيب او مرغي پديد آمد، تاويلش آن است كه جواهرات يابد. اگر بيند كه از قضيب او موش بيرون آمد، دليل كه او را دختري نابكار پديد آيد، كه در او هيچ خير نباشد. اگر بيند كه از قضيب او مار بيرون آمد، دليل كه او را فرزندي آيد كه دشمن او باشد. اگر بيند كه كژدم بيرون آمد، همين تاويل دارد. اگر بيند كه كرم و مور بيرون آمد، دليل است فرزندش ضعيف و دون همت و فرومايه بود. اگر بيند كه از قضيب او نان بيرون آمد، دليل كه مفلس و تنگدست گردد. اگر بيند كه كنجد بيرون آمد، دليل كه عيالش كسي را به پنهان دوست دارد. اگر بيند كه خون بيرون آمد، دليل كه با زني حائض جماع كند. اگر بيند كه ريم بيرون آمد، فرزندي آرد معلول. اگر بيند كه آب صافي بيرون آمد، دليل كه او را فرزندي آيد مصلح و پارسا. اگر بيند كه آب تيره بيرون آمد، تاويلش به خلاف اين است. اگر بيند كه مني بيرون آمد او را به قدر آن مال و خواسته حاصل شود. اگر بيند كه آتش بيرون آمد، يك نيمه به جانب مشرق و يك نيمه به جانب مغرب شد، دليل كه او را فرزندي آيد كه پادشاه مشرق و مغرب گردد، مانند ذوالقرنين. اگر بيند كه سرگين بيرون آمد، دليل كه ميلش به لواط بود.

ابراهيم كرماني گويد:

اگر بيند كه قضيب او راست گرديد و سخت شد، دليل است بخت و اقبال او قوي شود. اگر بيند كه قضيب او سخت دراز گرديد، دليل كه او را فرزندان بسيار باشد. اگر بيند كه قضيب خويش را بدست گرفت و ازجاي خويش بيرون آورد و باز به جاي خود نهاد، چنانكه بود دليل كه فرزندش بميرد و فرزند ديگرش به جاي آيد. اگر بيند كه بر قضيبش موي رسته است، دليل است به جهت فرزندان شادمان گردد.

جابر مغربي گويد:

اگر بيند كه قضيب از وي جدا شد، دليل كه فرزندش بميرد يا مال او تلف شود و حركت قضيب درخواب، دليل بر فراخي نعمت و قوت بخت كند. اگر بيند قضيبش در ميان او شد، دليل است كه گواهي كه داند بازگيرد. اگر بيند كه قضيبش بشكافت و از وي خون بيرون آمد، دليل بر زيان مال و مرگ فرزند است. اگر بيند كه قضيبش آماس داشت، دليل كند كه مالش زيادت گردد. اگر بيند كه گرهي بر قضيب او زدند، دليل است كه عيش بر وي تباه شود. اگر بيند كه قضيب بر ميان بسته است، دليل است كه گواهي كه داند ندهد. اگر زني بيند كه او را قضيب بود، اگر آبستن است پسري آورد، ليكن آن پسر نماند. اگر آبستن نباشد و پسر ندارد، مالش زياد شود. اگر بيند كه قضيب او باريك بود، همين دليل باشد. اگر بيندكه برخي از قضيب او بريده است، دليل است كه او را فرزند آيد كم يا بعضي ازمال و جاهش كم شود. اگر بيند كه از سوراخ قضيب او مرواريد بيرون آمد يا گوهر، دليل كند كه او را فرزند آيد عالم پارسا.

حضرت امام جعفر صادق فرمايد:

ديدن قضيب(ذکر) در خواب بر هفت وجه است.

اول: فرزند.

دوم:اهل بيت( خانواده و علم).

سوم: مال.

چهارم: عزت و سربلندي.

پنجم: بزرگي و مقام.

ششم: طاعت(حاجتخواهي).

هفتم: گرو يافتن( رهن و گرو گرفتن).


حرف ر

آدرس تعبير خواب جامع >

حرف ر

با انتخاب کلمه مورد نظر در قسمت حروف مي توان به تعبير خواب آن کلمه دست پيدا کرد

جهت استفاده از اين تعبير خواب روي علامت جمع کليک نمائيد


رئيس

آدرس تعبير خواب جامع > حرف ر >

رئيس

1ـ اگر رئيس خود را در خواب ببينيد ، حاكي از آن است كه به دنبال مقامي بالاتر هستيد ، و مسئوليت بزرگتري به شما ارجاع مي شود .

2ـ اگر خواب ببينيد خودتان رئيس اداره اي هستيد ، نشانة آن است كه بخاطر خوش انصافي و مهرباني از ديگران متمايز مي شويد .


رادار

آدرس تعبير خواب جامع > حرف ر >

رادار

منوچهر مطيعي تهراني گويد:

ديدن رادار در خواب هيچ تعبير خاصي نمي تواند داشته باشد مگر اين که بگوييم واکنش تمينات فوق العاده ما است. اگر رادار در خواب ببينيم و رادار چيزهايي به دل خواه ما نشان بدهد اميد و خوشدلي است و نه چيز ديگر. اگر ببينيد که خودتان رادار را اداره مي کنيد و کار مي اندازيد نشان آن است که براي رفع مشکلات خود کوششي بزرگ انجام مي دهيد.

مولف گويد :

کار رادار يافتن هواپيماهاست

ديدن رادار جستجو در کارها مخفي مردم مي باشد


راديو

آدرس تعبير خواب جامع > حرف ر >

راديو

منوچهر مطيعي تهراني گويد:

راديو دوستي است که فقط حرف مي زند ولي گوش شنوا ندارد. نصيحت مي کند اما هيچ استدلالي را نمي پذيرد و چه بسا يک سخن را چند بار بگويد اما تعبير اخلاق و رفتار شما را نمي فهمد و درک نمي کند. چنانچه در خواب راديوئي ديديد البته هيچ تعبيري ندارد چون راديو چيزي است که همه جا هست و همه کس نوعي از آن را دارد و نمي تواند محور خواب باشد مگر اينکه وضع غير معمول داشته باشد يا مطالبي غير متعارف از آن بشنويم. همان طور که گفته شد راديو دوستي است محب و خير خواه که فقط گوينده است و زياد هم حرف مي زند ولي به هيچ وجه بد خواه نيست و کلا نظر در اصلاح و بهبود شما دارد. چنانچه در خواب ديديد راديوئي داريد يا از جائي خريديد و يا کسي به شما هديه داد با چنين دوست دل سوزي آشنا مي شويد، اگر ديديد راديو را باز کرديد و نتوانستيد آن را ببنديد موجب تيرگي رابطه خود را با آن دوست دل سوز فراهم مي آوريد و اگر آن را شکستيد آن دوست را از دست مي دهيد و طبعا زيان مي بينيد. اگر ديديد راديوي خرابي را تعمير کرديد با آن دوست آشتي مي کنيد يا چنانچه با همسر خود قهر هستيد و روابط تيره اي داريد روابط خود را بهبود خواهيد بخشيد. راديو زن هم مي تواند باشد چون زن ها نيز زياد حرف مي زنند و نيت بدي ندارند.

لوک اويتنهاو مي گويد :

راديو : شما خبري دريافت خواهيد کرد که برايتان بسيار مهم است

مولف گويد :

مي توان راديو را به خبر تعبير کرد .

پس بايد منتظر يک خبر يا اتفاق شنيدني باشيد


رازيانه

آدرس تعبير خواب جامع > حرف ر >

رازيانه

محمدبن سيرين گويد: رازيانه به خواب، اگر به وقت باشد، اگر بي وقت، دليل غم و اندوه كند و خوردنش مضرت بود. اگر بيند در زميني كه ملك او بود رازيانه بسيار داشت، دليل كه به غم و اندوه گرفتار شود.

منوچهر مطيعي تهراني گويد: رازيانه گياهي است دارويي که در قديم مصرف درماني گسترده اي داشت ولي امروز کمتر کسي حتي به شکل آن را مي شناسد. اين گياه به ندرت ممکن است در خواب ديده شود ولي اگر ديديد خوب نيست چون بر خلاف اثري که در طب گياهي دارد در خواب داشتن و خوردنش غم مي آورد و ميزان غم و اندوه به مقدار رازيانه اي که در خواب خويش مي بينيد بستگي دارد. يک شاخه رازيانه غم اندک است و يک دسته رازيانه غم بسيار.


راسو

آدرس تعبير خواب جامع > حرف ر >

راسو

محمدبن سيرين گويد:

ديدن راسو به خواب دزد است. اگر بيند راسو در خانه يا در دكان رفت، دليل كند كه دزد در آنجا شود و چيزي بدزدد. اگر بيند كه راسو را بكشت، دليل كه دزدي را بگيرد و بر او ظفر يابد. اگر بيند گوشت راسو ميخورد يا چيزي از اندامهاي او در دست داشت، دليل است كه مالي از دزد بستاند.

ابراهيم كرماني گويد:

اگر بيند راسو وي را بگزيد، دليل كه بيمار و سرانجام شفا يابد. اگر بيند كه با راسو جنگ و نبرد مي كرد و بر او غالب آمد، دليل كه بر دزد چيره شود او را قهر كند.

حضرت امام جعفر صادق فرمايد:

ديدن راسو به خواب، بر سه وجه است.

اول: غم و اندوه.

دوم: درد.

سوم: بيماري.

منوچهر مطيعي تهراني گويد:

راسو از پستانداران جونده صحرايي است که از موش بزرگتر و از خرگوش کوچکتر است. ديدن راسو در خواب رو به رويي با دزد است. اگر ديديد راسويي در خانه يا در مزرعه شما زندگي مي کند و آنجا سکني گزيده مطمئن باشيد دزدي خانگي داريد. دزدي که اهلي و آشناست و بي آن که خودتان بفهميد مال شما را اندک اندک مي برد. معبران عموما راسو را دزد تعبير کرده اند. اگر در خواب ديديد که به راسو غذا مي دهيد در واقع مال خود را به کسي مي دهيد که اگر هم ندهيد او مي دزدد و مي برد. اگر ديديد راسويي را شکار کرديد و کشتيد انسان بد نيت و کج دستي را از خود مي رانيد. انساني که به مال شما نظر بد دارد.


راکت

آدرس تعبير خواب جامع > حرف ر >

راکت

ديدن راكت در خواب ، نشانة باز ماندن از تفريح دلخواه است . اگر دختري چنين خوابي ببيند ، نشانةآن است كه در تفريح مورد علاقة خود نمي تواند شركت كند .


ران

آدرس تعبير خواب جامع > حرف ر >

ران

محمدبن سيرين گويد:

ران ديدن، قوت او و خويشان او بود. اگر بيند ران او شكست يا بيفتاد، دليل كه از خويشان خود جدا شود و به تن ضعيف گردد و در غربت هلاك شود. اگر بيند كه ران كسي را ببريد، يا بيفكند، آن كس را همين دليل كند.

ابراهيم كرماني گويد:

ران راست، دليل كند بر خويشان پدري، ران چپ، دليل بر خويشان مادري كند. اگر بيند كه ران او باريك شد، دليل بود كه خويشان او ضعيف شوند. اگر بيند ران او پاره شد، دليل بود كه خويشان او را از مهتري اندوه و خواري برسد. اگر بيندگوشت رانهاي او افتاده بود، دليل است كه مال خويشانش ضايع شود.

جابر مغربي گويد:

اگر بيند رانهايش به ريسمان بر يكديگر بسته شد، دليل كه از خويشان جدا نگردد و پيوستگي كند به نكاح. اگر بيندگوشت ران خود را مي خورد، دليل كند كه به قدر آن مال خويش خورد. حكايت: چنين گويد كه: مردي نزد محمدبن سيرين آمد و گفت: به خواب ديدم كه گوشت ران من سرخ شده بود و بر وي موي رسته بود، به كسي گفتم تا آن موي بتراشيد. محمدبن سيرين گفت: تو وام داري و يكي از خويشان تو وامت را بگذارد. پس هم در آن ماه، مبلغ دويست دينار وام او را كي از خويشان او بگذارد.

حضرت امام جعفر صادق فرمايد:

ران در خواب ديدن، برچهار وجه است.

اول: اهل بيت(خانواده وبستگان).

دوم: دوستان كه بر ايشان اعتماد باشد.

سوم: خشم.

چهارم: مال.

منوچهر مطيعي تهراني گويد:

ران دارايي و مال و چيزهايي است که بر آن متکي هستيد يا طي ساليان گرد آورده ايد. حتي نام نيک و شهرت و محبوبيت مي تواند به شکل ران در خواب هاي ما ظاهر شود، چنانچه در خواب ديديد ران هاي ورزيده و چاق و محکمي داريد بر قدرت، شهرت و نام نيک خويش متکي و اميداور هستيد يا مي شويد و چنانچه ديديد ران هاي ضعيف و لاغري داريد اين چيزها يا يکي از مهمترين آنها را از دست مي دهيد. اگر در خواب ديديد گوشت ران شما کنده شده بخشي از مال شما از بين مي رود. اگر ديديد که ران شما زخم يا متالم و دردناک شده يا به پول شما لطمه مي خورد و يا به نام نيک و شهرت شما. اگر در خواب ديديد خودتان گوشت ران خود را کنده ايد نشان آن است که مال خود را خودتان هدر مي دهيد يا با انجام عملي نامناسب موجب بدنامي خويش مي شويد. برخي از معبران نوشته اند که ران معرف افراد خانواده بيننده خواب است. از امام صادق عليه السلام نقل مي کنند که ران در خواب اهل بيت است و مال و دوستاني که مي توان به آنها اعتماد داشت. اگر ببينيد يک ران شما چاق است و ديگري لاغر دوستان و دشمنان شما متمايز هستند. عده اي دوست داريد و حجمي هم دشمن که اين دشمنان دوستان سابق بوده اند که آنها را از دست داده ايد.


راننده

آدرس تعبير خواب جامع > حرف ر >

راننده

لوک اويتنهاو مي گويد :

راننده : مسافرت با شخصي خوش سفر

1ـ اگر خواب ببينيد براي انحام كار يا تفريح ماشين مي رانيد ، علامت آن است كه به بيماري مبتلا خواهيد شد.

2ـ اگر خواب ببينيد به آهستگي ماشين مي رانيد ، نشانة آن است كه از انجام وظايف خود نتايج مساعدي به دست مي آوريد .

3ـ اگر خواب ببينيد با سرعت ماشين مي رانيد ، نشانة آن است كه با گذشتن از مراحلي خطرناك به كاميابي دست خواهيد يافت .


راه

آدرس تعبير خواب جامع > حرف ر >

راه

محمدبن سيرين گويد:

راه به خواب ديدن، دين بود و استقامت آن و جستن راستي در دين و دنيا. اگر بيند بر شاهراه مي رفت، دليل كه به راه دين رود. اگر بيند كه به راه راست گروهي را هدايت كرد، دليل كه قومي را به راه راست و صلاح راهنمائي كند. اگر بيند در راه سرگشته و متحير مي گرديد، دليل كه در راه دين يا به كار دنيا سرگشته شده باشد.

ابراهيم كرماني گويد:

اگر بيند در راهي مي رفت چنانكه خسته نشد، دليل كه حق خود را از كسي بستاند. اگر بيند كسي او را از راه راست به راه كج برد، دليل بود كه او را دروغ مشغول گرداند. اگر بيند به شب تاريك به راه مي رفت و راه به او مشكل شد، دليل كه استقامت و راه راست يابد. اگر راههاي بسيار بيند و نداند كه از كدام راه بايد رفت، دليل كه در دين خويش متحير بود و با مردم بددين وي را صحبت بود. اگر بيند كه راه در برابر او مشكل شد و ندانست به كجا مي رود و به قول حضرت رسول دست راست گرفت و مي رفت و چون شب درآمد، راه گم كرد، دليل كه راه حق بر او پوشيده گردد. اگر بيند به عزم از راه به در رفت، دليل كه بر دشمن مكر و حيله سازد. اگر بيند در راه همي رفت و زني پيش وي آمد و به سبب آن زن از راه به يك سو رفت دليل كه به دنيا فريفته شود خلل دردين او درآيد و راه خير گذارد. بدان كه حكم پياده شدن در راه سوار شدن، در تاويل يكسان است.

جابر مغربي گويد:

اگر بيند در راه او سبزه و نباتات نيكو بود، دليل بر پاكي و نيكوئي دين كند. اگر بيند در راه به گمان مي رفت، دليل بود كه دين بدست آورد يا در كار خود سرگشته شود. اگر بيند كسي را از راه ببرد، دليل بر فساد وي كند. اسماعيل بن اشعث گويد: راه راست درخواب مسلماني بود و استقامت دين و راه كج بر خلاف اين بود.

حضرت امام جعفر صادق فرمايد:

راه در خواب بر پنج وجه است.

اول: دنيا.

دوم: رامش(فراغت وشادي).

سوم: كار نيكو.

چهارم: خيرو بركت.

پنجم: آساني و راحت مردم است( آسايش و راحتى مردم).


راه آهن

آدرس تعبير خواب جامع > حرف ر >

راه آهن

لوک اويتنهاو مي گويد :

راه آهن : تغييرات در زندگي

1ـ ديدن راه آهن در خواب ، نشانة آن است كه كسي مي كوشد مانع پيشرفت شما در زندگي بشود .

1ـ ديدن ريلهاي راه آهن در خواب ، علامت ان است كه ناگاه در مي يابيد كه كارتان به مراقبت و توجه بيشتري نياز دارد ، زيرا دشمنان مي كوشند جاي شما را اشغال كنند . اگر دختري چنين خوابي ببيند ، نشانة آن است كه براي ديدار از دوستان به سفر خواهد رفت .

2ـ ديدن مانعي روي ريلهاي راه آهن در خواب ، نشانة آن است كه كسي پنهاني به شما خيانت مي كند .

3ـ راه رفتن روي ريل راه آهن در خواب ، نشانة روبرو شدن به اوقاتي لبريز از نگراني و كارهايي دشوار است .

4ـ گذاشتن از روي ريل راه آهن در خواب ، علامت آن است كه از كارهاي دستي اي كه با مهارت انجام مي دهيد شادي بزرگي به دست مي آوريد .

5ـ اگر خواب ببينيد آبي زلال از روي ريل راه آهن عبور مي كند ، علامت آن است كه لذتجويي ، زندگي شما را به ويرانه اي مبدل مي كند ، اما ديگر بار براي ساختن زندگي خود به پا خواهيد خاست .

ديدن خط آهن يا قطار مسافرتي در خواب دليل اين است که کارتان پيشرفت خواهد کرد ، به مسافرت پر سودي ميرويد و يا از راه دوري برايتان مهمان ميرسد.


راه رفتن بر روي آب

آدرس تعبير خواب جامع > حرف ر >

راه رفتن بر روي آب

محمد بن سيرين گويد: اگر بيندكه بر فراز آب همي رفت، چون آب دريا و رودخانه و آن چه بدين نمايد، دليل كند بر قوت ايمان و اعتقاد پاك وي،


راه رفتن در خواب

آدرس تعبير خواب جامع > حرف ر >

راه رفتن در خواب

اگر خواب ببينيد از كساني هستيد كه در خواب راه مي رويد ، نشانة آن است كه نادانسته با نقشه هايي موافقت مي كنيد ، كه از اضطراب و بدبختي چيزي برايتان به ارمغان نمي آورد .


راه زدن

آدرس تعبير خواب جامع > حرف ر >

راه زدن

محمدبن سيرين گويد:

راهزن در خواب، مردي بود كه با مردم نبرد كند

اگر به خواب بيند كه راه زد و مال بسيار ببرد، دليل كه با مردي پيوندد كه او را عزيز و گرامي دارد، فايده يابد به قدر آن چه راهزن برده باشد.

اگر بيند راهزن بر او جمع شد، نتوانست از او چيزي بردن، دليل كه بيمار گردد و بيم هلاك بود و سرانجام از آن خلاصي يابد.

ابراهيم كرماني گويد:

اگر بيند كه راهزن چيزي از او دزديد، دليل كه از كسي دروغ شنود.

اگر بيند به راهي مي رفت و راهزنان هلاكش كردند، خبر مصيبت به وي رسد.

جابر مغربي گويد:

اگر بيند راهزني كرد و كالائي برد، دليل بود كسي بر او خصم شود و عيش بر او تباه كند.

اگر خويش را راهزن بيند، لكن كالاي كسي را نبرد، دليل است بيمار گردد و سرانجام شفا يابد.

حضرت امام جعفر صادق فرمايد:

راهزني به خواب بر سه وجه است.

اول: جنگ و خصومت.

دوم: دروغ گفتن.

سوم: بيماري و تباهي عيش وخراب شدن زندگي.


رايانه

آدرس تعبير خواب جامع > حرف ر >

رايانه

مولف گويد :

کار با کامپيوتر چون فرمانهاي کاربر را اجرا مي کند مي توان به موضوعات مختلف تقسيم کرد

اگر به عنوان کار شغلي با آن کار مي کرديد وکار شما مربوط به امور دنيائي بود دليل که کار آخرت نقصان دارد

اگر در مسائل آخرتي کار مي کرديد مانند تحقيق ديني دليل که کار آخرتتان راست است

اگر مشغول بازي با کامپيوتر بوديد گرفتاري در گناه

اگر در حال ساخت برنامه ويا موضوعي مربوط به امور ديني يعني اعمالش به صلاح بود واگر مربوط به موضوع دنيوي بود خير و فايده دنيائي بدست آورد

در کل مي توان گفت اعمالي که از کامپيوتر مي بينيم مربوط به خواسته هاي دروني خودمان مي باشد


راي دادن

آدرس تعبير خواب جامع > حرف ر >

راي دادن

1ـ اگر خواب ببينيد براي انتخاب كسي رأي مي دهيد ، نشانة آن است كه به زودي غرق در اضطراب و پريشاني خواهيد شد .

2ـ اگر خواب ببينيد در انتخاباتي شركت كرده ايد و با بي ميلي رأي مي دهيد ، نشانة آن است كه احساسات منفي شما بر احساسات مثبت شما غالب مي شود .


رب

آدرس تعبير خواب جامع > حرف ر >

رب

محمدبن سيرين گويد: رب ها به طعم شيرين بود و بوي خوش دارد، خوردنش دليل بر خير و منفعت كند و آن چه به خلاف اين بيند، دليل بر رنج و غم و مضرت كند. ريختن رب در خواب، چون شيرين بود، دليل است بر كار با منفعت و چون ترش بود به خلاف اين بود.

منوچهر مطيعي تهراني گويد: اگر در خواب ببينيد که رب مي جوشانيد يا رب خريده ايد مالي را به زحمت و رنج و تلاش فراهم مي کنيد. سودي عايدتان مي شود که زائيده کار و کوشش بسيار است و سهل و آسان به دست نيامده است. اگر احساس کرديد که بوي رب جوشانده به مشامتان مي رسد و شما از آن بود خوشتان مي آيد خبري خوش به شما مي رسد که براي شما سود آورد است و اگر از بوي آن خوشتان نيايد خبري بد به شما مي دهند که اگر چه سود آور است شما را غمگين مي کند. اگر در خواب ديديد که رب روي لباستان ريخته در يک معامله زيان مي بينيد که آن زيان به اندازه لکه اي که روي لباستان پديد آمده کوچک يا بزرگ است. اگر در خواب ديديد کوزه ها و شيشه هاي رب زيادي چيده شده و مي گويند همه به شما تعلق دارد و خودتان ندانيد آنها را کي خريده يا پخته ايد ميراثي به شما مي رسد که آن هم به مقدار شيشه ها و کوزه ها يا زياد است يا کم. در مجموع رب مال است و پولي که با زحمت و تلاش فراهم گرديده. ميراث بردن نيز رسيدن به پولي است که ديگري با زحمت و تلاش گردآورده است. اگر در خواب ديددي که کسي رب به شما مي دهد از جانب او متنعم مي شويد. اگر بچشيد رب شيرين باشد کامياب مي شويد و اگر ترش باشد غمگين و اندوهناک مي گرديد. اگر در خواب ببينيد که رب را به زمين ريختيد مال خودتان را هدر مي دهيد. رب انار در خواب ديدن بهتر از رب چيزهاي ديگر است مشروط به اين که ترش نباشد.


رباب

آدرس تعبير خواب جامع > حرف ر >

رباب

محمدبن سيرين گويد: رباب در خواب ديدن، دليل بر لهو باطل و سخن دروغ است. اگر بيند كه رباب همي زد، دليل كه به سخن باطل و محال رضا دهد. ابراهيم كرماني گويد: اگر بيند با رباب چنگ و چغانه و ناي بود اين جمله، دليل بر غم و مصيبت بود كه به اهل آن موضع رسد. اگر بيند كه رباب را بشكست يا بيفكند، دليل است كه از دورغ گفتن توبه نمايد. اگر بيماري بيند كه رباب مي زد، دليل كه بميرد يا بيماري بر وي صعب گردد.


رباخوار

آدرس تعبير خواب جامع > حرف ر >

رباخوار

1ـ اگر خواب ببينيد با ربا خواري همنشين شده ايد ، نشانة آن است كه اطرافيان به سردي با شما رفتار خواهند كرد .

2ـ اگر در خواب ديگران را ببينيد كه رباخواري مي كنند ، نشانة آن است كه يكي از دوستان قديمي به شما خيانت مي كند و ناچار شما او را ترك مي گوييد .


رتيل

آدرس تعبير خواب جامع > حرف ر >

رتيل

1ـ ديدن رتيل در خواب ، نشانة آن است كه دشمنان مي كوشند شما را ور شكست كنند و از پا در بياورند .

2ـ كشتن رتيل در خواب ، نشانة آن است كه بعد از بد شانسي فراوان ، اقبال با شما همراه خواهد شد .


رختخواب

آدرس تعبير خواب جامع > حرف ر >

رختخواب

لوک اويتنهاو مي گويد :

رختخواب

کثيف : خوشبختي خانوادگي

از تخت افتادن : احتياط کنيد

تختخواب زيبا : ازدواج موفق

رختخواب خالي : مرگ

از تخت برخاستن : شما سلامتي خود را باز خواهيد يافت

رختخوابي که آفتاب روي آن باشد : کاميابي


رخساره

آدرس تعبير خواب جامع > حرف ر >

رخساره

محمدبن سيرين گويد:

رخساره در خواب ديدن، دليل بر روشنائي مردم بود. اگر بيند رخساره او صاف و پاكيزه است، در ميان مردمان مشهور گردد و بزرگي يابد. اگر بيند كه رخساره او زرد يا سياه اس، تاويلش به خلاف اين است.

ابراهيم كرماني گويد:

رخساره درخواب، آرايش مردم و كدخدائي او است. اگر در رخساره عيبي بيند، دركدخدائي و آرايش او نقصان رسد.

جابر مغربي گويد:

اگر بيند بر رخساره او موي بود، دليل كه وام دار گردد. اگر بيند رخسار او سرخ و پاكيزه بود، دليل كه شادان و خرم گردد. اگر بيند كه رخساره ا و زرد بوإ. دليل بود كه بيمار گردد. اگر بيند كه رخساره او سياه و تيره است، دليل كه از جهت عيال او را غم و اندوه رسد.

حضرت امام جعفر صادق فرمايد:

رخساره در خواب ، دليل بر شادى و خوبى و وضع و حال مرد است .

زشتى رخساره در خواب ، دليل بر غم و اندوه و بيمارى است .


رز

آدرس تعبير خواب جامع > حرف ر >

رز

محمدبن سيرين گويد:

رز در خواب، دليل بر زني نيكوكار و كريمه كند. اگر بيند رزي داشت و درختهاي سبز و پاكيزه در او است درهنگام وي، دليل كند كه زني نيكوكار بخواهد و از او خير و منفعت بيند. اگر بيند كه برگ درختهاي رز نبود، تاويل به خلاف اين است. اگر بيند كه برگ درختها زرد گشت بود، دليل است كه بيمار گردد. اگر بيند كه رز ملك او نبود، تاويلش از خير و شر به خداوند رز بود.

حضرت امام جعفر صادق فرمايد:

ديدن رز(درخت انگور) در خواب بر سه وجه است.

اول: زن.

دوم: منفعت بود از سبب زن.

سوم: رنج و غم و اندوه بود.

اگر رز(درخت انگور) را خراب بيند، دليل كند بر بدي احوال صاحب تاک

باغبان تاکستان در خواب تاويلش خدمتكار خانه بود.

منوچهر مطيعي تهراني گويد:

اگر باغي پر از گل هاي رز رنگارنگ ببينيد به محيطي وارد مي شويد که مردمي خوب دارد و شما از ديدار و مصاحبتشان متنفع مي گرديد. اگر ببينيد که يک بوته رز در خانه خود کاشته ايد که قبلا نبوده زني در مسير زندگي شما قرار مي گيرد. اگر همسر نداريد ازدواج مي کنيد و اگر همسر داريد و با او قهر هستيد آشتي مي کنيد و اگر با زن ديگري نيز اختلاف داريد رفع کدورت مي شود. اگر اين خواب را زني ببيند صاحب دختري مي شود که در زيبايي و حسن خلق و طراوت و صباحت انگشت نما مي شود. اگر اين خواب را پسر جواني ببيند عاشق مي شود و ازدواج مي کند. رز زرد گوياي زني است بيمار گونه ولي خوش قلب و نيک منظر. رز سرخ زني است با نشاط. رز صورتي زني است که مصاحبتش مغتنم است. رز خشکيده غمي است که از جانب يک زن به شما وارد مي آيد و خود آن زن نيز بلا و آسيب مي بيند. اگر رز را در خواب پرپر کنيد به يک زن آسيب کلي مي رسانيد و زندگيش را در مخاطره قرار مي دهيد.


رژگونه

آدرس تعبير خواب جامع > حرف ر >

رژگونه

1ـ اگر زني خواب ببيند از رژ گونه استفاده مي كند . نشانة آن است كه براي رسيدن به خواسته هاي خود ديگران را فريب مي دهد .

2ـ اگر خواب ببينيد زني از رژ گونه استفاده مي كند ، علامت آن است كه براي پيش بردن نقشه هاي مكارانه از شما سوء استفاده خواهد شد .

3ـ اگر رژ گونه را در خواب بر دست يا لباس خود ببينيد ، علامت آن است كه در هنگام طراحي نقشه اي غافلگير مي شويد .

4ـ اگر خواب ببينيد اثر رژ گونه از صورتتان محو مي گردد ، علامت آن است كه در مقابل رقيب خود تحقير خواهيد شد .


رژ لب

آدرس تعبير خواب جامع > حرف ر >

رژ لب

لوک اويتنهاو مي گويد :

رژ لب : خيانت و دروغ


رستوران

آدرس تعبير خواب جامع > حرف ر >

رستوران

لوک اويتنهاو مي گويد :

رستوران : سرگرمي پرخرج


رسن

آدرس تعبير خواب جامع > حرف ر >

رسن

رسن ريسماني است که چيزهائي به آن مي بندند

محمدبن سيرين گويد:

رسن درخواب عهد و پيمان است. اگر بيند دست در رسن زده بود و معلق آويخته، دليل كه بر قدر بلندي رسن از زمين بلندي و منزلت يابد. اگر بيند رسن ببريد و اندكي در دست او بماند، دليل كه از قدر و منزلت بيفتد.

ابراهيم كرماني گويد:

اگر بيند رسن از آسمان آويخته بود و او دست در آن زده بود. دليل كه پيماني بود ميان او و ايزد حق تعالي چنانكه، اگر بيمار بود ميگويد: اگر حق تعالي مرا شفا دهد، چنين كنم. اگر بيند كه بر رسن به پاي ايستاده بود، دليل بر تاكيد همان پيمان كند كه با حق تعالي كرده بود.

جابر مغربي گويد:

اگر بيند دست بر رسن زده بود، دليل كه دست بر رسن دين حق تعالي زده باشد. و بعضي از معبران گويند: رسن، پيمان بود كه هم با خلق و هم با خداي كرده بود. اگر بيند رسن درگردن او كرده بودند، دليل كه پيماني در گردن او بود خداي را يا خلق را و در گذاردن تاخير كند. اگر بيند از بام يا از جائي بلند خود را به رسن فروهشت، دليل كه ترك حاجت و مقصودي كه دارد بگويد از ترس و بيم.

حضرت امام جعفر صادق فرمايد:

ديدن رسن در خواب بر چهار وجه است.

اول: عهد و پيمان.

دوم: دين.

سوم: امانت.

چهارم: قضاي حاجت(برآورده شدن حاجت).


رشته

آدرس تعبير خواب جامع > حرف ر >

رشته

منوچهر مطيعي تهراني گويد: رشته، رشته اميد است و خير و برکت و نعمت. رشته را از خمير آرد تهيه مي کنند و چون آرد و خمير آرد و گندم و نان همه در خواب هاي ما خوب هستند رشته نيز خوب است. به طور سنتي ما شب هاي عيد رشته پلو مي خوريم. اين کار از همين عقيده ريشه گرفته يا تعبير بر مبناي اين سنت و عقيده استوار است که رشته در خواب رشته اميد است و نعمت و برکت و ديدنش در خواب نيکو است به هر حال که باشد. فقط اگر رشته را دور بريزيد و تباه کنيد خوب نيست.


رضوان

آدرس تعبير خواب جامع > حرف ر >

رضوان

محمدبن سيرين گويد: اگر كسي رضوان را در خواب بيند، دليل كه از عذاب ايمن گردد و از سختي برهد. اگر بيند رضوان بر در بهشت ايستاده، دليل كه از دنيا برود و بعضي از معبران گويند:رضوان در خواب، دليل است كه با خزينه دار سلطان او را صحبت افتد، زيرا كه رضوان خازن بهشت است. اگر بيند رضوان او را در بهشت برد، دليل كه زود از دنيا برود و عاقبتش به سعادت بود. اگر بيند رضوان از ميوه هاي بهشت او را چيزي داد يا جامه سبز به وي بخشيد، دليل كه وفات او نزديك رسيده باشد. ابراهيم كرماني گويد: اگر بيند رضوان او را ياقوت يا مرواريد يا گوهر از بهشت بداد، دليل كه او را فرزندي داناي عالم به وجود آيد، چنانكه نام او در جهان به علم منتشر شود.


رطوبت

آدرس تعبير خواب جامع > حرف ر >

رطوبت

لوک اويتنهاو مي گويد :

رطوبت : بيماري


رعد و برق

آدرس تعبير خواب جامع > حرف ر >

رعد و برق

محمدبن سيرين گويد: رعد و برق در خواب خزانه دار پادشاه است و بعضي از معبران گفته اند: برق، وعده كردن پادشاه است به بدي و مرد طماع را به طمع وي. اگر بيند برق را از هوا يا از ابر برگرفت، دليل كه كاري كند كه در ان خير بود. اگر بيند برق همي درخشيد، دليل كه در آن سال نعمت فراخ بود، خاصه كه با برق باد آهسته است.

حضرت امام جعفر صادق فرمايد : كه رعد و برق درخواب بر پنج وجه است. اول: خزانه دار پادشاه. دوم: وعده بد. سوم: خير. چهارم: رحمت. پنجم: راه راست.

منوچهر مطيعي تهراني گويد: برق متداعي دو چيز است، يکي برق به معناي الکتريسيته و ديگري برق جسته از ابر آسمان. برق به معناي الکتريسيته در خواب قابل رويت نيست اما از نظر خواب شناسي مي تواند سمبل يا جايگزين قدرتي مافوق تصور قدرتمند و نيرومند باشد که هم به آن محتاجيم و هم از آن مي ترسيم. هم مهربان و ياري دهنده است و هم کشنده و سهمگين. هر کس در زندگي خودش از چيزي بيشتر مي ترسد. در اين که همه ما مي ترسيم ترديد نيست ولي چيزهائي که ما را مي ترسانند متفاوتند. کساني هستند که مي ترسند و نمي دانند از چه مي ترسند. هميشه نگران و مشوشند. عده اي از بيماري مي ترسند کساني هستند که از فقر بيمناکند. خانم ها عموما از پيري وحشت دارند. همه اين ترس ها چه شناخته چه ناشناخته ممکن است در خواب به صورت برق مجسم شود. برقي که در عين روشني بخشي و گرما دهندگي قاطع ريشه حيات انسان نيز هست و به ناگاه جان مي گيرد و حيات را متوقف مي کند. با اين تعريف بايد ديد که در خواب چگونه با الکتريسيته بر خورد کرده ايد. اگر ديديد که جائي را روشن کرد و شما در قسمت روشنائي هستيد مي توانيد سراغ تعبير آن را بگيريد. اگر ديديد برق خانه قطع شده و شما در تکاپوي مرمت فيوز هستيد خوب است و خواب شما مي گويد که وجودي موثر و مفيد داريد و در آينده نزديک در همان محدوده که خواب ديده ايد نقشي مهم خواهيد داشت. روي هم رفته ديدن برق نيکو است مخصوصا از جهت تامين روشنائي. اما برق به معناي برقي که در اثر برخورد ابرهاي باردار در آسمان پديد مي آيد، معبران کهن نوشته اند که برق آسمان خزانه دار يا عامل پادشاه است که اين تعبير در زندگي امروز ما هيچ الگوئي پيدا نمي کند. اما برق يکي از آيات الهي است و وجودش عظمت خالق و دستگاه خلقت و حقارت ما را در مقام قياس نشان مي دهد. مشاهده برق آسمان خوب است بخصوص اگر همه جا تاريک باشد و ناگهان برق بدرخشد اين مي تواند درخشش آينده و نور اميد باشد و گوياي خير و برکت و طلوع چيزي در زندگي که هم بزرگ است و هم غير منتظره. برق زدگي در خواب خوب نيست چه بيننده خواب، خويشتن را دچار صاعقه زدگي ببيند و چه ديگري را. درخشش برق از دور دست ها و بخصوص در تاريکي غليظ بسيار نيکو است. مشاهده درخشش برق اگر همراه با رعد باشد حادثه خوبي است که با بيم آميخته است.

1ـ ديدن رعد وبرق در خواب ، علامت دوره اي كوتاه از زندگي است كه با شادي و خوشبختي توأم است .

2ـ اگر خواب ببينيد رعد و برق بر شيئي در نزديكي شما فرود مي آيد ، علامت آن است كه رفاه زندگي يكي از دوستان شما را ناراحت خواهد ساخت . ديگران پشت سر شما شايعاتي مي پراكنند .

3ـ اگر خواب ببينيد آذرخش ابرهاي سياه را از هم جدا مي كند ، علامت آن است كه بعد از تأسف و رهايي از درد سر بخت و اقبال به سراغ شما خواهد آمد .

4ـ اگر خواب ببينيد رعد و برق بر شما فرود مي آيد ، علامت آن است كه اندوه بر شما چيره خواهد شد .

5ـ ديدن آذرخش بالاي سر خود ، نشانة خوشبختي و كسب منفعت است .

6ـ ديدن آذرخش در قسمت جنوب آسمان ، علامت آن است كه بخت و اقبال مدتي از شما دور مي شود .

7- ديدن آذرخش در قسمت جنوب غربي آسمان ، علامت آن است كه بخت و اقبال به شما رو مي كند و زندگي شما بهتر از گذشته خواهد شد .

8ـ ديدن آذرخش در قسمت شمال آسمان ، علامت آن است كه بايد موانع را از جلوي راه خود برداريد .

9ـ ديدن آذرخش در قسمت شرقي آسمان ، علامت آن است كه به راحتي صاحب احترام و ثروت خواهيد شد .

10ـ ديدن آذرخش از ميان ابرهاي بد شكل ، علامت آن است كه زيان و نوميدي گريبانتان را خواهد گرفت .


رف

آدرس تعبير خواب جامع > حرف ر >

رف

منوچهر مطيعي تهراني گويد: رف طاقچه اي است بالاتر از دسترس معمول و متداول که امروز در اتاق ها ديده نمي شود. ديدن رف در خواب دليل داشتن توقع فوق العاده يا خواستن مقامي است که از شان و مقام و مرتبه ما بيشتر است و حقا نبايد به آن دسترس داشته باشيم ولي مي کوشيم که به آن برسيم. اگر در خواب ببينيم که روي رف نشسته ايم به مقامي منيع مي رسيم که تصور رسيدن به آن براي ما مشکل بوده. اگر ببينيم که از رف پايين مي آييم از مقام خود معزول مي شويم. اگر در خواب ببينيم اتاق ما رف دارد در حالي که قبلا نداشته کاري بزرگ به ما پيشنهاد مي شود. اگر ببينيم رف اتاق ما خراب شده اميد ما براي رسيدن به مقام بالا از بين مي رود. اگر ببينيم مي جهيم و دستمان به رف نمي رسد براي رسيدن به مقامي جهد مي کنيم ولي موفق نمي شويم. همين حالت است اگر چيزي در رف باشد و نتوانيم آن را برداريم و بگيريم.


رفتگر

آدرس تعبير خواب جامع > حرف ر >

رفتگر

منوچهر مطيعي تهراني گويد: اگر ببينيم رفتگري زباله هاي خانه ما را مي برد غم خواري مي يابيم که غم و اندوه ما را مي کاهد و مشکل گشايي مي آيد که مشکلات زندگي ما را از ميان بر مي دارد. اگر ببينيم رفتگر آمد ولي زباله هاي ما را برد تعبير خلاف آن است. اگر ببينم خودمان رفتگر شده ايم مشکلات ديگران را از بين مي بريم و غم زدايي و چاره جويي مي کنيم.


رفتن

آدرس تعبير خواب جامع > حرف ر >

رفتن

محمدبن سيرين گويد:

اگر كسي بيند از شهر و ديار خود بيرون مي رفت و ندانست به كجا مي رود، دليل كه بيچاره و فرومايه شود. اگربيند زن و فرزند با خود همي برد، دليل كه همه بيچاره و خوار گردند. اگر بيند مانند شتر ميرفت، دليل كه سعادت دنيائي يابد. اگر بيند مانند اسب يا خر همي رفت، دليل كند بر تنگي مال و درازي عمر. اگر بيند مانند ددگان همي رفت، دليل خير و نيكي بود.

ابراهيم كرماني گويد:

اگر بيند ازتاريكي به روشنائي مي رفت، دليل كه از تنگي و رنج به نعمت و فراخي افتد. اگر بيند از آباداني به خرابي ميرفت، تاويلش به خلاف اين است. اگر بيند از جائي نيك به جاي بدي رفت، دليل بر بدي كند. اگر بيند كه ازجائي بد به جائي نيك همي رفت، دليل بر خير و نيكي كند.

لوک اويتنهاو مي گويد :

راه رفته اي را برگشتن : تاخير در سفر ، ماجراجويي ؛ خبري مهم

مولف گويد:

اگر در خواب ببيند با کسي به مکاني مي رفت يعني آن کس در مورد آن مکان به او حرفي زده يا سفارشي کرده ويا سفارش خواهد کرد


رفو کردن

آدرس تعبير خواب جامع > حرف ر >

رفو کردن

محمدبن سيرين گويد: رفوكردن جامه و چيزهاي ديگر، دليل بر جنگ و خصومت كند. اگر بيند جامه خويش يا جامه اهل يا دستاري يا مقنعه را رفو مي كرد، دليل كه او را با كسي از خويشان جنگ و خصومت افتد.

ابراهيم كرماني گويد: اگر بيند جامه خويش را رفو مي كرد و نتوانست، دليل كه از جهت عيال خود غم و اندوه خورد و رفوگر در خواب خداوند جنگ و خصومت بود و با همه كس به گفتگوي درماند و جهد كند تا كار خويش را صلاح آورد و از خصومت باز رهد.

منوچهر مطيعي تهراني گويد: معبران کهن نفس سوزن زدن منهاي دوختن را خوب ندانسته اند و به همين علت رفو را از دوخت و دوز جدا کرده و خصومت و دشمني تعبير نموده اند و رفوگر را نيز دشمن دانسته اند. رفو کردن در خواب دشمني است و چنانچه در خواب ببينيد لباسي را رفو مي کنيد با کسي دشمني مي نماييد و اگر ديگري رفو کند و شما تماشاگر باشيد او دشمني مي کند. برخي نوشته اند لباس هر کس را در خواب رفو کنيد با او دشمني مي کنيد و اگر لباس خودتان باشد کاري مي کنيد که حيثيت اجتماعي خويش را به خطر مي اندازيد. رفوي جوراب خصومت با خانواده است و رفوي شلوار دعوا و دشمني با همسر است. به هر حال رفو کردن در خواب خوب نيست و در پايان غم و اندوه مي آورد.


رفيق

آدرس تعبير خواب جامع > حرف ر >

رفيق

1ـ اگر خواب ببينيد رفيق خود را دوست نداريد ، نشانة آن است كه همان فردي كه ادعاي دوستي با شما را دارد با انتقادهاي خود محيط زندگي را تلخ مي سازد .

2ـ اگر خواب ببينيد دوست ناموفقي داريد ، دلالت بر آن دارد كه هر كس با شما دمساز شود بعد از مدتي از شما رو خواهد گرداند .


رقابت

آدرس تعبير خواب جامع > حرف ر >

رقابت

1ـ اگر خواب ببينيد در رقابتي شكست خورده ايد ، نشانة آن است كه نامزد شما را رقيبي ديگر به طرف خود خواهد كشيد . اما اگر خواب ببينيد در رقابت برنده شده ايد ، علامت آن است كه نزد ديگران شأن و مقامي مي يابيد و امور زندگي به دلخواه شما پيش خواهد رفت .


رقص

آدرس تعبير خواب جامع > حرف ر >

رقص

محمدبن سيرين گويد:

پاي كوفتن در خواب، غم و اندوه است و بعضي ديگر از معبران گويند كه بيماري است و گروهي گويند رقص كردن مردان را، از زندان خلاصي بود، خاصه كسي را كه بر پاي او بند بود.

ابراهيم كرماني گويد:

رقص درخواب، زنان را رسوائي است و مردان را، دليل بر خصومت است. اما صوفيان و كساني كه رقص بسيار كنند، دليل غم است و رقاص درخواب، مردي بود كه پيوسته درمصيبت خويش يا رد مصيبت ديگران باشد.

حضرت امام جعفر صادق فرمايد:

رقاص و رقص در خواب، دليل بر غم و اندوه و مصيبت مي باشد.

منوچهر مطيعي تهراني گويد:

چون معبران پاي کوبيدن را در خواب خوب نمي دانند رقص را نيز مصيبت و غم و رنج تعبير کرده اند. رقص در خواب اگر به معناي پاي کوفتن باشد خوب نيست واگر فقط حرکت دست باشد طلب کردن و خواستن است و احساس نياز است به ديگران اما نه چندان شديد. چنانچه در خواب ببينيد مردمي دسته جمعي مي رقصند غم و رنجي عمومي پديد مي آيد که شامل حال همه آنها که مي رقصند مي شود و اگر کسي مي رقصد و ديگران دست مي زنند او گرفتار مصيبت و بلا مي شود و آنها که دست مي زنند در غم او اندوهگين مي شوند. اگر کسي ايستاده يا نشسته در خواب با حرکت دست برقصد نشان آن است که به ديگران نيازمند مي شود و اگر بيننده خواب ببيند که مي رقصد و جست و خيز مي کند گرفتار غم و مصيبت و بلا مي شود و اگر ببيند نشسته يا ايستاده دستها را به عنوان رقص مي جنباند نيازمند و وامدار مي گردد. رقصيدن براي زنان بد نامي و رسوايي و بي آبرويي است و چنانچه زني در خواب ببيند که مي رقصد بد نام و انگشت نما مي شود. سر زبان ها مي افتد و مردم پشت سر او بد خواهند گفت.

لوک اويتنهاو مي گويد :

رقص

معلم رقص : شما از خوشگذراني خوشتان ميايد

رقصيدن در يک سالن خالي : شادي

رقصيدن در يک سالن زيبا : رفتارتان سبکسرانه است

رقصيدن با يک فرد جذاب : حسادت

رقصيدن در ميان يک عده ناشناس : غم

يادگيري رقص : شما عاشق خواهيد شد

افتادن در حين رقص : احساسات خود را کنترل کنيد

يوسف نبي عليه السلام گويد:

ديدن رقص کردن وشنيدن آواز چنک و طبور و مانند آنها تندرستي و ايمني باشد


رکاب

آدرس تعبير خواب جامع > حرف ر >

رکاب

محمدبن سيرين گويد: اگر بيند ركاب از زين جدا گرديد، فرزند يا غلام است و چون با ركاب بود، فرزندي باشد كه در كارها معتمد و امين است و دراو هيچ خيانت نباشد. ابراهيم كرماني گويد: اگر بيند ركاب او زرين است، دليل است فرزند او منكر و خويشتن بين بود. اگر بيند ركاب او سيمين است، دليل كه فرزندش به مال دنيا مغرور شود. اگر بيند ركابش برنجين يا مسين بود، دليل بود بر قدر پاكيزگي و روشني او را قوت باشد در كارهاي دنيائي. اگر بيند ركاب او چوبين بود، دليل كه فرزند او دون همت و بدرأي و فرومايه بود و ركاب دار در خواب نيكو بود، زيرا كه او به مهتران نزديك بود.


رگبار

آدرس تعبير خواب جامع > حرف ر >

رگبار

لوک اويتنهاو مي گويد :

رگبار : يک غم به شادماني مبدل خواهد شد


رگ گشادن

آدرس تعبير خواب جامع > حرف ر >

رگ گشادن

محمدبن سيرين گويد:

اگر بيند پيري او را رگ گشاد، دليل كه از دشمن سخني به طعنه شنود يا مالش تلف شود. اگر بيند رگ زد و خون ازاو برآمد، دليل كه از جهت سلطاني غمي به وي رسد و به مقدار آن خون زياني به وي رسد.

ابراهيم كرماني گويد:

اگر بيند عالمي او را رگ بگشاد و خون بسيار آمد در طشتي يا طبقي، دليل بود كه بيمار شود و مال خود را در بيماري هزينه كند.

اسماعيل بن اشعث گويد:

رگ گشادن از دست راست، دليل بر زيادتي مال و خواسته بود و رگ گشادن از دست چپ، دليل بر زبوني كار دوستان بود. اگر بيند كه كسي معروف او را رگ مي زد اگر زن آبستن بود، دختر آورد و اگر آبستن نباشد، به دختر آبستن شود.

جابر مغربي گويد:

اگر بيند رگ زد و خون بسيار از وي بيرون آمد، چنان كه هيچ خون در تن او نماند، دليل كه به زودي بميرد. اگر علتي دارد، در مخاطره بود و از آن علت نرهد. معبران گويند: رگ زدن به خواب، چون بيننده مستور بود شادي و خرمي بيند. اگر مستور نباشد، دليل مفارقت و زيان بود او را به مقدار خون رفتن.

حضرت امام جعفر صادق فرمايد:

رگ زدن در خواب بر چهار وجه است.

اول: گشايش كارها.

دوم: سفر.

سوم: خصومت(مرافعه براي مال).

چهارم: شريک شدن.

اگر بيند كه رگ زد و خون نيامد، دليل بر خصومت است. اگر خون بيرون آمد، دليل است بر يافتن مال يا خسران مال.

اگر بيند كه تن او بي جراحتي خون آلود شد، دليل كه چيزي بدو رسد.

محمدبن سيرين گويد:

رگهاي تن، دليل بر اهل بيننده و خويشان او كند از بهر آن كه رگ ها در همه تن است رگهاي سر و پيشاني، دليل بر مهتران كند و رگهاي دست و بازو، دليل بر برادران و خويشان مادر كند و رگهاي پشت، دليل بر خويشان پدر كند و رگهاي بيرون در آن، دليل بر اهل دودمان كند و رگهاي ساق، دليل بر مال و معيشت مردم كند. اگر بيند رگ بگشاد و آن رگ بريده شده يا خشك شد، دليل كه يكي از خويشان وي كه بدان تعلق دارد، از دنيا رحلت كند و بعضي از معبران گويند: غم و اندوه و مصيبت به خويشان او رسد و باشد كه درغربت افتد و از خويشان خود جدا ماند. اگر بيند كسي او رگ زد، دليل كه از خويشان او مالش تلف گردد.

حضرت دانيال گويد:

اگر كسي بيند رگ قيفال بگشاد، دليل كه كارها بر وي بسته شود. اگر بيند رگ باسليق بگشاد، همين تاويل دارد. اگر بيند كه رگ اكحل بگشاد، يعني رگ ميان دست، دليل بستگي كارها كند. اگر سائل گويد كه از رگ خون مي آمد، مال يابد و چون گويد كه خون از رگ مي رفت، دليل كه او را زياني رسد و معبر بايد كه در لفظِ بيننده خواب نگاه كند و تعبير بر موجب او كند. اگر بيند رگ او تهي و كبود شد، دليل كه وي را اندوهي يا زياني رسد.


رماتيسم

آدرس تعبير خواب جامع > حرف ر >

رماتيسم

1ـ اگر در خواب از بيماري رماتيسم درد بكشيد ، علامت آن است كه براي عملي كردن نقشه هاي خود با تأخيري ناگهاني روبرو خواهيد شد .

2ـ اگر خواب ببينيد ديگران بيماري رماتيسم دارند ، علامت آن است كه به يأس و نوميدي دچار خواهيد شد .


رمال

آدرس تعبير خواب جامع > حرف ر >

رمال

منوچهر مطيعي تهراني گويد: رمال مردي است فريب کار و دروغ گو که شما را به راه گناه و خطا مي کشاند. چنانچه در خواب رمالي را ديديد گول مي خوريد و در پايان به غم و اندوه گرفتار مي شويد. اگر ديديد خودتان رمال شده ايد کاري زشت مرتکب مي شويد که خير دنيا و آخرت ندارد و مردم شما را شماتت مي کنند.


رمان

آدرس تعبير خواب جامع > حرف ر >

رمان

منوچهر مطيعي تهراني گويد: اگر در خواب ديديد رمان مي خوانيد خود را در آينده به کاري مشغول مي کنيد که سودي ندارد و فقط خستگي برايتان مي ماند. اگر ديديد ديگري رمان مي خواند و شما گوش مي دهيد کسي به شما دروغ مي گويد و وعده پوچ و واهي مي شنويد که حقيقتي به دنبال ندارد. اگر ديديد خودتان رمان مي نويسيد تدبير کاري را مي کنيد که نه براي شما و نه براي ديگري سودبخش است.


رنده

آدرس تعبير خواب جامع > حرف ر >

رنده

منوچهر مطيعي تهراني گويد: رنده دو نوع داريم. يکي رنده آشپزخانه و ديگري رنده نجاري. رنده آشپزخانه زني است بدخو و تباه کننده و اسراف گر که در زندگي بيننده خواب را از بين مي برد و دارايي شوهرش را تباه مي کند و همان طور که رنده مي خراشد او نيز چنان اسراف گري مي کند که مرد را به خاک مذلت مي نشاند. اگر در خواب ببينيد با رنده آشپزخانه کار مي کنيد چنين زني در زندگي شما هست يا پيدا مي شود. رنده نجاري مردي است محکم و استوار و بذال که کارها را سامان مي بخشد و با اين که خشونت دارد نرمي و نيکي به جاي مي گذارد. داشتن و ديدن چنين رنده اي در خواب نشان آن است که با چنان مردي برخورد خواهيد نمود و از او سود خواهيد برد.


رنگها

آدرس تعبير خواب جامع > حرف ر >

رنگها

محمدبن سيرين گويد:

رنگ سفيد به خواب ديدن در جامه ها و غيرآن، دليل بر صلاح و پاكي دين كند و رنگ سرخ درخواب، مردان رنج و كراهت بود و زنان را نيكو بود و رنگ سبز از جام ها و غير آن مردان را و زنان را در دين و دنيا، و خير و صلاح بود و رنگ زرد، مردان و زنان را رنج و بيماري باشد و رنگ سياه بر جامه مردان و زنان غم و مصيبت بود، مگر كساني كه هميشه سياه پوشند، ايشان را زيان ندارد و رنگ كبود بر جامه زنان و مردان، دليل براندوه و مصيبت كند.

حضرت امام جعفر صادق فرمايد:

رنگ سفيد و سبز به خواب، دليل بر خير و بركت و عز و ظفروسربلندي و پيروزي يافتن و دين پاك باشد،

زيرا كه لباس اهل بهشت است.

رنگ سياه سلطان و اصحاب او و قاضي و خطيب و رئيس و محتسب را بزرگي و مملكت و شرف و عز بود به مقدار و قيمت جامه

رنگ زرد بيماري بود

رنگ سرخ پرخاش و دعوا و ستيزه و خصومت بود

رنگ مرد زرد به خواب، دليل كسي بود كه بر وي بهتان گويد، لكن بر دست او خيرات بسيار رود.

رنگ نارنجي گاهي‌ اوقات‌ اين‌ رنگ‌ در ارتباط با دستگاه‌تناسلي‌ است‌.

در نتيجه‌ يافتن‌ معنا و تعبيرصحيح‌ معناي‌ آن‌ در زندگي‌ شخصي‌ كار ساده‌اي‌نيست‌. از اين‌ رو، در صورت‌ مشاهده‌ اين‌ رنگ‌ درخواب‌، ابتدا سلامت‌ اين‌ دستگاه‌ را مورد مداقه‌قرار دهيد و سپس‌ ارتباط اين‌ رنگ‌ را با تمام‌جنبه‌هاي‌ مختلف‌ زندگي‌ تان‌ دريابيد.

منوچهر مطيعي تهراني گويد:

امکان ندارد که رنگ تنها را در خواب ببينيم ولي اين ممکن است که چيزي را با رنگي خاص در خواب مشاهده نماييم. در اين صورت آن چيز محور خواب قرار مي گيرد و رنگ تفاوت هايي در آن به وجود مي آورد. روي هم رفته رنگ سفيد خوب است. زرد غم و رنج و بيماري است. سياه و غرور و افتخار و جاه و عزت است. سرخ هيجان و اضطراب است و گاهي شادي و نشاط. سبز خرمي است ولي در برخي مواقع سرخ و سبز اختلافاتي دارند که تشخيص آن با معبر است.

لوک اويتنهاو مي گويد :

رنگ (ديدن رنگهاي گوناگون) : افکار شعف آور

رنگ آبي : ناراحتي

يوسف نبي عليه السلام گويد:

ديدن جاهاي سفيد و پاکيزه از جائي حرمت بيند

ديدن جاي سرخ دليل بر سياست سلطان بود

ديدن جاهاي زرد دليل بيماري بود

ديدن جاهاي سبز چيزي بايد حرمتش زياد شود

ديدن آب سبز گشتن عيش بود


رنگين کمان

آدرس تعبير خواب جامع > حرف ر >

رنگين کمان

لوک اويتنهاو مي گويد :

رنگين کمان : کارها و پروژه هاي خوبي در پيش روي شماست

1ـ ديدن رنگين كمان در خواب ، نشانة روبرو شدن با اتفاقات غير عادي است . امور زندگي ظاهري اميدوار كننده به خود خواهند گرفت .

2ـ اگر فردي عاشق رنگين كمان به خواب ببيند ، نشانة آن است كه پيمان ازدواج او با شادماني بسياري همراه خواهد بود .

3ـ اگر خواب ببينيد رنگين كمان پلي بر درختان سر سبز زده است ، نشانة آن است كه در امور زندگي به توفيقي بي حد و مرز دست خواهيد يافت .


روبان

آدرس تعبير خواب جامع > حرف ر >

روبان

منوچهر مطيعي تهراني گويد: اين خواب را زنان مي بينند و مردان نمي بينند مگر در رابطه با يک زن باشد. اگر زني در خواب ببيند که به موي خويش روبان بسته خطايي مرتکب مي شود که مردم او را سرزنش مي کنند و اگر ببيند که روبان را به لباس خود مي بندد عملي مي کند که حرمت زنانه اش متزلزل مي شود و مقامش در خانواده به مخاطره مي افتد. بستن روبان هاي بسيار تظاهر و رياکاري است و گرفتن روبان از ديگران شنيدن تملق است و چاپلوسي. روبان اگر زرد باشد خوب نيست. اگر سياه باشد نيز خوب نيست ولي سرخ و صورتي خوب است. اگر مردي ببيند که روبان به کسي مي دهد به زني دروغ مي گويد و در صدد اغواي او بر مي آيد. بستن روبان براي مردان بي آبرويي و رسوايي است.


روباه

آدرس تعبير خواب جامع > حرف ر >

روباه

محمدبن سيرين گويد: روباه درخواب مردي مكار، غدّار نابكار و فريبنده بود يا زن و كنيزكِ دروغگو بود از خويشان او. اگر بيند كه با روباه در جنگ و نبرد بود، دليل كند كه خويشان او با او خصومت كنند. اگر بيند روباه راهي جست، دليل كه از پريان ترسيده گردد. اگر بيند با روباه بازي مي كرد يا خواست او را برانگيزاند، دليل كه زني او دوست دارد، وليكن دوستي او ضعيف است

ابراهيم كرماني گويد: اگر بيند روباهي را شانه همي كرد، دليل كه كسي با وي حيله سازد و او را بفريبد. اگر بيند روباهي در پيش او چاپلوسي مي كرد، دليل كه غريبي با وي مكر و حيله كند و پوست روباه به خواب ديدن، مال است كه به دست آورد و شير روباه در خواب، دروغگو بود. اگر بيند كه روباهي يافت يا بگرفت يا كسي بدو داد، دليل كه زني فريبنده و دروغگو به زني بخواهد، يا با زني اين چنين او صحبت افتد. اگر بيند روباهي درخانه او درآمد و قرارگرفت، دليل كند كه زن خواهد و آن زن او را دوستدار است. اگر بيند كه روباه از وي بگريخت، دليل كه وام دار از وي بگريزد.

منوچهر مطيعي تهراني گويد: روباه تجسمي است از مکر و فريب و نيرنگ چه مرد باشد و چه زن. اگر ببينيد روباهي داريد و او را به ريسمان بسته ايد و به دنبال خود مي کشيد چنين زني در زندگي شما هست که کششي نسبت به شما نداردو اما ناگزير به دنبالتان مي آيد. او زني است فريبکار و نمام و فتنه انگيز. حتي ممکن است يک مرد باشد که در زندگي شما نقشي دارد. اگر روباه رام بود و خودش به دنبال شما مي آيد زني است که با شما سازش و الفت دارد اما نبايد از کيد و دغل او غافل باشيد.اگر در خواب ديديد روباه قشنگي دارد که پوستي ممتاز دارد و شما او را نوازش مي کنيد به زني فريبکار و دغلباز عاشق مي شويد. اگر ببينيد روباهي را مي خواستيد بگيريد يا برانيد با شخصي دشمني مي کنيدکه محيل است يا او نيرنگ و فريب در کار شما ميکند. احتمال دارد او زن باشد. به هر حال نشان آن است که کسي با شما دغلي مي کند.نوشته اند داشتن پوست روباه مال است و اگر ديديد شير روباه را مي خوريد از غم رهايي مي يابيد. پوشيدن لباس از پوست روباه فريب خوردن است. اگر ببينيد که روباهي در خانه يا باغ و ملک شما بچه گذاشته زني فريبکار در خانه شما ريشه مي کند و مي ماند و اين ممکن است همسر بيننده خواب باشد. به هر حال ديدن روباه در خواب تجسمي است از نيرنگ و فريب.

يوسف نبي عليه السلام گويد:

ديدن روباه دشمن است که اظهار دوستي نمايد


روبنده

آدرس تعبير خواب جامع > حرف ر >

روبنده

منوچهر مطيعي تهراني گويد: اگر زني در خواب ببيند که روبنده دارد کاري در جهت حفظ حرمت زنانه خويش انجام مي دهد. روبنده مرد و شوهري است متعصب و سختگير که پاس خانواده را دارد. اگر ببينيد که روبنده بسته ايد شوهري آن چنان که گفته شد خواهيد داشت. روبنده براي مردان در خواب خوب نيست.


روتختي

آدرس تعبير خواب جامع > حرف ر >

روتختي

ديدن رو تختي سفيد و پاكيزه در خواب ، براي زنان نشانة يافتن شغلي دلخواه است . اما اگر رو تختي كثيف باشد ، نشانة وقوع حوادث اضطراب آفرين است .


روح

آدرس تعبير خواب جامع > حرف ر >

روح

1ـ اگر خواب ببينيد روح از جسم شما مي شود ، علامت آن است كه براي افكاري بيهوده ، احتمال دارد زندگي خود را به خطر بياندازيد .

2ـ اگر هنرپيشه اي خواب ببيند روح او در تن ديگري حلول كرده است ، نشانة آن است كه با تمام وجود حرفة خود را عزيز بدارد و نقشهاي احساساتي را رها كند . به امتياز و شهرتي دست خواهد يافت .

3ـ اگر در خواب احساس كنيد روح ديگري در تن شما حلول كرده است ، علامت آن است كه وجود بيگانه اي كه وارد زندگي شما خواهد شد ، آرامش و منفعت به دست خواهيد آورد .

4ـ اگر دختر نوازنده اي خواب ببيند روحش در تن زني است كه با لباس نازك بر صحنة نمايش نقش ايفا مي كند ، نشانة آن است كه در كار بزرگي از رقيب خود پيشي خواهد گرفت .

5ـ اگر خواب ببينيد دربارة فناناپذيري روح خود با ديگران گفتگو مي كنيد ، نشانة آن است كه از هر فرصتي براي كسب دانش مورد نظر خود بهره مي گيريد . و از مصاحبت افراد روشنفكر لذت مي بريد .

6ـ اگر در خواب روح پدر و مادر خود را ببينيد ، نشانة آن است كه در معرض خطر قرار گرفته ايد . بايد به هنگام شراكت با افراد بيگانه دقت كنيد .

7ـ اگر در خواب روح خود را ببينيد ، نشانة آن است كه با كسي همسفر مي شويد و با او به سفري طولاني مي رويد و در طول همة راه از نوميدي رنج مي كشيد .

8ـ اگر خواب ببينيد روحي با شما صحبت مي كند ، علامت آن است كه به دست دشمنان مي افتيد . اگر زني چنين خوابي ببيند ، نشانة آن است كه در اثر فريب بيوه خواهد شد .

9ـ اگر در خواب روحي را ميان آسمان ببينيد ، نشانة آن است كه در اثر از دست دادن يكي از نزديكان احساس بدبختي خواهيد كرد .

10ـ اگر خواب ببينيد روح مردي سمت چپ و روح زني سمت راست شما ، با چهرهايي شاد ايستاده اند ، دلالت بر آن دارد كه شما به سرعت از گمنامي به شهرت مي رسيد ، اما اين مقام ديري نمي پايد زيرا مرگ به سراغتان خواهد آمد .

11ـ اگر خواب ببينيد روح فرد مطهري با طنابي در آسمان به آرامي تكان مي خورد ، علامت آن است كه در مطالعة آثار علمي پيشرفت مي كنيد و به شكل سحرآميزي ثروتمند مي شويد . اما اندوه قابل توجهي هميشه در زندگي با شما همراه خواهد بود .

12ـ اگر در خواب روح دوست يا نزديكاني كه هنوز در قيد حياتند مشاهده كنيد ، نشانة آن است كه از جانب دوست بد ذاتي زندگي شما در خطر است . بايد در انجام كارهاي خود بيشتر دقت كنيد . اگر چنين روحي در خواب با حالت زار و نحيفي ظاهر شود ، علامت آن است كه دوست شما به زودي خواهد مرد .


رودخانه

آدرس تعبير خواب جامع > حرف ر >

رودخانه

محمدبن سيرين گويد:

رود بزرگ در خواب، ديدن مردي بزرگوار است. اگر بيند در رود بزرگ صافي شد. دليل كه با مردي با ديانت پيوندد. اگر بيند در رودي بزرگ شد كه آبش تيره بود و در زير وي گِل گنديده بود، دليل كه با مردي ستمگر و بي ديانت پيوندد، به قدر تيرگي آب و از او غم و اندوه به وي رسد. اگر بيند كه در رود غرق شد، دليل كند كه تا به وقت مرگ از غم رهائي بيابد و هر چند رود بزرگتر و صافتر بود، مرد بزرگوارتر و به منزلت و ديانت بهتر بود. اگر به خلاف اين بيند، آن مرد ستمگر و فاسق تر بود.

حضرت دانيال گويد:

آب دادن باغ و كشت، از جوي ها و رودها، دليل كند بر مال و رستگاري از غم و اندوه و رود بزرگ وزير پادشاه است. اگر بيند كه آب رود زياد شد، دليل كه مال وزير زياد شود. اگر بيندكه آب رود همي خورد، دليل كه از وزير عطا يابد. اگر بيند كه آب رود تيره و گنديده بود، دليل كه بيمار شود. اگر بيند آب رود سرد و خوش بود، دليل كه نوازش وزير بكند. اگر بيند كه رود خون گشته بود و مي رفت، دليل كه در آن ديار خون ريختن عظيم بود، ودر ميان پادشاهان. اگر بيند از آن آب خون آلود همي خورد، دليل كه از بهر طمع به داوري پادشاه افتد. اگر بيند آب رود سفيد و پاك بود، دليل كه مردم عامه ثناي وزير گويند. اگر بيند آب رود به زمين فرو رفت و هيچ نماند، دليل عقوبت بود در آن ديار. اگر بيند در آب رود خود را بشست، دليل كه ازشر پادشاه و وزير ايمن باشد. اگربيند در زير آب غو طه خورد و باز برآمد، دليل كه از راز وزير آگه شود. اگر بيند در رود رفت و جمله اعضاي او گل آلود شد، دليل كه از قِبَل بازرگاني غمي به او رسد.

ابراهيم كرماني گويد:

رود دجله به خواب، خليفه بغداد بود و بعضي از معبران گويند: رود دجله پادشاه مصر است و رود گر پادشاه ارمينه است و رود نيل پادشاه خوارزم است و خوردن آب از اين رودها چون روشن بود در آن خير و منفعت است كه از ايشان برسد به قدر آن آب كه از آن خورده بود. اگر رودي از شير بيند و خود را در ميان آن بيند، دليل كه در فتنه افتد.

حضرت امام جعفر صادق فرمايد:

ديدن رود در خواب بر هفت وجه است.

اول: حج.

دوم: بزرگي و جاه(جاه ومقام).

سوم: پادشاهي.

چهارم: نعمت.

پنجم: تجارت.

ششم: رياست.

هفتم: علم و ظفر بود(علم وپيروزي).

منوچهر مطيعي تهراني گويد:

نفس رود وجود و کرم است و تعلق رود انتساب کرامت را بيان مي کند. آب تني در رودخانه انتفاع و بهره وري است از مال و نعمت و عزت و بزرگي ولي غرق شدن در آب و غوطه خوردن خوب نيست که جمله معبران آن را مرگ تعبير کرده اند. اگر رودخانه اي ببينيد که آب صاف و روشن دارد در آينده با مردي کريم و بزرگوار برخورد خواهيد کرد و از او نعمت خواهيد يافت و حمايت خواهيد شدو اگر در خواب ديديد رودخانه اي در زمين شما جريان دارد و در عالم خواب احساس کرديد که آن منطقه به شما تعلق دارد آن قدر جان و عزت مي يابيد که به کرامت معروف مي شويد. ولي اگر رودخانه اي ديديد که آب گل آلود و کدر داشت غمگين و اندوهناک مي شويد. رودخانه در خواب ديدن با آب کدر خوب نيست زيرا نعمات بسياري هست که اگر از طريق درست مورد استفاده قرار ندهيم جز وبال چيزي براي ما نمي آورد. اگر در آب صاف رودخانه غسل کنيد يعني سر و تن بشوييد هم بهره مند مي شويد و هم از غم و رنج فراغت مي يابيد. اگر رودخانه ماهيان بسيار داشته باشد بهتر است ولي ديدن آبزيان بدشکل و مشمئز کننده مثل خرچنگ در آب خوب نيست.

لوک اويتنهاو مي گويد :

رودخانه

در يک رودخانه حمام کردن : قدرت و شجاعت

رودخانه

عريض و زلال: خوشبختي زياد در آينده

در آن شنا کردن : خوش شانسي

افتادن و بوسيله آن برده شدن : شما شانس زيادي داريد

عبور کردن از رودخانه بوسيله شنا : آرزوهاي شما برآورده خواهند شد

رودخانه که از بستر خود خارج شود : برنامه هاي شما به تعويق خواهد افتاد


روده

آدرس تعبير خواب جامع > حرف ر >

روده

اگر بيند كه روده فرا گرفت يا كسي به وي داد و بخورد، دليل كه از خويشان خير و منفعت يابد و باشد كه ايشان از وي شرف و سعادت يابند. اگر روده هاي وي از درون پيدا شد، دليل كه فرزندي از خويشان او مهتر شود. اگر بيند روده كسي را ميخرد، دليل كه به قدر آن ازمال كسي كه نهان كرده بود نصيب يابد.

ابراهيم كرماني گويد: آشكار شدن روده در خواب، مال نهان كرده بود كه آشكار گردد، يا ولايتي يابد كه به وي رسد. اگر خود در ولايتي باشد، بر قدر آن مال يابد.

جابر مغربي گويد: اگربيند روده هاي وي از دهانش بيرون آمد، دليل بر مرگ فرزندان او بود. اگر بيند كه روده كسي از دهنش بيرون آمد، دليل كه بر قدر آن مال كه نهان كرده بود بخورد.

حضرت امام جعفر صادق فرمايد: ديدن روده در خواب بر شش وجه است. اول: مال حرام. دوم: شفقت. سوم: سخنهاي ناخوش. چهارم: فرزند. پنجم: زندگاني. ششم: كاركرد خوش.

منوچهر مطيعي تهراني گويد: روده وبال است و گرفتاري و غمي است طولاني که به سهولت دست از سر بيننده خواب بر نمي دارد. به خصوص اگر روده گشوده و دراز باشد. اگر ببينيد که مسير روده در دست شماست و يک سر آن در دست شماست و يک سر آن در دست ديگري مثل طناب اين غمي است مشترک و اندوهي است که شما هم در آن اشتراک داريد. اگر در خواب شکم کسي را خالي از روده ببينيد گرفتار تنگي معاش مي شويد به اضافه اين که از احباب خود دور مي مانيد و رنج مي کشيد. اگر در خواب ببينيد که روده گوسفند در دست داريد نشان آن است که نعمت خود را تباه مي کنيد ولي اگر روده گوسفند به کسي بدهيد او را به نعمت و راحت مي رسانيد. معبران نوشته اند روده گاو مال و خواسته است.

1ـ ديدن روده در خواب ، علامت آن است كه در اثر اتفاقي دوست خود را از دست مي دهيد .

2ـ ديدن روده خود در خواب ، علامت آن است كه موقعيتي تأسف انگيز به زندگي شما راه مي يابد .

3ـ اگر خواب ببينيد روده اي را خاك مي كنيد ، علامت آن است كه مصيبتي غيره منتظره گريبان شما را خواهد گرفت و بخاطر اشتباهي كه مرتكب مي شويد ، از طرف دوستان مورد سرزنش قرار مي گيريد .


روز قيامت

آدرس تعبير خواب جامع > حرف ر >

روز قيامت

محمدبن سيرين گويد:

اگر بيند كه قيامت پديد آمد، دليل كه حق تعالي در آن ديار كه او بود، حق بگسترد و دليل كند، اگر اهل آن ديار ظالم باشند بلائي و آفتي رسد، اگر اهل آن ديار مظلوم باشند، حق تعالي ايشان را بر ظالم نصرت دهد. اگر بيند اهل آن ديار در پيش حق تعالي ايستاده اند، دليل كه خشم و عذاب حق تعالي نازل گردد.

ابراهيم كرماني گويد:

اگر بيند كه قيامت برخاست، دليل بود كه اگر مظلوم است بر ظالمان دست يابد. اگر در غم و رنج و محنت است فرج يابد، اگر علامتي از قيامت پيدا كرد، چنانكه آفتاب از مغرب برآمد يا ياجوج و ماجوج پديد آمد، بايد توبه كند و به حق تعالي باز گردد، تا رضاي او جويد. اگر بيند شمارگاه رايا او را بدانجا بردند، نشان غفلت بود. اگر بيند كه با وي شمار مي كرد، دليل است او را زياني رسد. اگر بيند كه كردارهاي او را بسنجيدند و نيكي او بيشتر آمد، دليل كند كه سرانجام كار او نيكو بود و درستكاري يابد. اگر بيند كه بدي او بيشتر آيد، دليل معصيت است و جايش دوزخ بود. اگر بيند كه نامه اعمال به دست راست داشت، دليل كه به راه راست بود. اگر بيند كه نامه كردار او را بدو دادند و گفتند برخوان، اگر اهل صلاح بود، دليل است كه كارش نيكو شود. اگر از اهل فساد است، دليل كه كارش به مخاطره بود. اگر خود را بر صراط بيند، دليل است بر راه راست و اگر بر صراط نتوانست گذشتن، دليل كه بر راه خطا است، توبه بايد كردن تا حق تعالي از او خشنود شود.


روزن

آدرس تعبير خواب جامع > حرف ر >

روزن

منوچهر مطيعي تهراني گويد: روزن اگر به روشنايي باشد خوب است ولي اگر از روشنايي به تاريکي باشد بد است. ديدن روزن در خواب هيچ تعبيري ندارد مگر اين که با شرايط خودتان تطبيق داده شود. اگر در جايي تاريک هستيد و ببينيد روزني به روشنايي هست خواب شما خبر مي دهد که آينده اي روشن داريد و مشکلات شما رفع مي شود. اگر بيمار هستيد شفا حاصل مي کنيد و اگر وامدار هستيد وام خود را مي پردازيد. ولي اگر در جايي روشن باشيد و روزني ببينيد که رو به تاريکي قرار گرفته خوب نيست و از غم و اندوه خبر مي دهد. اگر در جايي باشيد که اطرافتان روزن هاي زيادي باشد کاري بزرگ و احيانا مشکل با راه حل هاي متعدد براي شما پيش مي آيد که حق انتخاب خواهيد داشت. اگر در جايي مسدود باشيد و خودتان روزني به خارج باز کنيد نيکو است و اگر جاي باز باشيد و روزني به محل مسدود باز کنيد، براي خود مشکل به وجود مي آوريد.


روزنامه

آدرس تعبير خواب جامع > حرف ر >

روزنامه

لوک اويتنهاو مي گويد :

روزنامه : اخبار ، اخبار اغلب نا خوشايند

مولف گويد:

چون روزنامه ذاتا اخبار را به مردم مي رساند. مي توان گفت خواندن روزنامه در خواب نشانه خبر است.

اگر آگهي هاي را مي خواند که نوشته هايش به رنگ زرد بود دليل بر بيماري است

اگر به رنگ سرخ و سبز بود دليل بر شادي و خوشحالي

اگرمطالب ترحيم ها را مي خواند دليل بر طولاني شدن عمر


روزها

آدرس تعبير خواب جامع > حرف ر >

روزها

محمدبن سيرين گويد:

اگر كسي به خواب بيند كه روز آدينه است يا شنبه، دليل كه كاري شروع كند و پندارد در آن خير است و شر بود. اگر به خواب بود و پنداشت شب است و روز بود، دليل بر شر او بود.

جابر مغربي گويد:

اگر روز شنبه است پندارد آدينه است، دليل كه دوست و هواخواه جهودان بود. اگر به خواب ديد يكشنبه است و پندارد آدينه است، دليل بود كه دوست و هواخواه اهل نفاق بود. اگر روز سه شنبه را روز آدينه پندارد، دليل كه دوست و هوادار اهل فساد بود. اگر روز چهارشنبه را روز آدينه پندارد، دليل كه دوست و هواخواه مفسدان بود. اگر روز پنج شنبه را روز آدينه پندارد، دليل كه دوست و هوادار اهل نعمت بود.

حضرت امام جعفر صادق فرمايد:

بهترين روزها اگر به خواب بيند، روز آدينه(جمعه) است، بعد از آن دوشنبه و پنج شنبه است و هر چند روز را روشن تر و صافي ترو با صفاتر بيند بهتر بود.

منوچهر مطيعي تهراني گويد:

امام صادق عليه السلام مي فرمايد در خواب روز هر قدر روشن تر باشد بهتر است. بهترين روزها روز آدينه است و بعد از آدينه دوشنبه و پنجشنبه ديدن روز در خواب در شرايط عادي هيچ تعبيري ندارد و بي تفاوت است مگر اين که محور خواب شما باشد و روز محور خواب قرار نمي گيرد. مگر اينکه غير طبيعي به نظر برسد به هر صورت ديدن روز در خواب نيکو است ولي اگر ناگهان ببينيد روز تاريک شد و غير معمول به شب رسيد. ديدن روز به حال غير طبيعي نيز خوب نيست. مثلا در خواب ببينيد که هنگام روز ستارگان آسمان ديده مي شوند، يا ماه و خورشيد در کنار هم در آمده اند خوب نيست.


روزه داشتن

آدرس تعبير خواب جامع > حرف ر >

روزه داشتن

محمدبن سيرين گويد:

اگر كسي بيند روزه داشت و قرآن يا تسبيح و يا تهليل ميخواند، دليل كه از حرام خوردن و گناه كردن توبه كند. اگر بيند با روزه غيبت مردمان مي كرد و يا سخنهاي فحش گفت، دليل بود كه طاعت و عبادت برپاكند، ولي در راه دين راستگو نباشد.

ابراهيم كرماني گويد:

اگر بيند در ماه رمضان روزه بود. دليل بود بر گراني و تنگي طعام. بعضي معبران گويند: دليل بود بر تندرستي دين حق تعالي و فرج يافتن از غم و ايمن گشتن از بيماري و گذران وام و از رنج و سختي رستن بود، خاصه چون در ماه رمضان بود.

حضرت امام جعفر صادق فرمايد:

روزه داشتن درخواب، بر ده وجه بود.

اول: بزرگي.

دوم: رياست.

سوم: تندرستي.

چهارم: مرتبه و رتبه و منزلت.

پنجم: توبه از گناهان.

ششم: ظفريافتن بر دشمن(پيروزي بر دشمن).

هفتم: زيادي نعمت.

هشتم: حج گذاردن.

نهم: غزا كردن(جهاد کردن).

دهم: دليل كه او را پسري آيد،

اما روزه گشادن به خواب نيك مردي و روزي حلال بود و چون به قصد گشاد، دليل كه در سفر بلا كشد يا بيمار شود.

اگر بيند كه دو ماه روزه داشت، دليل كه از گناهان توبه كند.

اگر بيند روزه تطوع(مستحب) داشت، دليل بود كه از بيماري ايمن شود.

اگر بيند يك سال پيوسته روزه داشت، دليل بود كه تائب(باز گشت از گناه) شود.

اگر بيند در عاشورا روزه داشت، دليل كه از غم و اندوه رستگاري يابد.


روژ

آدرس تعبير خواب جامع > حرف ر >

روژ

منوچهر مطيعي تهراني گويد: روژ را نيز زن ها در خواب مي بينند و امکان اينکه يک مرد به خواب ببيند کم است مگر در رابطه با يک زن باشد. ديدن روژ براي خانم ها دروغگويي است و فريب و زبان آوري و چنانچه زني ببيند روژ ماليده به دروغگويي متوسل مي شود و زبان را به گفتن نادرست مي آلايد. ديدن روژ براي مردان خوب نيست مخصوصا اگر آن را مصرف کنند رسوايي و بدنامي است و بي آبرويي. چنانچه مردي ببيند روژ خريده يا دارد يا مصرف مي کند سر زبان ها مي افتد، بدنام مي شود و رسوايي به بار مي آورد. معمولا وسائل آرايش زنان تعابيري از اين قبيل دارد و کلا خوب نيستند مگر در مواردي استثنايي.


روستا

آدرس تعبير خواب جامع > حرف ر >

روستا

محمدبن سيرين گويد:

اگر كسي بيند در روستا يا جايگاهي مجهول بود، دليل خير بود. اگر بيند كه به جايگاهي معروف بود نيكو نبود. اگر بيند از روستا به شهري رفت، دليل كه از فتنه و بلا ايمن شود و كارش به نظام گردد. اگر بيند از شهري به روستا گشت، تاويلش به خلاف اين است.

جابر مغربي گويد:

اگر كسي بيند در روستائي آبادي كم گشته، دليل شر و بدي بود. اگر بيند روستائي ملك او شده بود يا كسي به وي بخشيده بود، دليل است كه از آن روستا خير و نيكي به او رسد. اگر آن روستا را خراب بيند تاويلش به خلاف اين است.

لوک اويتنهاو مي گويد :

روستا : زندگي آرام

روستاي ييلاقي آباد: خوشبختي

روستاي ييلاق ساده : آينده متزلزل

روستاي ييلاقي که در آتش بسوزد : کاميابي

صاحب روستايي بودن : آسايش مادي


روسري

آدرس تعبير خواب جامع > حرف ر >

روسري

1ـ ديدن روسري گرانبها در خواب ، نشانة آن است كه در آينده مشهور و موفق مي شويد .

2ـ ديدن روسري كهنه و بي بها در خواب ، علامت آن است كه ناچار ثروت خود را با ديگران مي دهيد .


روشنائي

آدرس تعبير خواب جامع > حرف ر >

روشنائي

محمدبن سيرين گويد:

ديدن روشنائي به خواب دين هدي است. اگر بيند روشني او را فراگرفت يا كسي به او داد، دليلاست كه كسي راه علم و دين بياموزد. تاريكي به خواب، بي ديني بود.

ابراهيم كرماني گويد:

اگر كسي بيند روشنائي به سينه او افتاد، دليل كه پارسا و پاكدامن بود. و همچنين عاقبت كارش به خير است .

حضرت امام جعفر صادق فرمايد:

ديدن روشنائي در خواب بر چهار وجه است.

اول: دين هدي(دين الهي و هدايت).

دوم: علم.

سوم: راه پاك(راه راست).

چهارم: اعتقاد پاك و ايمان.

يوسف نبي عليه السلام گويد:

ديدن روشنائي خوب بود


روشنائي آتش

آدرس تعبير خواب جامع > حرف ر >

روشنائي آتش

محمدبن سيرين گويد: اگر كسي درخواب روشنائي آتش بيند، چنانكه بدان روشنائي راه توان رفت، دليل كند كه زاهدي يابد. اگر روشنائي را ايستاده بيند، دليل كند كه سبب دولت او همانجا بود. اگر اخگر افروخته ديد، دليل كند كه در آن ديار رايت سلطان پديد آيد. اگر در خانه خود اخگر ديد، چنانكه از نور آن خانه روشن بود، دليل كند كه كارش بالا رود و دولتش زياد شود. اگر بيند كه آن اخگر را كشت، دليل كه درخاندان او خصومت و داوري بود.


روغن

آدرس تعبير خواب جامع > حرف ر >

روغن

محمدبن سيرين گويد:

روغن درخواب، مال و نعمت بود و بعضي ازمعبران گويند كه روغن در خواب ميراث است. اگر بيند روغن گاو داشت يا كسي بدو بخشيد و از آن همي خورد، دليل كه هم مال يابد و هم ميراث و روغن دنبه و روغن كنجد و روغن زيتون اين ها جمله، دليل كه علم و حكمت و دانش يابد و روغن بنفشه منفعت باشد از مردي دهقان روغن خيري و روغن زيتون منفعت بود از مردي عرب و روغن نرگس منفعت بود از مردي روستائي و روغن قسطين و روغن قسط منفعت است از روميان. اگر بيند همه تن وي به روغن آلوده گشته بود، دليل كه بيمار شود. اگر بيند روغن بر سر مي ماليد، دليل كند بر زينت و ارايش دنيا. اگر روغن خوشبوي ديد چون روغن گل و روغن ياسمين و بنفشه و آن چه به اين ماند، دليل كند بر زينت و آرايش دنيا، زيرا كه جمله روغن ها خوش بود و در تاويل ثنائي نيكو بود. اگر بيند آن روغن ناخوش و گنديده بود، دليل كه مردمان او زشتي گويند.

ابراهيم كرماني گويد:

روغن زيت مال و نعمت باشد. اگر بيند روغن بي اندازه بر سر مي ماليد، چنانكه روغن از سر او مي چكيد، دليل بر اندوه و مصيبت كند. اگر بيند كسي روغن بر سر وي مي ماليد، آن كه روغن مي ماليد، از بهر كاري با وي مكر و حيله سازد.

جابرمغربي گويد:

روغن ها خوردن و بر خود ماليدن جمله آرايش است، لكن اگر بي اندازه بود غم و اندوه است. اگر بيند روغن بر سينه خود مي ماليد، دليل كه سوگند به دروغ خورد.

اسماعيل بن اشعث گويد:

روغن ها به تاويل غم و اندوه بود مگر روغن زيت كه كه خوردن آن مال بود و در ماليدن بد بود. اگر بيند تن خويش را به روغن زيت ماليد، دليل كه سوگند خورد به دروغ و قول خلاف كند. اگر جامه خويش به روغن آلوده بيند، دليل كه اندوهگين شود.

حضرت امام جعفر صادق فرمايد:

روغن خوش به خواب ديدن، دليل بر شش وجه است.

اول: زن خوب روي ( زن زيبارو).

دوم: كنيزك با جمال ( كنيز زيبا).

سوم: ثناي نيكو ( مدح و تمجيد).

چهارم: منفعت.

پنجم: سخنهاي خوش ( سخنهاى خوب و خوشايند).

ششم: طبعهاي نيك ( قريحه و ذوق نيكو).

روغن گنديده (بد بو)، دليل بر سه وجه است.

اول: زن ( زن رؤسا).

دوم: مرد فاسق.

سوم: سخنهاي زشت به انكار ( سخنهاى زشت كه براى انكار و رد كسى گويند).

بدان كه روغن گير درخواب ياري دهند و كسي بود كه با وي بياميزد.

منوچهر مطيعي تهراني گويد:

ديدن جمله روغن ها در خواب خوب است بخصوص روغن زيتون که از روغن هاي مبارک است. چنان که در خواب ببينيد که روغن زيتون مي خوريد به مال و نعمت مي رسيد و پولي از راه درست به دست شما مي آيد. برخي از معبران روغن را ميراث دانسته اند و برخي مال و نعمت و روي هم رفته ديدن روغن در خواب خوب است. اگر در خواب ببينيد که ديگري روغن به سر شما مي مالد فريب مي خوريد و کسي که روغن مي مالد به شما دروغ مي گويد و مکر و نيرنگ در کارتان به کار مي برد و اگر شما به سر ديگري روغن بماليد همين تعبير را دارد که شما او را مي فريبيد. ابن سيرين از اشعث نقل مي کند که روغن ها همه غم و اندوه هستند مگر روغن زيتون که مال و نعمت است. اگر ببينيد که لباس شما به روغن آلوده شده غمين و اندوهگين مي شويد. ديدن روغن هاي خوشبو در خواب عموما خوب است.


روغن بادام

آدرس تعبير خواب جامع > حرف ر >

روغن بادام

يوسف نبي عليه السلام گويد:

روغن بادام وپسته ميراث به وي رسد


روغن پسته

آدرس تعبير خواب جامع > حرف ر >

روغن پسته

يوسف نبي عليه السلام گويد:

روغن بادام وپسته ميراث به وي رسد


روغن جوز

آدرس تعبير خواب جامع > حرف ر >

روغن جوز

يوسف نبي عليه السلام گويد:

ديدن روغن جوز روزي حلال باشد


روغن کتان

آدرس تعبير خواب جامع > حرف ر >

روغن کتان

يوسف نبي عليه السلام گويد:

ديدن روغن کتان و روغني که تعلق به سوختن دارد رنج اندکي به وي رسد


روغنهاي سوختني

آدرس تعبير خواب جامع > حرف ر >

روغنهاي سوختني

يوسف نبي عليه السلام گويد:

ديدن روغن کتان و روغني که تعلق به سوختن دارد رنج اندکي به وي رسد


رولت

آدرس تعبير خواب جامع > حرف ر >

رولت

منوچهر مطيعي تهراني گويد: رولت اگر شيريني باشد خوب است به خصوص اگر بخوريد و کامتان شيرين شود. رولت خياطي در خواب چندان خوب نيست و خبر از کاري دشوار مي دهد که شما را خسته مي کند و امکان سهو و اشتباه در آن زياد است. رولت قمار هم بسيار بد و مشمئز کننده است.


روناس

آدرس تعبير خواب جامع > حرف ر >

روناس

محمدبن سيرين گويد: ديدن روناس درخواب، دليل بر آرايش دنيا كند و خوردنش، دليل بر مضرت و رنج و اندوه كند. اگر بيند جامه خويش را به روناس سرخ مي كرد، دليل كه به عشرت دنيا مشغول شود و راه دين فرو گذارد.


روي

آدرس تعبير خواب جامع > حرف ر >

روي

محمدبن سيرين گويد:

اگر كسي روي خود را خوب و با جمالتر از آن بيند كه در بيداري بود، دليل كه شرف و منزلتش بيشتر شود. اگر بيند رويش زشت و ناخوش گرديد، دليل كند كه قدر و منزلتش كمتر بود و به چشم حقارت بر وي نگرند.

ابراهيم كرماني گويد:

اگر بيند رويش سرخ و پاكيزه بود، دليل كه روشناس شود. اگر بيند گونه رويش سفيد شد، دليل است بر نيكوئي و دين و ديانت او. اگر بيند گونه رويش زرد شد، دليل كه بيمار شود. اگر بيند گونه رويش سياه شد، دليل كه در مردمان رسوا شود. اگر بيند با وجود روسياهي جامه سفيد پوشيده بود، دليل كه او را دختري آيد. اگر بيند با سياهي روي او گردآلود بود، دليل كه نشان مرگ بود. اگر بيند رويش خون آلود شد يا زردآب از رويش بيرون آمد يا جراحت بيند، زيان مال است. اگر بيند رويش به قفا گشته بود. دليل كه مردمان روي از او بگردانند و به جفاي او مشغول شوند. اگر بيند روي او كج شده بود، دليل بر فساد و تباهي دين او كند. اگر بيند بر روي خويش موي بسيار داشت، دليل كه وام دار شود.

جابر مغربي گويد:

اگر كسي روي خويش را نيكو بيند، در آب يا در آئينه، يا كسي به وي گويد روي تو نيكو است، دليل كه كار او نيكو شود. اگر روي خويش را زشت بيند، دليل كه كار او بد شود. اگر روي خود را سرخ بيند، دليل كه او را با كسي مناظره افتد و از آن كس خشم فرو خورد. اگر روي خود را زرد بيند بيمار شود. اگر به خواب روي روشن و صاف بيند به طاعت ها توفيق يابد و كار خير كند. اگر روي را سياه بيند دليل كه غم و اندوه بدو رسد و درمخاطره كفر افتد. اگر روي خود را شكسته بيند، دليل بر مصيبتي بود. اگر بر خويش جراحتي بيند، دليل كه در كار و كدخدائي او خلل افتد از جهت زنان.

اسماعيل بن اشعث گويد:

اگر كسي بيند خويشتن را دو روي است، دليل كه منافقي كند. اگر دو روي خويش را خوب و پاكيزه بيند، دليل كه توسط نمايد ميان مردمان. اگر يك روي خود را خندان بيند و يكي گريان، دليل كه وي را دو زن بود و سازگاري نكنند با يكديگر.

حضرت امام جعفر صادق فرمايد:

ديدن روي (صورت)درخواب بر هشت وجه است.

اول: شرف و بزرگي.

دوم: خواري و حقارت.

سوم: نظام كارها.

چهارم: دين و ديانت ( رياست و بارسايى).

پنجم: اندوه و رسوائي چون صورت را سياه بيند.

ششم: وام داري (بدهکاري).

هفتم: كار نيكو.

هشتم: توفيق طاعت ( توفيق عبادت و بندگى خدا).


روي

آدرس تعبير خواب جامع > حرف ر >

روي

يوسف نبي عليه السلام گويد:

ديدن آهن ومس و روي و ارزيروغيران تعلق به منفعت دنيا دارد


رياست

آدرس تعبير خواب جامع > حرف ر >

رياست

يوسف نبي عليه السلام گويد:

ديدن برياست عمل مشاقي در کار غالب گردد


ريحان

آدرس تعبير خواب جامع > حرف ر >

ريحان

محمدبن سيرين گويد:

اگر بيند ريحان سبز و خرم و پاكيزه و خوشبوي بود، دليل كه او را فرزندي بود و كندن وي از زمين، دليل گريستن و اندوه است، به قدر آن چه كنده بود.

ابراهيم كرماني گويد:

اگر كسي بيند كه ريحان در جايگاه خويش است، دليل است خداوندش كارهاي نيكو كند. اگر به خلاف اين بيند، دليل بر غم و اندوه كند.

حضرت دانيال گويد:

اگر بيند رياحين خوشبو همي فروخت چون سيسبر و مرزنجوس و غير آن، دليل است به كارهاي خير توفيق يابد و علم خواندن و نصيحت كردن اين جمله در وي موجود بود و مردمان از وي منفعت گيرند و ثناي او گويند.

حضرت امام جعفر صادق فرمايد:

ديدن ريحان در خواب بر هفت وجه است.

اول: زن خواستن (زن گرفتن).

دوم: كنيزك.

سوم: دوست.

چهارم: فرزند.

پنجم: سخن خوشايند و مطبوع.

ششم: مجلس علم.

هفتم: كردار نيكو.

اگر بيند كه در سرا يا باغ او ريحان است، دليل است از آن چيزها كه گفتيم او را چيزي حاصل شود و فساد كه به رياحين رسد، نقصان آن بدان كس بازگردد.

جابر مغربي گويد:

هر زينت و نقصان كه در رياحين بيند، صلاح آن هم بديشان بازگردد. ريحان فروش چون به وقت خويش فرو شد، بسيار نيكو بود. اگر نه به وقت خويش بود، دليل بد بود. زيرا كه ريحان چون به وقت خود بود كسي بزرگ و نيكو بود كه وي را بدان كس دوستي و مصاحبت افتد. اگر بيند كه ريحان را از زمين بركند، دليل كه از چنين كساني كه ياد كردم او را مفارقت افتد.

منوچهر مطيعي تهراني گويد:

برخي از معبران کلا ريحان را در ميان سبزي ها خوب ندانسته و به غم و رنج مخصوصا به گريستن تعبير کرده اند و برخي ديگر آن را خوب شناخته و فقط کندن ريحان را از زمين خوب نشناخته اند. ابن سيرين مي گويد ديدن ريحان در خواب خوب نيست مگر اين که از زمين کنده شود که دليل گريستن است. نفايس ريحان را در زمره سبزي هاي خوب شناخته. ديدن ريحان اگر سبز و تازه و خرم و به وقت باشد خوب است و اگر غير وقت و پژمرده باشد خوب نيست. بوي ريحان خرمي است.


ريسمان

آدرس تعبير خواب جامع > حرف ر >

ريسمان

محمدبن سيرين گويد:

ريسمان درخواب، سفر است و بعضي از معبران گويند: كار مردي است كه با زنان اختلاط دارد. اگر بيند كه از پشم ريسمان همي رشت چنانكه ريسند، دليل است كه به سفر رود و از آن سفر خير بدو رسد. اگر بيند كه از پنبه يا قز يا كتان ريسمان همي رشت، دليل كه كاري حلال كند، لكن مردان را نيكو باشد. اگر بيند كه ريسمان به جولاه برد تا جامه بافد، دليل است كه در بين كاري بود.

ابراهيم كرماني گويد:

اگر زني بيند كه ريسمان از پشم يا از موي همي رشت، دليل كه او را از سفر غايبي بازآيد. اگر به وقت رشتن رسومان او گسسته شد، دليل كه غايبش در سفر بماند. اگر بيند ريسمان بسيار داشت، دليل است عمرش دراز بود و بر قدر درازي و كوتاهي ريسمان او را خير و منفعت رسد.

حضرت امام جعفر صادق فرمايد:

ريسمان در خواب بر چهار وجه است.

اول: سفر.

دوم: كارمزد.

سوم: عمر داز.

چهارم: منفعت بسيار.

يوسف نبي عليه السلام گويد:

کرباس وريسمان پنبه و گندم روزي حلال بود بعضي گويند اندک غم بود


ريش

آدرس تعبير خواب جامع > حرف ر >

ريش

محمدبن سيرين گويد:

ريش درخواب، آرايش مردان و كدخدائي آنان بود و در خبر است كه حق تعالي را فرشته اي است كه تسبيح او اين است: پاك است آن خداوندي كه مردان را بياراست به ريش ها و زنان را به گيسوها. اگر كسي ريشهاي خود را دراز بيند به اندازه، دليل كه كار و كدخدائي او ساخته گردد، اما چون درازي وي از ناف گذشته باشد، دليل بر غم و اندوه كند. اگر بيند ريش خود را به ناخن پيراي مي ساخت، دليل است كدخدائي خويش تيمار دارد. اگر بيند ريش را خضاب كرد و خضاب نمي پذيرفت، دليل كه حال خويش را به مردمان نپوشد. اگر بيند كه ريش خودرا بر زمين مي كشيد، دليل كه اجلش نزديك آمده باشد. اگر بيند همه ريش را بريده است، دليل هم بر زيان مال است و هم بر زيان حرمت. اگر ريش خود را كوسه بيند حرمت و مالش كم گردد.

ابراهيم كرماني گويد:

اگر بيند ريش او سياه و سرخ بود، دليل است او را داوري افتد به شغل كدخدائي. اگر بيند ريش او سفيد گشته است، دليل كه آهستگي و بردباري او زياده گردد، ولكن غمگين شود. اگر بيند ريش به دندان ببريد، دليل است اهل بيت او را زيان رسد. اگر بيند كه ريش آيينه شد، دليل كه كدخدائي و زينت او ساخته گردد. اگر بيند كه ريش او از بيماري فروريخت، دليل است او را از مرگ مفاجات بيم بود و آبرو و مالش برود. اگر بيند ريش را شانه مي كرد و بخور و گلاب بر وي مي زد، دليل كه كسي را شغل كند و مردمان را شكر باشد.

جابر مغربي گويد:

اگر بيند ريش او دراز شد، چنانكه در زير ناف او بود، دليل است درويش و وام دار گردد يا غم و اندوه به وي رسد و بعضي از معبران گويند: اگر كسي ريش خود را دراز بيند، نه چنانكه تا ناف بود، دليل كه مال يابد. اگر كسي ريش خود را به اندازه اي بيند كه ريش پدرش بود. دليل است از پدر ميراث يابد. اگر بيند كه دست در ريش خود كرد و پاره اي برگرفت و آن را بينداخت، دليل كه مالش از دست برود. اگر بيند كه پاره اي از ريش در چيزي نهاده و نگاه داشته بود، دليل است مال خود را نگاه دارد و به كس ندهد.

حضرت دانيال گويد:

اگر بيند كه ريش او كوتاه و كوچك بود، دليل است وام او گذارده گردد. اگر غمگين بود بي غم گردد. اگر بيند ريش او تراشيده است، دليل كه از بهر معيشت ذليل گردد. اگر بيند كه ريش او بر زمين افتاده بود، دليل كه زود هلاك گردد. اگر بيند ريش او كنده شده است، دليل كه حرمتش بشود و حقير و خوار گردد. اگر بنيد كه كسي سر و ريش او بسترد، دليل كه حرمت و آبروي او برود. اگر بيند كه موي سفيد از ريش خود بركند، دليل است مخالفت سنت پيغمبر كند.

اسماعيل بن اشعث گويد:

اگر بيند كسي او را در حرم به وقت موسم سر بتراشيد، دليل كه اگر وام دارد، وام او گذارده گردد، اگر غمگين است شادمان شود، اگر بيند كه بي سببي اندك ريش او مي افتاد، چنانكه نقصان در وي ظاهر گرديد، دليل است از رنج و سختي فرج يابد. اگر بيند كه ريش او تمام سفيد گرديد و هيچ سياهي در وي نبود، دليل كه لختي از حرمت وي نقصان گردد. اگر بيند ريش او تمام بتراشيدند و جايگاه روي و ريش او خسته بود، دليل است حرمت و جاه او نقصان گردد. اگر زني بيند كه او را ريش بود دليل كه غمگين و مستمند شود و باشد كه كاري كند كه از آن رسوا شود. اگر مردي بيند زن او را ريش است، دليل كه آن زن هرگز فرزند نياورد. اگر او را فرزند بود، دليل است كه محتشم قوم خويش گردد. اگر كودكي نابالغ خود را به ريش بيند، دليل بر غم و اندوه وي كند. اگر بيند كه كسي ريش او را بگرفت و مي كشيد، دليل است كه كسي مال او را به ميراث ستاند و بخورد. اگر وي ريش كسي را بگرفت و مي كشيد، دليل است كه مال آن كس را به ميراث بستاند.

حضرت امام جعفر صادق فرمايد:

ديدن ريش در خواب بر ده وجه است.

اول: تيغ (( تبع ) پيروى و تابع شدن ).

دوم: عز و جاه ومقام.

سوم: مرتبه.

چهارم: هيئت (هيبت).

پنجم: قدرومنزلت و مرمت.

ششم: نيكوئي.

هفتم: تزويج (ازدواج).

هشتم: مال.

نهم: فرزند.

دهم: گرامي شدن.

منوچهر مطيعي تهراني گويد:

نوشته اند که خداي تعالي را فرشته اي است که تسبيح او اين است: سبحان من تزين الرجال باللحي و الناء بالذاوائب. روي هم رفته ديدن ريش در خواب خوب است به شرطي که به اندازه باشد. ريش به طور کلي در خواب حرمت و عزت و آبروي مرد تعبير مي شود ولي اگر ريش را در وضعي غير طبيعي ببينيد خوب نيست. مثلا يک طرف ريش بلند باشد و يک طرف آن کوتاه يا ريش را به طور دالبر قيچي کرده باشند. نوشته اند اگر ريش آن قدر بلند باشد که به زمين کشيده شود نشان مرگ صاحب ريش است. ابن سيرين معتقد است که صاحب ريش به مرگ بدي گرفتار مي شود. اگر ببينيد که ريش خود را شانه مي زنيد و به عطر و گلاب مي آلائيد خوب است و بر شان و حرمت شما افزوده مي شود. اگر ببينيد که ريش خود را قسمتي مي کنيد و دور مي ريزيد بخشي از مال خود را از دست مي دهيد. اگر ريش داريد و در خواب ببينيد که ريش شما را تراشيده اند آبرو و مال شما نقصان مي يابد.

لوک اويتنهاو مي گويد :

ريش

بلند : ناراحتي

کوتاه : شکست

تراشيده شده : ضرر

براي دختر مجرد : ازدواج

براي زن متاهل: امکان زايمان يک فرزند پسر

ريش خاکستري : تمسخر، استهزا

ريش قرمز : شرمساري

کوسج : تمسخر، استهزا

يوسف نبي عليه السلام گويد:

ديدن موي ريش مال باشد


ريش شدن

آدرس تعبير خواب جامع > حرف ر >

ريش شدن

محمدبن سيرين گويد: اگر كسي بيند بر تن او ريش بود و در آن ريش خون و ريم جمع گرديده بود، دليل است به قدر آن ريش و ريم او را مال جمع شود. اگر به خلاف اين بيند، مال او نقصان شود. جابر مغربي گويد: اگر بيند كه جمله اندامهاي او ريش بود و از آن ريش ها او را درد و رنج بود، دليل است كه به قدر آن او را غم حاصل گردد.


ريگ

آدرس تعبير خواب جامع > حرف ر >

ريگ

محمدبن سيرين گويد:

ريگ در خواب، دليل بر منفعت و مال كند. اگر بيند در ميان ريگ همي شد، دليل است از بهر معيشت به شغلي مشغول شود به قدر آن ريگ. اگر بيند ريگ ميخورد يا جمع مي كرد، دليل است به قدر آن او را مال جمع شود. اگر بيندبه كسي ريگ مي داد، دليل كه از او بدان كس به قدر ريگ خير و منفعت رسد.

حضرت امام جعفر صادق فرمايد:

ديدن ريگ به خواب بر چهار وجه است.

اول: مشغولي در دين و دنيا. خاصه چون ريگ بسيار بود.

دوم: مال.

سوم: منفعت.

چهارم: رفعت لكن بارنج و عذاب ( رفعت وسرافرازى اما با رنج و مشقت).

منوچهر مطيعي تهراني گويد:

ريگ مال و نعمت است به مقداري که مي بينيد و نوشته اند دانه هاي سکه است و پول. اگر ديديد مقداري ريگ داريد به پول مي رسيد و اگر خود را در ميان ريگستان ديديد به پول زياد دسترسي مي يابيد. اگر ديديد از زمين ريگ ها را جمع مي کنيد به مقداري که برمي داريد پول به زحمت حاصل مي کنيد. اگر ديديد ريگ مي خوريد مال خود را مصرف بي قاعده مي کنيد.


ريم

آدرس تعبير خواب جامع > حرف ر >

ريم

محمدبن سيرين گويد: ريم به خواب ديدن مال است بيننده را. اگر بيند كه از تن او ريم بيرون آمد و ديگر باره به آنجا شد، دليل است به قدر آن از مال او نقصان افتد و ديگر باره مالش تمام گردد. اگر بيند ريم را مي مكيد و ميخورد، دليل كه مال حرام خورد و علي الجمله ريم جمع شدن در اندام، دليل بر جمع شدن مال بود وريم بيرون آمدن از اندام نقصان مال بود و ريم سوم و ريم آهن و آن چه بدين ماند، جمله غم و اندوه بود به قدر آن چه ديده بود.


ريمل

آدرس تعبير خواب جامع > حرف ر >

ريمل

منوچهر مطيعي تهراني گويد: ريمل در واقع همان سرمه است و تعبير سرمه را دارد. اگر در خواب ببينيد که به چشم ريمل کشيده ايد کاري مي کنيد که به ظاهر خوب است اما به نيت خوب نيست. اگر مردي ببيند که ريمل مي مالد خوب نيست و اگر زني ببيند ريمل مي مالد و به نيت روشنايي چشم باشد نيکو است و به نيت آرايش غم و اندوه است. نوشته اند که چشم در خواب دين است و سرمه روشنايي چشم است. برخي از معبران آن را مال و خواسته دانسته اند و معتقدند کسي که ريمل يا سرمه مي مالد به مال و نعمت مي رسد.


رينگ

آدرس تعبير خواب جامع > حرف ر >

رينگ

منوچهر مطيعي تهراني گويد: رينگ نشان استحکام است در امور جاري زندگي بيننده خواب. چنانچه ببينيد خودرويي داريد که رينگ نو و سالم دارد نشان آن است که کار شما بر مدار درستي قرار خواهد گرفت و پيشرفت مي کنيد و اگر رينگ شکسته بود تعبير خلاف آن است.


ريواس

آدرس تعبير خواب جامع > حرف ر >

ريواس

محمدبن سيرين گويد: ريواس درخواب غم و اندوه است. اگر بيند كه ريواس داشت و ميخورد، دليل كه به قدر آن كه خورده او را غم و اندوه رسد. اگر بيند كه ريواس بفروخت يا به كسي داد، دليل است از غم و اندوه رسته گردد. جابرمغربي گويد: اگر بيند ريواس ميخورد و به طعم شيرين است، دليل كه وي را منفعت رسداز قبل دوست يا از قبل خويش و چون بيند ريواس ترش است، دليل است پشيماني خورد در كارها.


ريوند

آدرس تعبير خواب جامع > حرف ر >

ريوند

محمدبن سيرين گويد: اگر بيند كه ريوند بسيار داشت، دليل است در غم و اندوه گرفتار شود. اگر بيند كه از بهر علتي ريوند خورد و از آن وي را شفا حاصل آمد، دليل بر تندرستي و خير و صلاح بود كه به وي رسد. اگر به خلاف اين بيند، دليل بر رنج و بيماري كند.


حرف ز

آدرس تعبير خواب جامع >

حرف ز

با انتخاب کلمه مورد نظر در قسمت حروف مي توان به تعبير خواب آن کلمه دست پيدا کرد

جهت استفاده از اين تعبير خواب روي علامت جمع کليک نمائيد


زائر

آدرس تعبير خواب جامع > حرف ز >

زائر

1ـ ديدن جمع زيارت كنندگان در خواب ، نشانة آن است كه به سفري طولاني خواهيد رفت .

2ـ اگر خواب ببينيد خود زائر هسنيد و مشغول زيارت ، نشانة آن است كه با همنشينان ناسازگار كشمكش ها خواهيد داشت و از فقر و تهيدستي نيز رنجيده خاطر خواهيد شد .

3ـ اگر دختري خواب ببيند زائري به او نزديك مي شود ، علامت آن است كه با حمايت تمام به دام فريب مي افتد . اما اگر در خواب مرد زائر او را ترك كند ، نشانة آن است كه ضعف روحي خود را از بين مي برد و استقلال ويژه اي در زندگي به دست مي آورد .


زاج

آدرس تعبير خواب جامع > حرف ز >

زاج

محمدبن سيرين گويد:

از جمله زاج ها كه درخواب بيند، زاج سبز بهتر باشد و زاج سفيد و زرد بيماري است و زاج سياه، مصيبت و غم خوردن باشد، زيرا كه سياهي دليل بر هلاك است و رنگ كردن جامه به زاج تاويلش بد است و في الجمله ديدن زاج درخواب هيچ منفعت نباشد.

حضرت امام جعفر صادق فرمايد:

زاج به خواب بر چهار وجه است.

اول: غم و اندوه.

دوم: بيماري.

سوم: مصيبت.

چهارم:مرافعه خصومت به واسطه زنان.


زاغ

آدرس تعبير خواب جامع > حرف ز >

زاغ

محمدبن سيرين گويد: زاغ درخواب، ديدن مردي فاسق بددين و دروغگوي است در كارها. اگر بيند زاغي فرا گرفت يا كسي بدو داد، دليل است كه با كسي بدين صفت به كار باطل فريفته گردد. اگر بيند كه زاغي را بكشت، دليل است مردي را بدين صفت قهر كند. اگر بيند درجايگاهي زاغان جمع آمده بودند، دليل كه در آنجا دزدان و فاسقان جمع گردند. اگر بيند زاغي را شكار كرد، دليل است از جايگاهي باطل نعمت يابد.

ابراهيم كرماني گويد: اگر يك زاغ بيند، تاويلش كنيزك هندي بود. اگر زاغان بيند تاويلش لشگر است. اگر بيند كه زاغي را پوست بركند، دليل است كه با زن غريب زنا كند. اگر بيند زاغي را بكشت، دليل است اهل بيت او را مصيبت رسد. اگر بيند با وي زاغ سخن گفت، دليل است از اخبار آگاه شود. اگر بيند كه زاغان بسيار از هوا آمدند و مي گذشتند، دليل كه در آن ديار لشگري پديد آيد به قدر زاغان.

جابرمغربي گويد: اگر بيند زاغ و تذرو هر دو در شلوارش بود، دليل است كه فرزندش با كنيزش فساد كند. اگر بيند كه زاغي را معالجه كرد، دليل كه مردي دزد را پند دهد. اگر بيند زاغي را ببافت و پنهان كرد، دليل است درهواداري و باطل جوئي بود. اگر بيند زاغي به منقار از خانه او چيزي فرا گرفت، دليل كند كه فاسقي يا هندوئي از خانه او چيزي بدزدد.

منوچهر مطيعي تهراني گويد: زاغ در خواب انساني است بد که خلاف مي کند، دروغ مي گويد و کار زشت انجام مي دهد و اين اعمال را دوست مي دارد و بر مبناي طينت و فطرت خويش بدي مي کند و نه روي محاسبه و دورانديشي و در نظر گرفتن سود و زيان کارهايي که انجام مي دهد. اگر ديديد که زاغ يا کلاغي بر بام خانه شما نشسته خبري بد به شما مي رسد. اگر در خواب فقط صداي زاغ يا کلاغ را بشنويد و خودش را نبينيد نشان آن است که مردم بدخواه پشت سر شما حرف مي زنند چنان چه در خواب دسته اي از کلاغ ها را ببينيد که دور از شما روي قلوه سنگ هاي بيابان نشسته اند شاهد اجتماع مردمي بد کار مي شويد بي آن که با آن ها بياميزيد ولي اگر آن زاغ ها گرد شما حلقه زدند يا شما به آن ها نزديک شديد با چنان مردمي آشنا مي شويد که به سودتان نيست. اگر در خواب ديديد که زاغي چيزي به نوک يا منقار داشت و هنگام پرواز در خانه شما افکند مال دزدي مي خريد و اگر ديديد زاغ از خانه شما چيزي ربود و برد دزد به مال شما يا به خانه شما مي زند. به هر حال زاغ در خواب انساني است فاسد و دروغ گو و خلاف کار و سياه روي و بد دهن.

يوسف نبي عليه السلام گويد:

ديدن زاغ وکلاغ مرد دروغگوئي که به وي اظهار دوستي کند


زالو

آدرس تعبير خواب جامع > حرف ز >

زالو

محمدبن سيرين گويد: ديدن آن در خواب دشمن طماع است. اگر بيند زالو خون از اندام او مي مكيد، دليل كه دشمن بر او خيره گردد و بر قدر آن خون كه خورده بود از مال او نقصان گردد. اگر زالو را از اندام خود جدا ساخت و بكشت، دليل است بر دشمن ظفر يابد.

ابراهيم كرماني گويد: زالو عيالي است كه مال ديگران خورد نه مال خود. اگر بيند كه زالوي بسيار بر وي جمع شدند و خون او مي مكيدند، دليل است كه به قدر آن خون از مال او نقصان شود و غمگين گردد.

جابرمغربي گويد: اگر بيند كه زالو بر اندام وي بود، ليكن اندامش را نمي مكيد و گزندي نمي كرد، دليل است كه ازدشمن هيچ گزندي به وي نرسد. اگر بيند زالو درگلوي او شد، دليل كه دشمن درخانه او بود و به قدر مضرتي كه از زالو به او رسيده از دشمن مضرت بيند.

منوچهر مطيعي تهراني گويد: زالو در خواب هاي ما دشمن است و آن چنان دشمني است که بدجوري پيله مي کند و دست بردار نيست. ديدن زالو در خواب خوش نيست بخصوص اگر سياه باشد و در عالم خواب ببينيد که به گلويتان چسبيده است. چنان چه در خواب ببينيد زالو به شکمتان چسبيده همسرتان با شما دشمني مي کند و اگر به دستتان چسبيده بود برادر يا فرزندتان به شما آسيب مي رساند و چنان چه به پلک چشمتان چسبيده بود دخترتان به شما بد مي کند و اگر به پشتتان چسبيده بود از جانب دوستانتان زيان مي بينيد. ابن سيرين نيز متذکر گرديده که زالو همسر است . چنان چه در خواب ببينيد که زالويي که خون شما را مکيده از بدن خود کنديد و دور افکنديد ياکشتيد بر خصم خويش چيره مي شويد ، اگر ببينيد که زالو در دهان شما است خودتان با خود دشمني مي کنيد.

1ـ ديدن زالو در خواب ، علامت آن است كه دشمنان منافع شما را تصاحب مي كنند .

2ـ اگر خواب ببينيد براي درمان بر تنتان زالو مي اندازيد ، علامت آن است كه يكي از اعضاي خانوادة شما دچار بيماري دردناكي خواهد شد .

3ـ اگر خواب ببينيد بر تن ديگران زالو مي اندازيد ، علامت آن است كه دوستان برايتان دردسري فراهم خواهند ساخت .

4ـ اگر خواب ببينيد زالو شما را گاز مي گيرد ، نشانة آن است كه در مكانهاي غيرمنتظره خطري تهديدتان مي كند . به اين خطا توجه كافي داشته باشيد!

5ـ ديدن چند زالو در خواب ، علامت شادماني و موفقيت در زندگي است . و همچنين رفتن به سفرهايي لذتبخش .


زانو

آدرس تعبير خواب جامع > حرف ز >

زانو

محمدبن سيرين گويد: اصل زانو درخواب، معيشت بيننده خواب بود. اگر زانو را شكسته بيند، دليل است كارش شكسته و بي رونق شود. اگر زانو را بزرگ و قوي بيند، دليل كه كار او قوي گردد و عيش بر او فراخ گردد. اگر بيند به زانو مي رفت، دليل كه كار او و معيشت او ضعيف شود. اگر بيند كه چشمه زانوي او شكسته است، دليل است كار او تباه شود و نيازمند خلق گردد. اگر بيند چشمه زانوي او بيفتاد، دليل كه مايه اي كه دارد از دست او برود.

ابراهيم كرماني گويد: زانو در خواب كار و كسب و معيشتِ مردم است و هر چند كه سخت تر بود كار و كسب او بهتر بود. اگر سست بود به خلاف اين بود.

جابرمغربي گويد: زانو درخواب كار و كسب و جايگاه رنج و عناي مردم بود و هر زياده و نقصان كه در زانو بيند، تاويلش چنان بود كه ياد كرديم.

منوچهر مطيعي تهراني گويد: زانو در خواب شغل و حرفه اي است که جهت تامين معاش خويش بر آن متکي هستيم. اگر در خواب بببينيد که زانوان سالم و محکم و نيرومندي داريد و به کمک آن زانوان به راحتي حرکت مي کنيد شغل شما خوب است و زندگي مرفهي خواهيد داشت و روزي شما فراخ خواهد بود و آينده اي روشن در انتظارتان است و اگر ببينيد زانوانتان نحيف و ضعيف گرديده احتمالا شغل خود را از دست مي دهيد. درد زانوان اين را مي گويد که از نظر شغلي گرفتار مشکل مي شويد.

لوک اويتنهاو مي گويد :

زانو زدن : شما تنبل هستيد

1ـ اگر خواب ببينيد زانوهايتان بيش از حد معمول بزرگ شده است ، علامت آن است كه بدبختي ناگهان شما را در بر خواهد گرفت . اگر در خواب احساس كنيد زانوي شما سخت و دردناك است ، نشانة آن است كه به زودي واقعه اي دهشتناك برايتان روي خواهد داد .

2ـ اگر زني خواب ببيند زانوي صاف و خوش فرمي دارد ، نشانة آن است كه افرادي او را ستايش خواهند كرد بي آنكه به خواستگاريش بيايند .

3ـ اگر خواب ببينيد زانوهايتان كثيف است ، علامت آن است كه در اثر عياشي به بيماري دچار خواهيد شد .

4ـ ديدن زانوهاي بد شكل در خواب ، علامت آن است كه وقايع تلخ و ناراحت كننده جاي اميد و اشتياق را خواهد گرفت .


زايمان

آدرس تعبير خواب جامع > حرف ز >

زايمان

لوک اويتنهاو مي گويد :

زايمان

زايمان کردن بر آورده شدن آرزو

ديدن زني که زايمان ميکند : عزاداري و يا ازدست دادن چيزي گرانبها

حضرت صادق عليه السلام مى فرمايد:

اگر زنى در خواب ببيند كه بسرى زاييد و بلافاصله پسرسخن گفت، مرگ زن خواب بين نزديك است .

اگر زنى در خواب ببيند دخترى زاييد ، ازنسل او فرزندى به وجود مى آيد كه بزرگ خاندان خود مى شود.


زباد

آدرس تعبير خواب جامع > حرف ز >

زباد

بدان كه زباد، عرق جانوري است كه بوي خوش دارد و مانند گربه مي باشد.

محمدبن سيرين گويد: اگر بيند زباد با خود داشت، يا كسي به وي بخشيد، دليل كه بيننده باادب و فرهنگ باشد و مردمان مدح و ثناي او گويند. اگر بيند زباد بوي ناخوش داشت، دليل است مردم نكوهش وي كنند. اگر بيند كه زباد هيچ بوي نداشت، دليل كه نكوئي با كسي كند كه از او منت ندارد. اگر بيند كه زباد همي خورد، دليل كه عيالات او باادب و فرهنگ باشد.

حضرت امام جعفر صادق فرمايد: زباددر خواب بر چهاروجه است. اول: ادب و فرهنگ. دوم: ثنا و مدح. سوم: نام نيكو. چهارم: كردارهاي پسنديده.


زباله

آدرس تعبير خواب جامع > حرف ز >

زباله

ديدن توده اي زباله در خواب ، نشانة آن است كه حرفه اي پست و رسوايي آور در اجتماع خواهيد داشت . اگر دختري اين خواب را ببيند ، نشانة آن است كه از خواستگار خود بي وفايي و بي حرمتي خواهد ديد .


زبان

آدرس تعبير خواب جامع > حرف ز >

زبان

بدان كه زبان، زبان خداوندش بود و مدير كارها كه دردل او بود از اصلاح و فساد.

محمدبن سيرين گويد:

اگر بيند كه زبانش بريده و ناقص گرديد، بي آن كه با كسي خصومت داشت، دليل است كه به وقت حجت زبانش شود. اگر بيند كه زبانش در طول يا درعرض زياد شد، دليل كه به وقت حجت، زبان او روان بود و بر خصم ظفر يابد.

ابراهيم كرماني گويد:

اگر بيند كه او را دو زبان است، دليل است كه حق تعالي او را علم و دانش روزي كند. اگر بيند كه از دست خود زبان را ببريد تا سخن نگويد، دليل كه از باطل گوئي توبه كند و خاموشي اختيار كند. اگر بيند كه بر سخنش خطائي زشت رفت، دليل است سخني گويد كه رضاي خدا باشد. اگر بيند كسي زبان دردهان او نهاد، دليل كه او را قوتي و حجتي بود از كسي در سخن. اگر بيند كه زبان كسي مي مكيد، دليل كه از آنكس علم و دانش حاصل كند.

جابر مغربي گويد:

اگر كسي بيند كه زبانش گنگ شده بود، دليل بر فساد دين و دنياي او كند. اگر بيند كه درويشي را زبان ببريد، دليل كه چيزي به درويش دهد و زبانش از خود كوتاه نمايد. اگر بيند زنان را زبان ببريد، دليل كه پرده و ستر او دريده شود. اگر بيند زبانش با كام گرفته بود، دليل كه حقي يا وامي را منكر گردد.

حضرت دانيال گويد:

اگر بيند زبان او قوي و ستبر بود، دليل است مناظر و سخنور بود و بر خصم غلبه كند. اگر بيند زبان او درازند، دليل كه درشت سخن و بدگوي بود و مردمان را به زبان رنجاند. اگر بيند زبانش گرديده بود، دليل است بيچاره و بيمار شود. اگر بيند كه زبانش ريش بود، دليل كه بر كسي بهتان گويد، يا بر كسي گواهي به دروغ گويد. اگر بيند زبان او موي برآورده بود، دليل كه از بان خويش، در رنج و بلا افتد. اگر بيند زبان او آماس كرده بود، دليل است به سبب گفتارش اومال حاصل شود، بر قدر آماس زبان.

اسماعيل بن اشعث گويد:

اگر كسي بيند زبان او دراز شده بود، دليل كه كسي او را غمز كند يا دشنام دهد. اگر كسي بيند زبان او آويخته بود و به دو شاخ گشته بود، دليل كه درميان مردم منافقي كند. اگر بيند كه در اصل زبان هيچ نداشت، دليل كه از شغل همه فرو ماند و دشمن بر او چيره شود. اگر بيند سر زبانش بريده بود، چنانكه هيچ سخن نتوانست گفت، دليل كه شغل او بيشتر بر دست وكيلش برآيد.

حضرت امام جعفر صادق فرمايد:

ديدن زبان به خواب بر شش وجه است.

اول: حكمت.

دوم: رياست.

سوم: ترجمان (مترجم).

چهارم: حاجت.

پنجم: دليل وبرهان.

ششم: سخن گفتن به زبان هاي مختلف.

منوچهر مطيعي تهراني گويد:

زبان در خواب بي هيچ تاويل و تعبيري اشاره به خود است و هر حالتي که زبان ما در خواب داشته باشد مي توانيم وضع و موقعيت خويش را در بيداري قياس و مجسم کنيم. در اين مورد تمام موبران اتفاق نظر دارند که زبان در خواب اشاره به خود زبان است. اگر در خواب ببينيم که زبانمان دراز شده چيزهائي مي گوئيم که نفع ما در گفتن آن سخنان نيست. يا گستاخي مي کنيم يا فضولي و خلاصه زبان درازي از ما سر مي زند. چنانچه ببينيم زبان ما پهن شده خواب ما مي گويد که به وقت لزوم نمي توانيم از حق خويش دفاع کنيم. ابن سيرين از دانيال نبي نقل مي کند که اگر ببينيد که زبانتان آماس کرده و بزرگ شده به قدر همان آماس سود مي بريد و نعمت مي يا بيد .اگر ببينيد که زبانتان موي در آورده به سبب زبان خود گرفتار محنت و اندوه مي شويد. اگر ببينيد که زبانتان بيش از حد دراز شده با سخنان خود موجبات رنجش ديگران را فراهم مي آوريد و چنانچه ببينيد زبانتان شرحه شرحه و قاش قاش شده است نشان آن است که به کسي تهمت و افترا مي زنيد بي آن که دليلي داشته باشيد. اگر در خواب ببينيد که زبانتان دو شاخه شده در ميان مردم به نفاق و دوروئي حرف مي زنيد و آن چه بر زبان مي آوريد در دل نداريد و آن چه خير ديگران در آن است نمي گوئيد و اگر ببينيد که اصلا زبان در دهان نداريد جائي که بايد از خويشتن دفاع کنيد عاجز مي مانيد و سکوتي زيان بار انتخاب مي کنيد.


زبرجد

آدرس تعبير خواب جامع > حرف ز >

زبرجد

محمدبن سيرين گويد:

زبرجد در خواب، دليل برخير و منفعت كند، اگر بيند زبرجد از وي ضايع گشت، دليل كه مالش نقصان يابد.

حضرت امام جعفر صادق فرمايد:

ديدن زبرجد بر سه و جه است،

اول: خرمي و خوشحالي.

دوم: منفعت.

سوم: مال.


زبور

آدرس تعبير خواب جامع > حرف ز >

زبور

محمدبن سيرين گويد: اگر كسي به خواب بيندكتاب زبور همي خواند، دليل كه به حق تعالي بازگردد و به كار خيز رغبت نمايد. اگر بيند زبور نه ظاهر مي خواند، دليل كه زهد و خيرات و ورع برپا كند. جابر مغربي گويد: اگر بيند زبور مي نوشت، دليل كه به كاري مشغول شود كه از آن كار او را منفعت رسد. اگر بيند زبور ميخواند، دليل كه كاري و اختياري نكو پيش گيرد.


زجر

آدرس تعبير خواب جامع > حرف ز >

زجر

بدان كه زجر به فارسي، فال گرفتن بود به بانگ مرغان. اگر بانگ مرغ فرد بود، دليل بر خير و صلاح بود. اگر بانگ مرغ فرد نبود، دليل كه بيمار گردد و سرانجام شفا يابد.


زخم

آدرس تعبير خواب جامع > حرف ز >

زخم

محمدبن سيرين گويد:

اگر كسي به خواب بيند كه زخم بر تن داشت و اثر خون نبود، دليل است برزخم زننده ظفر يابد و نيز خير و منفعت يابد. اگر بينداز جايگاه زخم او خون بيرون آ,د و اندامش به خون آلوده شد، دليل كه مال حرام يابد.

ابراهيم كرماني گويد:

اگر كسي بيند كه بر تن او زخم رسيد و اندامش به خون آلوده شد، دليل است كه به قدر آن خون كه از زخم او روان شد در مال او نقصان افتد.

حضرت امام جعفر صادق فرمايد:

ديدن زخم به خواب بر سه وجه است.

اول: ظفر يافتن (پيروزي).

دوم: خير و منفعت.

سوم: نقصان مال، خاصه كه از جايگاه زخم خون روان بيند.

جابر مغربي گويد:

اگر بيند زخم زده، دليل بر كاري مشكل بود كه ظاهر شود. اگر بيند از آن زخم خون مي رفت، دليل كه كسي بر وي دروغ گويد و بعد از آن ظاهر گردد كه آن دروغ بوده باشد. اگر بيند كه جايگاه زخم آماس داشت، دليل كه مال و عيش خوش يابد، لكن از دوستان و خويشان مفارقت جويد.

منوچهر مطيعي تهراني گويد:

از امام صادق عليه السلام نقل شده که زخم در خواب يا خير و منفعت و پيروزي است يا نقصان مال از اين معني مي فهميم که ديدن زخم در خواب چندان بد نيست ولي بايد ديد زخم در کجاست و چگونه است چرا که محل و موقعيت و کيفيت زخم تفاوت هائي در تعبير به وجود مي آورد.اگر در خواب ببينيد که بدنتان زخم شده به زننده زخم پيروز مي شويد و کسي که تن شما را مجروح کرده به شما سود مي رساند. مرحوم مجلسي مي گويد اگرکسي در خواب ببيند که بدنش زخم شده يا زخم تن ديگري را ببيند خوب است . چنانچه ببيند تن خودش يا ديگري آماسيده و متورم شده به قدر آن تورم و آماس سود مي برد و متنفع مي شود و جاه و منصب مي يابد. اگر زخم خون داشته باشد زيان مالي است و اگر خون نداشته باشد تالم است و آزردگي. ابن سيرين از کرماني نقل مي کند که اگر زخمي بود که خون از آن مي رفت بيننده خواب بقدر خوني که مي رود زيان مالي مي بيند. اگر زخم بر سينه بود بيننده خواب از همسر خود آزردگي مي يابد و اگر بر پشت بود از دوست خويش رنجه مي شود و آسيب مي بيند. اگر زخمي در خواب بينيد که خون آلود باشد تعبير آن معلق است به نحوه بازگوئي شما. چنانچه بگوئيد (زخمي ديدم که از آن خون مي آمد) خوب است و به روايت امام صادق عليه السلام بر مشکلات چيره مي شويد. در اين باره نوشته اند که اگر بگوئيد خون مي آمد مالي حرام به دست مي آوريد يا لقمه اي حرام مي خوريد.

لوک اويتنهاو مي گويد :

زخم ، جراحت

زخمي بودن : توهين ، بي حرمتي

زخم خود را بستن : کاميابي در عشق

چسب زخم : اوضاع نا مساعد

چسب زخم بر روي جراحت چسباندن : کمک کردن به همنوعان

چسب زخمي بر روي خود داشتن: کساني که به شما تعرض ميکنند ببخشيد


زدن

آدرس تعبير خواب جامع > حرف ز >

زدن

حضرت دانيال گويد:

اگر بيند كه او را با تازيانه زدند، چنانكه اثر زدن بر او نمودار شد يا دست و پايش سخت ببستند و چنان زدند كه خون از تن او روان شد، تاويل اين جمله بد بود و نيز، دليل كند كه كسي به زبان او را برنجاند و از آن غمگين شود.

محمدبن سيرين گويد:

اگر بنيد كه او را تازيانه زدند، بي آن كه دست و پاي او را ببندند، اگر از تن او خون روان شد، دليل كه او را مال حرام حاصل گردد. اگر بيند نشان خستگي از زخم پيدا گشت، دليل كند كه به قدر آن از كسي فائده بيند.

ابراهيم كرماني گويد:

اگر بيند كسي تازيانه بر پشت او زد و از جاي آن خون بيرون آمد، دليل است كه از آن كس مال حرام يابد، يا زننده را به گناهي متهم كند. اگر بر پشت خود زخم بيند و نداند چه كسي او را زد، چنانكه پاره پاره گرديد، دليل كه اهل خاندان او پراكنده گردند. اگر بيند كسي او را به چوب زد، دليل كه غمگين و مستمند شود به سبب مردي بددين و منافق. اگر بيند محتسب او را برد و بزد، دليل كه او را سلطان شغلي دهد و كارش نكو گردد. اگر بيند كه كسي او كلوخي زد، دليل كه او را منفعتي حاصل شود. اگر مشت زد، دليل كه به قدر آن وي را رنج رسد از زننده. اگر بيند كسي او را طپانچه زد، دليل است كه از كسي سخني زشت شنود و آبروي او برود.

جابرمغربي گويد:

اگر بيند كه يكي وي را بزد و نداند براي چه زد، دليل است كه مال يابد و جامه نو پوشد و بهتر آن بود كه زننده نشناسد و به وقت زدن دست و پاي بسته بود. اگر بيند كه يكي وي را با چوب يا تازيانه بزد و دانست كه شخصي معروف است، دليل است كه از او چيزي بدو رسد و بيننده را نيك نباشد.

اسماعيل بن اشعث گويد:

اگر بيند كه مرده ئي او را مي زد، دليل است كه از سفر منفعت يابد و يا چيزي كه از دستش رفته باز به دستش آيد. اگر بنيد كه او مرده بود و او را مي زدند، دليل كه او را در دين قوت بود و بعضي از معبران گويند: وامش گذارده شود. اگر بيند كه مرده مي زد و از آن زدن راضي بود، دليل كه حال آن مرده در آخرت نيك بود.

حضرت امام جعفر صادق فرمايد:

زدن در خواب بر شش وجه بود.

اول: شفاعت ( زشتى و زشتنامى).

دوم: مجادله ( مرافعه و بگو مگو).

سوم: روشن شدن كار مشكل ( حل شدن مشكل).

چهارم: سفر.

پنجم: شرف و بزرگي.

ششم: مال حرام.


زراعت

آدرس تعبير خواب جامع > حرف ز >

زراعت

منوچهر مطيعي تهراني گويد: زراعت در خواب نعمت و برکت است و خير و خوشي و سلامت به خصوص اگر زراعت از خودتان باشد اگر در خواب مزرعه يا کشت و زرعي ببينيد که به بر نشسته و رسيده است و احساس کنيد که آن مزرعه به خودتان تعلق دارد نيکو خوابي است چون به شما خبر مي دهد که خير و خوشي مي بينيد و عاقبت به خير مي شويد. اگر زراعت ناموفق ديديد يعني مزرعه اي آفت زده و بلاديده و ويران مشاهده کرديد تعبير خلاف آن است به خصوص اگر احساس کنيد که آن کشت و زرع سوخته به خودتان تعلق دارد. کاشتن بذر نيکي کردن است و درو و خرمن گرفتن پاداش نيکي هاست که به شما مي رسد البته اگر درو و خرمن موفق باشد ولي اگر ناموفق باشد تعبير همان است که درباره زراعت ناموفق گفته شد.


زرافه

آدرس تعبير خواب جامع > حرف ز >

زرافه

منوچهر مطيعي تهراني گويد: زرافه در خواب دوست احمق و يار ناموافق و ناهمرنگ است که مجالست و موانست او سودي ندارد و زحمت مي آورد چنانچه در خواب زرافه اي ببينيد با شخصي رو به رو مي شويد که دوستي با او نه به صلاح است و نه ممکن اما اين شخص کارهاي عجيبي مي تواند بکند و بدايعي از او ديده مي شود که بيننده را به حيرت وا مي دارد. به دنبال زرافه رفتن دو حالت دارد. اگر به قدم و آهسته زرافه اي را دنبال کنيد از مردي احمق پيروي مي کنيد که اين تبعيت به مصلحت شما نيست ولي اگر در خواب ديديد که به دنبال زرافه مي دويد، در پي امري محال مي رويد و دست به کاري غير ممکن و دشوار مي زنيد که آن هم به صلاح شما نيست. ديدن زرافه در باغ وحش برخورد با چنان آدمي است که گفته شد. آدمي که مي تواند چند روز فکرتان را به خود مشغول نگه دارد بي آن که تاثيري در زندگيتان داشته باشد. ديدن چندين زرافه در يک محل تماس و برخورد با اجتماع مردمي نادان و جاهل است.


زردآلو

آدرس تعبير خواب جامع > حرف ز >

زردآلو

محمدبن سيرين گويد:

زردآلو چون به وقت بود وطعم شيرين، دليل است به عدد هر زردآلويي كه خورد او را ديناري حاصل شود. اگر زردآلو ترش بود، دليل كه او را غم و مصيبتي رسد و بعضي ازمعبران گويند: زردآلو به تاويل كنيزك و نيز به تاويل مال يا نعمت باشد.

ابراهيم كرماني گويد:

اگر بيند كه هسته زردآلو بشكست و تلخ بود، دليل كه اندوهي به وي رسد. اگر شيرين بود، دليل است از مردي بي اصل منفعت يابد.

حضرت امام جعفر صادق فرمايد:

زردآلو به خواب، بيماري است چون به وقت خود بود،

اگر نه به وقت خود بود، غم و اندوه است.

اگر به طعم شيرين بود منفعت است.

منوچهر مطيعي تهراني گويد:

زردآلو به خواب ديدن خوب نيست. ممکن است در خواب ببينيد که زردآلو مي خوريد، در خواب اين احساس و ادراک براي شما پيدا مي شود که آنچه مي خوريد زردآلوست اما زردي آن را نمي بينيد در اين صورت تعبير نيکو دارد و به خصوص اگر کام شما را شيرين کند شادي و فرح است ولي اگر زردي رنگ زردآلو را ببينيد خوب نيست و نشاني است از غم و رنج و بيماري مخصوصا اگر طعم آن ترش و زننده باشد. اگر زردآلو بخوريد و طعم آن شيرين باشد سود و نفع است. اگر از کسي زردآلو بگيريد و زردي آن را نبينيد از جانب آن شخص سود مي بريد. اگر زردآلو سبز باشد و کال بهتر است که رسيده باشد و زرد و نرم. اگر هسته زردآلو شيرين باشد از جانب فرزند خويش خوشحال مي شويد و غرور احساس مي کنيد. روي هم رفته زردآلو اگر در خواب سبز و شيرين باشد بهتر از آن است که رسيده و زرد و نرم باشد.

لوک اويتنهاو مي گويد :

زرد آلو اميدهاي واهي

خوردن زرد آلو : خوشحالي

زرد آلوي خشک : غم

درخت زردآلوي شکوفه کرده : ازدواج دير هنگام


زرد چوبه

آدرس تعبير خواب جامع > حرف ز >

زرد چوبه

محمدبن سيرين گويد: ديدن زردچوبه به خواب، دليل بر رنج و بيماري بود. اگر بيند به خروار زردچوبه داشت، دليل است كه او رازيان ومضرت رسد. اگر بيند جامه خويش را به زردچوبه مي كرد، دليل كه بيمار گردد. اگر جامه از ديگري بود، تاويل به صاحب جامه بود و در ديدن زردچوبه هيچ خير و منفعت نباشد.

منوچهر مطيعي تهراني گويد: ديدن زردچوبه به خواب تعبير خوش ندارد. در قديم از زردچوبه فقط در رنگرزي سود مي بردند و نخ ها و خامه هاي قاليبافي را به وسيله زردچوبه به رنگ زرد در مي آورند. در قرون اخير از زردچوبه استفاده غذايي هم مي کنند لذا در نوشته معبران کهن نامي از زردچوبه برده نشده. زردچوبه از نظر معبران و از زاويه علم و تعبير خواب به علت مشخصاتي که دارد خوب نيست و نشان از غم و رنج و بيماري است. اگر در خواب چيزي به غذا آميختيد که خودتان آن را زردچوبه مي دانستيد اما رنگ زرد نداشت بد نيست ولي اگر زردي آن را ببينيد خوب نيست. اگر زردچوبه به غذا ريختيد و طعم آن بد شد غمگين مي شويد و ديگران را نيز اندوهگين مي کنيد. اگر رنگ غذا سرخ شد خوب است. اگر دست و لباستان با زردچوبه رنگين شد از سخنان ديگران آزرده مي شويد. اگر با زردچوبه لباس ديگري را رنگين کرديد به او اتهام مي زنيد و او را ناراحت مي کنيد. اگر زردچوبه را به زمين ريختيد و نتوانستيد پاک کنيد و اثر آن را از بين ببريد کار بدي مي کنيد که اثرش مي ماند و هميشه ديگران درباره آن حرف مي زنند.


زرده تخم مرغ

آدرس تعبير خواب جامع > حرف ز >

زرده تخم مرغ

لوک اويتنهاو مي گويد :

زرده تخم مرغ : هديه


زرديها

آدرس تعبير خواب جامع > حرف ز >

زرديها

محمدبن سيرين گويد: جمله زردي ها درخواب، دليل بر درد و بيماري است از جامه ها و خوردني ها و ميوه ها. اگر بيند جامه زرد پوشيده است، يا طعامي يا ميوه زردي ميخورد، دليل بر بيماري و رنج و انده كند. جابرمغربي گويد: اگر بيند با جامه زرد طعام زرد ميخورد بيماري است.


زرشک

آدرس تعبير خواب جامع > حرف ز >

زرشک

زرشك درخواب ديدن، دليل غم و اندوه باشد. اگر بيند زرشك ميخورد، دليل بر غم و اندوه است. اگر بيند زرشك از درخت جمع مي كرد، دليل است با مردي بخيل او را خصومت افتد.

منوچهر مطيعي تهراني گويد: زرشک اگر به درخت باشد هيجان است به خصوص اگر سرخي آن را ببينيد ولي اگر از درخت بکنيد و بخوريد غم و اندوه است به خصوص اگر طعم ترش داشته باشد و در عالم خواب ترشي آن را احساس کنيد. جمع آوري زرشک از درخت کاري تعبير مي شود که خودتان آغاز مي کنيد ولي در نتيجه شما را غمين و اندوهگين مي کند. اگر زرشک پلو در خواب ببينيد نعمتي است که عايد شما مي شود اما اين نعمت سبب اندوه شما مي گردد.


زرنيخ

آدرس تعبير خواب جامع > حرف ز >

زرنيخ

محمدبن سيرين گويد: زرنيخ درخواب، دليل رنج و بيماري است. اگر بيند زرنيخ ميخورد، دليل كه بيمار گردد. اگر بيند كه زرنيخ بفروخت يا به كسي بخشيد يا از وي ضايع شد، دليل است از بيماري و غم ايمن باشد. جابرمغربي گويد: اگر بيند كه كان زرنيخ يافت يا خروار زرنيخ به خانه برد، دليل كه مال بسيار به دست آورد و آن را به بيماري هزينه كند. اگر بيند زرنيخ زرد در جايگاهي جمع مي كرد، دليل كه در سفر بيمار گردد.


زره

آدرس تعبير خواب جامع > حرف ز >

زره

محمدبن سيرين گويد:

اگر بيند زره پوشيده بود، دليل كه از شر دشمن ايمن شود. اگر بيند زره ضايع شد، دليل است دشمن بر وي خيره شود. اگر بيند كسي او را زره داد و در پوشيد، دليل كه آن كس با وي قهر كند و بعضي از معبران گويند: زره حصين دين است كه او نگاهدارد.

ابراهيم كرماني گويد:

اگر كسي بيند زره داشت، دليل كه ايمن بود از شر دشمنان و اهل بيت. اگر بيند كه با زره سلاح پوشيده، دليل است از شر عامه و مكر دوست ايمن شود.

حضرت امام جعفر صادق فرمايد:

زرده درخواب بر شش وجه است.

اول: ايمني.

دوم: حصين دين ( حصن و حصار دين).

سوم: قوت ونيرومندي.

چهارم: مال.

پنجم: زندگاني.

ششم: نيكوئي.

زره گر(زره ساز) در خواب مردي است كه ادب وفرهنگ آموزد مردمان را.


زري

آدرس تعبير خواب جامع > حرف ز >

زري

منوچهر مطيعي تهراني گويد: زري پارچه اي است که تار يا پود آن از نخ و زرين باشد و ديدنش در خواب چندان خوب نيست چرا که نشان از فريب دنياست و انحراف و کشيده شدن به سوي کارهاي ناپسند که نه خير دنيا در آن هست و نه سعادت آخرت. پوشيدن لباس زري ارتکاب گناه است و تعارف و هديه دادن زري تشويق و تحريص گيرنده هديه است به فساد و تباهي. خريدن پارچه زري در خواب نشان آن است که بيننده خواب مال خود را تباه مي کند و در نتيجه به گناه آلوده مي شود و ندامت مي کشد. بافتن زري توطئه است و چنانچه ببينيد کسي زري مي بافد او توطئه مي کند و طرح گناهي را مي ريزد و چنانچه خودتان زري در خواب مي بافيد اين شماييد که نقشه خلاف مي کشيد.


زعفران

آدرس تعبير خواب جامع > حرف ز >

زعفران

محمدبن سيرين گويد: اگر كسي بيند زعفران با خود داشت، دليل كه مردمان به قدر آن وي را مدح و ثنا گويد، خاصه چون بيند زعفران ناسوده است. اگر بيند كه زعفران خورد مي كرد، دليل كه بيمار شود، اگر بيند زعفران بر جامه يابر تن او بمالند، دليل بر بيماري است، اگر بيند كه رنگ زعفران از تن بشست، دليل كه از بيماري شفا يابد.

ابراهيم كرماني گويد: اگر بيند زعفران ناكوفته بخريد يا كسي به وي داد، دليل است زني توانگر بخواهد. اگر كسي جامه يا تن به زعفران زرد كند، بيماري و غم و اندوه است، اگر بيند كه زعفران مي خورد، همين دليل كند. اگر بيند به خروارها داشت، دليل است او را نعمت حاصل شود و از مردم مدح و ثنا شنود.

منوچهر مطيعي تهراني گويد: عطر زعفران در خواب نيکوترين چهره ديدن زعفران است چه که اگر در خواب احساس کنيد که بوي عطر زعفران به مشامتان مي رسد نشان آن است که شما را به بزرگي و نيکي مي ستايند و اين در صورتي است که خود زعفران را نبينيد چون اگر زعفران را ببينيد عطر آن تحت تاثير رنگش قرار مي گيرد. ديدن رنگ زعفران در خواب خوب نيست به خصوص اگر بر لباس باشد. زعفران روي برنج پخته نيکو است مشروط بر آن که زياد نباشد. اگر در خواب ديديد که لباس شما رنگ زرد دارد و اين زردي از زعفران است بيمار مي شويد يا پشت سرتان بد مي گويند و احيانا به شما اتهام مي زنند ولي اگر لکه زعفران را بزداييد و پاک کنيد نيکو است. اگر بيمار باشيد شفا مي يابيد و چنانچه متهم شده باشيد رفع اتهام مي گردد. زعفران زياد، ثروت است و اندک آن غم و رنج است. ساييدن زعفران براي زنان غم و اندوه و دعواي خانوادگي است ولي براي مردان آن قدر ها بد نيست که براي زنان. در مجموع ديدن زعفران در خواب خوب نيست مگر آن که عطر آن را احساس کنيد يا بويي که فکر کنيد مربوط به زعفران است.

يوسف نبي عليه السلام گويد:

ديدن زعفران و انجير حسن بود

1ـ ديدن زعفران در خواب ، نشانة آن است كه به اميدهايي واهي دل خواهيد بست ، زيرا تمام اميدهاي شما را پنهاني نقش بر آب خواهند ساخت .

2ـ نوشيدن چايي كه با زعفران دم شده است ، علامت آن است كه مشاجرات و اختلافات بين اعضاي خانوادة شما ادامه خواهد داشت .


زغال

آدرس تعبير خواب جامع > حرف ز >

زغال

محمدبن سيرين گويد: زغال ديدن به خواب، مال حرام است. اگر بيند كه از جائي فرا گرفت يا كسي بدو داد، دليل كه او را مال حرام حاصل شود. اگر بيند زغال بر آتش نهاد و آتش افروخت، دليل كه از مال پادشاه با پادشاه معامله كند و از وي فائده يابد. اگر بيند جامه يا اندامش به زغال سياه شد، دليل كه وي را از سلطان غم و اندوه رسد.

ديدن زغال افروخته در خواب ، نشانة موقعيتهاي فلاكت بار و دلتنگي است . اگر زغال به شدت در حال سوختن باشد ، دلالت بر آن دارد كه اميد زيادي به افزوده شدن ثروت شماست . و علامت شادماني و زندگي پاك و بي شائبه است .


زغن

آدرس تعبير خواب جامع > حرف ز >

زغن

بدانكه زغن درخواب، دليل بر پادشاه متواضع كند.

محمدبن سيرين گويد:

اگر بيند كه زغن مطيع و فرمانبردار او است. دليل كه از پادشاه مال و نعمت و بزرگي يابد. اگر بيند زغن او مطيع نيست و شكار نميكرد، دليل كه او را غلامي بود كه به درجه مهتري رسد. اگر اين خواب را زني بيند و آبستن بود، دليل است او پسري ايد و پادشاه شود. اگر بيند كه زغن از دست او بپريد، دليل كه اگر زن آبستن بود، فرزند مرده آورد يا طفلي از وي از دنيا برود.

حضرت امام جعفر صادق فرمايد:

ديدن زغن درخواب بر چهار وجه است.

اول: پادشاه متواضع وفروتن.

دوم: بزرگواري.

سوم: فرزند.

چهارم: مال و نعمت.


زفت

آدرس تعبير خواب جامع > حرف ز >

زفت

محمدبن سيرين گويد: زفت درخواب، غم و اندوه و محنت بود. اگر بيند كه زفت داشت يا كسي بدو داد، دليل است در رنج و اندوه گرفتار شود. اگر بيند كه زفت خورد، دليل كه غم و انديشه او به سبب عيالان است. اگر بيند كه زفت فروخت يا كسي بدو بخشيد يا ازخانه بيرون افكند، دليل است از غم و اندوه خلاصي يابد. جابر مغربي گويد: اگر بيند كه زفت بر جراحت نهاد و درست گرديد، دليل كه از كسي خير و راحت يابد. اگر بيند كه جامه او زفت آلوده گرديد، دليل كه از وي كاري در وجود آيد كه بدنامي از آنجا حاصل آيد.


زکات

آدرس تعبير خواب جامع > حرف ز >

زکات

محمدبن سيرين گويد:

زكات درخواب ديدن، دليل بود كه مالش زياده گردد. اگر بيند كه زكات فطر مي دارد، دليل كه نماز و تسبيح گويد و رستگاري يابد. اگر وام دارد زود بگذارد، اگر بيمار است شفا يابد، اگر دشمن دارد بر وي ظفر يابد.

ابراهيم كرماني گويد:

اگر كسي بيند كه زكات مال مي داد، مال او درحق بود و بلارفع شود.

جابرمغربي گويد:

اگر كسي بيند كه زكات مال مي داد، دليل كه مالش زياده گردد.

حضرت امام جعفر صادق فرمايد:

زكات مال دادن درخواب بر هفت وجه است.

اول: بشارت.

دوم: خيروبركت.

سوم: روشن بود كارهاي مشكل (حل شدن مشکلات).

چهارم: قضاي حاجت (برآورده شدن حاجات).

پنجم: روشنائي.

ششم: از غم فرج يافتن (نجات يافتن از غمها).

هفتم: زيادتي مال .


زکام

آدرس تعبير خواب جامع > حرف ز >

زکام

محمدبن سيرين گويد:

اگر بيند كه يكي را ياخود را علت زكام بود، دليل است روزي اندك بيمار شود و زود شفا يابد و هرچه كه زكام صعب تر است، بيماري او بيشتر شود.

ابراهيم كرماني گويد:

زكام ديدن، دليل كند كه بر كسي خشم گيرد و زود صلح كند.

حضرت امام جعفر صادق فرمايد:

زكام درخواب بر سه وجه است.

اول: بيماري اندك (بيماري کم و سبک).

دوم: خشم گرفتن بر كسي.

سوم: منفعت يافتن.

منوچهر مطيعي تهراني گويد:

اگر در خواب ببينيد زکام شده ايد مختصر کسالتي پيدا مي کنيد که زود زائل مي شود. زکام همچنان که در بيداري آب از سر و چشم و بيني انسان بيرون مي ريزد غم و اندوهي است که زدوده مي شود و از بين مي رود. عقده اي است که خالي مي گردد. اگر ببينيد آب از بيني شما مي چکد و اين به علت زکام است غم و رنج شما به قدر همان آب از بين مي رود. اما اگر ديديد ديگري زکام شده کسي بر شما خشم مي گيرد و تندي مي کند.


زگيل

آدرس تعبير خواب جامع > حرف ز >

زگيل

1ـ اگر خواب ببينيد روي بدنتان زگيل زده است ، علامت آن است كه به راحتي نمي توانيد فشارهايي كه محيط بر شما وارد مي آورد ، دفع كنيد .

2ـ اگر خواب ببينيد زگيل از روي دست شما ناگاه محو مي گردد ، علامت آن است كه براي كسب ثروت موانع را از جلوي خود كنار خواهيد زد .

3ـ اگر در خواب روي بدن ديگران زگيل مشاهده كنيد ، علامت آن است كه دشمنان سرسختي در نزديكي شما كمين كرده اند .


زلزله

آدرس تعبير خواب جامع > حرف ز >

زلزله

محمدبن سيرين گويد:

اگر بيند زلزله بود و زمين مي جنبيد، دليل كه مردم آن ديار را از پادشاه رنج و بلا رسد به قدر جنبيدن زمين و بعضي ازمعبران گويند: اگر بيند زمين مي جنبيد، دليل است كه آفت به مردم رسد و بيماري بود در آن ديار. اگر بيند كه زمين برگرديد و جانب زيرسوي بالا شد، دليل كه فتنه و بلاي عظيم به اهل آن ولايت رسد.

ابراهيم كرماني گويد:

اگر بيند زمين آهسته بجنبيد و يك جانب فرو رفت و يك جانب به حال خود باقي بماند، دليل كه پادشاهي به آن زمين آيد و اهل آن ديار را عذاب كند و مال ايشان را به تاراج برد

حضرت امام جعفر صادق فرمايد:

زلزله و حنف و زمين فرو شدن، اين جمله در خواب محنت و بلائي عظيم بود از قبل پادشاه يا قحط و بيماري بود.

در همه حال زمين لرزه در خواب، عقوبت وعذاب و علامت بد بود بر اهل آن ديار.

منوچهر مطيعي تهراني گويد:

زلزله در خواب تشنج و بي ثباتي است. اگر در خواب ديديد که زلزله اي واقع شد و شما به زمين افتاديد خوب نيست و نشان از اين است که در ماجرايي شکست مي خوريد و تنزل مي يابيد ولي اگر در خواب ديديد زلزله اي اتفاق افتاد و شما قائم باقي مانديد تشنج و تزلزل پيدا مي شود اما شما از پاي در نمي آييد و تغييري در وضعتان پيدا نمي شود. معبران نوشته اند اگر ديديد زلزله شد و زمين لرزيد دليلي آن است که به مردم آفت مي رسد و در آن ديار بيماري اتفاق مي افتد. چنانچه در خواب ديديد که زلزله شد و فقط خانه شما لرزيد خواب شما مي گويد که آن بي ثباتي خانوادگي است و در محيط خانواده شما اتفاقي مي افتد که سبب نگراني و تشويش مي شود. برعکس اگر ديديد که همه جا لرزيد مگر خانه شما خواب شما خبر مي دهد حادثه اي عمومي اتفاق مي افتد اما شما و اطرافيانتان از گزند مصون مي مانيد. اگر ديديد که زمين مي لرزد و ديوارها فرو مي ريزد به تعبير آوار نگاه کنيد. به هر حال زمين لرزه و زلزله نشان از حوادثي است که بيشتر جنبه عام دارد و بي ثباتي و تشنج عمومي تعبير شده است.

لوک اويتنهاو مي گويد :

زلزله : تغييرات ، بي ثباتي

يوسف نبي عليه السلام گويد:

ديدن زلزله خوف از سلطان بود


زمرّد

آدرس تعبير خواب جامع > حرف ز >

زمرّد

محمدبن سيرين گويد:

زمرد در خواب ديدن، فرزند و برادر بود يا مال حلال است و شايسته. اگر بيند زمرد داشت و به كسي بخشيد، دليل كه فرزند يا برادرش از دنيا برود يا غائب شود يا مالش از دست برود.

ابراهيم كرماني گويد:

زمرد ديدن مذهب نيكو است و هر زيادت و نقصان كه در زمرد بيند، تاويل آن به دين و مذهب بازگردد.

جابر مغربي گويد:

زمرد درخواب، كنيزك است و حكم آن از نيك و بد به كنيزك بازآيد بعضي گويند: زمرد درخواب ديدن، دليل سخني نيكو باشد.

حضرت امام جعفر صادق فرمايد:

ديدن زمرد درخواب بر پنج وجه است.

اول: فرزند.

دوم: برادر.

سوم: مال حلال.

چهارم: كنيزك خوبروي (زيبا).

پنجم: سخن نيكو.

هر چند كه زمرد نيكوتر بيند، اين دليل ها كه گفتيم نيكوتر باشد.


زمستان

آدرس تعبير خواب جامع > حرف ز >

زمستان

محمدبن سيرين گويد: زمستان به خواب ديدن، پادشاه بود. اگر به خواب بيند كه زمستان بود چنانكه مردم را از آن مضرت مي رسيد، دليل كه مردم آن ديار را از پادشاه مضرت رسد. اگر ديد هوا سخت سرد بود و سرما كس را زيان نداشت، دليل كه اهل آن ديار را از پادشاه خير و منفعت رسد و زمستان را در وقت خود ديدن بهتر است.

ابراهيم كرماني گويد: زمستان را در وقت خود ديدن، چنانكه سرما سخت نباشد، دليل يافتن مراد و زيادتي عز و شرف بود و مردم عامه را از پادشاه نصرت و قوت باشد و دليل بر زيادتي عدل و انصاف بود.

منوچهر مطيعي تهراني گويد: زمستان در خواب ديدن دو حالت دارد. يا به وقت است يا بي وقت. اگر زمستان باشد و شما درخواب ببينيد زمستان فرارسيده و برف بر زمين نشسته و هوا به غايت سرد شده است تعبير خاصي ندارد . ولي اگر در تابستان و فصل گرما ببينيد که هوا سرد شده و زمستان است و برف سنگيني مي بارد باز هم دو حالت دارد. يا در آن سرما احساس آزردگي مي کنيد يا نمي کنيد. اگر احساس سرما نکرديد و در خواب ديديد لباس و کفش مناسبي داريد و سرما و برف در شما هيچ تاثيري نمي گذارد بسيار خوب است زيرا خواب شما خبر مي دهد که از حوادث غم بار آينده مصونيت مي يابيد و بدون گرند و آسيب زندگي را مي گذرانيد ولي اگر احساس سرما کرديد خوابتان مي گويد در آينده گرند مي بينيد و در مقابل شدايد وسيله دفاعي نداريد و آسيب پذير هستيد. اگر ديديد زمستان است و شما در ميان برف راه مي رويد و مشت مشت برف بر مي داريد بي آن که دست شما سرماي آن را حس کند خوب است چون به قدر برفي که مي گيريد سود مي بريد و نفعي عايدتان مي شود. اگر ديديد زمستان است و شما لباس گرم و راحت داريد خوب است ولي اگر زمستان ديديد و لباستان گرم نبود خواب شما مي گويد احتمال زيان هست و بايد مراقب خود باشيد. پارو کردن برف و دور ريختن آن هزينه است. اگر ديديد راه خانه خود و جلوي اتاق را پارو مي کنيد و برف را کنار مي زنيد و راه مي گشاييد مهماني نا خوانده براي شما مي آيد.

لوک اويتنهاو مي گويد :

زمستان : عروسي همراه با مشکلات

ديدن فصل زمستان در خواب ، علامت آن است كه در آينده اي دور به ثروتي دست خواهيد يافت .


زمين

آدرس تعبير خواب جامع > حرف ز >

زمين

حضرت دانيال گويد:

زمين درخواب ديدن، زن است. اگر بيند كه او را زميني بود فراخ و بزرگ و خاك آن زمين پاكيزه بود، دليل كه او را زنان باشند به ستر و صلاح، چنانكه در ميان زنان ايشان را فضل و منزلت و جاه بود. اگر بيند زمين به غايت بزرگ شد، چنانكه پايانش پديدار نبود، دليل كه زن كند واز آن زن او را نعمت و اسباب دنيا بسيار حاصل شود. اگر بيند در آن زمين نبات و سبزه مجهول بود و دانست كه ملك او بود، دليل كه آن كس مسلمان بِبود، به جهت آن كه سبزه درخواب، دين اسلام است.

محمدبن سيرين گويد:

اگر بيند كه در زمين سبزه و نبات معروف بود با نعمت و اسباب، دليل كه او را فضل و ديانت بود و سرانجام ثواب آخرت يابد. اگر بيند در صحرائي بود مانند بيابان و آن زمين را شناسد، دليل كه سفر دور كند. اگر بيند زمين را مي كند و خاكش ميخورد، دليل است مال يابد، به قدر آن خاك كه خورده باشد. اگر بيند در زمين ناپيدا شود، بي آن كه در آنجا جائي يا مغاكي بود، دليل كه هلاك شود. اگر بيند زمين را مانند چاه يا سردابه همي كند، دليل كه مال دنيا به مكر حيله بدست آورد. اگر بيند كه زمين او را فراگرفت، دليل كه درغم و مصيبت افتد و از قبل زن مال او تلف شود. اگر بيند كه از زمين فراخ به زمين تنگ مي آمد، دليل است كه ازكاري تند به كار بد افتد.

جابرمغربي گويد:

اگر بيند زمين با وي سخن گفت و به خير نيكوئي وي را مژده داد، دليل كه در دين و دنيا خير بسيار كند، چنانكه مردمان را از آن شگفت ياد و بعد از وفات او را ياد كنند. اگر بيند زمين در زير پايش درنوشت، دليل كه آخر عمرش شده باشد. اگر بيند برخي از زمين در زير او پيچيد، دليل بر تنگي معيشت او كند. اگر بيند آن زمين معروف بود، نيكي معيشت خداوند زمين را باشد. اگر بيند زمين خود فراخ نموده است، دليل كه عمر خداوند زمين دراز بود. اگر بيند زمين را مي پيمود، دليل است به سفر رود.

اسماعيل بن اشعث گويد:

اگر ديد زمين را از بهر كشت مي شكافت، دليل كه به شغل بزرگي مشغول شود و از قبل زن منفعت يابد يا از سفر نعمتي بدست آورد. اگر كسي زمين خويش را آبادان بيند، دليل است كارش نيكو و قوي شود. اگر زمين را خراب ديد، دليل است كارش است كارش ضعيف گردد يا با كسي او را خصومت افتد. اگر كسي خود را در ميان زمين كِشته بيند، دليل كه او را با كسي انبازي بود، يا زني را به نكاح بخواهد. اگر كسي خود را در ميان زميني سرگشته بيند كه در آن گُل برآمده، دليل است كه زني پارسا و دينداري را به زني كند و از او فرزند آورد. اگر بيند گل فرو ريخت، دليل باشد كه فرزندش نماند. اگر بيند آب رود بيامد و زمين او را غرقه گردانيد و كشت را تباه كرد، دليل باشد كه از پادشاه سلامتي يابد.

حضرت امام جعفر صادق فرمايد:

ديدن زمين درخواب بر چهار وجه است.

اول: زن.

دوم: دنيا.

سوم: مال.

چهارم: ولايت و فرمانروائي.

منوچهر مطيعي تهراني گويد:

معبران زمين را زن تشخيص داده اند و اين بدان سبب بوده که زمين باز دهي و سود بخشي دارد و زن نيز صاحب قدرت توليد مثل است و فرزنداني مي آورد که حاصل زندگي مرد هستند. اگر در خواب زميني سبز و خرم ديديد که معمور و مفرح بود و شماا احساس کرديد آن زمين به خودتان تعلق دارد کامياب مي شويد و زندگي شما به قدر وسعت آن زمين گستردگي خواهد يافت و روزگار را به خوشي سپري خواهيد کرد ولي اگر زميني ديديد که مخروبه و ويران بود و به جاي علوفه سبز، علوفه زرد و رنگ و پلاسيده در آن ديده مي شد زندگي بي حاصلي خواهيد داشت و عمر و زندگي شما با ناکامي و بدي خواهد گذشت. اگر ديديد که در زميني ناشناخته راه مي رويد راهي سفري مي شويد که اگر زيان نداشته باشد متضمن هيچ سودي هم نيست و اگر آن زمين را مي شناختيد به سفري مي رويد که براي شما سود دارد. اگر ديديد زميني داريد که در آن چيزي مي سازيد خوب است و اگر ديديد زميني هست که مقداري مصالح بنايي آن جا ريخته و حدس زديد که آن جا قبلا بنا ي ساختماني بوده و ويران شده خوب نيست خواب شما مي گويد شما وارث اندوهي مي شويد که در ايجاد آن دخالتي نداشته ايد. اگر ديديد از زميني سنگ يا شن جمع مي کنيد پولي بدست مي آوريد. شن ها و سنگ ها سمبل سکه هستند و پولي که به دست مي آوريد مسکوک است.


زن

آدرس تعبير خواب جامع > حرف ز >

زن

محمدبن سيرين گويد:

زن جوان درخواب، شادي و مقصودي مرد باشد و زن پير، دنيا باشد و شغل اين جهان و نيز ديدن زنان بر قدر و نيكوئي و جمال و فربهي و لاغري و زشتي بود. بهترين زنان را كه در خواب بيند، زناني باشد كه معروف نباشند و زن خوب فربه، فراخي نعمت باشد زن زشت لاغر قحطي و تنگي بود و زن شادمان آراسته، مرادهاي اين جهاني بود و پيرزن ترش روي چركين، بدحال و بد مرادي باشد.

ابراهيم كرماني گويد:

اگر زني بيند كه او را چون مردان قضيب بود، دليل بر خير و صلاح دين و دنياي او بود. اگر زني بيند كه او را قضيب بود و مجامعت مي كرد، دليل كه او فرزندي بود يا آبستن شود و فرزند آورد. اگر زني جوان بيند، كه پير شده بود، دليل كه از او كاري زشت دروجود آيد. اگر مردي بيند زنش از سوي پس با او جماع مي كرد، دليل است حرمت و بزرگي او زايل شود. اگر زني بيند كه مرد شد و جامه مردان را پوشيد، اگر آن زن مستور بود، دليل خير و صلاح او بود. اگر زن مفسد باشد، دليل است بر شر و فساد او.

جابرمغربي گويد:

زن مفسد درخواب، اهل دنيا را زيادتيِ دنيا بود و اهل صلاح را، زيادتيِ صلاح و علم و زن غريب بهتر از زن آشنا باشد. اگر مردي بيند كسي دست درازي با زن او كرد، دليل باشد كه اهل آن زن توانگر گردند. اگر بيند زن او به نزد مردمان بيگانه به فساد باشد، دليل است بدو منفعت و نيكي رسد وي را با شوهر دار از آن مرد و اگر بيند كسي زن او را نيزه يا شمشير داد، دليل كه پسري آورد، اگر بيند كه كسي او را دوا داد، دليل كه دختري آورد.

محمدبن سيرين گويد:

اگر زني بيند كه دختري دارد، دليل كه خير و نيكي بدو رسد و از خويشان و اهل خود خرم شود. اگر بيند پسري آورد، دليل كه غمگين و اندوهناك شود. اگر مردي بيند كه زنش پسر آورد، دليل كه به رنج و صعب چيزي بدست آورد به روزگار دراز. اگر بيند كه دختر زاد، منفعتش بيشتر باشد.

ابراهيم كرماني گويد:

اگر زن پادشاه بيند كه دختري به زاد، دليل است شوهرش گنج يابد. اگر بيند پسر زاد، دليل غم و انديشه بود. اگر مردي بيند كه دختري بزاد، دليل كه غمگين و مستمند شود. اگر بيند كه پسرزاد، دليل كه كارنيكوئي از وي صادر شود و از آن كار او نام نيكو در عالم منتشر شود. اگر دختري دوشيزه بيند كه فرزندي زاد، دليل و تاويلش اين است كه گذشت.

حضرت امام جعفر صادق فرمايد:

حضرت امام جعفر صادق فرمايد:

ديدن زن درخواب بر شش وجه است.

اول: شادي و مقصود.

دوم: دنيا.

سوم: شغل اين جهان.

چهارم: فراخي وفراواني نعمت.

پنجم: قحطي و تنگدستي.

ششم: توانگري و ثروتمندي.

منوچهر مطيعي تهراني گويد:

ابن سيرين نوشته زن جوان در خواب شادي و مقصود مرد است و گرفتاري هاي آن مرد . معبران ديگر نيز تقريبا همين نظر را ابراز داشته اند. خانم آيتانوس مي گفت زن در خواب براي مرد هدف است و براي زن دشمن و رقيب. ديدن زن شناخته شده و معروف در خواب هيچ تعبيري ندارد. حتي اگر زني را در خواب ببينيد که هيچ شباهتي بين او و زن شناخته شده نباشد اما در عالم خواب فکر يا احساس کنيد که مثلا او آن زن معروف است باز هم خواب شما بي تفاوت و قابل تعبير مي باشد. زن موقعي در خواب صاحب تعبير مي شود که مجهول و نا شناخته باشد و شما در خواب فقط او را به عنوان زن ببينيد و بشناسيد. در چنين صورتي ديدن زن در خواب براي مرد هدف و مقصود است و براي زن رقيب و دشمن. زيبايي و زشتي آن زن عظمت يا حقارت هدف را باز مي گويد و همين طور براي زنان بي خطر يا خطرناک بودن رقيب و دشمن را حکايت مي کند.معبران حتي چاقي و لاغري زن را دخيل دانسته اند ولي چون معيار پسند زن در زمان هاي مختلف فرق مي کند ، چاقي و لاغري را معيار نمي گيريم. مثلا نوشته اند زن خوب و فربه فراخي نعمت باشد و زن زشت و لاغر قحطي و تنگي. از امام صادق عليه السلام نقل مي کنند که زن در خواب شادي و مقصود است و شغل موفق و فراخي نعمت. توضيح درباره زن بسيار طولاني مي شود لذا با درک معني زن در خواب تعبير و تشخيص خواب ها را به خود بينندگان خوابها وا مي گذاريم چرا که با در نظر گرفتن مطالب گفته شده تشخيص آسان مي شود. اين نکته نيز بايد افزوده شود که زنان خويشاوند هم در زمره زنان معروف هستند و تعبيري ندارند.

لوک اويتنهاو مي گويد :

زن : شانس در عشق

ديدن يک زن : ناتواني

ديدن چندين زن : افترا

زن مو بور : اتفاقي خوشايند

زن مو قهوه اي : بيماري

زن مو قرمز : نامعقولات

زن ضعيف : خبرهاي دلگرم کننده

زن عريان : عزاداري در خانواده

شنيدن صداي يک زن : عزم سفر کردن

بوسيدن يک زن : استفاده مادي

زن باردار: شادماني

پير زن : دعوا

زن چادري : مرگ

يوسف نبي عليه السلام گويد:

ديدن صحبت کردن با زن زيبا آن سال را به خوشي ونيکي بگذراند


زنار

آدرس تعبير خواب جامع > حرف ز >

زنار

محمدبن سيرين گويد: اگر كسي بيند كه زنار درميان داشت، اگر مستور و با امانت بود، دليل كه انصاف از خصم بيابد. اگر خداوند خواب مستور نباشد، به زودي توبه بايد كرد، كه اين علامت بد باشد. جابرمغربي گويد: اگر كسي بيند زنار در دست داشت، دليل كه در دين و اعتقاد ضعيف بود. اگر زنار درميان بسته بود و بيننده مستور بود، بيم آن است كه كافر شود. اگر بيند زنار را از ميان ببريد و بينداخت، دليل كه ازكار بد توبه كند و به خداي تعالي بازگردد و بر گناه پشيماني خورد و راه صلاح اختيار كند.


زنبق

آدرس تعبير خواب جامع > حرف ز >

زنبق

منوچهر مطيعي تهراني گويد: زنبق در خواب نيکو نيست. گل هاي زنبق، کوکب، اختر، داودي را گل هاي غم و اندوه دانسته اند. رنگ زنبق فرق نمي کند ولي اگر يافت شود از همه بدتر زرد است. ديدن گل زنبق را در خواب رو به رويي با غم و اندوه نوشته اند و همين تعبير را دارد گرفتن و دادن آن. کاشتن گل زنبق در صورتي که در عالم خواب بدانيد داريد گل زنبق مي کاريد فتنه انگيزي است و چنانچه ديگري در خانه شما زنبق بکارد در کارتان فتنه مي کند. معبران براي گل هايي که پياز دارند و آن دسته که به وسيله پراکندن تخم کاشته مي شوند تفاوت هايي قائل هستند و عمدتا گل هاي پيازدار را خوب نمي دانند. زنبق يکي از گل هايي است که خبر از غم و رنج مي دهد. نوع ديگر دسته بندي گل ها از نظر معبران فصل به گل نشستن آن هاست و گل هايي که در پائيز گل مي دهند گل هاي خوبي شناخته نشده اند و تعابير خوشي درباره آنها موجود نيست.

1ـ ديدن زنبق در خواب ، علامت آن است كه به بيماري مبتلا خواهيد شد . شايد هم به مجازات شديدي محكوم شويد .

2ـ اگر زنبقي را از ميان شاخ و برگ درختان ببينيد ، نشانة آن است كه پس از ازدواج به زودي همسر خود را از دست خواهيد داد .

3ـ اگر از لابلاي گلهاي زنبق كودكان خردسال را به خواب ببينيد ، علامت آن است كه كودكان خردسال شما به علت ضعف قواي جسماني به بيماري مبتلا خواهند گشت .

4ـ اگر دختري خواب ببيند گلهاي زنبق مي چيند ، نشانة آن است كه نامزد او به بيماري شديد مبتلا خواهد شد و شادماني به اندوه مبدل خواهد گشت .

5ـ اگر دختري گلهاي پژمرده زنبق به خواب ببيند ، نشانة آن است كه غم و اندوه به زودي گريبان او را خواهد گرفت .

6ـ اگر در خواب احساس كنيد عطر زنبق با مشامتان مي خورد ، نشانة آن است كه اندوه شما در زندگي دو چندان خواهد شد .


زنبور

آدرس تعبير خواب جامع > حرف ز >

زنبور

محمدبن سيرين گويد:

زنبور درخواب، مردي سفله و دون همت است. اگر بيند زنبور او را بگزيد، دليل كه او را از مردي دون، رنج و مكروه رسد، يا سخني ناخوش شنود. اگر بيند زنبور بسياري بر وي جمع شدند، دليل كه در ميان مردمان دون گرفتار شود، خاصه چون زنبوران او را مي گزيدند.

ابراهيم كرماني گويد:

اگر كسي بيند زنبور وي را بگزيد، دليل كه از زني بد، وي را آزاري رسد. اگر زنبور بسيار در خانه خود جمع بيند، دليل كه او را با زني سخن چين شغلي افتد. اگر بيند زنبور را بكشت، دليل كه بر دشمن ظفر يابد. اگر بينداز هوا زنبوران بسيار جمع آمده اند، دليل كه لشگري در آنجا جمع شود.

حضرت امام جعفر صادق فرمايد:

ديدن زنبور درخواب، بر شش وجه است.

اول: هياهو وغوغا.

دوم: مردم دون (مردم فرومايه).

سوم: لشگر.

چهارم: ملخ (مدح).

پنجم: دشمن.

ششم: فرزندان.

منوچهر مطيعي تهراني گويد:

زنبور سرخ در خواب هاي ما دشمني است که آزار مي رساند ولي زنبور عسل انسان ضعيف و ناداني است که در غايت امر از جانب او سود عايد بيننده خواب مي شود. اگر در خواب ببينيد که زنبوري شما را نيش زد و گزيد نشان آن است که سخني سرد و تلخ مي شنويد و اين بستگي دارد به اين که چه نوع زنبوري باشد. اگر در خواب زنبوري را ببينيد که در اتاق محل زندگيتان پرواز مي کند و شما نگران هستيد که مبادا غفلت نماييد و او شما را نيش بزند کسي در خانه شما هست که صداقت ندارد يا اين که از عدم صداقت آگاهي داريد نمي توانيد کاري بکنيد. اگر زنبورهاي بسياري را ديديد ، در جمعي وارد مي شويد يا با کساني آشنايي مي يابيد که با ايشان موافقت خلقي نداريد. اگر ببينيد زنبوري را کشتيد بر دشمني چيره مي شويد و او را از خود مي رانيد.

لوک اويتنهاو مي گويد :

زنبورعسل نشانه نيک بختي

نيش خوردن از زنبور : مجادله با دوستان

در محيط کاري : اميد زيبا

گله زنبورعسل: محصول پربار

گرفتن : ناراحتي

کشتن : بدبختي


زنبيل

آدرس تعبير خواب جامع > حرف ز >

زنبيل

محمدبن سيرين گويد:

زنبيل در خواب، زن است يا كنيزك. اگر بيند كه زنبيلي داشت، دليل كه وي از خادمي حاصل شود و بعضي از معبران گويند: زنبيل در خواب، مال و نعمت است.

حضرت امام جعفر صادق فرمايد:

زنبيل در خواب، بر نه وجه است

اول: زن.

دوم: خادم.

سوم: كنيزك.

چهارم: قوام دين (مايه برپائي دين).

پنجم: صلاح دين(تندرستي).

ششم: عمر دراز.

هفتم: مال و نعمت.

هشتم: خيرو بركت.

نهم: ميراث بردن از جهت زنان.

زنبيل باف در خواب خداوندگار است.

منوچهر مطيعي تهراني گويد:

اگر در خواب ديديد که زنبيلي به دست داريد در آينده مشتاق يا علاقه مند چيزي ياکاري مي شويد که انجام مي دهيد. اين در صورتي است که زنبيل خالي باشد ولي اگر سنگين و پر باشد براي شما خير پيش مي آيد و به قدر سنگيني آن چيزي به دست مي آوريد يا اتفاقي مطلوب مي افتد. اگر زنبيل را از کسي بگيريد به شما کاري پيشنهاد مي شود که سودبخش است و اگر شما زنبيل خالي به کسي بدهيد کاري سودبخش به او پيشنهاد مي کنيد يا نفعي به او مي رسانيد. اگر زنبيل پر باشد نفعي مسلم عايد مي شود. اگر ديديد زنبيلي گسيخته و پاره شده ، در کاري با شکست و ناکامي مواجه مي گرديد. اين خواب را اگر دختري جوان و دم بخت ببيند تعبيرش شکست عاطفي است و چنان چه همان دختر جوان ببيند زنبيلي پر به دست دارد که نداند درون آن چيست شوهر مي کند يا خواستگاري دل خواه برايش پيدا مي شود. همين حالت است اگر زنبيل را از کسي بگيرد. زنبيل بافتن آرزومندي است و فريفته شدن به دنيا و به زبان گوياتر کيسه دوختن براي سودهاي واهي و غير معقول.


زنجبيل

آدرس تعبير خواب جامع > حرف ز >

زنجبيل

محمدبن سيرين گويد: زنجبيل در خواب، دليل بر غم و اندوه است و خوردن آن دليل بر مضرت و زيان كند و بعضي ازمعبران گويند: خوردن زنجبيل در خواب، دليل بر خصومت و گفتگو كند و خوردن زنجبيل درخواب بي چيز و بي نفع بود.

منوچهر مطيعي تهراني گويد: زنجبيل يکي از سوس هاي تند غذايي است و در خواب تلخ کامي تعبير شده. يکي از معبران نوشته دليل بر مضرت و زيان کند و ديگري نوشته دليل بر خصومت و گفتگو کند و در هر دو حال شيرين کامي نمي آورد و نشاني از غم و اندوه همراه دارد. زنجبيل کوبيده و نکوبيده آن يک تعبير را دارد.


زنجير

آدرس تعبير خواب جامع > حرف ز >

زنجير

محمدبن سيرين گويد: زنجير در خواب، گناه و معصيت بود. اگر بيند زنجير را بگسست و بينداخت، دليل كه از گناه توبه كند و به خداي تعالي بازگردد.

جابر مغربي گويد: اگر كسي بيند درگردن زنجير داشت، دليل كه مظالم در گردن دارد. اگر بيند زنجير بر دست ها داشت, دليل كه مالِ كسان را دست درازي كند و از حرام نينديشد. اگر بيند بر پاها زنجير داشت، دليل كه به معصيت و فساد شود.

منوچهر مطيعي تهراني گويد: زنجير در خواب نشان اسارت و پيوند انقياد آميز است و تعبير آن متفاوت مي شود وقتي که سر زنجير به جاهاي ديگري متصل باشد. اگر در خواب ببينيم که زنجير به دور دست هايمان بسته است اگر چه کسي آن را نبسته باشد نشان گرفتاري است. اگر ببينيم که يک سر زنجير در دست، و سر ديگرش مثلا به در خانه بسته است گرفتاري خانوادگي پيدا مي کنيم يا اسير عواطف و احساس مي گرديم. چنانچه ببينيم زنجيري روي ميز يا در محل کار ما افتاده از نظر شغلي گرفتاري خواهيم يافت. اين دو نمونه از اين بابت ذکر شد که سر زنجير به هر جا بسته باشد گرفتاري در همان زمينه است. چنانچه در خواب ببينيم فقط زنجيري داريم اسير گناه و آلودگي هستيم چه معبران خود زنجير را در خواب گناه و معصيت تعبير کرده اند حال چنانچه ببينيد زنجيري را مي گشاييد خويشتن را از اسارت مي رهانيد. بستن زنجير تجاوز و تعدي است و اين فرق نمي کند که زنجير را به کجا ببنديم چه تجاوز به آن تعبير مي شود.

لوک اويتنهاو مي گويد :

زنجير

زنجير طلا : عروسي در خانواده

زنجير آهني : تنهايي در دوران پيري

به زنجير کشيده شدن : ناراحتي

زنجيرها را پاره کردن : شما با کمک نيروي خود موفق خواهيد شد

1ـ اگر خواب ببينيد زنجير بر دست و پاي شماست ، علامت آن است كه زحمت كارهاي ديگران به دوش شما مي افتد . اما اگر در خواب بتوانيد زنجيرها را از دست و پاي خود پاره كنيد ، علامت آن است كه خود را از بند تعهدي خطا رها خواهيد ساخت .

2ـ ديدن زنجير در خواب ، نشانة نقشه هاي خيانت آميز و بدنام كنندة افراد حسود است .

3ـ اگر افرادي آشنا را در بند زنجير ببينيد ، نشانة آن است كه براي آشنايان بدبختي در راه است .


زنخ

آدرس تعبير خواب جامع > حرف ز >

زنخ

محمدبن سيرين گويد: زنخ درخواب، مهترخاندان است و خداوندِ شغل بسيار باشد. اگر بيند زنخ او ستبر و بزرگ است، دليل كه از بهر دودمان و اهل بيت خوار و حقير شود. اگر بيند از زنخ او خون روان شد، دليل كه بر قدر آن، از مهتر خاندان زياني به وي رسد و بعضي ازمعبران گويند كه در كسب و كارش نقصان افتد.


زندان

آدرس تعبير خواب جامع > حرف ز >

زندان

محمدبن سيرين گويد:

اگر كسي بيند در زندان بود و آن زندان هرگز نديده بود، دليل بر هلاك است، زيرا كه زندان مجهول گور است. اگر زندان معروف بيند، دليل بر اندوه و مضرت كند. اگر بيند در زندان بر پاي داشت، دليل كه در عملي كه باشد، دير بماند.

ابراهيم كرماني گويد:

اگر خداوند خواب مستور است و خود را در زندان معروف بيند، دليل كه بزرگي و جاه يابد. اگر مستور نباشد ازجهت شغلهاي دنيا او را غم و اندوه است. اگر بيند با مردي زندانبان با بند همي رفت، دليل كه كار بسته او گشايش يابد.

حضرت امام جعفر صادق فرمايد:

ديدن زندانبان درخواب، چون معروف(آشنا) است، خلاصي يافتن و عاقبتِ نيكو باشد.

چون مجهول بود، دليل كوري و غم و اندوه است.

زندان به خواب ديدن گور وبلا است و آزمايش كردن دوستان و خرم كردنِ دشمنان.

اگر بيند در زندان شد و زود بيرون آمد، دليل كه خداوند به تمامي بيابد.

منوچهر مطيعي تهراني گويد:

اگر بيرون از زندان باشيد تعبير خواب شما رهائي است از غم و اندوه و گرفتاريهاي زندگي و اگر درون زندان باشيد تعبير خلاف اين است و گرفتاري است و اشتغال از نوع کارهائي دست و پاگير و تشويش برانگيز. اگر خود را درون زندان ببينيد و ندانيد آن زندان کجا است و چه نام دارد خوب نيست و معبران چنين زنداني را به گور تعبير کرده اند. اما اگر در عالم خواب بدانيد که مثلا آن زندان در شهر شما قرار دارد يا نامش فلان است و در فلان شهر و ديار واقع شده نشان زيان و گرفتاري است از همان نوع که گفته شد. اگر در خواب ديديد که شما را تحت الحفظ به زندان مي برند از اندوه رهائي مي يابيد و از آن مهمتر وقتي است که در خواب ببينيد در زنداني را بگشايند و شما را خلاص کنند يا با دست به بيرون اشاره نمايند. اگر در خواب زنداني را ببينيد و زندان بانش را بشناسيد خوب است و ديدن چنين زندان بان بشارت نجات از غم و اندوه است. اگر بيمار هستيد شفا حاصل مي کنيد و اگر وامدار باشيد ديون خود را مي پردازيد ولي اگر زنداني ببينيد و زندان بان مجهول باشد اندوه درون زندان بودن تشديد مي شود.

لوک اويتنهاو مي گويد :

زندان بازپروري : شايعات ، غيبت کردن

يوسف نبي عليه السلام گويد:

ديدن در زندان ايمني از پادشاهي بود.

بيتون مى‏گويد:

اگر در خواب ديديد از زندان آزاد شده‏ايد بدانيد كه غم و اندوه فراوانى در انتظار شما است.


زنده به گور

آدرس تعبير خواب جامع > حرف ز >

زنده به گور

1ـ اگر خواب ببينيد زنده به گورتان مي كنند ، نشانة آن است كه مخالفين و دشمنان از اشتباه شما براي آزار رساندن و صدمه زدن به زندگي شما ، بهره برداري مي كنند .

2ـ اگر خواب ببينيد از گوري بيرون مي آييد ، نشانة آن است كه اشتباهي كه مرتكب شده ايد جبران خواهيد كرد .


زنگ

آدرس تعبير خواب جامع > حرف ز >

زنگ

شنيدن صداي زنگ در خواب ، علامت نمودار شدن نشانه هاي بيماري است و زياني بيش از اندازه شما را نگران خواهد ساخت .


زنگار

آدرس تعبير خواب جامع > حرف ز >

زنگار

محمدبن سيرين گويد: زنگار درخواب، غم و اندوه است و خوردن آن، دليل بر هلاكت كند، في الجمله دردين زنگار هيچ خير و منفعت نباشد.


زنگله

آدرس تعبير خواب جامع > حرف ز >

زنگله

محمدبن سيرين گويد: ديدن زنگله درخواب، دليل جنگ و خصومت است. اگر كسي بيند آشنايي زنگله به وي داد، دليل كه با آن كس گفتگوي كند. جابرمغربي گويد: اگر بيند زنگله زرين داشت، يا كسي به وي داد، دليل كه وي را با شخصي خصومت افتد و زنگله سيمين همين تاويل دارد. اگر زنگله مسين يا برنجين داشت، دليل كه وي را با مرد جاهل خصومت افتد.


زوبين

آدرس تعبير خواب جامع > حرف ز >

زوبين

محمدبن سيرين گويد: اگر كسي بيند زوبين در دست داشت و جز از زوبين هيچ سلاح ديگر نداشت، دليل كه فرزند يابد. اگر بيند با زوبين سلاحهاي ديگر داشت، دليل كه او را از پادشاه خير و منفعت رسد و بر دشمن ظفر يابد. جابرمغربي گويد: اگر كسي بيند زوبين در دست داشت و به جز از زوبين هيچ سلاح ديگر نداشت، دليل كه اورا فرزندي آيد. اگر بيند به كسي زوبين مي دانداخت، دليل كه آن را سخن بد گويد. اگر بين كسي به زوبين مجروح كرد، دليل كه بر كساني بهتان بندد.


زولبيا

آدرس تعبير خواب جامع > حرف ز >

زولبيا

درخواب، دليل است بر جهد و كوشش بيرون از اندازه و يافتن مال بسيار و نزهت و شادي. اگر بيند زولبيا داشت يا كسي بدو داد و ميخورد، دليل كه به قدر آن وي را مال و نعمت حاصل شود. اگر بيند كه اندك زولبيا در دهان نهاد، دليل كه از كسي سخن خوش و لطيف شنود.

جابر مغربي گويد: اگر بيند زولبيا بي زعفران ميخورد، دليل كه مال يابد. اگر زولبيا با زعفران ميخورد، دليل كه بيمار شود.

منوچهر مطيعي تهراني گويد: زولبيا حکم شيريني هاي ديگر را دارد با اين تفاوت که پيچيدگي کار است اما نه چندان زياد. اگر ببينيد که زولبيا خريده ايد يا کسي به شما داده يا داريد مي خوريد کارتان موقتا گره مي خورد اما زود رفع مي شود. خوردن زولبيا نيز همين تعبير را دارد.


زوزه

آدرس تعبير خواب جامع > حرف ز >

زوزه

منوچهر مطيعي تهراني گويد: زوزه را در خواب نمي توان ديد. چند چيز هست که در خواب نمي توان آنها را ديد ولي مي توان حس کرد يا شنيد. مثل بوي خوش يا ناخوش يا انواع صداها و از آن جمله است زوزه. در خواب زوزه را مي توان شنيد و زياد اتفاق مي افتد که در خواب صداي زوزه مي شنويم. زوزه صداي سگ و شغال و گرگ است و گاه نيز روباه زوزه مي کشد. اصولا شنيدن زوزه در خواب خوب نيست و خبر بد تعبير شده. اگر صداي زوزه سگ در خواب بشنويد خبري به شما مي رسد ليکن امنيت مي يابيد برعکس است صداي زوزه گرگ که خبر بد مي شنويد و دچار ناامني مي شويد. صداي زوزه شغال سخن بد و حرف ياوه مردم است که پشت سر شما مي گويند. از شما سعايت مي کنند و شما را سر زبان ها مي اندازند به خصوص اگر زياد و مداوم باشد.


زهار

آدرس تعبير خواب جامع > حرف ز >

زهار

برآمدگي بالاي آلت مرد وزن که درآن قسمت مو رشد مي کند.

محمدبن سيرين گويد:

اگر كسي بيند در زهار خود مي نگريست و چنان پنداشت كه آنجا هرگز موي نبوده است، دليل كه كار او بسته شود.

اگر بيند بر زهار او موي بسيار رسته است، دليل كه غمگين و مستمند شود، به سبب زنان.

اگر بيند به زهارش رنجي و دردي پديد آمد، دليل كه به قدر آن وي را دردي و رنجي حاصل شود.

حضرت امام جعفر صادق فرمايد:

زهار درخواب بر دو وجه است.

اول: زن.

دوم: مال.

هر زيادت و نقصان كه در زهار بيند، تاويل آن به زن و مال وي افتد.


زهر

آدرس تعبير خواب جامع > حرف ز >

زهر

محمدبن سيرين گويد:

زهر درخواب، مال حرام است و حرب كردن و كشتنِ به ناحق بود. اگر بيند زهر ميخورد، دليل كه به قدر آن مال حرام بخورد، يا خون به ناحق بريزد. اگر بيند تن او به خوردن زهر آماس گرفته، دليل كه مال حرام حاصل كند.

ابراهيم كرماني گويد:

اگر بيند تن او زهرآلوده است، دليل كه به كاري سخت حريص شود و بعضي از معبران گويند سخني بر وي بندند و او را بدان سخن التزام كنند. اگر بيند تن وي را از آن گزند رسيد، دليل كه به قدر گزند تن، مالي به رنج و سختي بدست آورد و بعضي ازمعبران گويند: زهر خوردن، دليل است كه ازكسي خشم فرو خورد.

حضرت امام جعفر صادق فرمايد:

زهر به خواب ديدن، بر پنج وجه است.

اول: مال حرام.

دوم: فروبستن و رکود وبستگي كارها.

سوم: غم و اندوه.

چهارم: خشم فروخوردن.

پنجم: منفعت كه به رنج ومشقت حاصل شود.

منوچهر مطيعي تهراني گويد:

معبران معتقدند که زهر مال حرام است ولي بهترين توجيه را از امام صادق عليه السلام روايت مي کنند که زهر در خواب _ فرو خوردن خشم - است. به وقتي که کنترل اعصاب مي رود که از کف انسان خارج شود فروخوردن خشم چون زهر کشنده و تلخ و ناگوار است. مال حرام نيز تلخ است و ناگوار . برخي ديگر از معبران نوشته اند که زهر در خواب هاي ما - نفعي است که به رنج و تعب حاصل شود - هزينه کردن چنين مالي نيز بردارنده اش دشوار و تلخ است. با توجه به تاويلاتي که نقل شد چنان چه در خواب ديديد که زهر داريد مالي با مشخصات فوق به چنگ مي آوريد يا خشم خود را فرو مي بريد. اگر ديديد زهر به کسي مي دهيد بر خلاف آن چه در بيداري اتفاق مي افتد به او دوستي و محبت مي کنيد و غمش را مي خوريد و اندوهش را مي کاهيد. اگر ديديد که در خواب زهر خورده ايد ندامت مي کشيد يا دست به کاري بس دشوار مي زنيد. اگر در خواب ديديد که مسموم شده ايد و آثار مسموميت در شما پديد آمده موردي پيش مي آيد که خشم خود را فرو مي خوريد يا مالي حرام و نادرست به چنگ مي آوريد که گرفتار عوارض ناميمون آن آشنا مي شويد. همين تعبير است اگر ديگري را در خواب ديديد که سم خورده و آثار مسموميت در او پيدا شده است. اگر کسي به زور به شما سم بدهد در حق شما محبت مي کند يا مورد عنايت بزرگي قرار مي گيريد و اگر خودتان با رغبت سم بخوريد کاري خلاف ميل خويش انجام مي دهيد. خود بيننده خواب با در نظر گرفتن موقعيتي که در بيداري دارد و کارهائي که مي خواهد انجام دهد مي تواند تعابير درست را بيابد با اين وجود زهر از آن چه گفته شد بيرون نيست. تئوري هاي فرويد نيز مويد اين عقيده مي تواند باشد.


زَهره

آدرس تعبير خواب جامع > حرف ز >

زَهره

محمدبن سيرين گويد: زهره مردم را اگر كسي به خواب بيند كه مي خورد، دليل كه خشم مردم فرو خورد. اگر بيند كه زهره ددان ميخورد، دليل كه بدخوي و خشمناك شود و سازگاري نكند. جابرمغربي گويد: اگر بيند تن او به زهره مردمان آلوده شد، دليل كه آزار مردم جويد. اگر بيند تنش به زهره چهارپايان آلوده شد، دليل كه لباسِ حرام پوشد.


زيبا

آدرس تعبير خواب جامع > حرف ز >

زيبا

1ـ اگر در خواب چهرة خود را زيبا ببينيد ، علامت آن است كه دور شما را افرادي چاپلوس و زيرك فرا مي گيرند .

2ـ اگر در خواب چهرة ديگران را زيبا ببينيد ، علامت آن است كه از اعتمادي كه مردم خوشگذران به شما دارند ، لذت مي بريد .


زيتون

آدرس تعبير خواب جامع > حرف ز >

زيتون

اگر زيتون درخواب بيند، غم و انديشه بود، زيرا كه به طعم تلخ و ناخوش باشد و به گونه سياه. اگر بيند زيتون ميخورد، دليل كه غم و اندوه خورد.

ابراهيم كرماني گويد: روغن زيتون به خواب، خيرو بركت بود. اگر بيند روغن زيتون مي پالود و ميخورد، دليل كه به قدر آن خير و منفعت بدو رسد.

جابرمغربي گويد: اگر بيند زيتون ملح تلخ بخورد و با نان ميخورد، او را اندكي منفعت به رنج و سختي حاصل آيد.

منوچهر مطيعي تهراني گويد: همان طور که در حرف ـ ر ـ کلمه روغن گفتم ديدن روغن زيتون در خواب نيکو است ولي مشاهده خود زيتون منوط است به طعم و مزه آن. اگر زيتون در خواب ببينيد که مي خوريد و آن طعم و مزه خوش داشته باشد و شما به هنگام خوردن از آن خوشتان بيايد خوب است و تعبير بد ندارد. در اين حالت نعمت است که به شما روي مي آورد به قدر همان زيتون که مي خوريد و به اندازه اي که بايد بخوريد تا زيان نداشته باشد. ولي اگر در خواب زيتوني که مي خوريد طعم ناخوش داشته باشد و شما از خوردن آن کراهت احساس کنيد غم و اندوه است. با همه اين ها ديدن روغن زيتون در خواب خير و خوبي و نعمت است. رنگ زيتون نيز دخيل است چه اگر سياه باشد غم و اندوه و رنجي است که به شما روي مي آورد. اگر زرد باشد بيمار و رنجور مي شويد ولي اگر سبز و پرورده باشد خوب است به شرطي که در خواب حالت کراهت در شما پيدا نشود. دادن زيتون به ديگران نيز تعبير مشروط دارد. خيلي چيزها هستند که در خواب هاي ما تاويلات و تعبيرات مشروط پيدا مي کنند از آن جمله است زيتون. اگر در خواب ببينيد که زيتون به کسي مي دهيد و مي دانيد که آن شخص زيتون را دوست نمي دارد تعبير اين است که در کار ديگران نيرنگ مي کنيد و زيان و ضرر مي رسانيد ولي اگر آن کس که زيتون را در خواب از شما مي گيرد و زيتون را دوست داشته باشد و شما بدانيد که براي او هديه مطلوب مي بريد به او خير و برکت مي رسانيد. گرفتن زيتون از ديگران نيز منوط است به رد و قبول طبع شما. اگر کسي به شما زيتون داد و شما را خوش نيامد از ديگران سخن سرد مي شنويد ولي اگر خشنود و راضي شديد کسي شما را مدح مي کند و مي ستايد و به شما سود و نفع مي رساند. چيدن زيتون از درخت به هر حال خوب نيست و فراهم آوردن غم و رنج تعبير شده است.

لوک اويتنهاو مي گويد :

زيتون

خوردن زيتون : مشکلات خانوادگي

چيدن آن : شما بيش از حد سريع به قاضي ميرويد

1ـ اگر خواب ببينيد با جمعي از دوستان با شادماني زيتون جمع مي كنيد ، علامت آن است كه كارهايتان نتايجي مساعد با همراه خواهد آورد .

2ـ اگر خواب ببينيد زيتوني را از ظرفي بيرون مي آوريد ، دلالت بر آن دارد كه اوقاتي را به خوشگذراني خواهيد گذراند .

3ـ شكستن ظرف زيتون در خواب ، علامت آن است كه پيش از لذت بردن دچار يأس خواهيد شد .

4ـ خوردن زيتون در خواب ، علامت يافتن دوستان وفادار است .


زير زمين

آدرس تعبير خواب جامع > حرف ز >

زير زمين

1ـ اگر خواب ببينيد در زيرزميني زندگي مي كنيد ، علامت آن است كه احتمال دارد شهرت و ثروت خود را از دست بدهيد .

2ـ اگر خواب ببينيد با متروي زيرزميني به جايي مي رويد ، علامت آن است كه وارد معامله اي مي شويد كه باعث ناراحتي و اندوهگين شدن شما خواهد گشت .

3ـ اگر خواب ببينيد در زيرزميني سرد و مرطوب هستيد ، نشانة آن است كه تحت فشار ترديد و دودلي قرار مي گيريد و اعتماد خود را نسبت به همه چيز از دست مي دهيد . و احساس مي كنيد كه در آينده وقايع بدي اتفاق مي افتد و به خاطر داشتن اين افكار ، همواره مضطرب و پريشان خواهيد بود .

4ـ ديدن زيرزميني كه در آن مواد غذايي و نوشيدنيهاي مختلف انبار شده است . علامت آن است كه پيشنهادي به شما خواهد شد تا در سود حاصل از كاري نامعلوم سهيم شويد .

5ـ اگر دختري چنين خوابي ببيند ، علامت آن است كه از سوي فردي قمار باز محتكر به او پيشنهاد ازدواج خواهدشد .


زير شيرواني

آدرس تعبير خواب جامع > حرف ز >

زير شيرواني

لوک اويتنهاو مي گويد :

زير شيرواني : مشکلاتي ازسر شما رد خواهد شد


زيره

آدرس تعبير خواب جامع > حرف ز >

زيره

محمدبن سيرين گويد: زيره به خواب، به طعم، چون ترش باشد و ميل به شيريني دارد، دليل بر خير و منفعت كند و چون در زعفران باشد، دليل بر بيماري كند. اما خوردن زيره باج درخواب، دليل بر خصومت و غم كند.

منوچهر مطيعي تهراني گويد: ديدن زيره در خواب بد نيست به خصوص اگر بوي خوش داشته باشد. استشمام بو و عطر زيره در خواب بدون اين که خود زيره را ببينيد خبري است که به شما مي دهند و با آن خبر شما را خوش دل مي کنند. ديدن زيره با برنج پخته يعني زيره پلو خوب است و مال و پولي است که به شما مي رسد يا تحصيل مي کنيد. ديدن مقدار زيادي زيره در خواب خوب نيست به خصوص اين که هيچ چيز ديگر با آن نباشد. چنانچه در خواب ببينيد مقداري زيره مقابل شما ريخته اند و فقط آنجا زيره هست و چيز ديگري نيست در کاري احساس درماندگي مي کنيد يا سرد و بي علاقه مي شويد. اما مقدار اندک آن خوب است مگر آن که بوي ناخوش داشته باشد و شما از استشمام بوي آن کراهت احساس کنيد.


زيلو

آدرس تعبير خواب جامع > حرف ز >

زيلو

محمدبن سيرين گويد:

زيلوي به خواب چون گسترده بود، دليل بر درازي و ساختگي كار دنيا كند و هر چند زيلو درازتر باشد بهتر باشد و چون زيلو در نوشته باشد، دليل بر نقصان عمر و درويشي كند. اگر بيند بر زيلوي كوچك نشسته است و آن زيلوي در زير آن دراز شده، دليل است عيش و روزي بر وي فراخ شود. اگر بيند زيلو به دست خود در نوشت و به كنج خانه نهاد، دليل كه عز و دولت خويش را تباه كند. اگر زيلو را بر پشت نهاده مي برد، دليل است بزه و گناه او جمع شود. اگر بيند كه زيلو درنوشت و به كسي داد، دليل كه عمرش به آخر رسيده بود. اگر بيند كه زيلوي كوچك و ستبر داشت، دليل كه روزي بر وي تنگ شود، اما عمرش دراز شود. اگر بيند كه زيلوي فراخ باريك داشت، روزي بر وي فراخ شود، اما عمرش كوتاه شود.

جابرمغربي گويد:

اگر بيند زيلوي ستبر پاكيزه داشت، دليل است نعمت بر وي فراخ گردد. اگر بيند زيلوي كهنه و دريده گسترده است، دليل است عمر به تلخي گذراند و عيش بر وي تنگ شود. اگر بيند زيلوي مجهول افكنده بود، دليل كه ان چه دارد از دست او بشود. اگر بيند زيلوي نو بدو دادند يا بخريد و در خانه بگسترد، دليل است دولت و اقبال يابد و عمرش دراز شود، زيرا كه گستردن زيلوي درخواب، دليل بر درازي عمر بود و در نوشتن آن، دليل بر سپردن عمر كند.

حضرت امام جعفر صادق فرمايد:

ديدن زيلو در خواب بر شش وجه است.

اول: ساختگي كار مردم (درست شدن کار انسان).

دوم: درازي عمر.

سوم: رزق و روزي.

چهارم: عز و دولت وکامراني.

پنجم: دشواري عيش وسختي زندگي و معاش.

ششم: گناه و امانت كه بر گردن شخص جمع شود.

منوچهر مطيعي تهراني گويد:

زيلو در خواب ما يملک است و انتفاع و تمتعي است که از تملک چيزي مي بريم. به زبان ديگر زيلوي ما کار ماست. زندگي ما است و ما يملک ما و چون گشوده و گسترده باشد خواب مي گويد کار با مراد پيش مي رود و زندگي به دل خواه جريان مي يابد و بر آن چه داريم و گرد آورده ايم مسلط مي باشيم. بخصوص اگر بر زيلوي گسترده نشسته باشيم . اگر در خواب زيلوئي ببينيد که جمع کرده و تا شده است و در عالم خواب بدانيد که آن زيلو به شما تعلق دارد خواب شما خبر مي دهد که آسيب پذير شده ايد و حقي از شما ضايع مي گردد و مالي را از کف شما بيرون مي برند ولي اگر آن زيلوي جمع و تا شده به شما تعلق نداشته باشد خواب شما مي گويد که به حال کسي مسلط مي شويد و درباره کسي حق داوري پيدا مي کنيد. معبران قديمي نوشته اند اگر زيلو باز باشد دليل است که عيش و روزي بر بيننده خواب فراخ و ميسر مي شود و اين تعبير کاملا درستي است. اگر در خواب زيلوئي ببينيد آن قدر دراز که ندانيد انتهاي آن به کجا مي رسد و ختم مي شود آرزوي محال مي کنيد و توقع انتظار شما پيش از استحقاق و لياقت شما مي باشد. اگر ببينيد که زيلوئي تميز و پاکيزه داريد روزگار به شما روي خوش نشان مي دهد ولي اگر زيلو چرکين و کثيف باشد روزگار بيننده خواب به سختي مي افتد و زندگي اش چهره زشت خود را مي نماياند. جمع کردن زيلو در خواب خوب نيست و معبران نوشته اند که اگر کسي در خواب ببيند زيلوي خويش را جمع کرد يا لوله کرد و کناري نهاد نشان آن است که عمر خويش را تباه و تمام کرده و روزگارش به سر رسيده و اين در خواب خبر از پايان عمر مي دهد ولي اگر بيننده خواب ببيند که زيلوئي نو و تميز و پاکيزه را گسترد و بر آن نشست خوابي است نيکو و خبر از کاميابي يافتن دولت مي دهد. اگر ببينيد اتاق هاي خانه خويش را با زيلو فرش کرده ايد زندگي شما با آبرومندي مي گذرد و رفاه نسبي خواهيد داشت و اگر در خواب ببينيد که اتاق هاي شما جائي زيلو است و جائي فرش هاي گران بها خواب شما آگاهي مي دهد که با زياد خواهي آبرو و موقعيت خويش را به خطر خواهيد افکند. اگر جائي زيلو باشد و جائي اصلا فرش نباشد خوب است. زيلوي سوراخ خبر از بيماري همسر بيننده خواب مي دهد و همچنين زيلوي سوخته و سوراخ شده مي گويد که با همسر خود نقار و کدورت خواهيد يافت يا مال خود را تباه مي کنيد و به خودتان زيان مي رسانيد.


زين

آدرس تعبير خواب جامع > حرف ز >

زين

محمدبن سيرين گويد: زين درخواب ديدن، چون بر پشت چهارپايان نباشد بد بود، اما چون بر پشت چهارپائي باشد، حكم نيك و بد آن بر راكب زين باشد، زيرا كه زين، آلت چهارپايان است. اگر بيند كه زيني بخريد، دليل است كنيزك بخرد يا زن بخواهد و خداوندِ نعمت بسيار شود و باشد كه مال و ميراث يابد. اگر بيند زين او بشكست، يا ضايع شد، دليل كه زن او بميرد، يا بيمار شود. اگر بيند زين او به زر و سيم آراسته بود، دليل است زن او خويشتن بين و متكبر باشد و در راه دين ضعيف بود. اگر بين زين او سياه بود و هيچ آرايش نداشت، دليل كند زن او ديندار و پارسا و باامانت بود و زين در خواب، دليل بر افواه زن كند.

منوچهر مطيعي تهراني گويد: زين شغل و حرفه شماست و کاري است که مي کنيد و با درآمد آن معاش خود را تامين مي نماييد ولي برخي از معبران نوشته اند که زين همسر است که البته اين درست نيست چرا که در دنياي امروز مرد آن چنان تسلطي بر زن ندارد که زن به صورت زين در خواب متجلي شود. اگر در خواب ببينيم که زين محکم و استواري داريم به زندگي خود مي توانيم اطمينان داشته باشيم زيرا خواب ما خبر مي دهد که همه کارها بر وفق مراد انجام مي پذيرد و جايي براي تشويش نيست. اگر زين شکسته و ناجور و خراب داشته باشيم تعبير خلاف نيست. اگر ديديد زين را پشت اسب نهاده ايد خوب است ولي اگر زين را پشت استر و الاغ قرار داده باشيد خوب نيست و خواب شما مي گويد کارهايتان را نادرست و ناباب انجام مي دهيد و به مشکل برمي خوريد. گرفتن يا خريدن زين خوب است ولي بخشيدن يا فروختن آن نيکو نيست و از شکست و نامرادي خبر مي دهد.


زيورالات

آدرس تعبير خواب جامع > حرف ز >

زيورالات

1ـ اگر در خواب زيورآلات به خود بياموزيد ، نشانة آن است كه به مقامي فراتر از شايستگي خود دست مي يابيد

2ـ اگر در خواب از كسي زيورآلات دريافت كنيد ، علامت آن است كه به تعهدات خود پايبند خواهيد بود و همة آنها را به درستي پيش خواهيد برد .

3ـ اگر خواب ببينيد زيورآلات خود را به كسي مي بخشيد ، نشانة آن است كه بيش از اندازه ولخرجي مي كنيد .

4ـ گم كردن زيورآلات خود در خواب ، علامت به دست آوردن موقعيتي خوب در زندگي است .


حرف ژ

آدرس تعبير خواب جامع >

حرف ژ

با انتخاب کلمه مورد نظر در قسمت حروف مي توان به تعبير خواب آن کلمه دست پيدا کرد

جهت استفاده از اين تعبير خواب روي علامت جمع کليک نمائيد


ژله

آدرس تعبير خواب جامع > حرف ژ >

ژله

حضرت صادق عليه السلام مى فرمايد:

تعبير ديدن زاله در خواب بر پنج وجه است :

اول : بلا.

دوم: خصومت ودشمني.

سوم : لشگر.

چهارم : قحطي.

پنجم : بيماري.


حرف س

آدرس تعبير خواب جامع >

حرف س

با انتخاب کلمه مورد نظر در قسمت حروف مي توان به تعبير خواب آن کلمه دست پيدا کرد

جهت استفاده از اين تعبير خواب روي علامت جمع کليک نمائيد


ساتور

آدرس تعبير خواب جامع > حرف س >

ساتور

ديدن ساتور در خواب ، علامت آن است كه با ولخرجي افراطي در معرض نقشة افراد شرور قرار مي گيرد . اگر در خواب ساتور شكسته يا زنگ زده اي ببينيد ، نشانة آن است كه از دست مردم جاه طلب به ستوه مي آييد .


ساحر

آدرس تعبير خواب جامع > حرف س >

ساحر

1ـ اگر جادوگر يا ساحري را به خواب ببينيد ، علامت آن است كه براي تشكيل خانواده اي بزرگ ، زحمتهايي فراوان خواهيد كشيد و در كنار اين زحمتها ، از كار خود ، لذتهايي نيز خواهيد برد .

2ـ ديدن ساحر و جادوگر در خواب ، نشانة آن است كه آرزوهايتان به نوميدي و يأس مبدل مي گردد .


ساختمان

آدرس تعبير خواب جامع > حرف س >

ساختمان

لوک اويتنهاو مي گويد :

ساختمان

نيمه ساز : روزهاي شلوغ

ساختمان در آتش : يک شادي که تشويش جاي آنرا گرفته

ساختمان مزين : خبرهاي خوب

1ـ اگر خواب ببينيد مشغول ساختماني هستيد ، نشانة آن است كه در زندگي خود تغييري خردمندانه بوجود مي آوريد .

2ـ اگر خواب ببينيد صاحب ساختماني شكوهمند هستيد ، علامت آن است كه از خانه اي كه فعلاً در آن زندگي مي كنيد به خانه اي بهتر نقل مكان خواهيد كرد .

3ـ ديدن ساختمانهاي قديمي و مخروبه در خواب ، علامت آن است كه در هر كاري كه به آن اقدام كنيد ، شكست خواهيد خورد .

4ـ ديدن ساختماني بزرگ و باشكوه كه چمنزاري سبز اطرف آن را فرا گرفته است ، نشانة عمر طولاني و زندگي آسوده و سير و سياحت در كشورهاي دوردست است .

5ـ ديدن خانه هاي كوچك و نوساز در خواب ، نشانة شادماني و فعاليتهاي سودمند است .

6ـ ديدن ساختمانهاي كهنه و كثيف ، نشانة بيماري و شكست در عشق و كار است .


ساخت و ساز

آدرس تعبير خواب جامع > حرف س >

ساخت و ساز

محمد بن سيرين گويد:

اگر بيند كه محل خرابي را آباد مي كرد، چون مسجد و مدرسه و خانقاه و آن چه راکه مربوط به دين مي باشد، دليل كند بر صلاح دين و خرد و ثواب آخري كه وي را حاصل شود واگر بيند كه زميني خراب از خود آبادان مي كرد، چون سرا و دكان و مانند اين، دليل كند كه خير و فايده اين جهان يابد و اگر بيند كه جايگاه آبادان بيفتاد و خراب شد، دليل كند كه به اهل آن جايگاه، بلا و مصيبت رسد.


سار

آدرس تعبير خواب جامع > حرف س >

سار

محمدبن سيرين گويد: ديدن سار درخواب، مردي بود مكار كه سفر بسيار كند. اگر بيند ساري فراگرفت يا كسي بدو داد، دليل كند او را با مردي مسافر صحبت افتد. اگر بيند گوشت سار ميخورد، دليل به قدر آن گوشت كه خورده باشد او را خير و منفعت رسد.

جابرمغربي گويد: ديدن سار درخواب، مردي كافر بود كه سخن دروغ بسيار گويد. اگر بيند سار بسيار بر وي جمع شدند، دليل درميان كافران گرفتار گردد.

منوچهر مطيعي تهراني گويد: سار نيز مثل پرستو از مرغان مهاجر است که در آغاز سرما مي رود و در اعتدال ربيعي باز مي گردد. سار در خواب هاي ما انسان پر خور و دير جوش و کم مهري است که با وجود قرابت و نزديکي به ندرت از بيننده خواب ديدن مي کند. وجودش سودي ندارد معهذا دوست داشتني است. اگر در خواب سارهاي متعددي را روي سيم برق خانه خودتان ببينيد مهمان هائي براي شما مي رسند که از شهرستان ها آمده اند و مدتي مي مانند و بي آن که معاش شما را تنگ کنند هزينه هائي ايجاد مي نمايند. اگر ببينيد ساري در قفس انداخته و در خانه نگه داشته ايد شخصي هست که شما براي او زحمت ايجاد مي کنيد و آزادي و آسايش او را سلب مي نمائيد. معبران نوشته اند سار بسيار سفر مي کند. اگر ديديد تعدادي سار را گرفته ايد سودي عايد شما مي شود و اگر ديديد گوشت سار را مي خوريد پولي عايدتان مي گردد که انتظارش را نداريد و روي آن قبلا حسابي نکرده ايد. اگر در خواب ببينيد ساري پرواز کنان به خانه و اتاق شما وارد شد پيش آمدي مي شود که سود مادي دارد و اگر ساري از خانه شما پرواز کرد و رفت زيان مي بينيد. اگر سار مرده اي را ديديد خبري به شما مي رسد که غمگين مي شويد. اگر ساري را کشتيد در حق کسي که او را نمي شناسيد ستم مي کنيد يا کاري مي کنيد که زيان بخش است براي ديگران. اگر صداي سارها را شنيديد شهرت بد پيدا مي کنيد و مردم درباره شما حرف مي زنند ولي اگر از صداي سارها خوشتان آمد شهرت خوب است و مردم درباره شما قضاوت خوب خواهند داشت و اگر از صداي سار خوشتان نيامد مردم درباره شما قضاوت خوبي نخواهند کرد.


ساردين

آدرس تعبير خواب جامع > حرف س >

ساردين

منوچهر مطيعي تهراني گويد: ماهي ساردين را اگر از دريا گرفته باشيد پول و نعمتي است که به زحمت و در محيطي غير از محيط زندگي خودتان به چنگ شما مي افتد. علت اين است که ساردين ماهي مخصوصي است که در نقاطي مخصوص از دريا و در فصول معين صيد مي شود لذا در خواب ضمن اين که به پول و نعمت و بزرگي و عزت و جاه تعبير مي شود اين اشاره را دارد که اين بزرگي به زحمت و دور از محيط مالوف حاصل مي گردد. خوبي ساردين آزاد در اين است که درسته باشد و سر و دم آن را نزده باشند. اگر چنين باشد وارث عملي سودبخش مي شويد که براي شما هيچگونه ضرري ندارد. اگر ساردين کنسروه و در قوطي باشد پولي است که بدون زحمت و اندوخته به دست شما مي رسد. اگر در خواب ديديد که خودتان ساردين صيد مي کنيد، دست به کار بزرگي مي زنيد که امکان پيشرفت و ترقي در آن زياد است و ديگران را نيز مي توانيد متنفع سازيد. اگر ديديد ديگري صيد مي کند همچنان نيکو است چون بيننده خواب شما هستيد سود آن عايد شما مي گردد. اگر ديديد کنسرو ساردين باز کرديد و خورديد و به ديگران تعارف نموديد مال خويش را هزينه مي کنيد و ديگران را نيز در بهره گيري از آن سهيم مي کنيد. اگر کنسرو را باز کرديد و فاسد شده بود غمي براي شما مي رسد که در قبول آن ناچاريد و غالبا خودتان موجد آن اندوه هستيد ولي اگر دور ريختيد از غم فراغت مي يابيد.


ساس

آدرس تعبير خواب جامع > حرف س >

ساس

منوچهر مطيعي تهراني گويد: ساس دشمني است کثيف و لئيم و در عين حال ضعيف که زيرکانه آزار مي رساند و بهره کار شما را مي برد. در خواب هاي ما معمولا حشرات دشمنان سفله و ضعيف و نادان هستند اما حساب ساس با حشرات ديگر جدا است زيرا ساس خون مي خورد، شبها بيرون مي آيد و خوب مخفي مي شود. غالبا لاي وسائل چوبي منزل پنهان مي گردد هر سمي در او اثر نمي کند. ساس در خواب، دشمني است که بهره کار را مي برد و هر وقت اراده کند زحمت به وجود مي آورد. اگر در خواب فقط ساس ببينيم او دشمن است اما اگر ساس را در اتاق ديديم دشمني است که در کمين ماست. اگر در لباس بود کسي از افراد خانواده ما هست که نسبت به ما نظر خوبي ندارد. اگر در بستر بود بيننده خواب بايد از جانب همسر خويش بيمناک و نگران باشد. اگر ساس را کشتيد بر دشمن چيره مي شويد. اگر ساس را کشتيد و خون از تنش بيرون زد مالي را که از دست داده ايد باز مي يابيد. اگر ساس را کشتيد و خون نداشت بر دشمن بدخواه خود چيره مي گرديد اما سودي عايدتان نمي شود و فقط امنيت حاصل مي کنيد. اگر ساس هاي زياد ديديد دشمنان و بدخواهان زيادي داريد.

1ـ خواب ساس ، علامت بيماري وخيم و اوضاع نابسامان است ، اگر تعداد ساسها زياد باشد علامت بدبختي است

2ـ اگر در خواب ساسها مرده به نظر برسند ، نشانة وقوع بيماري و ناراحتي است . اگر ساسها را در خواب زير پا له كنيد و بجاي خون از تنشان آب بيرون بزند ، نشانة خطر و اتفاقي شوم است .

3ـ اگر خواب ببينيد ساسها روي ديوار راه مي روند و شما روي آنها آب جوش مي ريزيد ، نشانة بيماري سختي است كه شما را پريشان مي كند . اما به مرگ نمي انجامد .

4ـ ديدن ساس در خواب ، نشانة آن است كه گرفتاريهايي پيچيده و نفرت انگيز در زندگي شما رخ خواهد داد . افراد خانواده از بي دقتي خدمتكاران عذاب خواهند كشيد و احتمال دارد در اثر اين بي دقتيها كسي به بيماري مبتلا شود .


ساروج

آدرس تعبير خواب جامع > حرف س >

ساروج

اگر در خواب بيند كه ساروج خورد، دليل است با مردي سخن لطيف گويد. اگر بيند كه ساروج مي كند، تاويلش به خلاف اين است. حضرت امام جعفر صادق فرمايد: ديدن ساروج به خواب، بر سه وجه است. اول: سخن لطيف. دوم: مدارا نمودن. سوم: رضاي مردم جستن.


ساز

آدرس تعبير خواب جامع > حرف س >

ساز

اگر در خواب يکي از آلات موسيقي را ميزديد با دوست جديدي آشنا ميشويد که ظريف و آراسته و خوشخوي است ولي اگر هريک از اين سازها را در مقابل خود ديديد به زودي طلب شما وصول ميشود و خوشحال ميشويد.


ساطور

آدرس تعبير خواب جامع > حرف س >

ساطور

محمدبن سيرين گويد: ساطور در خواب، مردي باشد شجاع و دلير در ميان كارهاي آسان و دشوار. اگر بيند كه ساطور داشت ياكسي بدو داد، دليل كه او را با مردي بدين صفت مصاحبت افتد و از او خير و منفعت بيند. اگر ساطور او بشكست، دليل بود كه مردي بدين صفت كه گفتيم از او جدا گردد.

جابرمغربي گويد: ديدن ساطور در خواب، مردي بود كه كارهاي دشوار به سبب او از مردمان برايد، خاصه كه قوي و بزرگ باشد.

منوچهر مطيعي تهراني گويد: ابن سيرين نوشته ساطور در خواب مردي شجاع و قاطع است که کارها را آسان کند. ساطور وسيله اي است براي شکستن استخوان و تقسيم گوشت گاو و گوسفند مذبوح و در خواب نيز کسي است که در انجام کارهاي مشکل پيش قدم مي شود و هميشه موفق بازمي گردد. اگر ديديد ساطوري در دست داريد چنين شخصي در زندگي شما پيدا مي شود و با کسي برخورد مي نمائيد که او مردي است قاطع و توانا. اگر ديديد خودتان ساطور مي سازيد به انجام کارهاي بزرگ اقدام مي کنيد. اگر ساطور از کسي گرفتيد شخصي در مشکلات به شما ياري مي دهد که کمک او موثر است و مفيد. اگر ديديد ساطوري داريد که شکسته است وخود شما آن را شکسته ايد دوست خوبي را از خود مي رنجانيد و او را از دست مي دهيد. اگر ديديد ساطور شکسته و نمي دانيد چه کسي آن را شکسته و شما درصدد تعمير آن بر مي آئيد به شخصي که دچار مشکل شده کمک مي کنيد، از دوست قدرتمند رنجيده اي دل جوئي به عمل مي آوريد و او را باز مي يابيد. به هرحال ساطور در خواب قاطعيت و برندگي است. اگر وامدار هستيد و در خواب ديديد ساطوري به دست داريد کسي به ياري شما مي شتابد و احتمالا وام شما را مي پردازد يا کمک موثر مي کند. اگر بيمار باشيد طبيبي دانا و حاذق به شما کمک مي کند و سر راهتان قرار مي گيرد. اگر جواني اين خواب را ببيند کار و شغلي مناسب پيدا مي کند.


ساعت

آدرس تعبير خواب جامع > حرف س >

ساعت

منوچهر مطيعي تهراني گويد: در روياهاي ما ساعت دوستي است صديق که دروغ نمي گويد ولي ممکن است اشتباه کند. اگر در خواب ديديد که ساعت هميشگي خويش را به مچ دست بسته ايد يا در جيب داريد خواب شما مي گويد در کارهايتان دقت عمل نداشته و روي سهل انگاري و اهمال فرصت هائي را از دست مي دهيد. اگر در خواب ديديد که کسي ساعتي به شما داد يا ساعتي خريديد نشان آن است که با دوست خوبي آشنا مي شويد که راهنماي شما خواهد شد و تذکر هاي مفيد مي دهد و اشتباهات شما را متذکر مي شود. خانم ايتانوس مي گفت: ساعت براي جوان و نوجوان پدر و مادر است که دائم تذکر مي دهند و مي گويند اين کار را بکن و اين کار را نکن. کجا بودي؟ و کجا مي خواهي بروي؟و باز خواست مي کنند که چرا ديرآمدي يا وقت کار و مدرسه گذشته است. براي زن جوان مادر شوهري است دل سوز و مهربان که بر مبناي دل سوزي و علاقه مندي ايراد مي گيرد و تذکر مي دهد، براي مردان جوان کار فرماي سخت گير و علاقه مند به نظم و ترتيب در کار است و براي مرد احساس مسئوليت نسبت به شخص خودش و جامعه و خانواده. به هر حال ساعت هشداري است به بيننده خواب درباره نقشي که در جامعه و وظيفه اي که از جهت شخص خويش دارد. اگر بيننده خواب ساعت بزرگي مانندساعت برج لندن ببيند خواب او خبر مي دهد که در تشکيلات عظيمي به خدمت گرفته مي شود يا وظيفه اي بسيار بزرگ به عهده او محول خواهند کرد. اگر ديديد که ساعت کار نمي کند و خراب است نقصي در کار خودتان هست و در جائي اهمال کرده و قصور کرده ايد. اگر ديديد صفحه ساعت شما سياه است و هيچ رقمي بر آن ديده نمي شود با مسئله اي بغرنج روبه رو خواهيد شد که قادر به حل آن نيستيد. اگر ديديد ساعتي را خودتان خراب کرديد و نتوانستيد دوباره آن را به کار بيندازيد دوست خوبي را از خود مي رنجانيد و موجب قطع رابطه صميمانه اي مي شويد. اگر ديديد ساعت متعلق به ديگري را برداشته ايد به کسي خيانت مي کنيد و اگر ديديد کسي ساعت شما را برداشته و باز پس نمي دهد حقي از شما ضايع مي گردد.

ديدن ساعت در خواب ، نشانة خطر از سوي دشمنان است . شنيدن ضربه هاي ساعت ديواري در خواب ، علامت مرگ دوستي است و شنيدن اخبار ناخوشايند .


ساعت موچي

آدرس تعبير خواب جامع > حرف س >

ساعت موچي

1ـ ديدن ساعت مچي در خواب ، نشانة آن است كه معاملات شما با پيروزي همراه خواهد بود .

2ـ اگر خواب ببينيد براي دريافت زمان به ساعت مچي خود نگاه مي كنيد ، نشانة آن است كه كوشش و تلاشهاي شما را در اثر رقابت به شكست مي انجامد .

3ـ اگر خواب ببينيد ساعت مچي شما به زمين مي افتد و مي شكند ، نشانة آن است كه به اضطراب و پريشاني دچار خواهيد شد .

4ـ اگر خواب ببينيد شيشه ساعت مچي شما به زمين مي افتد ، نشانة آن است كه در امور زندگي و انجام كارهاي خود بي دقت خواهيد بود .

5ـ اگر زني خواب ببيند ساعت مچي خود را گم كرده است ، نشانة آن است كه آشفتگيهاي خانواده او را ناراحت و اندوهگين مي سازد .

6ـ اگر در خواب از جايي ساعتي بدزديد ، نشانة آن است كه دشمني سرسخت به خوش نامي و شهرت شما حمله خواهد كرد .

7ـ اگر خواب ببينيد به كسي ساعت مچي هديه مي دهيد ، نشانة آن است كه از تفريحات پست و زودگذر پرهيز خواهيد كرد .


ساعد

آدرس تعبير خواب جامع > حرف س >

ساعد

محمدبن سيرين گويد: ساعد دست در خواب ديدن، دوست و انباز و مردم معتمداست. اگر بيند ساعد دست او درست و بزرگ است، دليل او را از دوست و انباز خير و منفعت رسد و از ايشان عزت يابد. اگر بيند كه ساعد دست او بشكست يا بيفتاد، دليل كه دوست و انباز از وي جدا گردد.

جابرمغربي گويد: اگر بيند كه بر ساعدهاي دست او موي بسيار بود، غمگين و وامدار گردد، يا مال از دست وي برود. اگر بيند موي از ساعد دست خود بسترد، دليل كه وامش گذارده شود و بي غم گردد.

منوچهر مطيعي تهراني گويد: ساعد قسمتي از دست است که بين مچ و آرنج قرار گرفته و معبران معتقدند که ساعد در خواب انسان شريکي است رفيق. دوستي است که در کار شريک انسان است و همان قدر مدد و همکاري مي کند که سود مي برد يا ريان تحمل مي کند. اگر در روياهاي خود ببينيد که ساعد شما لاغر و ضعيف و نحيف است دوست يا شريکتان از شما آزردگي دارد. اين تعبير براي هر حالت غير طبيعي که در ساعد باشد هست. اگر ببينيد که ساعد شما طوري مو دارد که نقاط ديگر بدنتان فاقد آن است دوست خود را از دست مي دهيد يا مقروض و بدهکار مي شويد. اگر ببينيد موي ساعد خود را مي کنيد.از دوست خود رفع کدورت مي نمائيد يا دين خود را ادا مي کنيد و مجموعا از غم و اندوه مي ترسيد. ابن سيرين مي گويد اگر در خواب ديديد ساعد شما بي فايده است، دوست خود را از دست مي دهيد. اگر ببينيد ساعد شما سالم و خوش ترکيب است از دوست يا شريک خود سودي مي بريد يا کاري در جهت رضاي او انجام مي دهيد. اگر ببينيد که يک ساعد اضافه داريد زياده خواهي مي کنيد و آز و طمع در شما ايجاد مي شود و در نتيجه اندوهگين و غمين مي گرديد.اگر کسي ساعد شما را در خواب به سختي گرفت که نتوانستيد که کاري انجام دهيد دنيا بر شما تنگ مي شود و اگر به نرمي و طوري گرفت که رنجه و آزرده نشديد از ديگران کمک و ياري مي گيريد. مولف النفايس الفنون نوشته در خبر است که حضرت رسول اکرم (ص) در شب معراج زن مجهولي را ديدکه ساعد خود را برهنه کرده است از جبرئيل سئوال کرد که اين کيست جبرئيل پاسخ داد اين دنيا و اشتغالات دنيوي است. به اين علت برخي از مولفين و معبران ساعد را دنيا دانسته اند. يکي از معبران نوشته اگر ديديد ساعد شما متورم شده دنيا خواهي مي کنيد و مال مي اندوزيد.


ساق

آدرس تعبير خواب جامع > حرف س >

ساق

محمدبن سيرين گويد:

ساق درخواب ديدن، مال مردم است و معيشتي كه مردم را بدان اعتبار باشد، زيرا مردم به ساق و قدم برپايند و بعضي از معبران گويند: ساق در خواب عمر دراز باشد. اگر بيند كه ساقش قوي و درست است، دليل كه كار و حالش نيكو و درست گردد. اگر ساق را ضعيف بيند، دليل كه عمرش بي نظام گردد.

ابراهيم كرماني گويد:

اگر بيند ساقش آهنين است يا رويين، دليل است كه عمرش دراز گردد و مالش باقي بماند. اگر بيند ساقش از آبگينه يا چوب است، دليل كند كه عمرش زود بسر آيد. اگر بيند كه ساق او بشكست يا بيفتاد، بد است.

جابرمغربي گويد:

ديدن ساق درخواب مردان را زن بود و زنان را شوي.اگر بيند كه ساقهاي وي بر يكديگر مي پيچيد، دليل هلاك او است. اگر بيند بر ساقهاي او موي بسيار است، دليل كه وام بسيار بر وي جمع گردد و به سبب وام در زندان بماند. اگر بيند از ساق ها موي بسترد، دليل كه وام او گذارده شود.

حضرت امام جعفر صادق فرمايد:

ديدن ساق درخواب بر چهار وجه است.

اول: مال.

دوم: معيشت.

سوم: عمردراز.

چهارم: مردان را زن است و زنان را شوهر.

.منوچهر مطيعي تهراني گويد:

از امام صادق عليه السلام نقل مي کنند که ( ساق در خواب عمر است) يا مردان را زن است و زنان را شوهر. بسياري ديگر از معبران نيز ساق ها را در خواب عمر و زندگي دانسته اند و دسته اي ديگر مال دنيا و بخصوص مالي که صرف معشيت مي شود. علت اختلاف در تعابير اين است که ساق ها اعضائي هستند که قيام ما بر آن ها انجام مي گيرد و اين بستگي دارد به اين که ما بر چه چيز متکي و قائم هستيم. اما صادق عليه السلام فرموده ( زنان را شوهر است و مردان را زن) درست همين است چون زن بر مرد متکي است و مرد به وجود زن نيازمند. همين طور است مال دنيا و عمر و زندگي. آن ها که به دارائي خويش اتکا دارند و کساني که به حيات چند روزه دنيا به شدت دل بسته اند. اگر در خواب ديديد که ساق ها و پاهاي پشمالو و پر موئي داريد به قدر موئي که بر پاي خويش مي بينيد مقروض و وامدار مي شويد. اگر موئي که مي بينيد آن چنان زياد باشد که شانه بر آن گير بکند دين و وام شما بسيار خواهد بود، يعني آن قدر که از مجموع دارائي شما بيشتر است و چنانچه اندک بود آن چنان که با سر انگشت نتوانستيد بگيريد بدهي مختصري پيدا مي کنيد که به راحتي مي توانيد بپردازيد و برائت ذمه حاصل کنيد و اگر موي چنان بود که طبيعي به نظر مي رسيد نشان انگيزه اي است در جهت قوام و استحکام و پايداري در مقابل مشکلات زندگي و اين نشان بسيار نيکوئي است. چنانچه در خواب ببينيد که ساق هاي محکمي داريد زندگي به کام شما است و اگر ساق هاي شما بلند و کشيده باشد عمرتان دراز خواهد بود. اگر ساق هاي کوتاهي در خواب داشته باشيد اما محکم و استوار، نشان آن است که زندگي را تا وقت مرگ به خوبي و کامروائي مي گذرانيد ولي ساق هاي بسيار کوتاه که با طول قامتتان ساز نباشد خوب نيست و معبران نوشته اند که خبر از کوتاهي عمر است. همين حالت است اگر در خواب ببينيد که ساق هاي شما به هم پيچيده و نمي توانيد پاها را از هم باز کنيد و راه برويد. اين نشان از پيچيدگي امور حياتي است و خبر از مشکلات بسيار بغرنجي که با زندگي و دارائي شما ارتباط خواهد يافت. چنانچه در خواب ببينيد که يک ساق شما چاق تر از ساق ديگر است با همسر خود اختلاف پيدا مي کنيد زيرا زن و مرد شريک زندگي يکديگر اند و قوام هر يک بر ديگري است نقص و ضعف در يکي از ساق ها نشان از عدم تعادل و توافق بين زن و شوهر است. اگر در خواب ببينيد که بر ساق پاي شما دملي است که آماسيده و متورم شده مالي به قدر همان آماس نصيب شما مي گردد و چنانچه در خواب مشاهده کنيد بر ساق شما زخمي است دردناک که نمي توانيد راه برويد نوعي بي نظمي در زندگي شما ايجاد مي شود. اگر ديديد زخمي بر ساق داريد خون آلود که خون از آن زخم جاري است و فرو مي چکد مالي راازدست مي دهيد.


ساک

آدرس تعبير خواب جامع > حرف س >

ساک

منوچهر مطيعي تهراني گويد: اگر در خواب ببينيد ساک نو تميز و خوبي در دست داريد روابط شما با همسرتان خوب است و خوب تر مي شود. اين براي زن و مرد يکسان است و ساک در چنين حالتي در خواب به همسر اشاره دارد. حال اگر ساک کهنه و پاره و کثيف بود تعبير خلاف پيدا مي کند و نشان آن است که بين شما و همسرتان رابطه خوبي نيست يا نخواهد بود. اگر در خواب ببينيد ساک شما سوخته و پاره و سوراخ شده روياي شما مي گويد همسرتان بيمار مي شود. ساک بدون دسته نيز خوب نيست و از جدائي بين زن و شوهر خبر مي دهد. ساک در خواب براي زن تدبير خانوادگي است و براي مرد معاش و عقل معاش. اگر ساک شما پر بود معاش شما تامين مي شود و آسودگي خيال تحصيل مي کنيد. اگر خالي بود باز هم بد نيست به شرطي که پاره و کثيف نباشد. اگر در خواب ببينيد با ساک خالي مي رويد خوب است ولي اگر ببينيد با ساک خالي بر مي گرديد نيکو خوابي نيست و خبر از شکست و تلخ کامي مي دهد. اگر ببينيد با ساک پر مي رويد خوب نيست و در عوض اگر ببينيد با ساک پر بر مي گرديد خوب است و نشان کاميابي و توفيق مي باشد. اگر زني ببينيد ساک کثيف و پاره اي دارد بايد از جانب و به جهت شوهرش نگران باشد. همين طور است اگر زني در خواب ببيند که شوهرش با ساک خالي و کثيف به خانه مي آيد. اگر زني ببيند در ساک خود به دنبال چيزي مي گردد که نمي يابد با شوهرش بگو مگو مي کند و اگر مردي اين خواب را ببيند کاري پر تلاش پيش روي او قرار مي گيرد که خستگي ايجاد مي کند.


سالاد

آدرس تعبير خواب جامع > حرف س >

سالاد

منوچهر مطيعي تهراني گويد: سالاد خير و خوبي و نعمت است به شرطي که سس و چاشني نداشته باشد. اگر در خواب سالاد ببينيد که به آن چاشني و سس زده باشيد نشان از غم و اندوه است.اگر در خواب ببينيد مهمان هستيد و سالاد در بشقاب خود مي کشيد و به دنبال سس و چاشني مي گرديد خوب است و گاه بلا و فتنه. پس در مورد سالادي که سس يا چاشني مثل آب ليمو، سرکه، مايونز، فلفل و ادويه ديگر داشته باشد حرف نمي زنيم چون دانستيم وجود چاشني و سس اثر نيک سالاد را در رويا ها از بين مي برد و نعمت و خوشي و خرمي را به غم و اندوه مي آلايد.حالا اگر سالاد چاشني و سس نداشته باشد به نسبت مواد تشکيل دهنده آن و رنگي که دارد فرق مي کند و تفاوت هائي به وجود مي آيد. سالاد اگر هويج داشته باشد شما زردي آن را در خواب تشخيص دهيد خوب نيست چرا که هويج زرد يا زردک اثر نيک سالاد را از بين مي برد و از بيماري و رنجوري خبر مي دهد. اگر سالاد، کاهو و تخم مرغ داشته باشد نيکو خوابي است کاهو خرمي و سر سبزي و نشاط است و تخم مرغ نعمت و برکت يا نه اگر سالاد در خواب شما گوجه فرنگي داشته باشد و شما ترشي گوجه فرنگي را بچشيد خوب نيست چون شما دچار هيجاني مي شويد که در نتيجه شما را اندوهگين مي کندو اگر فقط سرخي گوجه را ببينيد و ترشي آن را نچشيد خبر از هيجان است. خيار اگر سبزي و طراوت آن محسوس باشد نشاط است و خبر از سبک شدن از غم. وجود لوبيا در سالادنيز برکت و نعمت است.

1ـ خوردن سالاد در خواب ، نشانة آن است كه با مردمي ناپاك حشر و نشر پيدا خواهيد كرد .

2ـ اگر دختري خواب ببيند سالاد درست مي كند ، نشانة آن است كه نامزد او مردي دمدمي مزاج خواهد بود .


سالک

آدرس تعبير خواب جامع > حرف س >

سالک

منوچهر مطيعي تهراني گويد: سالک در خواب مقداري پول و مال کهنه و مانده و اندوخته تعبير شده. اين را جاي ديگر هم توضيح داده ام ولي تکرار آن خالي از فايده نيست. در خواب و تعير آن استنباط خود خواب بيننده اصل و اساس قرار مي گيرد و اين استنباط بايد درحين خواب حاصل گردد نه در بيداري و فرداي شبي که خواب ديده ايد. در مورد همين سالک مثال مي زنم. مثلا در خواب مي بينيد که زخمي بر گونه يا ساعد و ساق شما به وجود آمده. اگر در همان خواب استنباط و ادراک حاصل شود که آن زخم سالک است براي تعبير همان استنباط شما يعني سالک ملاک داوري قرار مي گيرد و چنانچه در خواب ندانيد آن زخم چيست اما فرداي شبي که خواب ديده ايد فکر کنيد که دوش در رويا بر گونه و ساعد خويش ديدم احتمالا سالک بوده به هيچ وجه تشخيص شما محل اعتبار نيست و آن زخم به فرض که سالم هم باشد يک زخم عادي تعبير مي شود. پس اگر در خواب زخمي بر صورت يا ساعد و ساق خويش ببينيد و بدانيد که سالک است به طور مطلق مال اندوخته اي است که سبب دردسر و زحمت مي شود. مثل پولي که به امانت نزد کسي گذاشته باشند و اين پول زمان زيادي بماند و صاحبش براي باز پس گرفتن آن اقدام نکند. اين پول اندوخته جهت امانت دار دردسر و زحمت به وجود مي آورد چون نمي تواند از آن استفاده کند و در مقابل مجبور است مراقب و پاسدار آن باشدکه دزد نبرد. همين طور است قالي و البسه گران قيمت که نزدکسي يا جائي امانت نهاده باشند. يکي از معبران نوشته (وام نپرداخته يا طلب کهنه و نگرفته نيز به صورت سالک نموده مي شود که بر گونه وام دار در خواب پديد مي آيد) براي اينکه بهتر روشن شويد به جاي نوشتن تعبير مختلف يک ماجراي واقعي را برايتان نقل مي کنم. با مطالعه اين ماجرا خودتان مي فهميدسالک در خواب چيست و چنانچه در روياهاي خويش سالک ببينيد به راحتي مي توانيد خواب خويش را تعبير کنيد: در قديم بانکي در تهران وجود داشت به نام بانک کارگشائي. نقش بانک مذکور نقش يکصراف نزول خوار بود به اين معني که اشيا و اموال منقول مردم را گرو مي گرفت و پول مي داد و از اين بابت با مرابحه گران دريافت مي نمود. مردم غالبا فرش و زينتي هاي طلا . اشيا نقره اي خويش را به بانک کار گشائي مي سپردند و پول مي گرفتند و سر سال يا اصل پول را مسترد مي داشتند و جنس خوييش را باز پس مي گرفتند يا معامله شرطي و رهني را تجديد مي کردند و نزول را مي دادند. يک روز خانمي به يک معبر که نمي خواهم از او نام ببرم مراجعه کرد و گفت: ديشب در خواب ديدم روي پيشانيم يک سالک گرد بزرگ در آمده. در خواب فهميدم که آن زخم سالک است نه زخم معمولي . تعبير آن چيست؟معبر اظهار داشت: تعبير خواب اين است که پول يا مالي را نزد تو امانت گذاشته اند. اين امانت مدتي است نزد تو مانده و چون در بازپس دادن اهمال مي کني سالک بر پيشانيت ظاهر شده. ظهور سالک در پيشاني براي يادآوري است. ضمير نهفته تو به اين قصور و کوتاهي توجه دارد اما خودت و ذهنت نسبت به آن بي توجهي نشان مي دهيد. زن خنديد و گفت: کسي پولي پيش من ندارد ديگران به من اعتماد نمي کنند که پولشان را به من بسپارند. من نيازمند هستم و پول مال هر که باشد خرج مي کنم. و با ناباوري و تقريبا تمسخر و استهزا رفت اما چند روز بعد مجددا آمد و گفت. ديشب در خواب ديدم که روي دو گونه ام دو سالک در آمده. رفتم در آينه نگاه کنم اما در همين موقع متوجه شدم که روي دست هايم نيز سالک به وجود آمده. معبر پاسخ داد: تعبير سالک همان است که گفتم لازم نيست امانت پول باشد. اين امانت مي تواند شمعدان نقره يا گلوبند و انگشتر و گوشواره طلا يا لباس خز و زيبا باشد. حتي فرش و قالي.تا معبر نام فرش و قالي را بر زبان آورد زن مراجعه کننده با يک دست پشت دست ديگر خود زد و گفت: درست است. درست است. مرا ببخشيدالان که گفتيد قالي يادم افتاد. خدا مرا بکشد چه بد شد. و با دستپاچگي و هراس از جاي بر خاست و چادرش را مرتب کرد که برود. معبر پرسيد چه به ياد آوردي؟ او گفت: برادري دارم که گروهبان ژاندارمري است. او سال گذشته به زاهدان منتقل شد.وقتي مي خواست برود يک قالي کرماني را که جهزيه همسرش بود به خانه ما آورد و آن را به من سپرد که از آن نگهداري کنم و خيلي سفارش کرد که قالي را بيد نزند. جاي مرطوب نيافکنم که بپوسد و بچه ها جوهر و مرکب روي آن نريزند با اين همه سفارش وقتي او به محل ماموريت خودش رفت شوهرم به من اعتراض کرد که چرا امانت برادرت را پذيرفتي. اگر آسيبي به اين قالي وارد بيايد ما با اين درآمد مختصر قادر به دادن تاوان نيستيم و چنانچه تاوان هم نخواهد بار شرمندگيش سنگين تر از بنيه ماست. راستش خودم نيز پشيمان شدم اما ديگر کار از کار گذشته و برادرم رفته بود. ده بيست روز قالي را در خانه نگه داري کردم اما به خاطر آن خانه نشين شده بودم. حتي جرات نمي کرد


سال نو

آدرس تعبير خواب جامع > حرف س >

سال نو

1ـ اگر خواب ببينيد در ايام عيد به سر مي بريد ، علامت آن است كه زندگي زناشويي شما با سعادت همراه خواهد بود .

2ـ اگر خواب ببينيد در ايام عيد احساس كسالت و خستگي مي كنيد ، نشانة آن است كه حرفه و شغل شما در موقعيت نامساعدي قرار خواهد گرفت .


سايبان

آدرس تعبير خواب جامع > حرف س >

سايبان

محمدبن سيرين گويد: سايبان درخواب، پادشاهي باشد فرومايه. اگر بيند كه در زير سايبان نشسته بود، دليل كه به خدمت چنين پادشاهي پيوندد. اگر بيند كه سايبان بر وي افتاد و او را از آن گزند رسيد، دليل پادشاه بر وي خشم گيرد و او را از آن مضرت رسد.

جابر مغربي گويد: اگر بيند كه سايبان او پشمين است يا كرباسين و به گونه سبز يا سفيد بود، دليل كند خدمت پادشاه عادل كند. اگر به خلاف اين بيند، خدمت پادشاه ظالم است.

منوچهر مطيعي تهراني گويد: سايبان حمايتي است که از کسي مي گيريد نه آنکه به شما داده شود. فرق است بين آن که نخواسته و ندانسته مورد محبت و عنايت و به خصوص حمايت قرار بگيريد يا اينکه به حمايت نياز داشته باشيد و بخواهيد و به دنبال آن برويد تا به شما داده شود. سايبان حمايتي است که طلب مي کنيد و مي گيريد. معبران قديم سايبان را پادشاه تعبير کرده اند و اينکه رعايا تحت سلطه سلطان قرار مي گيرند و از جانب او به اصطلاح حمايت مي شوند. البته اين درست است اما در مقياس محدودتر همان حمايتي است که ما از ديگران مي طلبيم و مي گيريم.اگر بيننده خواب در روياي خويش ببيند که زير سايبان ايستاده است و بيرون از آن محدوده آفتاب تند و گرمي هست خواب او مي گويد ممتاز مي شود و در محيطي که احتمالا حقوق افراد مورد تجاوز و تعدي واقع مي شود او حمايت مي شود و امتياز مي يابد. اگر بيننده خواب ببيند که زير سايه سايباني وابسته قرار گرفته، مثل چادر دکانها، يا طاق ايوانها و يا پياده روهاي مسقف مناطق گرمسيري، نشان آن است که حمايتگر بدون شناسايي کمک مي کند و در واقع حمايت عام است و اگر سايبان مستقل باشد مثل چترهايي که در پلاژها ديده مي شوند حمايت اختصاصي است و بين حمايت کننده و حمايت شونده آشنايي قبلي هست. سايبان اگر درخت، ديوار يا چيزهايي از اين قبيل باشد تعبيرش در کلمات و حروف مربوط نوشته شده است.


سايه

آدرس تعبير خواب جامع > حرف س >

سايه

محمدبن سيرين گويد:

سايه در خواب، بزرگي و هيبت بود و نيز سايه درخواب بزرگي است از پادشاه و همچنين سايه كوچك درتاويل پادشاه بود و سايه ديوار بزرگي و عزت است از مردي بزرگ، كه معيشت در پناه او كند و سايه درخت آساني و راحت بود از پناه مردان كه خدمت او كنند، اما اگر در سايه درختِ خار و درختِ بي بر باشد، دليل بر مردي مفسد و بي باك و بي ديانت باشد و، دليل كند كه اجلش نزديك آمده باشد.

حضرت امام جعفر صادق فرمايد:

نشستن در سايه بر پنج وجه است،

اول: بزرگي.

دوم: هيبت.

سوم: پناه.

چهارم: منفعت.

پنجم: مرگ.

منوچهر مطيعي تهراني گويد:

سايه به تحقيق دو نوع است و ما نيز در خواب خارج از اين دو نوع سايه اي نمي بينيم. اول سايه خودمان است . که چنان چه مقابل منبع نور ايستاده باشيم طبعا سايه مابر زمين و بر ديوار مي افتد. دوم سايه اشيا و اين شامل همه چيز مي شود. هر جسم عجيبي که در مقابل روشنائي واقع شود طبعا سايه خواهد داشت. در روياهاي ما سايه خودمان، نام و آوازه است. شهرت نيک و بدي است که به سبب اعمال خويش کسب کرده ايم و مردم درباره ما قضاوت هاي خوب و بد مي کنند. چنان چه در خواب ببينيم که اصلا سايه نداريم نيکو خوابي نيست و بهتر اين است که بيننده خواب روز بعد صدقه بدهد. اگر در خواب ببينيم سايه اي کوچک و نامتناسب با هيکل و جثه خويش داريم نشان آن است که مردم درباره ما قضاوت خوشايندي ندارند. کارهائي کرده ايم يا سخناني گفته ايم که تحقير شده ايم و ديگران به ما با ديده کوچکي مي نگرند و شان و ارزش لازم را براي ما قائل نيستند. اگر سايه اي مناسب جثه و اندام خويش اما کم رنگ داشته باشيم خواب ما مي گويد استطاعت کمک به ديگران را داريم اما کمک نمي کنيم. مي توانيم براي مردم مفيد باشيم ليکن مضايقه داريم. و اگر سايه اي پر رنگ و سياه داشته باشيم نشان آن است که سود ما به مردم مي رسد. به زبان ديگر آدم خوبي هستيم و افراد جامعه درباره ما قضاوت خوب دارند و ناممان را به نيکي بر زبان مي آورند. و اما بعد سايه اشيا و به خصوص سايه ابر. اگر در روياي خويش احساس کنيد هوا گرم و آفتابي است و در اين حالت لکه ابري در آسمان پيدا شود و بر سايه شما سايه بيافکند خوابي مبارک و ميمون ديده ايد. اين نشان آن است که مورد عنايت و لطف پروردگار عالم قرار مي گيريد و بر گزيده و ممتاز مي شويد. در اين حالت رنگ ابر در تعبير رويا قضاوت هائي به وجود مي آورد. اگر ابر روي شخص يا منطقه اي سايه بيافکند و شما مشاهده کنيد که ابر سايه است خواب شما مي گويد آن شخص يا آن ناحيه گرفتار غم و اندوه مي شوند. در اين مورد خاطره اي دارم که نقل مي کنم: چندين سال قبل شخصي که اهل يکي از روستاهاي چهار محال بختياري بود ولي در تهران مي زيست خواب ديد که ابر سياهي آمده و ده آن ها را چنان در خود گرفته که هيچ چيز ديده و تشخيص داده نمي شود. او مي گفت( در خواب ديدم ابر سياه فقط ده ما را گرفته در حالي که از پنجره اتاق صحراي دور دست را مي ديدم آفتابي است و گله ها دارند چرا مي کنند. در اين تاريکي به دنبال بچه هاي خود مي گشتم اما آن ها را نمي يافتم. صدايشان را مي شنيدم ولي ابر همه جا را تاريک کرده بود که نمي توانستم بچه ها را پيدا کنم) مدارس که تعطيل مي شد او طبق معمول زن و فرزندانش را به ده مي فرستاد و پايان تابستان خودش هم مرخصي مي گرفت و مي رفت دو هفته آن جا مي ماند و آن ها را به تهران باز مي گرداند. آن سال نيز همين کار را کرد ولي در مرداد ماه که ريزش باران سابقه ندارد يا به ندرت اتفاق مي افتد چنان باران هولناکي باريد و سيل مهيبي راه افتاد که روستاي محل اقامت فرزندان او را آب برد. در اين حادثه روستائيان آسيب ديدند و او نيز يکي از فرزندانش را که سال داشت از دست داد. فاصله ديدن خواب تا وقوع سيل دوماه و نيم بود. سايه ابر سياه غم و اندوه است و اگر پائين باشد و ما را فرا بگيرد بلاست. ابر سفيد و سايه خاکستري رنگ طبيعي و نيکو است زيرا نوشته اند وقتي رسول اکرم در جواني کاروان متعلق به حضرت خديجه را سرپرستي مي کرد هنگام بازگشت از سفر شام لکه ابر سفيد در آسمان پيدا مي شد که بر کاروان و حضرت محمد(ص) سايه مي افکند. ابر سرخ خوب نيست و کلا ابر اگر رنگ غير طبيعي داشته باشد تعبير نيکو ندارد. چنان چه در خواب ببينيد که زير سايه ديوار قرار گرفته ايد و آن ديوار عظيم و محکم است روياي شما خبر مي دهد که از جهتي مورد حمايت قرار مي گيريد. کسي يا کساني از شما حمايت مي کنند. دستتان را مي گيرند و با اين کمک و همراهي شما به شان و جاه مي رسيد حال اگر ديوار ضعيف و مخروبه باشد، مثل ديوار گلي و چينه روياي شما مي گويد از کسي کمک و پايمردي مي طلبيد که توان انجام را ندارد.اگر در خواب ببينيد زير سايه درخت نشسته ايد نيکو است چرا که خواب شما مي گويد رفاه و آرامش مي يابيد و باز هم اين با توجه به نوع درخت تفاوت هائي به وجود مي آورد که در تعبير اثر مي نهد اما کلا حکم همين است. اگر ديديد در خواب سايه کسي بر شما افتاده نيکو خوابي نيست چون نشان آن است که غمگين مي شويد و چنان چه ببينيد سايه شما بر ديگري افتاده ستم مي کنيد و موجب رنج و ملال آن شخص هر کس هست، مي شويد. در مورد درختان گفتم که سايه همه درختان خوب است اما سايه درخت چنار و نارون و نخل بهتر است. سايه بيد اندکي غم مي آورد. شاه توت اصلا خوب نيست.


سبد

آدرس تعبير خواب جامع > حرف س >

سبد

اگر خواب ببينيد سبدي پر را حمل مي كنيد يا به سبدي پر مي نگريد ، نشانة آن است كه به موفقيت كامل مي رسيد ، اما اگر سبد خالي باشد ، نشانة نارضايتي و اندوه است .


سبزه

آدرس تعبير خواب جامع > حرف س >

سبزه

محمدبن سيرين گويد:

سبزه در خواب دين باشد، خاصه در وقت آن. اگر بيند كه زميني داشت و در آن سبزه بسيار داشت، دليل است بر ستر و پاكديني او. اگر بيند كه در آن زمين نباتهاي مجهول بود، كه آن را نشناخت و در آن به تعجب نگاه مي كرد و دانست آب و زمين ملك او است اين جمله، دليل بر دين و ديانت و پرهيزكاري باشد. اگر بيند در آن زمين گياههاي معروف بود، چون سيب و غير آن دليل كند بر فراخي نعمت و روزي حلال. اگر بيند سبزه تلخ و مجهول بود، تاويلش به خلاف اين باشد. اگر بيند كه سبزه معروف است و ميخورد و به طعم شيرين است، دليل كند بر فراخي نعمت و روزي حلال.

جابرمغربي گويد:

خوردن سبزه به خواب به وقت خود، دليل بر زهد و ورع كند.

محمدبن سيرين گويد:

ديدن سبزه، دليل بر سلامتي بود. اگر بيند در ميان سبزه زار است، دليل بر نيكوئي احوال و عاقبت كار او است و ثواب آخرت بايد و سبزه زار را هر چند سبزتر و پاكيزه تر بيند و داند كه ملك اوست، دليل كند بر پاكي دين و ورع او. اگر بيند كه سبزه زار زرد و پژمرده است، تاويلش به خلاف اين بود. اگر ديد سبزه زار ملك ديگران است، دليل كه او را صحبت با كساني افتد كه پارسا و با ورع باشند. اگر به خلاف اين بيند، دليل كه صحبت او با ناكس افتد.

حضرت امام جعفر صادق فرمايد:

سبزه درخواب بر چهاروجه بود.

اول: راه اسلام.

دوم: دين.

سوم: اعتقاد پاك.

چهارم: ورع وپارسائي و پرهيزگاري.

منوچهر مطيعي تهراني گويد:

سبزه در خواب هاي ما فرج و شادماني و خرمي و خوشي است و چنانچه ببينيم سبزه را از زمين مي کنيم و مي خوريم و آن سبزه طعم و مزه خوبي دارد نعمت است و پول و همه چيزهايي که به زندگي، رنگ و حال و هواي دلپذيري مي بخشند و جلوه و جلاي خوبتري مي دهند. اگر سبزه به دهان تلخ و بدمزه بود نشان آن است که به نيت شادماني و خوشي و خرمي کاري مي کنيم که موجب غم و اندوه مي شود. کار خيري انجام مي دهيم که بدفرجام است. اگر سبزه را بر زمين ديديم يا به زبان ديگر زميني ديديم پوشيده از سبزه و احساس کرديم که آن سبزه زار به خودمان تعلق دارد آينده اي خوب خواهيم داشت. همين طور است اگر سبزه زاري ببينيد که گياهان سبز و شناخته شده داشته باشد اگر چه احساس کنيد ملک متعلق به شما نيست، علف خشکيده غم و اندوه است و اگر سبزه پژمرده و خشکي را از زمين برداريد به طوري که در دستتان پوک شود و ذرات آن به زمين بريزد نشان آن است که مالي را از دست مي دهيد يا هزينه مي کنيد. سبزه زاري که به جاي سبزي و خرمي زرد و پژمرده باشد آينده اي است غم آلود و پر از رنج و گرفتاري. اگر ببينيد که مشتي علف زرد در دست داريد رنجوري و بيماري است و اگر علف زرد به کسي بدهيد ستم مي کنيد. اگر سبزه يا سبزه زاري در خواب ببينيد که احساس کنيد خودتان کاشته ايد نيکي و نيکوکاري است و اگر سبزه زاري باشد که احساس کنيد ديگري کاشته و شما به نيت تفرج بر آن راه مي رويد بهره مندي است از نيکي ديگران. چنانچه بر همين سبزه زار به نيت تخريب راه برويد ستمگري است و فساد ورزيدن با ديگران که نيت خير دارند.


سبزيجات

آدرس تعبير خواب جامع > حرف س >

سبزيجات

مولف گويد :

خوردن سبزي در خواب اگر موجب سوزش و بوي بد دهان شود مال حرام و غم واندوه و گناهاني که از دهان صادر مي شود مانند غيبت

اما اگر سبزي خوش طعم و گوارا بود نشانه نيکي وخورمي شادي واگر تلخ وناخوش بود دليل بر رنج و اندوه


سبل

آدرس تعبير خواب جامع > حرف س >

سبل

محمدبن سيرين گويد: اگر بيند در چشم ها سبل داشت، چنانكه چيزها را نمي توانست ديد، دليل است بر قدر تاريكي چشم در دين او نقصان افتد، خاصه چون چشمهاي سياه دارد، اما اگر چشمهاي ازرق دارد و سبل داشت، دليل كند كه در راه بدعت بماند. اگر بيند كه چشمهاي شهلا داشت و سبل داشت، دليل است فرزندش بيمار گردد. يا از وي مفارقت جويد. اگر بيند پلك سبل از چشم او برگرفت و چشمهايش درست گرديد، دليل بود كه بر دست عالمي توبه كند و آن عالم او را به راه دين آورد و پارسا گردد و بعضي از معبران گويند: فرزندش از بيماري شفا يابد. اگر در غربت بود، به سلامت بازآيد.


سبوس

آدرس تعبير خواب جامع > حرف س >

سبوس

پوست گندم وجو

محمدبن سيرين گويد:

سبوس در خواب، دليل است بر نيازمندي. اگر بيند كه مردمان سبوس يا نان سبوس ميخوردند، دليل كه اندر آنجا قحط و تنگي باشد و مردمان را كسب و معيشت نباشد. اگر بيند كه سبوس از خانه خود بيرون انداخت يا به كسي داد، دليل كند كه اندر آن ديار قحط و تنگي باشد.

حضرت امام جعفر صادق فرمايد:

ديدن سبوس در خواب بر سه وجه بود.

اول: نيازمندي.

دوم: قحطي وکمبودي و تنگي.

سوم: سختي معيشت وزندگي.

منوچهر مطيعي تهراني گويد:

سبوس در خواب تنگي معيشت است. اگر در خواب ببينيد خرمني بزرگ از سبوس پيش روي شماست گرفتار زيان مي شويد و نيازمند مي گرديد و چنان چه آن سبوس اندک باشد زيان شما کم است و قابل تحمل، اگر ببينيد نان سبوس مي خوريد يا در خواب احساس کنيد که نان را از مغز گندم نپخته اند گرفتار سختي و تنگي مي شويد و احتياج شما تا به آن پايه مي رسد که از ديگران کمک مي طلبيد. اگر ببينيد در جيب خود سبوس داريد، پولتان را در راه بيهوده صرف مي کنيد. اگر کسي به شما سبوس بدهد زيان مي رساند و شما زيان مي بينيد.


سبوي

آدرس تعبير خواب جامع > حرف س >

سبوي

آوندي سفالين ودسته دارکه درآن آب و شراب وجز آن ريزند

محمدبن سيرين گويد:

سبوي درخواب، مزدوري منافق است، كه بر دست وي مال ضايع گردد.

ابراهيم كرماني گويد:

سبو درخواب، ديدن كنيزك باشد، يا خادم. اگر بيند كه سبوي نو فرا گرفت يا بخرد، دليل است كه كنيزك يا خادمي وي را حاصل گردد. اگر بيند كه سبوي او بشكست يا ضايع شد، دليل كند كه كنيزك ياخادمش بميرد يا بگريزد. اگر بيند كه سبوي او سوراخ شد، دليل است كه كنيزك يا خادمش بيمار گردد. اگر بيند كه سبويش پر از آب صافي بود، دليل است از آن كنيزك يا خادم او را خير و منفعت رسد.

حضرت امام جعفر صادق فرمايد:

ديدن سبو در خواب بر نه وجه بود.

اول: مزدور و منافق.

دوم: زن.

سوم: خادم.

چهارم: كنيزك.

پنجم: قوام دين ( آنجه مايه استوارى و برپايى دين است .).

ششم: صلاح تن.

هفتم: خيرو بركت.

هشتم: مال و نعمت.

نهم: ميراث از جهت زنان ( ميراثى كه به واسطه زنان به دست مى آيد).

منوچهر مطيعي تهراني گويد:

سبو در خواب هاي ما کسي است که شان و مقامي ندارد، شايد مزاحم و زيان کار هم باشد ولي ما به او نيازمنديم و سود وجودش کلا بيشتر است از زيان فقدانش. سبو در خواب براي زنان ميراث است. اگر ببينيد که سبوئي داشتيد که از دستتان افتاد و شکست چندي مراقب خويشتن باشيد چون ممکن است آسيبي به شما وارد آيد. شکستن سبو خبر از آسيب حاصل از يک تصادف است يا چيزي از دست مي دهيد در حد تصادف.


سبيل

آدرس تعبير خواب جامع > حرف س >

سبيل

سبيل

در خواب، دليل بر هيبت مرد كند. اگر بيند كسي بروت او را به مقراض بياراست، به تاويل نيكو بود واو را مضرت نرسد. اگر بيند بروت او را وقت پيراستن از تن بپريد، دليل نقصان هيبت مرد است.

ابراهيم كرماني گويد: اگر بيند بروت او دراز شده، دليل كه او قوتي بود. اگر بيند كسي بروت او را بر كند، دليل كه با كسي خصومت كند. اگر بيند بروتش سفيد شده بود، دليل كه از كار ناكردني بازايستد. اگر بيند او را بروت بود، اگر دراز بود، دليل بر غم و اندوه است و اگر اندك بود، دليل بر عز و جاه و مراد كند.

منوچهر مطيعي تهراني گويد: سبيل نشانه قدرت طلبي و هيبت مردانه است. در خواب نيز همين تجلي را دارد. اگر در خواب ببينيم که ريش داريم ولي سبيل نداريم نشانه آن است که آبرو داريم اما قدرت حفظ اين آبرومندي را فاقد مي شويم. اگر ببينيد که سبيل خود را مي تراشيد حادثه اي پيش مي آيد که به آبروي شما لطمه مي زند. اين در صورتي است که در بيداري سبيل داشته باشيد ولي اگر سبيل نداشته باشيد و در روياي خود ببينيد که آن را مي تراشيد کاري خلاف اخلاق انجام مي دهيد. براي زن ديدن سبيل در خواب نيکو نيست. همان طور که قبلا هم نوشتم اگر مردي در خواب ببيند گوشواره آويخته نشان بي آبرويي است، چنانچه زني در خواب ببيند که سبيل درآورده به اندازه پر پشتي و کم پشتي و درازي و کوتاهي سبيل آبروي او در مخاطره قرار مي گيرد و شان زنانه اش تخفيف مي يابد اما براي مردان ديدن سبيل نيکو است. اگر در بيداري سبيل نداريد و در روياي خود ببينيد که سبيل کلفتي پشت لبهاي شما روئيده دو حالت دارد. يا کاري بيشتر از لياقت و توانايي به شما پيشنهاد مي شود يا شما را بيش از آنچه خودتان به خود ارزش و شان مي دهيد مي ستانيد. مجموعا احترام شما زياد مي شود و شخصيت مي يابيد ولي اگر سبيل متناسب و به اندازه باشد احترام مي يابيد و شما را تحسين مي کنند. اگر ديديد سبيل شما را با زور و جبر کندند به شما ستمي بزرگ مي شود که در نتيجه اهميت و ارزش خود را از دست مي دهيد. اگر در خواب ببينيد که سبيل خويش را مي آراييد مثلا با قيچي يا موچين زوائد آن را مي زنيد خوب است و خبر مي دهد که کاري در جهت حفظ آبرو و موقعيت اجتماعي خويش انجام مي دهيد. سفيدي سبيل خوب است اما اگر ريش شما سياه باشد و سبيل شما در خواب سفيد شود خوب نيست. داشتن سبيل غير متعارف و زشت نيز خوب نيست.

لوک اويتنهاو مي گويد :

سبيل

سبيل : عشقي که در حال از بين رفتن است

سبيل جو گندمي : شادماني بي پايه

1ـ اگر خواب ببينيد كه سبيل گذاشته ايد ، نشانة آن است كه خودستايي و غرور شما باعث مي شود از خوشيهاي زندگي لذت چنداني نبريد .

2ـ اگر زني در خواب از سبيل شوهر خود تعريف كند ، علامت آن است كه بايد بيشتر مراقب رفتار خود باشد . زيرا در معرض رسوايي قرار خواهد گرفت .

3ـ اگر مردي خواب ببيند سبيل خود را كوتاه مي كند ، نشانة آن است كه سعي مي كند از دوستان شرور و لذتهاي نادرست روي برگرداند ، و به مقامي درخور احترام دست يابد .


سپر

آدرس تعبير خواب جامع > حرف س >

سپر

اگر كسي بيند سپر در دست داشت با سلاح ديگر، دليل كه كسي او را پاسبان و پناه باشد از آفتهائي كه به وي خواهد رسيد. اگر بيند كه جز سپر هيچ سلاح ديگر نداشت. دليل بود كه او مردي بافرهنگ باشد كه دوستان و برادران رااز آفاتِ كارهاي مكروه نگاهدارد به قدر بزرگي سپر.

ابراهيم كرماني گويد:

اگر بيند بر گردن سپر دارد، دليل كه او قوت و ايمني بود از دشمن. اگر بيند كه سپر او بر زمين نهاده است، دليل كه او را با مردي فاضل صحبت افتد او را خير و منفعت رسد. اگر بيند كه سپر او ريسمان است، دليل كه او رااز جماعتي منفعت رسد.

حضرت امام جعفر صادق فرمايد:

ديدن سپر در خواب بر پنج وجه است.

اول: برادر.

دوم: يارودوست.

سوم: قوت ونيرومندي.

چهارم: ايمني.

پنجم: پشت و پناه به قدر بزرگي سپر.

منوچهر مطيعي تهراني گويد:

داشتن سپر در خواب خوب است و نشاني است از ايمني و فراغت و آسودگي خيال و نبودن دغدغه و تشويش. به هر حالتي که در خواب سپر داشته باشيد خوب است مگر آن که شکسته يا سوراخ و يا معوج باشد. در دست داشتن سپر امنيت خاطر و دور بودن از حوادث و بلا و گزندهاي جسمي و مالي تعبير مي شود. اگر در خواب ببينيد سپري معوج يا شکسته در دست داريد و به وجود آن نيازمند هستيد و احتمال حمله دشمن وجود داشته باشد خوب نيست و نشان آن است که آسيب پذيري داريد و به وقت احتياج حمايت و کمک نمي شنويد. چنانچه در خواب ببينيد که کسي به شما حمله کرده و شما چيزي را سپر قرار داديد خوب است و خواب شما مي گويد از حادثه اي مصون مي مانيد. معبران سپر را برادر تعبير کرده اند. در اين صورت اگر کسي به شما سپر داد يا سپري تهيه کرديد نشان آن است که از جانب برادر خود حمايت مي شويد و محبت مي بينيد.


سپوسه

آدرس تعبير خواب جامع > حرف س >

سپوسه

محمدبن سيرين گويد: اگر بيند كه مانند سپوسه از سر او فروباريد، دليل كند كه از كسي گزندي به وي رسد، به قدر آن سپوسه كه از سر او فرود آمد. اگر بيند كه اين علت از وي زايل گردد، دليل كه از گزند ايمن گردد. اگر بيند كه سپوسه موي از سر فرود آورد، دليل كند كه بي غم گردد.


ستارگان

آدرس تعبير خواب جامع > حرف س >

ستارگان

يوسف نبي مي فرمايد :

[ياد کن] زماني را که يوسف به پدرش گفت اي پدر من [در خواب] يازده ستاره را با خورشيد و ماه ديدم ديدم [آنها] براي من سجده مي‏کنند سو ره يوسف آيهء «4»

پس چون بر يوسف وارد شدند پدر و مادر خود را در کنار خويش گرفت و گفت ان شاء الله با [امن و] امان داخل مصر شويد سو ره يوسف آيهء «99»

و پدر و مادرش را به تخت برنشانيد و [همه آنان] پيش او به سجده درافتادند و [يوسف] گفت اي پدر اين است تعبير خواب پيشين من به يقين پروردگارم آن را راست گردانيد و به من احسان کرد آنگاه که مرا از زندان خارج ساخت و شما را از بيابان [کنعان به مصر] باز آورد پس از آنکه شيطان ميان من و برادرانم را به هم زد بي گمان پروردگار من نسبت به آنچه بخواهد صاحب لطف است زيرا که او داناي حکيم است سو ره يوسف آيهء «100»

حضرت دانيال گويد:

ستارگان درخواب، دليل كند بر بزرگان و اميران و آفتاب، دليل كند بر پادشاه و ماه، دليل كند بر وزيران. اگر كسي زحل را در خواب بيند، دليل كند كه وي را با دهقانان شغلي افتد كه ايشان رامال و نعمت بود، سفله و بخيل است و مكار و فريبنده بود. اگر مشتري را به خواب بيند، وي رابا پارسا و مصلح و نيكخواه كاري افتد و آن كس دادگر منصف و با ورع باشد. اگر مريخ را به خواب بيند، او را با سرهنگي خونخوار بدكردار كاري افتد. اگر زهره را به خواب بيند، دليل است كه او را با خادمان و خاتونان و زنان محتشم پيوستگي باشد و از ايشان خير وراحت بيند. اگر عطارد را بيند، دليل كه او را پيوستگي بود با مردي عالم و دانا و حكيم و از آن مرد او را فايده رسد. اگر بيند كه يكي از ستارگان با وي سخن گفت، دليل كند كه قدر و بزرگي يابد.

محمدبن سيرين گويد:

از ستارگان ثانيه چون شعريي و عيوق و سهيل و اكليل و بعضي از مشركان آنان را مي پرستند، اگر يكي را به خواب بيند، دليل است كه او را با اهل ذمه و مشركان صحبت افتد. اگر بيند كه ستاره را نشان نبود توبه بايد كرد. اگر بيند كه ستاره روشن بر زميني افتاد و روشنائي كم شد، دليل كند عالِم بزرگ آن ديار هلاك گردد و ستارگان روشن به تاويل عالم بود. اگر بيند كه ستارگان مي لرزيدند، دليل كه فتنه و آشوب در پادشاه و بزرگان افتد. اگر بيند كه از آسمان ستاره بر سر وي افتاد، دليل است كه پادشاه نعمت يابد به قدر نور آن ستاره. اگر بيند كه ستاره را به دست بگرفت، دليل كه او را فرزندي آيد و مقرب پادشاه گردد. اگر در خانه خود ستاره بيند، دليل است او را فرزندان بسيار بوده باشد.

ابراهيم كرماني گويد:

اگر بيند كه ستارگان متفرق و آشفته شدند، دليل كه پادشاهان متفرق شوند و كارشان بد گردد. اگر بيند كه ستارگان سعد بهم جمع شدند و حالشان نيك بود، دليل است احوال پادشاهان نيكو و پسنديده بود. اگر بيند كه ستارگان را همي خورد، دليل كه از پادشاه وي را منفعت رسد. اگر بيند كه ستارگان از خانه او برآمدند، دليل است كه او را فرزندان باشد كه مقرب پادشاه گردند. اگر بيند كه ستارگان مطيع و فرمانبردار او شدند، دليل كه پادشاهي يابد. اگر بيند كه با ستارگان سخن نيكو گفت، دليل است پادشاه عادل و دادگر بود. اگر به خلاف اين بيند، پادشاه ظالم و ستمگر بود. اگر بيند كه ستارگان با هم جنگ و نبرد كردند، دليل كه در آن ديار جنگ و كارزار افتد. اگر بيند كه ستارگان را فرا گرفت و در آستين نهاد، دليل است كه مال حاصل كند.

جابر مغربي گويد:

اگر بيند كه از جمله ستارگان يك ستاره در برابر وي آشفته و متحير گرديد و در كنار او افتاد، دليل كه او را فرزند عزيز و گرامي در وجود آيد. اگر بيند كه ستاره طالع در منزل خويش است، دليل كند كه نسلش زياده گردد. اگر بيند كه ستاره را همي بوسيد، دليل است بزرگي را از لشگر پادشاه خدمت كند.

ابراهيم كرماني گويد:

ديدن ستارگاني كه مردم به وي راه برند، دليل است برخير و بزرگي و منفعت و ديدن ستارگان كه مردم آن ها مي پرستند، دليل بر شر و مضرت كند.

حضرت امام جعفر صادق فرمايد:

ديدن ستارگان در خواب بر نه وجه است.

اول: فقيهان.

دوم: علما و دانشمندان.

سوم: قاضيان.

چهارم: خلفا.

پنجم: وزرا.

ششم: دبيران و نويسندگان.

هفتم: خزانه داران.

هشتم: مردمان جنگجوي.

نهم: شاگردان.

اگر بيند كه بر ستاره دست يافت، دليل است كه بر اين قسم كسان دست يابد و نيز با چنين قوم او را راه پيدا گردد.

چنين گويند

در بغداد، مردي مصلح به خواب ديد كه ستاره روشن به زمين افتاد، پيش معبر رفت و اين را بپرسيد، معبر گفت: دليل بود كه عالم فاضل يا قاضي بميرد. در آن هفته ابو حنيفه بمرد.

علامه مجلسي ( ره) گويد:

فرو ريختن اختران به مرگ علماء تعبير شده و از اينرو سال آغاز غيبت کبري را سال تناثر نجوم گويند براي مرگ دانشمندان بسياري چون کليني، علي بن بابويه و سيمري و ديگران.

منوچهر مطيعي تهراني گويد:

در جائي از همين کتاب نوشته که بر مبناي تئوري هاي فرويد درباره خواب، کساني که در نظر ما خيلي جاه و مقام دارند و بزرگ و مهم جلوه مي کنند و به زبان ديگر دور از دسترس هستند به طور سمبليک در روياها ماه و خورشيد و ستارگان، شهاب ها، کهکشان ها ظاهر مي شوند و شکل مي گيرند. معبران سنتي و قديمي ما نيز بي آن که اشاره اي به اين علت کرده باشند خورشيد و ماه و ستارگان را پادشاه و همسر پادشاه و وزيران شاه تعبير کرده و در موارد بسيار نوشته اند که ستارگان وزيران مملکت هستند. فرويد در تحليل هاي خويش عينا همين مطلب را عنوان کرده و خورشيد و ماه را امپراطور و امپراطريس دانسته چون او اطريشي بود و اطريش در زمان او امپراطور داشت ولي در شرايط امروز و زندگي کنوني ما که وزرا اشخاص خيلي دور از دسترس نيستند ستارگان نمي توانند وزرا باشند. چه همان طور که در چند جا بخصوص در مقدمه نوشتم تعبيرات خواب احکام کلي و قطعي نيستند و غالبا بستگي مي يابند به نحوه زندگي و برداشتي که ما از چيزها، اشخاص و حوادث داريم. اگر در خواب ديديد ستاره اي بر سينه خويش داريد يا بر شانه خويش يا بر شانه الصاق کرده ايد نشان آن است که بزرگ مي شويد و مردم با تکريم و تعظيم به شما مي نگرند و در واقع ممتاز و شاخص مي شويد. اگر ببينيد که ستاره اي را به چنگ گرفته ايد کاميابي و موفقيت شما قطعي است.خواب شما مي گويد به مراد مي رسيد و چيزي را به دست مي آوريد که برايتان ايده آل و آرزو بوده است. بر عکس است اگر ببينيد ستاره اي در آسمان کم رنگ شده و ناپديد گرديده يا ستاره اي داشتيد که گم کرديد. چنانچه در خواب ببينيد ستاره اي از خانه شما برخاست و به آسمان رفت و کم رنگ و کوچک شد يا اين که محو و ناپديد گرديد خوب خوابي نيست چرا که از مرگ يکي از افراد خانواده خبر مي دهد.اگر ستارهاي از محله يا شهر شما به همين نحو برخاست و رفت بزرگي از شهر و ديار شما مي ميرد که موقعيتي چونان ستاره داشته است. اگر در خواب ببينيد که ستاره ها را شماره مي کنيد به کاري بزرگ دست مي زنيدو بر جمعي رجحان و برتري امارت مي يابيد.

لوک اويتنهاو مي گويد :

ستاره

درخشان : خوشبختي

کم سو : مانع

دنباله دار: مرگ يکي از افراد خانواده

تيره : غم و غصه در درون خانه

روشن : نيکبختي

مسافرت با جهت يابي از روي ستارگان : موفقيت در دراز مدت

ستاره قطبي : اميد واهي

ستاره صبح : شادماني

ديدن ستاره تنها : يک اتفاق بسيار مهم روي خواهد داد


ستايش

آدرس تعبير خواب جامع > حرف س >

ستايش

1ـ اگر خواب ببينيد مورد ستايش قرار گرفته ايد ، تعبيري اين چنين داردكه به مقامي بالاتر خواهيد رسيد ولي با اين حال علاقة خود را نسبت به همكاران قبلي از دست نميدهيد .

2ـ اگر كشاورزي خواب ببيند به ستايش خدا يا خانواده اش مي پردازد ، علامت آن است كه محصولات فراواني به دست خواهد آورد و همچنين همسايگاني مهربان و باصفا . اگر تجار چنين خوابي ببينند ، دلالت بر آن دارد كه با فريب و نيرنگ چيزي عايدشان نمي شود .

3ـ اگر دختري خواب ببيند زندگي خود را صرف ستايش و پرستش از مذهبي كرده است ، علامت آن است كه شوهري نجيب و مهربان نصيبش خواهد شد .


ستون

آدرس تعبير خواب جامع > حرف س >

ستون

محمدبن سيرين گويد:

ستون در خواب ديدن، خداوند دولت و اقبال بود. اگر بيند كه ستوني داشت قوي، دليل كند كه از مردي مالدار وي را قدر و نعمت و مال حاصل گردد. اگر بيند كه ستون او بشكست يا بسوخت، دليل كند كه آن مرد از دنيا برود.

ابراهيم كرماني گويد:

دين ستون به خواب، خداوند خانه و اسلام بود. اگر بيند كه ستوني داشت راست و قوي، دليل كه در راه دين ثابت بود.

جابرمغربي گويد:

ستون درخواب، خداوند خانه بود. اگر بيند كه ستون خانه بشكست يا بيفتاد، دليل است كه خداوند خانه هلاك گردد. اگر ستون خانه را قوي بيند، دليل است كه بر قوت اقبال خداوند خانه بيفزايد.

حضرت امام جعفر صادق فرمايد:

ديدن ستون در خواب، بر پنج وجه است.

اول: خداوند دولت ( صاحب مال و نعمت و كامرانى).

دوم: تحكيم دراسلام ( قاضى(حكم) قرار دادن در اسلام).

سوم: مرد محتشم ( مرد صاحب حشمت و عظمت).

چهارم: قوت دركارها ( نيرومندى در كارها).

پنجم: ولايت مردمان آنجاي كه بيند ( فرمانروايى بر مردم جايى كه ستون را در آنجا ديده است).


سجاده

آدرس تعبير خواب جامع > حرف س >

سجاده

محمدبن سيرين گويد: اگر بيند درمسجد در سجاده نشسته بود، دليل كه به سفر حجاز شود. خاصه چون بيند در مسجد معتكف باشد.

جابرمغربي گويد: اگر بيند كه سجاده پشمين يا كرباسين داشت يا بخريد، دليل است به طاعت و عبادت حريص و راغب شود، اگر بيند سجاده او بسوخت يا ضايع شد، تاويل به خلاف اين است. اگر بيند سجاده او ابريشمين بود، دليل است كه طاعت و عبادت و نماز برپاي كند، ولي در راه دين ضعيف باشد.

منوچهر مطيعي تهراني گويد: ديدن سجاده در خواب نيکو است به خصوص اگر به خودتان تعلق نداشته باشد و بر آن نشسته يا ايستاده باشيد. چنانچه در خواب ببينيد بر سجاده متعلق به خودتان نشسته ايد نشان آن است که کاري نيک انجام مي دهيد و عملي در جهت رضاي خداوند مي کنيد. اگر در خواب ببينيد که سجاده اي داريد ولي ديگري بر آن به نماز ايستاده بنيان خير مي نهيد يعني کاري مي کنيد که ديگران به تناوب و استمرار از آن بهره مند مي شوند و نام شما را به نيکي مي آورند مانند تعيين موقوفات و بناي مسجد و حفر قنات و ايجاد کاريز و بنياد سيل بند. اگر در خواب ببينيد که بر سجاده متعلق به ديگري به نماز ايستاده ايد شما از کار خير ديگران سود مي بريد. اگر ببينيد که سجاده خويش را شسته و در آفتاب گسترده ايد تا خشک شود از گناه توبه مي کنيد و از طريق خلاف برمي گرديد. اگر ببينيد که سجاده اي داريد اما سوخته يا سوراخ شده خواب شما مي گويد که گناهي مرتکب شده ايد که آثار آن باقي است و هنوز توبه نکرده ايد.


سجده

آدرس تعبير خواب جامع > حرف س >

سجده

محمدبن سيرين گويد: اگر كسي بيند سجده حق تعالي مي كرد، دليل است بر مردي بزرگوار ظفر يابد. اگر بيند جز حق تعالي كس ديگر را سجده مي كرد، دليل كه اميدي كه دارد برنيايد. ابراهيم كرماني گويد: اگر ديد كسي وي را سجده نمود، دليل كه مراد آن كس را حاصل نمايد. حضرت امام جعفر صادق فرمايد: اگر بيند كه مهتري سجده مي كرد، دليل نمايد وي را از سلطان رنج و بلا رسد.


سخن

آدرس تعبير خواب جامع > حرف س >

سخن

محمدبن سيرين گويد: سخن گفتن و شنيدن درخواب، تاويل آن از زبان ها مختلف باشد. اگر بيند به زبان تازي چيزي گفت يا شنيد، دليل است با مهتران وي را صحبت افتد و از ايشان عز و جاه يابد. اگر از اخبارهاي رسول (ص) استماع كرد و به زبان فارسي گفت يا شنيد، دليل كه وي را با مهتران صحبت افتد و از ايشان نيكوئي بيند. اگر بيند به زبان عربي مي گفت يا مي شنيد، دليل است ميراث يابد. اگر بيند كه زبان هندو مي گفت يا مي شنيد، دليل است با مردمان بي اصل دون همت، او را كاري افتد. و اگر بيند زبان تركي مي گفت يا مي شنيد، دليل است سخن ناخوش شنود يا به دست بدكرداري گرفتار شود. اگر بيند به زبان قبطي مي گفت يا مي شنيد، دليل كه خبر دهاقين شنود و با ايشان او را صحبت افتد. اگر به زبان خوارزمي گفت و شنيد مي كرد، دليل كه خبر مكروه شنود يا به شغلي گرفتار شود. اگر بيند كه به زبان صيقلاني مي گفت يا مي شنيد، دليل كه وي را با مردم بي انصاف شغلي افتد. اگر بيند كه به زبان يوناني مي گفت يا مي شنيد، دليل است به علم و حكمت و كلام مشغول شود. اگر بيند زبان گرجي مي گفت يا مي شنيد، دليل كه به صحبت كسي بدخوي و نادان او را غم رسد. اگر ديد به زباني مي گفت يا مي شنيد كه هرگز آن زبان را نشنيده بود و ندانست چه گفت و چه شنود، دليل است در كاري متحير شود و نداند كه از آن كار چگونه خلاصي يابد. ابراهيم كرماني گويد: اگر به همه زبان سخن مي گفت و مي شنيد، دليل كه به همه كار شروع كند و او رااز آن كار منفعت باشد. جابرمغربي گويد: به هر زباني اگر كسي گويد و شنود، تاويل آن صلاح باشد. اگر آن سخن خير بود. اگر به خلاف اين است، تاويل آن بر شر و فساد كند. اگر بيند كه به اندامي از اندام خويش سخن مي گفت، دليل كه خويشتن بيند.


سد

آدرس تعبير خواب جامع > حرف س >

سد

لوک اويتنهاو مي گويد :

سد : خوشبختي


سداب

آدرس تعبير خواب جامع > حرف س >

سداب

در خواب خصومت بود و بيداد. اگر بيند سداب داشت ياكسي به وي داد، دليل است با او خصومت زياده شود. جابرمغربي گويد: اگر بيند سداب زرد و پژمرده شد و مي خورد، دليل باشد بر بيماري او. اگر بيند كه سداب را به كسي داد يا از خانه بيرون انداخت از جنگ و خصومت رسته گردد و علي الجمله درديدن سداب هيچ خير نباشد.


سر

آدرس تعبير خواب جامع > حرف س >

سر

حضرت دانيال گويد:

سر در خواب ديدن مهتر گروه باشد. اگر بيند سر بريده فرا گرفت، دليل كه كسي دوست و مهتر وي گردد و او را خواستگار بود و از او خير و منفعت يابد. اگر بيند كه بي زخم سر از تن او جدا گرديد، اگر توانگر است درويش شود، اگر وام دارد وامش گذارده گردد و از غم فرج يابد، اگر بنده است آزاد شود، اگر بيمار است شفا يابد، اگر در علتي بي درمان گرفتار است زود بميرد. اگر مهتري سر بريده بيند ولايت يابد. اگر غلام اين خواب بيند، دليل كه زني توانگر بخواهد.

محمدبن سيرين گويد:

اگر كسي سر بريده را به جائي افكنده بيند، دليل است جمعي مهتران در آنجا جمع شوند. اگر بيند پوست سرچارپائي يا ددي مي خورد، دليل است بر يافتن مال. اگر بيند پوست سر مردم را خام همي خورد، دليل كه مال و نعمت يابد. اگر بيند سر مجهول خورد، دليل كه سرمايه كسي را بخورد. اگر بيند سر مرغي مي خورد، دليل كه مال پادشاه خورد. اگر بيند سر مرده پيش او آوردند باسرهاي ديگر، دليل كه سركرده آن گروه پيش او آيند و از ايشان خير ونيكي بيند، خاصه كه از گوشت سرها بخورد. اگر زني در خواب بيند، دليل بود كه از توانگر خير و نيكي بيند. اگر بيند سر گوسفند ميخورد، دليل كه عمرش دراز بود و مال حلال يابد. اگر بيند سرگاو ميخورد، دليل است در آن سال مال و نعمت فراوان يابد. اگر بيند سر بزي مي خورد، دليل است از مهتري سخي و جوانمرد او را مال حاصل شود.

ابراهيم كرماني گويد:

اگر كسي سر خود را بزرگ بيند، دليل كه از مهتري جاه و بزرگي يابد. اگر خود را دو سر بيند، دليل كه كارش قوي شود و عمرش دراز شود و بعضي ازمعبران گويند كاري بزرگ پيش گيرد، لكن در آن كار منفعت نباشد. اگر سر خويش را برهنه بيند، دليل است در شغلي كه بود معزول شود و غمگين و مستمند شود. اگر بيند كه از سر او مغز بيرون آمد و بر زمين افتاد، دليل كه سرمايه از دست او برود. اگر بيند مغز را باز جاي نهاد، دليل كه سرمايه او بازآيد. و اگر سر خويش را چرب بيند. دليل است توفيق كارهاي خير يابد. اگر بيند سر بريده در دست داشت و ندانست از كيست، دليل كه ده هزار درم سيم بيابد. اگر بيند سر را بر زمين افكند، دليل است مال را به خير هزينه كند، يامال از او ضايع شود و اگر سر بريده بيند كه در دست داشت، دليل كه مال بسيار يابد. اگر بيند كه سر با وي سخن نيكو گفت، دليل كه داد و انصاف دهد. اگر بيند سر با وي سخن زشت گفت، دليل كه انصاف ندارد. اگر بيند كه سر او دو نيمه بود، چنانكه نيمه اي در دست راست و نيمه اي دردست چپ بود، دليل كه مادر و پدرش بميرد. اگر سر خويش را در دست بيند، دليل است از مهتري خير و بركت يابد. اگر سر دو نيمه بود و درست شد، دليل كه پدر و مادرش بيمار شوند و عاقبت شفا يابند.

جابر مغربي گويد:

اگر ديد سر او چون سر فيل بود، دليل است مال و ولايت يابد. اگر ديد سر او چون سر شير شد، دليل كه به فساد و حرام گرايد. اگر ديد كه سر او چون سر اسب شد، دليل كه از پادشاه مال و نعمت يابد. اگر بيند سر او چون سر خرس شد، دليل است از بخت كامكاري يابد. اگر بيند سر او چون سر گوسفند شد، دليل است كه جهل بر وي غلبه كند. اگر بيند سر او چون سر شتر شد، دليل است فرمانروائي يابد و دشمن را قهر كند. اگر ديد چون سر خرس شد و به كافران ميل نمود، دليل است كه ميل به كفر دارد. اگر بيند سر وي از آبگينه بود، دليل است بر هلاك او. اگر ديد سر او سيمين بود يا زرين، دليل است مال يابد. اگر ديد سر او برنجين بود، دليل است بر خطر و هلاك او. اگر بيند سر او آهنين يا سنگي بود، دليل است خدمت مردي لاف زن كند. اگر بيند از سر او آتش مي افروخت، دليل كه كارش بالا گيرد.

اسماعيل بن اشعث گويد:

اگر بيند سر او چون سر چهارپاياني شد، دليل بر غم و اندوه او كند. اگر بيند سر او چون سر ددان شد، دليل است ولايتي از گزاف بگيرد و دشمن را قهر كند. اگر بيند سر او چون سر مرغان شد، دليل كه به سفر رود. اگر بيند سر او پخته بود و مي خورد، دليل است كه سرمايه خود را بخورد. اگر ديد كسي سرش از تن جدا شد و بعد از آن باز به جاي خود نهاد و درست شد، دليل است كه سرانجام درجه شهيدان يابد. اگر بيند سري دركنار داشت و زنش آبستن بود، دليل است پسري آورد. اگر كسي سر خود را تراشيده بيند، دليل كه شوهرش بميرد. اگر بيند كه سربريان مي خورد، دليل كند كه مال يابد.

جابرمغربي گويد:

اگر ديد سر بريان مي خورد، به تاويل رئيس باشد. اگر بيند سر بريان مي خريد يا كسي بدو داد، دليل است از كسي فائده بدو رسد. اگر ديد سر خام مي خورد، مهتري غيبت كند و سر پخته بهتر از خام باشد.

اصفهاني گويد:

سرِ مردم به خواب، پدر بود يا مهتر يا پسر. اگر سرِ خويش را بريده بيند، دليل كه از پدر يا مادر جدا شود. اگر سرِ خود بر دست خود ديد، دليل كه با ايشان پيوندد. اگر ديد سرِ خود را به گردن باز بست، دليل كه از كسي بضاعت ستاند يا وام كند. اگر بيند سرهاي بريده در پيش داشت و رقص مي كرد، دليل كه مهتر آن ديار را غم و اندوه و مصيبت رسد. اگر سر پادشاهي بر دوش خود بيند، دليل كه دو هزار درم بيابد به رنج و سختي بسيار.

حضرت امام جعفر صادق فرمايد:

سر مردم به خواب ديدن يازده وجه است.

اول: رئيس.

دوم: مهتروسرکرده.

سوم: پدر.

چهارم: مادر.

پنجم: امير.

ششم: عالم.

هفتم: ده هزار درم.

هشتم: پسر.

نهم: غلام يا كنيز.

دهم: زن.

يازدهم: توانگري وثروت.

اگر كسي بيند سر او درد مي كرد و جامه پاك پوشيده بود، دليل كه او را با مهتران صحبت افتد و كار او نيكو شود و دولت يابد.

اگرجامه چركين پوشيده بود چنانكه قصابان پوشند، دليل كه او را به سبب مهتري غم و اندوه رسد.


سراب

آدرس تعبير خواب جامع > حرف س >

سراب

بدانكه سراب را به تازي گوراب خوانند و آنچنان است كه بيابان به چشم تشنه آب نمايد و تاويلش باطل است. محمدبن سيرين گويد: اگر كسي بيند كه اندر زمين سقيم گرديد، دليل كه ترك علم باطل گويد و راه صواب پويد گويند. اگر ديد خاك زمين سراب مي خورد، دليل كه از علم مال باطل جمع كند، لكن آن مال پايدار نباشد.


سرا

آدرس تعبير خواب جامع > حرف س >

سرا

حضرت دانيال گويد:

اگر بيند در سراي بيگانه شد و هيچكس را نشناخت و در آنجا مردگان ديد، دليل كه آن سراي آخرت بود و وقت اجل وي رسيده بود، اگر بيند در آنجا شد و بيرون آمد، دليل كه بيمار شود و نزديك هلاك بود و شفا يابد. اگر در سراي معروف شد كه بنياد آن از گل بود، دليل كه روزي حلال يابد. اگر بيند بنياد سراي او از خشت پخته و گچ بود، دليل كه جوينده مال حرام است. اگر بيند از آن بيرون آمد، دليل كه از حرام توبه كند. اگر بيند در سرائي بزرگ و فراخ بود، دليل كه روزي بر وي فراخ شود. اگر سراي كوچكي و تنگ ديد، دليلش به خلاف اين بود.

محمدبن سيرين گويد:

اگر كسي در خواب سراي بزرگ و فراخ بيند كه اندر آن سرا كوشك و ايوان ها است، دليل كه در سراي آخرت شرف و منزلت يابد. اگر بيند در سراي بشكست يا بسوخت، دليل كه خداوند سراي رامصيبت افتد. اگر بيند زمين سراي او بزرگ و فراخ شد، دليل كه به قدر آن فراخي او را روزي در دنيا فراخ شود. اگر برخلاف اين بيند، روزي بر وي تنگ شود. اگر بيند سراي او را مي كندند، دليل كه راه صلاح بر خود بندد و نماز و عبادت كم كند. اگر بيند سراي كهن را همي كند، در خيرات بر وي گشاده شود و خرم گردد. اگر بيند در سرائي نو و پاكيزه درون شد، دليل كه اگر توانگر است، مالش زياده شود و اگر درويش است، توانگر شود.

ابراهيم كرماني گويد:

اگر بيند كه ميان سرايِ نو شد، دليل كه او را دختري ياخواهري آيد و هم او گويد كه صفحه سراي، دليل كند بر پدر و مادر. اگر ديد صفه سراي او نو و پاكيزه است، دليل است بر تندرستي تن مادر و پدر.

جابرمغربي گويد:

اگر كسي ديد در سرائي بزرگ و پاكيزه و نو داخل شد و دانست كه آن سراي ملك او بود، دليل كه روزي بر وي فراخ و گشاد شود و عزت و جاه يابد و زن خوبروي خواهد و توانگر شود و ولايت يابد. اگر اين خواب را زني ديد، شوهر توانگر بخواهد.

حضرت امام جعفر صادق فرمايد:

ديدن سراي به خواب بر هشت وجه است.

اول: مرد را زن و زن را شوهر.

دوم: توانگري ثروتمندي.

سوم: ايمني.

چهارم: عيش خوش (زندگي خوش و مرفه).

پنجم: مال،

ششم: ولايت و فرمانروائي.

هفتم: عزت و سربلندي.

هشتم: امانت.


سراپرده

آدرس تعبير خواب جامع > حرف س >

سراپرده

محمدبن سيرين گويد:

اگر كسي بيند سراپرده بزد و دانست كه سراپرده ملك او است، دليل كه بزرگي و منزلت يابد و باشد كه مهتر لشگر شود. اگر بيند سراپرده پادشاه بود، دليل كه از پادشاه حرمت و جاه يابد، زيرا كه سراپرده نشست گاه پادشاه است. اگر بيند كه سراپرده پادشاه است و بيفتاد، دليل كه ملك او را زوال است. اگر بيند سراپرده پادشاه به سوخت، دليل كه پادشاه از دنيا رحلت كند. اگر بيند پادشاه از سراپرده بيرون آوردند، دليل هلاكت است. اگر بيند كه سراپرده پادشاه بگرفت وبرهوا برد، دليل كه پادشاه بزرگ در آن ديار آيد وملك از وي بستاند.

حضرت امام جعفر صادق فرمايد:

ديدن سراپرده درخواب بر پنج وجه است.

اول: سلطنت.

دوم: رياست.

سوم: ولايت.

چهارم: مهتري.

پنجم: سرهنگي و سرداري لشگر.


سرايدار

آدرس تعبير خواب جامع > حرف س >

سرايدار

1ـ ديدن سرايدار در خواب ، علامت آن است كه در اثر تربيت نادرست فرزندان رنج خواهيد برد .

2ـ اگر در خواب به دنبال سرايدار بگرديد ، نشانة آن است كه وجود آرام شما را آزار و اذيتهايي چند پريشان خواهد ساخت .

3ـاگر در خواب براي خانه خود سرايدار پيدا كنيد ، علامت آن است كه كارهايتان به خوبي پيش خواهد رفت ، و دوستان و همنشيناني درخور احترام خواهيد يافت .


سرب

آدرس تعبير خواب جامع > حرف س >

سرب

محمدبن سيرين گويد: اگر كسي ديد سرب داشت يا كسي بدو داد، دليل كه او را از مال دنيا چيزي دون حاصل شود. اگر ديد سرب مي گداخت، دليل كه در زبان مردم افتد به بدي و او را ملامت كنند.


سرباز

آدرس تعبير خواب جامع > حرف س >

سرباز

1ـ ديدن رژة سربازان در خواب ، نشانة آن است كه پس از افراط در اعمالي ناپسند و ترك آن اعمال ، به مقاماتي برتر از رقيبان خود دست مي يابيد .

2ـ ديدن سرباز زخمي در خواب ، نشانة آن است كه بدبختي ديگران به زندگي شما هم آسيب خواهد رساند .

3ـ اگر خواب ببينيد سربازي لايق هستيد ، نشانة آن است كه به آرزهاي خود دست خواهيد يافت .


سربريدن

آدرس تعبير خواب جامع > حرف س >

سربريدن

1ـ اگر خواب ببينيد سراز بدن شما جدا شده است ، نشانة شكست در كار و مغلوب شدن است .

2ـ اگر خواب ببينيد سر از بدن ديگران جدا شده است و خون از سر بريده جاري است ، نشانة تبعيد و مرگ است .


سرخچه

آدرس تعبير خواب جامع > حرف س >

سرخچه

بدان كه سرخچه زيادتي مال است. اگر ديد بر تن او سرخچه بيرون آمد، دليل كه او را مال به رنج و سختي حاصل شود از حلال. اگر ديد بر تن او سرخچه سرخ و روشن است، دليل كه مال حرام حاصل كند.


سرخک

آدرس تعبير خواب جامع > حرف س >

سرخک

1ـ اگر خواب ببينيد به بيماري سرخك مبتلا شده ايد ، علامت ان است كه افكار اضطراب آور با كار و زندگي شما تداخل پيدا خواهد كرد .

2ـ اگر خواب ببينيد ديگران به بيماري سرخك مبتلا شده ايد ، علامت آن است كه كارهاي ديگران شما را به دردسر خواهد انداخت .


سرخوردن

آدرس تعبير خواب جامع > حرف س >

سرخوردن

1ـ اگر خواب ببينيد از جايي سر مي خوريد ، نشانة آن است كه نامزد شما پيمان شكني مي كند و شما را به دام نوميدي مي اندازد .

2ـ اگر خواب ببينيد از شيب دامنة تپه اي پوشيده از علفهاي سبز سر مي خوريد ، علامت ان است كه وعده هاي فريبنده شما را به نابودي خواهد كشاند .


سرخي

آدرس تعبير خواب جامع > حرف س >

سرخي

بدان كه در خواب ديدن سرخي در دنيا كراهت است و رنج دل و غم و انديشه و زنان را خير و خرمي باشد و مردان را نيك نباشد. جابر مغربي گويد: سر او يل و پيراهن و كلاه و قبا و جبه و دستار. اگر جمله سرخ ديد، دليل كه جنگ و فتنه و آشوب و خون ريختن را دوست دارد و بر مردمان ستم و بيداد كند به قدر سرخي جامه ها. اگر اين خواب درمسجد يا در صومعه و جاي نيك بيند، اين جمله كمتر از آن بود كه گفتيم.


سرزنش

آدرس تعبير خواب جامع > حرف س >

سرزنش

لوک اويتنهاو مي گويد :

سرزنش و نصيحت شدن خيرخواهي شما را درک نخواهند کرد


سرشير

آدرس تعبير خواب جامع > حرف س >

سرشير

1ـ اگر كشاورزي در خواب سرشير ببيند ، نشانة محصول فراوان و روابط خانوادگي مطلوب مي باشد .

2ـ اگر خواب ببينيد سرشير مي نوشيد ، علامت آن است كه بزودي سعادتمند خواهيد شد .

3ـ اگر عشاق خواب سرشير ببينند ، نشانة آن است كه بزودي با عشاق خود پيمان ازدواج مي بندند


سرطان

آدرس تعبير خواب جامع > حرف س >

سرطان

1ـ اگر خواب ببينيد بيمارِ مبتلا به سرطان با موفقيت معالجه مي شود ، نشانة آن است كه وضع زندگي فقيرانة شما متحول مي گردد و پيشرفت چشمگيري به سوي ثروتمند شدن خواهيد داشت .

2ـ اگر خواب ببينيد شخصي به سرطان مبتلا شده است ، نشانة آن است كه يكي از نزديكان شما دچار بيماري خواهد شد ، اما اگر تجار چنين خوابي ببينند ، نشانة آن است كه در كارهاي خود با كسادي روبرو خواهند شد .

3ـ ديدن شخص مبتلا به سرطان در خواب ، نشانة آن است كه عشق به سردي مبدل مي شود و كارها با كسادي و خرابي توأم مي شود و تأسف و اندوه در اوج خود قرار مي گيرد .


سرفه

آدرس تعبير خواب جامع > حرف س >

سرفه

لوک اويتنهاو مي گويد :

سرفه : رازهاي شما برملا خواهند شد

1ـ اگر خواب ببينيد سرفه آزارتان مي دهد ، نشانة آن است كه بايد از سلامتي جسماني خود مراقبت كنيد . در غير اين صورت بيمار خواهيد شد .

2ـ اگر در خواب صداي سرفة ديگران را بشنويد ، نشانة آن است كه سرانجام از محيطهاي نامطلوب مي گريزيد .


سرفيدن

آدرس تعبير خواب جامع > حرف س >

سرفيدن

محمدبن سيرين گويد: سرفيدن درخواب بر پنج وجه است. اول: سرفه تر. دوم: سرفه خشك. سوم: سرفه كه بلغم بر آرد. چهارم: سرفه كه خون برآرد. پنجم: سرفه كه صفرا برآرد. اگر بيند به گاه سرفيدن بلغم برآورد، دليل كه نزد كسي شكايت نمايد از بلائي و رنجي كه به وي رسد، يا به سبب مال كه از او ضايع شود. اگر ديد سرفه خشك داشت، دليل كه شكايتي كند كه محال و بيهوده است. اگر ديد به وقت سرفيدن صفرا برآورد، دليل كه مردي بود بدخوي، كه هر كس از وي شكايت نمايد. اگر يدي پيش مهتري مي سرفد، دليل كه شكايت خود نزد مهتري نمايد. اگر بيند آهسته مي سرفيد، دليل كه غمخوار دين است. ابراهيم كرماني گويد: اگر ديد مي سرفيد، دليل كه كسي شكايت از وي بكند. اگر ديد كه او را سرفه مي آمد، دليل ناتواني است. جابرمغربي گويد: اگر ديد سرفه در گلوي او بماند، چنانكه نتوانست برآرد، دليل است بر هلاك او. اگر ديداو را سرفه پيدا شد، از جمله سرفه پيران، چنانكه بلغم مي انداخت، دليل كه از غم و اندوه فرج يابد. اگر بيند او را سرفه جوانان پيدا گرديد، همين تاويل دارد. حضرت امام جعفر صادق فرمايد: اگر كسي به خواب ديد كه مي سرفيد، دليل كه او را از پادشاه رنج و آفت رسد.


سرقت

آدرس تعبير خواب جامع > حرف س >

سرقت

1ـ اگر خواب ببينيد دزدي مشغول سرقت چيزي است ، نشانة عقده ها و كمبودهاي رواني و بداقبالي شماست .

2ـ اگر خواب ببينيد متهم به سرقت چيزي شده ايد ، نشانة آن است كه تعبيري خطا از رفتار شما مي كنند و اين امر باعث آزار شما مي شود . اما بعد به اين نكته پي خواهيد برد ، كه اين سوء تعبير به نفع شما تمام خواهد شد .

3ـ اگر خواب ببينيد كسي را متهم به سرقت كرده اند ، علامت آن است كه در اثر استدلالي شتابزده باكسي درگير خواهيد شد .


سرکه

آدرس تعبير خواب جامع > حرف س >

سرکه

محمدبن سيرين گويد: سركه درخواب، مال حلالِ با بركت بود و خوردن او به تاويل نيك است. بعضي از معبران گويند: سركه ترس درخواب غم و اندوه است و سركه فروش در خواب مردي است كه خصومت طلبد و بعضي گويند: سركه فروش غم و اندوه است.

منوچهر مطيعي تهراني گويد: سرکه مالي است حلال و پولي است مشروع ولي غم انگيز مانند ميراث. خانم اينانوس يوناني در مورد سرکه مطلب جالبي مي گفت که شنونده را به تفکر وا مي داشت. او مي گفت ( هيچ چيزمسخره تر از اين نيست که ما از همسايه خويش سرکه مي گيريم و مي گوئيم به به چه سرکه خوبي است. همسايه، زحمت کشيده، پول داده، کشمش خريده آن را شسته، خشک کرده و بعد سرکه انداخته و مدت ها نيز منتظر مانده تا سرکه رسيده است. بعد از رسيدن سرکه را صاف کرده و در کپ ها و شيشه ها ذخيره نموده براي آينده خودش. پس از گذشت يکي دو سال همين که ما مطلع شويم او سرکه چند ساله داردفقط به خاطر اين که سرکه اش خوب است به سراغش مي رويم و حتي ظرف هم نمي بريم و از او سرکه مي خواهيم و اگر خيلي با انصاف باشيم مي خوريم و مي گوئيم به به. چه سرکه خوبي) در خواب هاي ما مالي که متعلق به ديگري باشد و بدون زحمت و تلاش به دست ما برسد به صورت سرکه ظاهر مي شود و بهترين و مشخص ترين نوع آن ميراث است که به ظاهر از دريافت آن متاثر و اندوهگين مي شويم ولي در واقع مالي مفت و بدون زحمت به چنگ ما افتاده است. ابن سيرين نوشته سرکه مال حلال و با خير و برکت است که خوردن آن نيک باشد. اگر در خواب ببينيد که سرکه داريد خوب است و همين تعبيري را که نوشتم دارد اما اگر سرکه داشتيد و خورديد و ترشي آن شما را آزرد و احساس چندش و دهان گزيدگي کرديدخوب نيست. معبران اصولا مزه ترش را در خواب خوب نمي دانند و غم و رنج تعبير مي کنند. اگر سرکه داشتيد و خورديد و ترشي آن را حس کرديد خواب شما مي گويد مالي حلال به دست مي آوريد ولي همين مال شما را غمگين و حزين مي کند. سرکه خوب بايد ترش باشد اما در روياهاي ما اگر سرکه شيرين باشدنيکو تر است. انداختن سرکه بنياد خير است و هديه دادن آن نيکي است و خيرات و مبرات.

1ـ خوردن سركه در خواب ، علامت آن است كه از تن دادن به كاري كه شما را مضطرف و نگران مي سازد ، اجتناب خواهيد كرد .

2ـ ريختن سركه روي سبزيجات ، نشانة شدت گرفتن امور اضطراب آور در زندگي است .

3ـ ديدن سركه در خواب ، علامت آن است كه خواسته ها و آرزوها غيرقابل تحقق هستند .


سرگين

آدرس تعبير خواب جامع > حرف س >

سرگين

محمدبن سيرين گويد: سرگين اسب و گاو مال و نعمت است. اگر بيند سرگين بسيار دارد، دليل كه او را مال و نعمت بسيار حاصل شود و سرگينِ مردم مال حرام است. اگر بيند در بستر خويش پليدي كرد، دليل كه مال خود را بعضي به عيال خود دهد. اگر بيند چو سرگين افكند و آن را به خاك بپوشاند، دليل كه مال خود را در زمين پنهان كند. ابراهيم كرماني گويد: اگر بيند سرگين مردم مي خورد، دليل كه مال حرام خورد و از حرام مال به دست آورد. اگر بيند به جايگاه مجهول سرگين افكند، دليل كه مال خويش را به جائي هزينه كند كه در آن مزد و ثواب نباشد. اگر ديد تن خويش را جمله به سرگين آلوده است، دليل كه در گناهي افتد. اگر ديد او را اسهال پديد آمد، دليل كه او را از پادشاه غم و اندوه رسد. حضرت دانيال گويد: سرگين مردم را به خواب ديدن، دليل برمال حرام كند و سرگين چهارپايان نيز مال حرام است. اما سرگين دد و دام مالي است كه به ظلم به دست آيد. جابرمغربي گويد: پليدي كه از مردم جدا شود جمله مال باشد كه از او جدا شود. اگر ديد درميان پليدي مي رفت يا در جاده يا در خانه درميان پليدي ها غرق شد، دليل كه او را از پادشاه غم و اندوه رسد. اگر ديد پاي بر پليدي ها نهاد و بيفتاد و جمله اندامش آلوده شد، اگر جايگاه او دون و زشت بود، دليل كه از والي و حاكم مكروهي به وي رسد. حضرت امام جعفر صادق فرمايد: ديدن اسهال به خواب، چون به جايگاه خود بود، بر چهار وجه بود. اول: مال حرام. دوم: گشايش. سوم: نفقه كردن مال بر عيال. چهارم: زوال غم، و سرگين دان در خواب گنج و خواسته است.

يوسف نبي عليه السلام گويد:

ديدن سرگين مال بود


سرگين گردان

آدرس تعبير خواب جامع > حرف س >

سرگين گردان

آن را به تازي جعل خوانند و ديدنش در خواب مردي است كه مال جمع نمايد. محمدبن سيرين گويد: اگر كسي بيند جعلي فرا گرفت، دليل كه او را با مردي حرام خواره صحبت افتد اگر ديد او را بكشت، دليل كه مردي حرام خواره را بكشد اگر ديد جعل بسيار بر وي جمع آمدند، دليل كه در ميان حرام خوارگان گرفتار شود و وي را مضرت رسد اگر ديد جعلي را بخورد، دليل كه مال مردي حرام خواره خورد.


سرما

آدرس تعبير خواب جامع > حرف س >

سرما

محمدبن سيرين گويد: سرما در خواب رنج و مضرت است. اگر درخواب ديد كه سرما يافت، دليل كه به قدر سرما درويشي و تنگدستي يابد. اگر ديد سرما تن او را گزند رسانيد، دليل كه وي رااز خويشان رنج و مضرت رسد. اگر ديد سرما تن او را خشك گردانيد، دليل كه زود هلاك شود يا كسي از خويشان وي بميرد.

يوسف نبي عليه السلام گويد:

ديدن هر نوع سرما زيان باشد


سرما خوردگي

آدرس تعبير خواب جامع > حرف س >

سرما خوردگي

حضرت دانيال گويد:

آب بيني، دليل بر فرزند كند. اگر بيند آب از بيني او همي آمد، دليل كند كه وي را فرزند آيد و اگر بيند كه از بيني او خل بيرون آمد همين دليل كند .

ابراهيم كرماني گويد:

اگر بيند كه از بيني او آب همي فرود آيد، دليل كند كه وامش داده شود و از رنج و سختي و غم بدهد. اگر بيمار بود، شفا يابد.

محمد بن سيرين گويد:

آب بيني در خواب فرزند بود، ليكن اگر بيند كه آب بيني بر اندام وي افتاد، دليل كند كه وي را پسر آيد. اگر بيند كه بر زمين افتاد، دليل كند كه دختر آيد. اگر بيند كه آب بيني بر زن خويش افتاد، دليل كند كه زن او آبستن گردد، وليكن فرزند را بيفكند و اگر بيند كه زن بر وي آب بيني افكند، دليل كند كه او را پسري آيد. اگر بيند كه آب بيني در سراي همسايه افكند، دليل كند كه با زن همسايه خيانت كند، و اگر بيند كه آب بيني خود را در بستر مردي افكند، همين دليل كند.محمد بين سيرين گويد: اگر بيند كه آب بيني خود را همي خورد، دليل كند كه او را فرزند شود. اگر بيند كه آب بيني او سياه و تيره بود، دليل كند كه فرزند او را اندوه و مصيبت رسد و اگر بيند كه آب بيني او زرد بود، دليل كند كه فرزندش بيمار گردد.


سرمازدگي

آدرس تعبير خواب جامع > حرف س >

سرمازدگي

اگر خواب ببينيد از سرمازدگي رنج مي بريد ، دلالت بر آن دارد كه تصادف يا بيماري شما را تهديد مي كند ، و ممكن است به علت هراس و وسواس بيش از اندازه با دوستاني كه شريك شما هستند ، معاملة زيان آوري انجام دهيد .


سرمه

آدرس تعبير خواب جامع > حرف س >

سرمه

محمدبن سيرين گويد:

سرمه به خواب مال بود. اگر بيند كه سرمه در چشم كشيد و مقصود از آن روشنائي به چشم بود، دليل كند كه صلاح دين جويد. اگر مقصود از آن آرايش و زينت بود، دليل است كه خود را به دينداري در ميان مردم مشهور گرداند، تا او را مدح و ثنا و ستايش گويند. اگر بيند كه كسي سرمه به وي داد، دليل كند كه به قدر آن سرمه مال يابد.

ابراهيم كرماني گويد:

سرمه كردن چشم در خواب دليل مال است مرد و زن را و بعضي از معبران گويند كه سرمه در چشم كردن، راه حق و صواب بود، خاصه كه سرمه به اندازه در چشم كشيده بود.

حضرت امام جعفر صادق فرمايد:

سرمه فروش درخواب، مردي بود كه راه دين و مسلماني به مردم نمايد و در ميان مردم صلح اندازد، چنانكه چشم بدو روشن گردد. و بعضي ازمعبران گويند: سرمه فروش درخواب، مردي بود كه كاري كند كه هم صلاح دين بود و هم نيكوئي دنيا (سرمه فروش در خواب ، شخصى است كه مردم را به دين و مسلمانى راهنمايى مى كند وفيمابين مردم را اصلاح مى نمايد بطورى كه موجب روشنى چشم گردد).

. اسماعيل بن اشعث گويد:

سرمه فروش در خواب، مردي بود كه در صلاح دين خود و كسان سعي نمايد، زيرا كه چشم در خواب دين بود و سرمه روشنايي بود.

منوچهر مطيعي تهراني گويد:

معبران چشم را دين و ايمان و سرمه را روشنايي تعبير مي کنند در واقع در خواب سرمه به چشم ماليدن صلاح و دين داري است و خواب چنين شخصي مي گويد که او در راه خدا گام مي نهد و انساني نيکوکار و متدين مي شود. برخي از معبران معتقدند که سرمه در خواب مال است و برخي ديگر عقيده دارند که تظاهر و رياکاري است. يعني آن که به چشم خود سرمه مي مالد خواب او مي گويد به خوبي و پاکي و دين داري و شفقت و انسانيت تظاهر مي کند ولي در حقيقت فاقد اين امتياز است و دروغ مي گويد و مکر مي کند. همين طور است اگر خودتان سرمه به چشم بماليد خواب شما مي گويد که در آينده تظاهر خواهيد کرد و ريا مي کنيد. چنانچه در خواب ببينيد که کسي ديگر سرمه ماليده او به شما و ديگران دروغ مي گويد و حقيقتي را پنهان مي کند و به چيزي که فاقد آن است تظاهر مي کند. اگر سرمه را با لوازم آرايش متداول امروز مقايسه کنيم همين تعبير را بايد براي ريمل داشته باشيم.


سرمه دان

آدرس تعبير خواب جامع > حرف س >

سرمه دان

محمدبن سيرين گويد: سرمه دان درخواب، زني بود كه هميشه خداي را به ياد دارد و مردمان را به راه دين خواند. اگر بيند كه سرمه داني داشت، دليل كه زني را بدين صفت بخواهد. اگر بيند كه سرمه دان او بشكست، دليل كه زن او هلاك گردد. جابرمغربي گويد: سرمه دان به خواب، زني بود با امانت. اگر بيند كه سرمه داني داشت، دليل است كه او رابا زن ديندار صحبت افتد و از او خير و منفعت يابد. اگر بيند كه سرمه دان بشكست يا ضايع گرديد، دليل كه از صحبت زني ديندار جدا افتد. اگر بيند كه سرمه داني را بخريد، دليل است كه كنيزكي ديندار بخرد و باامانت بود.


سرنج

آدرس تعبير خواب جامع > حرف س >

سرنج

ابراهيم كرماني گويد: سرنج درخواب، دليل بر غم و اندوه كند. اگر بيند كه سرنج داشت يا كسي به وي داد، دليل كه غمگين و متفكر بود. اگر بيند كه سرنج ميخورد، دليل كه بيمار گردد. اگر بيند كه چيزي به سرنج سرخ مي كرد، به چيزي مشغول گردد كه از آن منفعت نيابد. اگر بيند كه سرنج بفروخت يا به كسي داد، دليل كه از غم و اندوه رسته گردد.


سرنگ

آدرس تعبير خواب جامع > حرف س >

سرنگ

منوچهر مطيعي تهراني گويد: سرنگ نصيحتي و خيرخواهي و دلالت و راهنمايي است و کسي که سرنگ دارد و آن را به کار مي برد شخصي است که قدرت پيدا مي کند، خيرخواه است و اعمالش مي توانند مشکل گشا و راهنما باشند. اگر در خواب ديديد که سرنگ داريد و براي مصرف شخصي خريده ايد مشکلي داريد که با يک راهنمايي و کمک فکري رفع و آسان مي شود. اگر ديديد او سرنگ دارد انساني است خيرخواه و مشکل گشا که در مسير زندگي شما قرار مي گيرد. اگر ديديد ديگري مي خواهد به شما آمپول بزند و سرنگ را آماده کرده و شما اکراه و ابا داريد، کاري کرده ايد که مستحق شماتت و سرزنش هستيد يا کاري مي کنيد که مي بايد به شما تذکر بدهند و اگر اکراه نداشتيد و ابا نشان نداديد و در واقع نترسيديد مشکلي داريد که به اندک کمکي آسان مي شود.


سرو

آدرس تعبير خواب جامع > حرف س >

سرو

منوچهر مطيعي تهراني گويد: ديدن سرو در خواب حشمت و جلال و بزرگي و سرفرازي است. هر چه سرو رفيع تر باشد رفعت جاه بيشتر است و سر فرازي افزونتر. اگر ببينيد سرو هرس مي کنيد و در زمين مي کاريد کار مهمي انجام مي دهيد که موجب سرفرازي شما مي شود و کاري را آغاز مي کنيد که فرجامي نيک دارد. در دو حالت ديدن سرو خوب نيست . اول اين که آن قدر بلند و رفيع باشد که تا آسمان دوام يابد و نوک آن را نتوانيد ببينيد ديگر آن که سرو بار داشته باشد که مي دانيم سرو از درختان بي بر است.


سرود

آدرس تعبير خواب جامع > حرف س >

سرود

محمدبن سيرين گويد:

سرود گفتن درخواب، سخن باطل بود. اگر بيند كه سرود مي گفت، دليل است كه سخن باطل گويد و بدو غم و اندوه رسد. اگر بيند كه سرود با نواها مي زد، دليل مصيبت بود. اگر بيند كه سرود مي گفتند و او مي شنود، دليل كه سخن دروغ شنود.

ابراهيم كرماني گويد:

ديدن سرود در خواب، بزرگان را دليل رسوائي بود و درويشان را دليل غم و اندوه بود.

حضرت امام جعفر صادق فرمايد:

سرود گفتن درخواب برشش وجه بود.

اول: كلام باطل.

دوم: غم و اندوه.

سوم: مصيبت.

چهارم: رسوائي.

پنجم: جنگ.

ششم: علم و حكمت آموختن.


سرهنگ

آدرس تعبير خواب جامع > حرف س >

سرهنگ

1ـ اگر خواب ببينيد تحت فرمان سرهنگي هستيد ، نشانة آن است كه در به دست آوردن امتيازات اجتماعي و شغلي ، شكست مي خوريد .

2ـ اگر خواب ببينيد سرهنگ هستيد ، علامت آن است كه با تدابيري مي خواهيد مقام خود را از ديگر دوستان برتر نگه داريد .


سريش

آدرس تعبير خواب جامع > حرف س >

سريش

محمدبن سيرين گويد: سريش در خواب، دليل بر غم و اندوه بود و خوردن آن دليل بر نقصان مال بود.


سريشم

آدرس تعبير خواب جامع > حرف س >

سريشم

محمدبن سيرين گويد: اگر بيند كه سريشم داشت، دليل است كه به قدر آن غمِ عيال خورد. اگر بيند كه به سريشم چيزي چسبانيد، دليل كه كارهاي محكم كند.


سرين

آدرس تعبير خواب جامع > حرف س >

سرين

سرين نشستنگاه آدمي را گويند

محمدبن سيرين گويد:

ديدن سرين راست، دليل بر پسر بود و سرين چپ، دليل بر دختر. اگر بيند كه سرينش محكم بود، دليل كه فرزندش نيكوحال و تندرست بود. اگر كوچك بود و ضعيف تاويلش به خلاف اين بود.

ابراهيم كرماني گويد:

اگر در خواب بيند كه سرينش بشكست، دليل بود كه فرزندش بميرد.

حضرت امام جعفر صادق فرمايد:

ديدن سرين در خواب بر چهار وجه بود.

اول: فرزند.

دوم: قوت.

سوم: باغ.

چهارم: نيكي از خويشان.


سس

آدرس تعبير خواب جامع > حرف س >

سس

منوچهر مطيعي تهراني گويد: سس در خوابهاي ما هيچ تعبير خاصي ندارد مگر اينکه طعم و مزه اش مطرح باشد و در چنين حالتي است که داراي تعبير مي شود. اگر در خواب ببينيد سس به غذاي خود مي زنيد و آن سس طعم و رنگ و مزه مطلوبي دارد نيکو است و از نعمت و برکت خبر مي دهد اما اگر رنگ آن غير طبيعي و غير معمول باشد خوب نيست. مثلا سس مايونز بايد کرم رنگ باشد، سس گوجه فرنگي بايد سرخ باشد، رب انار بايد ترش و تيره باشد حال اگر در خواب ديديد سس مايونز آبي يا سبز است و شما داريد آن را با غذاي خويش مي آميزيد خوب نيست و از غم و رنج خبر مي دهد و چنانچه زرد باشد رنجوري و بيماري را پيش بيني مي کند. همين طوراست اگر سس گوجه فرنگي سفيد يا کرم رنگ باشد. سس فلفل به طور کلي در خواب خوب نيست و چنانچه در خواب ببينيد فلفل يا سس فلفل يا چيزي که با فلفل آميخته مصرف مي کنيد خبر از شکست سخت و تلخ کامي و غم و رنج بسيار مي دهد و اندازه آن به ميزان تندي و تيزي فلفل بستگي دارد. سس ها اگر ترش و تلخ باشند همچنان خوب نيستند و چنانچه شيرين باشند و به کام خوش بيايند تعبير خوب دارند. البته سس بايد ترش يا تند باشد ولي در خواب کلا ترشي و تندي تعبير خوبي ندارند.


سشوار

آدرس تعبير خواب جامع > حرف س >

سشوار

منوچهر مطيعي تهراني گويد: سشوار در خواب دوست يا کمکي است پر سر و صدا و مزاحم که ضمن مفيد بودن و خدمت کردن زياد حرف مي زند و زحمت مي دهد و تصديع به وجود مي آورد. اگر در خواب ديديد سشوار داريد چنين کسي به زندگي شما وارد مي شود. سشوار دستي شخصي است با همين مشخصات با اين تفاوت که او به شما مراجعه مي کند و سشوار پايه دار کسي است با همان خصوصيات که شما نزد او مي رويد و خدمت مي خواهيد. اگر ديديد سشوار پايه دار و بزرگ در خانه داريد در روزهاي آينده به طبيب مراجعه مي کنيد. اگر ديديد کسي به شما سشوار پايه دار مي دهد او وسيله آشنايي شما با شخصي مي شود که مي تواند خدمتي در جهت منافع شما انجام دهد. اگر شما به کسي سشوار پايه دار داديد شما سبب مي شويد او با چنين شخصي آشنا شود يا به طبيب مراجعه کند. سشوار دستي خدمتکار يا دوستي است که به خانه شما مي آيد و زياد حرف مي زند و تصديع مي دهد.


سطل

آدرس تعبير خواب جامع > حرف س >

سطل

محمدبن سيرين گويد: اگر كسي درخواب بيند كه سطل داشت، دليل است كه خدمتكاري حاصل كند. اگر بيند كه سطل بشكست، دليل كند كه خدمتكار او بميرد.

جابرمغربي گويد: اگر بيند كه سطل نو بخرد، دليل بود كه كنيزكي صاحب جمال حاصل كند.

منوچهر مطيعي تهراني گويد: خانم آيتانوس مي گفت: سطل در خواب دلال بانک و بيمه است ولي ما در کشورمان که سيستم بانکي خاص خويش را داريم دلال بانک و بيمه به آن صورت که در اروپا هست نداريم. سطل کمک مالي است به خصوص وامي که از بانک يا شخصي ثروتمند گرفته شود و با آن پول مشکلي آسان گردد. معبران نوشته اند سطل خدمتکار و خادم است. ابن سيرين نوشته اگر کسي در خواب ببيند سطلي دارد خدمتکاري حاصل کند. اما اگر در خواب ببينيد سطلي داريد يا سطلي از بازار خريده ايد از نظر مالي کمکي به شما مي شود به خصوص اگر سطل سنگين و پر باشد. چاهي که آب داشته باشد حکم بانک يا شخص ثروتمندي را دارد که پولهايش را ذخيره کرده باشد و دلو ياسطل که به کمک آن از چاه آب مي کشند به واقع وام يا کمکي است که بانک مي دهد و شما که سطل داريد با آن کمک رفع نياز مي کنيد. سطل سوراخ زيان است و آن هم زياني که در همان مسير متوجه بيننده خواب مي شود. اگر در خواب ببينيد که با سطل از جايي آب بر مي داريد يا از چاهي آب مي کشيد وامي مي گيريد يا به شما کمکي مي شود که سود مي بريد. به خصوص اگر آبي که مي کشيد صاف و روشن باشد خوابي نيکو ديده ايد. اگر آب مي کشيد و دور مي ريزيد مال خود را هزينه مي کنيد يا هدر مي دهيد ولي اگر روي هم مي انبازيد سودي انباشته مي کنيد. شکستن و دور افکندن سطل نيز همان حکم را دارد که سوراخ بودن آن.

1ـ ديدن سطل هايي پر از شير در خواب ، نشانة معاشرت با افرادي سالم و دوست داشتني است .

2ـ ديدن سطلي تهي در خواب ، علامت خرابي محصولات و كمبود مواد غذايي است .

3ـ اگر خواب ببينيد دختر جواني سطلي را حمل مي كند ، علامت آن است كه به كارهاي خانه علاقه اي خاص پيدا خواهيد كرد .


سعتر

آدرس تعبير خواب جامع > حرف س >

سعتر

محمدبن سيرين گويد: ديدن سعتر در خواب، دليل غم و اندوه بود و در ديدن آن هيچ چيز نباشد.


سفر کردن

آدرس تعبير خواب جامع > حرف س >

سفر کردن

محمدبن سيرين گويد: اگر كسي بيند كه سفر كرد و آنجا كه رفت بهتر از آنجا بود كه بود، دليل است كه حالش نيكو گردد. اگر كسي آنجا كه رفت بدتر از آنجا بود كه بود، تاويلش به خلاف اين بود.

ابراهيم كرماني گويد: اگر بيند كه سفر كرد و ندانست كه به كجا مي رود، دليل كند كه از زن جدا گردد و يااز سراي خود به سراي ديگر رود. اگر به وداع قومي مي رفت يا قومي به وداع او آمدند، دليل است حالش متغير شود و باز به صلاح آيد.

جابرمغربي گويد: اگر بيند سفر كرد و با برگ و ساز بود، دليل كه حالش يا كارش نيكو شود. اگر به خلاف اين بيند، دليل است كارش تباه شود.

منوچهر مطيعي تهراني گويد: سفر در خواب دگرگوني و تبديل است در بيداري. چنانچه درخواب ببينيد سفر مي کنيد دگرگوني و تغييري در زندگي شما پديد مي آيد. اگر به جائي سفر مي کنيد که بهتر است از آنجا که مي رويد وضع شما بهتر مي شود ولي اگر به جائي که مي رويد از جائي که سفر را آغاز مي کنيد بدتر است وضع شما بد مي شود و تغييري که پديد مي آيد مطلوب و دلخواهتان نيست. اگر در خواب ببينيد که ساک و کيف و بونه و بسته هاي زيادي داريد و به سفر مي رويد تغييراتي در زندگي شما پديد مي آيد که تکاليفتان را زياد مي کند. وظايف دشواري را به عهده مي گيريد ولي اگر در خواب ديديد که از سفر بازگشته و سوغاتي و کيف و جامه دان و بسته زياد همراه داريد خوب است و خبر مي دهد که به دنبال دگرگوني ها سودي عايد شما مي گردد که به اندازه همان بسته هاست . اگر ديديد به سفر مي رويد و گريه مي کنيد از ديدار کسي خوشحال مي شويد اگر در خواب ديديد به عزم سفر وداع و خداحافظي مي کنيد اما نمي دانيد به کجا مي رويد خوب نيست ولي اگر در عالم خواب آگاه باشيد و بدانيد که عازم کجا هستيد خوب است. کسي را به سفر فرستادن چنين است که از ديدار کسي خوشحال مي شويد يا بشارتي به شما مي رسد.

لوک اويتنهاو مي گويد :

سفر

علمي : شادماني

سفري که انجام شده است : دوستاني را خواهيد ديد که از مدتها پيش نديده ايد

با کالسکه : خوشبختي دائمي

با پاي پياده : امور بسيار مهمي در پيش رو داريد

سفر با همراه : غيبت کردن

سفر دريايي : شما سرزمينهاي دوري را خواهيد ديد

سفر بر روي آب : زندگي متوسط

سفر کردن با باربسيار زياد : غم و غصه و يا خرج بيهوده

مسافرت در شب : شما کشور را ترک خواهيد کرد

اگر خواب ببينيد به خارج مسافرت مي كنيد ، علامت آن است كه براي تغيير آب و هوا براي مدتي كوتاه ، به همراه عده اي ديگر به كشوري ديگر سفر خواهيد كرد .


سفر کردن بر روي آب

آدرس تعبير خواب جامع > حرف س >

سفر کردن بر روي آب

لوک اويتنهاو مي گويد :

سفر بر روي آب : زندگي متوسط


سفره

آدرس تعبير خواب جامع > حرف س >

سفره

محمدبن سيرين گويد:

اگر كسي بيند سفره نو داشت، دليل است مال و نعمت يابد و كنيزكي صاحب جمال بخرد. اگر آن سفره چركين بود، دليل كه آن كنيز زشت بود. اگر بيند سفره پرنان و نعمت داشت، دليل است از كنيزك منفعت يابد.

ابراهيم كرماني گويد:

ديدن سفره درخواب، دليل بر سفري بود با منفعت و هر چند سفره در خواب نيكوتر و بزرگتر بيند، دليل كه منفعت آن بيشتر بود. اگر كوچك و تهي بيند، دليل است كه منفعت آن كمتر باشد.

حضرت امام جعفر صادق فرمايد:

ديدن سفر درخواب بر چهار وجه است.

اول: كنيز.

دوم: خدمتكار.

سوم: سفر.

چهارم: كسب و معيشت (کسب معاش و روزي).

منوچهر مطيعي تهراني گويد:

سفره در خواب همان است که در بيداري يعني خوان گسترده اي است که در آن نعمت هاي بسيار نهاده اند. سفره نعمت است و خير و برکت. اگر در خواب ببينيد که سفره اي بزرگ پيش روي شما گسترده اند يا سرميزي نشسته ايد که انواع غذا ها روي آن هست خواب شما خبر مي دهد که به نعمت مي رسيد ولي حق انتخاب داريد.از سفره هر کس به قدر شکمش غذا مي گيرد و مي خورد اين خواب نيز مي گويد به نعمت مي رسيد ولي به اندازه سهم خودتان حق برگزيدن داريد و بايد انتخاب کنيد. اگر ديديد سفره اي پر از غذاهاي رنگارنگ گسترده اند و شما فقط نان و پنير و سبزي گرفتيد سهم شما از نعمت ها اندک است يعني به جائي مي رسيد که امکان اين است که خيلي زياد متمتع و متنفع مي شويد اما نصيب و سهم کمي مي بريد. اگر در خواب ديديد سفره اي محقر و کوچک پيش روي شماست نعمت مختصري حاصل مي کنيد. چنانچه ببينيد که بر سفره اي نشسته اند و ديگران نيز هستند و مي خورند و مي ريزند خواب شما خبر مي دهد شما ناظر اتلاف پول و سرمايه اي خواهيد شد و کساني هستند که به نا حق چيزهائي را تصاحب مي کنند. اگر آن ها را در خواب بشناسيد در بيداري بيگانه هستند و اگر نشناسيد در بيداري آشنايان شما اين تجاوز را انجام مي دهند. اگر در خواب سفره اي چرک و کثيف ببينيد که بر آن غذاهاي نيکو نهاده اند از راه غير صحيح سود مي بريد و چنانچه سفره تميز و درخشنده باشد و غذائي کثيف بر آن نهاده باشند تعبير خلاف آن است.چنانچه سفره را بتکانيد مالي را هدر مي دهيد اگر چه چيزي در آن سفره نباشد. برخي از معبران قديمي نوشته اند تکاندن سفره بذل و کرم است. سفره گستردن براي ديگران سودرساني است و اگر کسي پيش روي شما سفره گسترد، به اندازه وسعت سفره به شما سود مي رساند و همين تعبير را دارد اگر کسي سفره را از پيش روي شما جمع کند يعني او مانع سود بردن شما مي شود. رنگ سفره بايد سفيد باشد و چنانچه رنگ هاي غير طبيعي داشته باشد نيکو نيست.

لوک اويتنهاو مي گويد :

سفره

سفيد : نظم

کثيف : بي نظمي


سفيداب

آدرس تعبير خواب جامع > حرف س >

سفيداب

ابراهيم كرماني گويد: سفيداب به خواب ديدن، غم و انديشه است و بعضي از معبران گويند: سفيداب، دليل گفتگوي بود. اگر بيند كه سفيداب داشت يا كسي به وي داد، دليل كه به سبب كاري با كسي گفتگو كند. جابرمغربي گويد: اگر بيند كه سفيداب داشت و خواست كه روي خود را سفيد كند غمگين و متفكر گردد.


سفيدروي

آدرس تعبير خواب جامع > حرف س >

سفيدروي

محمدبن سيرين گويد: اگر كسي به خوب بيند كه سفيدروي داشت و دانست كه ملك وي است، دليل كه به قدر آن وي را مال و خواسته دنيا حاصل گردد. ابراهيم كرماني گويد: اگر سفيدروي بيند چون ابريق و آفتابه و طشت و مانند اينها، آن جمله خدمتكاران باشد. جابرمغربي گويد: چراغ پايه و پابزن و تنور، اين جمله كدخداي خانه بود و تاويل به خداوند خانه بازگردد و روي گر در خواب خداوندِ چيزها است.


سفيدمهره

آدرس تعبير خواب جامع > حرف س >

سفيدمهره

محمدبن سيرين گويد: اگر كسي سفيدمهره بيند، دليل كه هر كس را از نهان خود آگاهي دهد و ديدن آن، به تاويل، مردان را رنج و مصيبت و سختي باشد و زنان را رسوائي و ظاهر شدن راز ايشان. حضرت امام جعفر صادق فرمايد: سفيدمهره درخواب بر چهار وجه است. اول: خبرمكروه. دوم: سخن دروغ. سوم: ظاهر شدن راز. چهارم: مصيبت.


سقائي کردن

آدرس تعبير خواب جامع > حرف س >

سقائي کردن

محمدبن سيرين گويد: سقا درخواب، دليل بر مردي است كه ديندار بود. اگر بيند سقائي مي كرد و آب به مردم مي داد، دليل كه با مردم نيكوئي نمايد.

جابرمغربي گويد: اگر بيند سقائي مي كرد و بي طمع بود، دليل است به كار آخرت مشغول شود. اگر بيند كه مشك پرآب بود و به كس نداد، دليل كه مال جمع كند و از آن خير نبيند.


سقز

آدرس تعبير خواب جامع > حرف س >

سقز

منوچهر مطيعي تهراني گويد: سقز در خواب ياوه سرايي و بيهوده گويي و لاف زدن و فحاشي و هرزه گويي است. سقز جويدن تقليد عمل جويدن است بي آنکه چيزي خورده باشيم و حتي از اين کار بيهوده سودي عايدمان گردد و چه بسا زيان بخش نيز باشد چرا که خستگي آرواره ها را موجب مي گردد. ياوه سرايي و بيهوده گويي نيز همين حال را دارد. سودي عايد گوينده نمي کند و زيان نيز مي آورد. چنانچه در خواب ببينيد سقز يا آدامس مي جويد دروغ خواهيد گفت، لاف مي زنيد. اگر ديديد در حضور شما ديگري سقز يا آدامس مي جود دروغ و ياوه خواهيد شنيد و چنانچه سقز و آدامس جويدن او صدا هم داشت دروغگويي او موجب زيان شما مي شود. چنانچه در خواب ببينيد کسي به شما سقز يا آدامس مي دهد موردي پيش مي آيد که شخصي شما را به گفتن دروغ و ياوه تحريک و تحريص مي کند. اگر در خواب ديديد سقز و آدامس در دهان داريد و آن را فرو برديد و قورت داديد پشيمان و نادم خواهيد شد و البته اين ندامت به دنبال دروغ گفتن اتفاق مي افتد. خريدن آدامس يا سقز و داشتن آن تعبير يکسان دارد ولي گرفتن آن از ديگري متفاوت است. دادن آن نيز تحريک و دعوت به دروغ گويي و لاف زدن است.


سقط

آدرس تعبير خواب جامع > حرف س >

سقط

محمد بن سيرين گويد:

خوردن بچه سقط شده دليل بر رنج و بيماري تن كند. اگر بيند كه بچه سقط شده همي خورد، دليل كند كه به قدر آن وي بيماري بود.

ابراهيم كرماني گويد:

اگر بيند كه بچه را سقط کرد دليل كند كه از غم و اندو فرج يابد و اگر بيمار بود شفا يابد.

حضرت امام جعفر صادق فرمايد:

خوردن بچه سقط شده بر پنچ وجه گفته اند: اول: بيماري، دوم: غم، سوم: خصومت، چهارم: حاجت، پنچم: ناسازگاي با اهل و عيال


سقف

آدرس تعبير خواب جامع > حرف س >

سقف

منوچهر مطيعي تهراني گويد: اگر در خواب ببينيد که زير سقفي مرتفع و محکم نشسته ايد خوب است زيرا خواب شما مي گويد که امنيت و فراغت مي يابيد و از گزند بلا ها و آسيب خطرها در امان خواهيد بود. اگر در خواب ببينيد که سقفي که زير آن نشسته ايد شکسته است که طبعا اين از آينده غير مطمئني خبر مي دهد بخصوص اگر در عالم خواب با ديدن سقف لرزان و شکسته دچار وحشت شديد. در تعبير خواب حکم اين است که اين وحشت عينا به بيداري شما انتقال مي يابد. اگر در خواب ديديد که سقف روي سر شما خراب شد به هيچ وجه خوب نيست. اگر ديديد که سقف مي زنيد و خودتان سازنده سقف هستيد به شخص بزرگي خدمت مي کنيد و اين خدمت قابل توجه است تا جائي که مورد تشويق واقع مي شويد.


سقوط

آدرس تعبير خواب جامع > حرف س >

سقوط

اگر خواب ببينيد بعد از سقوط ، آسيبي نمي بينيد ، اما وحشتزده ايد ، نشانة آن است كه با تقلاي بسيار ، سرانجام به افتخار و ثروت دست مي يابيد . اما اگر در حين سقوط زخمي شويد ، علامت آن است كه با سختيها و فقدان دوستان روبرو مي شويد .


سقنقور

آدرس تعبير خواب جامع > حرف س >

سقنقور

ماهي است كه در ميان ديگ بود. محمدبن سيرين گويد: اگر بيند ماهي سقنقور داشت، دليل كه كار دنيائي او راست شود و به كام دل رسد، اما دين او ضعيف بود و بعضي از معبران گويند، دليل بر كراهت او بود.


سقمونيا

آدرس تعبير خواب جامع > حرف س >

سقمونيا

محمدبن سيرين گويد: سقمونياي در خواب، دليل بر غم و اندوه كند و نقصان مال است. اگر در خواب بيند سمقونيا از بهر علتي خورد و شفا يافت، دليل برمنفعت كند. اگر از خوردنِ آن مضرت ديد، دليل نمايد كه مال او تلف شود. اگر اسهال بود همين، دليل كند.


سک

آدرس تعبير خواب جامع > حرف س >

سک

از جمله عطرهاي خوشبو است. محمدبن سيرين گويد: اگر كه ديد سك داشت يا كسي به وي داد، دليل كه با ادب و فرهنگ باشد و مردمان بر وي ثنا خوانند. اگر ديد از وي بوي سك مي آمد يا بوي مشك، دليل كه وي كنيزكِ با لطافتي دوست دارد. اگر بيند به امير بدل نمود، دليل كه فسق را بر صلاح گزيده بود و شعر و غزل را بر قرآن اختيار نموده باشد. اگر بيند كه سك مي شود و از آن بوي خوش مي آمد، دليل كه نيكوئي با كساني كند كه مستوره و صالحه باشند و بر وي ثنا گويند. جابرمغربي گويد: اگر بيند كه سك بر خود مي ماليد، دليل است با مردم احسان و نيكوكاري كند.


سکبا

آدرس تعبير خواب جامع > حرف س >

سکبا

محمدبن سيرين گويد: اگر بيند سكبا باگوسفند و حوائج نيكو و عسل پخته بود، دليل است عيش نيكو و عز و جاه يابد. اگر به گوشت گاو پخته بود، دليل بر درازي عمر و يافتن مال و خاسته است. اگر به گوشت مرغ بود، دليل كه بزرگي و فرمانروائي يابد بر قدر نقصان و زيادتي حوائج كه در آن بود.


سکره

آدرس تعبير خواب جامع > حرف س >

سکره

محمدبن سيرين گويد: سكره درخواب ديدن، نيكو و لطيف است. اگر بيند كسي سكره نو به وي داد، دليل است كه از سخني خوش كه از كسي شنود خوشنود شود. اگر بيند سكره او بشكست يا ضايع شد، دليل كه سخن او ضايع شود و بعضي از معبران گويند سكره در خواب بر سه وجه است. فرزند و عيال و دوستي. جابر مغربي گويد: سكره در خواب كنيزك بود. اگر بيند سكره نو و پاكيزه داشت، دليل كه كنيزكِ خوب روي بخرد. اگر بيند سكره او بشكست يا ضايع شد، دليل كه كنيزك او هلاك شود. حضرت امام جعفر صادق فرمايد: ديدن سكره در خواب بر ده وجه است. اول: زن. دوم: خادم. سوم: كنيزك. چهارم: قوام دين. پنجم: صلاح حال. ششم: عمر دراز. هفتم: مال. هشتم: نعمت. نهم: سخن خوش. دهم: ميراث از جهت زنان.


سکنجبين

آدرس تعبير خواب جامع > حرف س >

سکنجبين

محمدبن سيرين گويد: سكنجبين به خواب، چون شيرين بود، خوردن آن در خواب مال و روزي بود كه آسان به دست آيد و چون ترش بود، دليل كه مال با غم و اندوه به دست آيد.

ابراهيم كرماني گويد: اگر بيماري، سكنجبين به خواب بيند، اگر شيرين بود شفا يابد، اگر ترش بود، بيماري او به درازا كشد.

منوچهر مطيعي تهراني گويد: سکنجبين در واقع سرکه و انگبين و مخلوطي است از سرکه و عسل که به ميزان و مقدار معين در هم مي آميختند و از مخلوط آن شربتي خوشگوار و معطر و فرح بخش به وجود مي آوردند. در برخي نقاط که عسل يافت نمي شد يا مي خواستند شربتي ارزان قيمت فراهم کنند سکنجبين را از مخلوط سرکه و شکر تهيه مي کردند ولي همچنان آن را سکنجبين مي ناميدند و امروز که عسل گران يا کمياب تر از سابق شده به طور کلي اين شربت را با شکر تهيه مي کنند. در روياهاي ما تعبير سکنجبين نيز مخلوطي است از تعابيري که براي سرکه و عسل و انگبين نوشتيم. اگر ميزان عسل بر سرکه بچربد سکنجبين بسيار شيرين مي شود و طبعا تعبير انگبين و عسل بر خواب حاکم مي گردد و اگر ترش مزه باشد يعني سرکه بيش از عسل و شکر و انگبين در آن آميخته باشند سرکه محور خواب قرار مي گيرد. انگبين نعمت و فراواني است و سرکه مالي است مفت و بي زحمت که نوشتيم مالا ما را غمين و حزين مي کند و چنانچه ترشي سرکه چندش و آزردگي ايجاد کند و در خواب محسوس باشد غم و اندوه است. حال اگر در خواب ببينيد که سکنجبين مي خوريد چنانچه شيرين بود و شريني آن را حس کرديد پول و نعمتي به دست شما مي رسد که موجب خوشحالي شما مي گردد و اگر ترش بود غمي در کمين شما نشسته. همين حالت است اگر سکنجبين به ديگري بدهيد. چنانچه بدانيد سکنجبين ترش به او مي دهيد عالما عامدا او را غمگين مي کنيد و آزارش مي دهيد و چنانچه بدانيد آنچه مي دهيد شيرين است نيکي مي کنيد و موجبات خوشدلي او را فراهم مي آوريد.


سکه

آدرس تعبير خواب جامع > حرف س >

سکه

منوچهر مطيعي تهراني گويد: ديدن سکه امروز در خواب نقشي از خواهش هاي نفساني و تجلي تمايالات کوچک و کم ارزش و کم تاثير زندگي است در خواب و چنانچه در روياها سکه مشاهده کنيم تعبير کلي اين است که با يک امر تفنني رو به رو خواهيم شد. اگر در خواب ببينيد که در جيب خود تعداد زيادي سکه داريد قدرت شما را در برآوردن آرزوهاي بزرگتان نشان نمي دهد بلکه گوياي اين است که در آينده به امور تفنني خواهيد پرداخت و مسائلي شما را سرگرم مي کنند که تاثير بزرگي در زندگيتان ندارند. اگر در خواب ببينيد که سکه اي در راه يافتيد خبري به شما مي رسد و چيز کوچکي براي مدتي کوتاه شما را دل خوش مي سازد و اگر دست در جيب خويش کرديد و دريافتيد که سکه اي داشته ايد که آن را گم کرده ايد اندوه کوچکي براي شما پيش مي آيد که دوامش نيز اندک است. ابن سيرين در اين مورد نوشته: از جانب فرزند نگران مي شويد. اما چون ارزش سکه با ارزش فرزند قابل مقايسه نيست نمي توان گم شدن سکه را به نگراني درباره فرزند تعبير کرد با اين وجود عقيده معبران کهن محترم است. اگر در خواب ديديد کسي مشتي سکه به شما داد، نشان آن است که کسي به شما اعتماد مي کند و احتمالا مورد مشاوره قرار مي گيريد و راي و عقيده شما راه گشاي مشکل ديگري خواهد شد و اگر شما به کسي يک مشت سکه داديد از رنج و اندوه و غم فارغ مي شويد. داشتن سکه طلا همانقدر که در بيداري خوب است و دارنده اش را خوشحال مي کند در خواب نيکو نيست چون ابتلا و گرفتاري را نشان مي دهد به خصوص اگر روي آن نقشي باشد و شما آن نقش را در خواب ببينيد. تنها مورد استثنايي آن است که روي سکه يا پلاک طلاي شما اسماالله يا شمايل اوليا نقش شده باشد که بسيار خوب است.

1ـ ديدن سكة طلا در خواب ، نشانة سفرهاي دريايي و لذت و خوشي از سفرهاست .

2ـ ديدن سكة نقره در خواب ، علامت آن است كه در صميمي ترين خانواده ها اختلاف و دعوا بوجود مي آيد .

3ـ اگر دختري خواب ببيند نامزدش سكه اي نقره به او مي دهد ، دلالت بر آن دارد كه نامزدش او را ترك مي گويد .

4ـ ديدن سكة مسي در خواب ، علامت دردهاي جسماني و نوميدي است .

5ـ ديدن سكة نيكِلي ، نشانة آن است كه كارهاي پست به عهدة شما گذارده خواهد شد .

6ـ اگر در خواب سكة نقره اي به نظرتان شفاف و درخشان بيايد ، يا ميان ديگر سكه هاي شما جلوة خاصي داشته باشد ، نشانة سعادت و خوشبختي است .


سگ

آدرس تعبير خواب جامع > حرف س >

سگ

محمدبن سيرين گويد:

سگ در خواب ديدن، دشمن دون فرومايه است، اما مهربان بود و سگ ماده در خواب زن فرومايه بود و سگ سياه دشمني بود از عرب، و سگ سفيد، دشمني بود از عجم. اگر بيند كه سگ بر وي بانگ مي كرد، دليل كه از دشمني سخني زشت شنود. اگر بيند كه سگ او را بگزيد، دليل كه او را از دشمن گزند رسد. اگر ديد جامه او به آب دهان سگ آلوده شد، دليل است از دشمني خسته شود. اگر ديد جامه او بدريد، دليل كه در مالش نقصان پديد آمد. اگر بيند كه گوشت سگ ميخورد، دليل كه دشمن را به دشمني ديگر دفع كند. اگر بيند سگي را نان همي داد، دليل است كه روزي بر وي فراخ شود. اگر بيند سگ با وي نزديكي نمود، دليل كه دشمن در وي طمع كند. اگر بيند كه سگ بر وي تكيه كرده بود، دليل است بر دشمني فرومايه اعتماد كند و كار او را نصرت دهد. اگر ديد كه شير سگ مي خورد، دليل كه ترس و بيم سخت به وي رسد و باشد كه با دشمن او را خصومت افتد. اگر بيند كه سگ از وي مي گريخت، دليل است دشمن از وي برحذر بود. اگر بيند كه سگي ماده درخانه او درآمد، دليل كه زني فرومايه را به زني كند. اگر ديد كه سگي جامه او را به دندان بگزيد، دليل است مكروهي بر وي رسد.

اسماعيل بن اشعث گويد:

سگ شكاري در خواب، دشمني بود ظاهر. اگر بيند كه به سگي شكار مي كرد، دليل كه از دشمني دعوي دانش كند و خير و منفعت يابد. اگر بيند گوشت شكار ميخورد، دليل كه ميراث يابد. اگر بيند كه سگ شكاري ازخود دور نمود، دليل است از دشمني با منفعت جدا شود.

حضرت امام جعفر صادق فرمايد:

ديدن سگ درخواب بر چهاروجه بود.

اول: دشمن.

دوم: پادشاه طامع(پادشاه طمعکار).

سوم: دانشمند و خادم بدفعل (دانشمند بد عمل وخادم بد رفتار).

چهارم: مردمان غماز (افراد سخن چين).

منوچهر مطيعي تهراني گويد:

سگ اگر آشنا باشد حمايتگر و دوست است و چنان چه نا آشنا و بيگانه باشد خطرناک و مزاحم. در خواب نيز عينا همين حالت پيش مي آيد.چنانچه در روياي خود سگي ديديد که مطيع و رام است و به دنبالتان مي آيد و سخن و اشارات شما را مي فهمد امنيت داريد و خواب شما خبر مي دهد که آسيب نمي بينيد و دوستي از شما حمايت مي کند و اگر دوست نزديکي داريد مي توانيد به او اعتماد کلي داشته باشيد زيرا سگ آشنا و مطيع و آرام دوست تعبير مي شود. چنان چه در خواب سگي ببينيد که بيگانه است و او را نديده ايد و نمي شناسيد بايد نگران اطرافيان خويش باشيد چرا که احتمالا نسبت به شما حسن نيت ندارند. اگر سگ بيگانه بود و به شما حمله کرد خواب شما مي گويد دشمني پست و دون و آزار رساننده در کمين شما است که لازم است از او حريم بگريزيدو دور بمانيد. صداي سگ بدگوئي و سياست و فحش و ناسزا است و چنان چه در خواب صداي سگي را بشنويد ولي سگ را نبينيد نشان آن است که از شما بد مي گويند، غيبت مي کنند و توطئه ترتيب مي دهند. سگ اگر آشنا و رام باشد و بانگ و صدا راه بيندازد فحش و ناسزا است و خواب شما مي گويد با يک نفر برخوردي نا مطلوب خواهيد داشت که او نسبت به شما سخنان زشت مي گويد و دشنام مي دهد. ابن سيرين نوشته سگ ماده زني دون همت و پست است ولي تشخيص نر و مادگي سگ در خواب امکان ندارد مگر اين که ذهن ما آن را گواهي دهد يا سگ، توله همراه داشته باشد. به هر حال اگر سگي ماده در خواب به شما حمله کرد بايد خود را از خطر زني فرومايه حفظ کنيد که او زني است آزار رساننده و خطرناک. حمله سگ در خواب ميمون نيست ولي بيشتر اهميت آن منوط است به مهابت سگ. سگ اگر بزرگ و درنده و موحش باشد دشمني است قوي پنجه و بسيار خطرناک ولي اگر سگ ضعيف و کوچک باشد دشمني است ناتوان که قادر نيست آزار برساند مثل سگ هاي زينتي و کوچک که عده اي در خانه ها نگه مي دارند. ديدن اين نوع سگ در خواب خطري را خبر نمي دهد. اگر در خواب ببينيد سگي را به ريسمان و زنجير بسته ايد و همراه مي بريد با کسي دوستي و موانست مي کنيد که در شان شما نيست. به ريسمان بستن و قلاده انداختن سگ نشان چيرگي بر دشمن نيست بل که تحصيل الفت است با شخصي دون و فرومايه و کثيف و چنان چه آن سگ ماده باشد خواب شما مي گويد زني پليد در مسير شما قرار مي گيرد که بر او رغبت پيدا مي کنيد. اگر در خواب ببينيد که به سگ غذا مي دهيد از غم و غصه فراغت حاصل مي کنيد و اگر سگ طعمه اي را از دست شما قاپيد و ربود و خورد زيان مالي متوجه شما مي شود و روي کيد و فريب مالي را از شما مي ربايد و چنان چه آن سگ ماده باشد زني شما را گول مي زند و پولي را از چنگتان به در مي برد. اگر در خواب ببينيد که سگي در خانه خود داريد ( به شرطي که در بيداري سگ نداشته باشيد) کسي در خانه شما هست که صداقت ندارد و باز هم اگر آن سگ ماده باشد و بدانيد که سگ ماده را نگهداري مي کنيد زني از نزديکانتان به شما راست نمي گويد و همين زن اگر مهلت و فرصت بيابد خيانت هم مي کند. اگر در خواب ببينيد که سگي از شما ترسيد و گريخت کسي را که دوست نداريد از خويشتن مي رانيد ولي ممکن است آن شخص هر کس هست شما را دوست داشته باشد زيرا وفاداري سگ مشهور است. اگر سگي را در خواب از خود رانديد و آن سگ به ضعف و زبوني نزد شما بازگشت نيکو است چون خواب شما مي گويد در امري اشتباه مي کنيد ولي سود شما در آن است که خلاف ميل خود رفتار کنيد. در اين حالت ضعفي که سگ در خواب شما نشان مي دهد مبشر پيروزي است در بيداري. اگر ديديد سگ هاي زيادي گرد شما را گرفته اند در جمعي وارد مي شويد که بين آن ها بيگانه هستيد. آن ها شما را نمي پزيرند و با بد بيني به شما نگاه مي کنند شما هم از ايشان بيمناک هستيد و اعتماد نداريد. به هر حال روابط مطلوبي نخواهيد داشت. اما اگر در چنين حالتي سگ ها به شما حمله کنند به هيچ وجه خوب نيست. سگ شکاري دوستي است پست که خدمت مي کند و دنائت خود را نمي تواند پنهان نگه دارد و از بين ببرد. اگر در خواب ببينيد که سگي براي شما چيزي به دهان گرفت و آورد خوب است چون سودي عايدتان مي شود. معبران غربي در مورد سگ تعابير ديگري دارند که کلا با تعابير معبران اسلامي و شرقي متفاوتند. اين تفاوت از آن جا ناشي مي شود که برداشت، نسبت به سگ با روابطي که آن ها با سگ دارند، فرق مي کند. اين را در مقدمه نيز نوشتم که برداشت ما نسبت به اشخاص و حيوانات و اشيا در تعابير اثر مي گذارد. غربي ها سگ را بهترين دوست انسان مي دانند لذا در خواب نامه هاي غربي سگ دوست صميمي و حامي قدرتمند و وفادار معرفي شده در حالتي که ما سگ را از حيوانات نجس و پليد و آلوده مي دانيم . آن ها دهان سگ را مي بوسند در حالي که ما دهان سگ را کثيف مي شناسيم و چنان چه سگ به ظرفي دهان بزند هفت بار آن را با خاک م

لوک اويتنهاو مي گويد :

سگ : دوست وفادار

سگ هار : خطريک دوست را تهديد ميکند

با آن بازي کردن : آشتي

که پارس ميکند : شاماني

مورد حمله سگي واقع شدن : خطر

مورد گاز گرفتگي سگي واقع شدن : دعوا بر سر پول

سگ شکاري : پشتکار بسيار زياد برايتان سود آور خواهد بود

سگ بسته شده : دشمن

سگ زنجير شده : مراقب دزدان باشيد

سگهايي که همديگر را گاز ميگيرند : دعوا در بطن خانواده

زدن يک سگ : وفاداري

عوعو : به اعلان خطر آدمهاي خير خواه گوش کنيد

عوعو کردن سگ : احتمال دزدي يا خطر آتش سوزي

يوسف نبي عليه السلام گويد:

ديدن سگ در خانه وي بدي شود

ديدن بانگ سگ بر وي زحمت باشد


سل

آدرس تعبير خواب جامع > حرف س >

سل

اگر خواب ببينيد به بيماري سل مبتلا شده ايد ، علامت آن است كه در محاصرة خطري قرار مي گيريد . دوستان خود را حفظ كنيد .


سلاح

آدرس تعبير خواب جامع > حرف س >

سلاح

بدان كه سلاح به تازي آلت جنگ است و آن دليل بر قوت و بزرگي و دولت كند. محمدبن سيرين گويد: اگر ديد سلاح پوشيده داشت و در ميان بيگانه بود، دليل است جمعي زنان زبان تعرض بر وي دراز كنند، لكن به وي مكروهي نتوانند رسانيد. اگر آن گروه آشنا بودند، دليل كه از دشمنان مكروهي برسد. ابراهيم كرماني گويد: اگر كسي خود را با سلاح در ميان قومي مجهول بيند و آن گروه پيران باشند، دليل بر دوستان و آشنايان او كند. اگر جوانان بودند، دليل بر دشمنان او كند. اگر ديد با سلاح تيرو كمان داشت يا چيزي ديگر، دليل است خداوند جاه و دولت شود. اگر بيند آن آلتهائي كه بدان جنگ كنند ضايع شد، دليل بر نقصان بزرگي او بود. اگر بيند كه با كسي جنگ و نبرد مي كرد و او را به تير بزدند و زخمش نمودند، دليل كه كساني با وي جنگ و خصومت كنند. اگر بيند كه كسي وي را بزد، دليل كه بر آنكس دراز زبان شود. اگر ديد كسي وي را به تير بزد، دليل است وي را سخن سخت گويد يا نامه يابد و يا پيغام رسد. اگر بيند كسي وي را به نيزه زد، دليل كه آن كس مضرت به وي رساند. جابرمغربي گويد: اگر بيند كسي او را زخم زد و نداند كه زد، دليل است وي را از كسي مضرت رسد. اگر ديد در آن زخم ريم جمع آمد دليل كه به قدر آن، مال حرام جمع كند. اگر ديد بدان زخم كه زد گوشت و استخوان ببريد، دليل كه از وي مال و نعمت بدان كس رسد از متاع دنيا. اگر بيند كه در حرب دست كسي را ببريد، دليل است سخن سخت بدان كس گويد و در ميان ايشان جدائي افتد. اگر ديد كه سرش را ببريد، دليل كه سخن سخت گويد مهتر و بزرگتر را. اگر ديد كه پايش را ببريد، دليل كه آن كس مال و نظامش قطع شود. حضرت امام جعفر صادق فرمايد: ديدن سلاح درخواب بر شش وجه است. اول: قوت. دوم: بزرگي. سوم: دولت. چهارم: ولايت. پنجم: رياست. ششم: حصن به قدر و قيمت سلاح و سلاح به خواب ديدن پادشاهي است دادگر و منصب بزرگ.


سلام

آدرس تعبير خواب جامع > حرف س >

سلام

محمدبن سيرين گويد:

اگر كسي به خواب بيند كه دوستي به او سلام مي كرد، دليل نمايد كه دشمن با وي صلح كند، اگر بيند كسي مجهول بر وي سلام كرد، دليل نمايد كه غريبي با وي دوستي و آشنائي كند. اگر ديد سري به او سلام كرد و هرگز آن كس را نديده بود، دليل است ايمن شود از عذاب حق تعالي. اگر بيند كه پيري معروف بر وي سلام نمود و او را مي شناخت، دليل كه زني خوب روي بخواهد.

ابراهيم كرماني گويد:

اگر ديد كسي به او سلام كرد كه در ميان ايشان شركت و تجارت بوده و جواب سلام آن كس بازداد، دليل كه در ميان ايشان تجارت پايدار نباشد.

جابرمغربي گويد:

اگر بيند زني بر وي سلام كرد، دليل كه از كسي شادمان شود. اگر زني پير مجهول بر وي سلام كرد، اقبال دنيائي يابد. اگر بيند درنماز است و سلام دست چپ داد، دليل كه كارهاي او شوريده گردد.

حضرت امام جعفر صادق فرمايد:

سلام دادن درخواب بر چهار وجه است.

اول: ايمني و امنيت.

دوم: شادي.

سوم: اقبال و خوشبختي.

چهارم: منفعت مال.


سلطان

آدرس تعبير خواب جامع > حرف س >

سلطان

محمدبن سيرين گويد: اگر بيند سلطان در سرائي يا در مسجدي يادر دهي شد، دليل كند كه رنجي و مصيبتي به اهل آن مقام رسد. اگر بيند در جنگ و خصومت بر سلطان غلبه كرد، دليل كه حاجتي كه دارد روا شود و به مقصود رسد. ابراهيم كرماني گويد: اگر بيند سلطان دست راست وي را ببريد، دليل است سوگند دهندش. اگر ديد سلطان جان همي كند، دليل كه ديوانه شود. اگر بيند سلطان از تخت يا كرسي بيفتاد يا تخت او بشكست يا اسب او را لگد زد يا شمشير او بشكست يا كسي از وي بستد يا او را كاري سرزد، چنانكه مجروح شد، اين جمله، دليل بر زوال مملكت او كند. اگر بيند سلطان شد و در سلطاني دادگر بود، دليل است شرف و بزرگي يابد بر قدر آن عدل و داد كه كرده بود. اگر بيند سلطان بزرگ بساطي گسترده، دليل كه مال دنيا بر وي فراخ شود وعمرش دراز بود. جابر مغربي گويد: اگر كسي سلطاني در خوابگاه خويش و شهر را نيكو بيند، دليل كه دولت و عز و جاه او زياد شود. اگر سلطاني مرده به خواب بيند، گشاده روي و خرم كه وي را سخن لطيف گفت، دليل است كارهاي او نكو شود و شغلهاي مرده زنده گردد. اگر عزيزِ مصر را بر آن حال بيند، دليل است عزيز جهان شود. اگر در شهر خويش سلطاني مهمل بيند، دليل كه نفس بر وي چيره شود.


سلول

آدرس تعبير خواب جامع > حرف س >

سلول

اگر خواب ببينيد در سلولي زنداني هستيد ، نشانة آن است كه مداخلة مردم حسود منجر به شكست شما در كاري پر منفعت خواهد شد . اما اگر بتوانيد از سلول خود بگريزيد ، علامت آن است كه دوره اي از انجام كاري مطلوب لذت خواهيد بود .


سماروغ

آدرس تعبير خواب جامع > حرف س >

سماروغ

گياهي است كه از زمين رويد به سبب عفونت زمين از بسياري غم و باران و آن را به تازي كمات خوانند و آن در خواب زني باشد كه در او هيچ خير نبود. اگر زياده از سه سماروغ بيند، دليل بر مال و نعمت است كه از زني به وي رسد. ابراهيم كرماني گويد: اگر سماروغ پربرگ بيند، دليل كه او پسري آيد. اگر سماروغ كوچك بيند، دليل است او را دختري آيد. جابرمغربي گويد: اگر كسي بيند سماروغ مي خورد، دليل كه مال را به دست عيال خود هزينه كند.


سماق

آدرس تعبير خواب جامع > حرف س >

سماق

ابراهيم كرماني گويد: خوردن سماق درخواب، دليل بر جنگ و لجاج و خصومت كند. اگر ديد كه سماق ميخورد، دليل است او را با كسي گفتگو شود و در هر باب در خوردن سماق هيچ خير نباشد.

منوچهر مطيعي تهراني گويد: سماق مکيدن در اصطلاح حسرت خوردن است و در خواب نيز همين تعبير را دارد. اگر در خواب ببينيم که سماق مي خوريم در آينده حسرت چيزي را خواهيم داشت که تحصيل آن دشوار مي باشد و شايد غير ممکن و اگر سماقي که در خواب مي خوريم ترش باشد و ترشي آن را حس کنيم گرفتار مشکلات همراه غم و رنج مي شويم. از کرماني نقل شده که خوردن سماق در خواب دشمني و خصومت و لجاج و عناد است و اگر بيننده خواب ببيند که سماق مي خورد با کسي بحث و گفتگو مي کند و به زباني ديگر دعواي لفظي خواهد داشت. خوردن غذايي که سماق در آن چاشني کرده باشد تعبير چاشني ها و سماق را دارد. اگر ببينيد آش مي خوريد که سماق با آن آميخته باشد مالي نصيب شما مي شود که غم و نگراني و حسرت مي آورد. غرس نهال سماق اقدام به کاري است که غم و رنج و ابتلاي طولاني دارد.


سمانه

آدرس تعبير خواب جامع > حرف س >

سمانه

محمدبن سيرين گويد: سمانه در خواب پسر غلام بود، يا پسر خدمتكار. اگر بيند سمانه بگرفت يا كسي بدو داد، دليل كه خدمتكار يا غلامش را فرزند آيد. اگر سمانه نر بود، پسر است. اگر ماده بود، دختر است، اگر بيند سمانه از دستش بگريخت، دليل كه فرزند يا غلامش هلاك شوند. ابراهيم كرماني گويد: سمانه درخواب مال و روزي حلال است. اگر ديد گوشت سمانه ميخورد، دليل است روزي حلال يابد. حضرت امام جعفر صادق فرمايد: ديدن سمانه بر چهار وجه است. اول: فرزند و غلام. دوم: روزي حلال. سوم: منفعت. چهارم: مال.


سماور

آدرس تعبير خواب جامع > حرف س >

سماور

منوچهر مطيعي تهراني گويد:

سماور پر از آب جوش همسر بد خلق و خشمگين است


سمنو

آدرس تعبير خواب جامع > حرف س >

سمنو

منوچهر مطيعي تهراني گويد: سمنو شيره جوشانده جوانه گندم است. پختن سمنو اقدام به کار نيکي است که هم سود آن به بيننده خواب مي رسد و هم عايد ديگران مي شود و به خصوص همراه خويش روزي حلال و معاش پاک مي آورد. اگر از کسي سمنو گرفتيد او شما را نعمت مي دهد و اگر شما به کسي در خواب سمنو داديد از جانب شما به او نعمت مي رسد. فقط وقتي خوب نيست که سمنو رنگ يا عطر و بوي طبيعي نداشته باشد. مثلا اگر سمنو بپزند يا ظرفي سمنو داشته باشيد و ملاحظه کنيد که سمنوي شما سرخ يا سبز و آبي و يا زرد است خوب نيست، در حالتي که سمنو بايد شکلاتي رنگ باشد در چنين صورتي غم و رنج و اندوه مي رسد. عطر و بوي غير معمول نيز همين تعبير را دارد.


سمور

آدرس تعبير خواب جامع > حرف س >

سمور

محمدبن سيرين گويد: سمور در خواب، مردي است ظالم و كافر و راهزن. اگر بيند با سمور جنگ و نبرد مي كرد، دليل كه بامردي چنين او را خصومت افتد. اگر بيند كه گوشت سموري ميخورد، دليل كه مال مردي كافر و ظالم را بخورد، به قدر آن گوشت كه خورده بود.

ابراهيم كرماني گويد: سمور درخواب، مردي غريب توانگر است و موي و پوست سمور مال و خواسته بود و گوشت او مال مردي غريب است. اگر بيند سمور را بكشت و او را بر زمين افكند، دليل كه مالِ مردي غريب را تلف كند.

منوچهر مطيعي تهراني گويد: سمور تعبير خز و راسو و جانوران جونده ديگر از اين نوع را دارد. معبران قديمي نوشته اند که سمور در خواب هاي ما مردي است کافر. منظور از کافر مردي است خشن و کج خو و ستمگر يعني درست خلاف تعبيري که براي مسلمانان و مسلماني مي شود. تعريف بالا در صورتي است که يک زن در خواب سمور ببيند و چنانچه يک مرد، سموري در خواب ببيند زني است با خصوصيات و مشخصات ذکر شده در بالا که با هيچ محبتي انس نمي گيرد. ديدن پوست سمور در خواب مال و دارايي است و چنانچه در خواب ببينيد که از پوست سمور به لباس خود دوخته و آن را زينت کرده ايد يا اينکه کلاهي از پوست سمور داريد مالي نصيب شما مي شود که صاحب اول آن انساني ستمگر و کج خو و خشن بوده است. اگر ببينيد که سموري در خانه يا باغ يا زير ديوار شما لانه کرده و بچه نهاده خوب نيست چرا که از فتنه و بلا خبر مي دهد. اگر در خواب ببينيد سموري هست و شما او را دنبال مي کنيد و او همچنان مي گريزد نيکو است زيرا خواب شما مي گويد با انسان مزوري در مي افتيد که در نتيجه پيروز مي شويد و او از شما مي گريزد و منهدم مي شود.


سنان

آدرس تعبير خواب جامع > حرف س >

سنان

محمدبن سيرين گويد:

اگر بيند سنان بر تن خصم زد و او بيفكند، دليل كه خصم را به حجت غلبه كند و بر وي ظفر يابد. اگر بيند سنانش بشكست يا ضايع شد، تاويلش به خلاف اين است.

ابراهيم كرماني گويد:

اگر بيند كه سنانِ فولادِ درخشنده داشت، اگر از اهل آن بود، از بزرگي منفعت يابد، اگر بيند سنان او زنگ گرفته بود، دليل منفعت اندك است.

حضرت امام جعفر صادق فرمايد:

ديدن سنان در خواب، بر شش وجه است.

اول: حجت و برهان.

دوم: ولايت و فرمانروايي.

سوم: عمردراز.

چهارم: ظفر(پيروزي) يافتن بر دشمن.

پنجم: رياست.

ششم: منفعت بر قدر و قيمت آن سنان.


سنب

آدرس تعبير خواب جامع > حرف س >

سنب

محمدبن سيرين گويد: سنب درخواب ديدن، فرزند است. اگر بيند سنبي فرا گرفت يا كسي به وي داد، دليل كه وي را فرزندي باشد. اگر بيند سنبي داشت و از او ضايع شد، دليل كه فرزندش غايب شود يا از دنيا رحلت كند. ابراهيم كرماني گويد: سنب اسب يا سنب خر درخواب مال بود. اگر از اين سنب ها در خواب بيند كه فراگرفت يا كسي بدو داد، دليل كه وي را به قدر آن مال حاصل شود. اگر در خواب بيند كه در پاي خود سنب داشت، چون سنب اسب يا سنب خر، دليل كه عمر به خوشدلي گذراند و بعضي از معبران گويند: مال اندك يابد. اگر بيند سنبش بيفتاد، تاويلش به خلاف اين است.


سنبل

آدرس تعبير خواب جامع > حرف س >

سنبل

محمدبن سيرين گويد: اگر كسي بيند كه سنبل تر داشت، دليل است به قدر آن وي را مال حاصل شود و مردمان مدح و ثناي او گويند. اگر بيند سنبل دون و خشك داشت، تاويلش به خلاف اين است.

جابرمغربي گويد: اگر ديد كه سنبل تازه مي خورد، دليل كه مال حرام به دشت آورد يا او را فرزندي آيد و نامش در آن ديار منتشر شود. اگر بيند كه سنبل در آتش مي سوخت، دليل است پادشاه مال از وي بستاند، به قدر آن كه سوخت.

منوچهر مطيعي تهراني گويد: ديدن سنبل در خواب ميمنت و نکويي دارد به خصوص اگر نهال آن به گل نشسته و گلي تازه و با طراوت و خوش رنگ داشته باشد. سنبل را زينت هفت سين مي کنند همين سنت در ذهن ما اثري نيکو مي نهد که چون گل سنبل را در روياها ببينيم به نشاط و طراوت و تازگي حيات ربط مي دهيم و اصولا ديدن سنبل در خواب مبتني بر همين زمينه ذهني است. در قديم سنبل را خشک مي کردند و در آتش مي افکندند، مانند اسفند و کندر لذا معبران نوشته اند که سنبل خشک در روياهاي ما تعبير خوشي ندارد و اين به خاطر ارتباطي است که مالا با آتش مي يافت ولي امروز که سوزاندن و به آتش افکندن سنبل خشک متداول نيست تعبير فوق را جايز نمي شمريم و تنها سنبل پژمرده را نشاني از اندوه مختصر تلقي مي کنيم. به هر طريق ديدن سنبل در خواب خوب است چه خودتان کاشته باشيد و چه از ديگران بگيريد و رنگ هاي ديگر سنبل از زرد و بنفش بهتر است.

ديدن گل سنبل يا چيدن اين گل در خواب ، نشانة آن است كه با ناراحتي و اندوه از دوستي جدا خواهيد شد . اما اين جدايي علي رغم احساس شما نتايج خوبي به بار خواهد آورد .


سنتور

آدرس تعبير خواب جامع > حرف س >

سنتور

1ـ ديدن سنتور در خواب ، نشنة آن است كه برترين آرزوهاي شما با انديشه هايي عميق و با ارزش به دست مي آيد .

2ـ اگر زني در خواب سنتور ببيند ، علامت آن است كه زندگي او دور از حسادتهاي زنانه خواهد بود .


سنجاب

آدرس تعبير خواب جامع > حرف س >

سنجاب

محمدبن سيرين گويد: سنجاب درخواب، مردي غريب توانگر باشد و پوست و مو و استخوان وي به خواب، مال و خواسته و گوشت او مال مردي غريب بود. اگر بيند كه سنجاب را بكشت و پوست باز كرد، دليل كه مالِ مردي غريب را تباه كند. يا به غضب بستاند.

ابراهيم كرماني گويد: اگر ديد سنجاب را جبه كرد و از گردن او خون روان گرديد، دليل كه مال مردي غريب بستاند.

منوچهر مطيعي تهراني گويد: سنجاب زني است مکار و محيل و فريبکار که در عين زيبايي و صباحت منظر مي فريبد و مي گريزد. دزد هم هست يعني هر بار که در مسير شما قرار بگيرد چيزي از بيننده خواب مي دزدد و مي رود و باز پس از چندي ظاهر مي شود. اين تعبير براي روياي مرداني است که در خواب سنجاب ببينند ولي اگر زني در خواب سنجاب ببيند دو حالت دارد. يا يک رقيب احساسي و عاطفي است يا مردي است که بيشتر از آنچه حضور دارد وقت خود را در غيبت مي گذراند. پوست سنجاب مال و خواسته است ديدن پوست سنجاب در خواب همان تعبير را دارد که براي سمور و خز گفتيم.

1ـ ديدن سنجاب در خواب ، نشانة پيروزي در كارها و يافتن دوستاني سازگار وصميمي است .

2ـ كشتن سنجاب در خواب ، علامت استمرار نشاط و شادماني اعضاي خانواده است .

3ـ دست آموز كردن سنجاب در خواب ، علامت استمرار نشاط و شادماني اعضاي خانواده است .

4ـ اگر خواب ببينيد سگي در پي گرفتن سنجابي است ، نشانة آن است كه با دوستان خود اختلاف پيدا خواهيد كرد .


سنجاق

آدرس تعبير خواب جامع > حرف س >

سنجاق

منوچهر مطيعي تهراني گويد: سنجاق دوست مهربان يار شفيق و رفيق خوبي است که شما براي او ارزش زياد قائل نيستيد اما وجودش براي شما بسيار مغتنم است. او با وجود خردي و حقارت کارهاي بزرگ انجام مي دهد و در سختي ها و مشقات به ياري شما مي شتابد و موثر واقع مي شود. سنجاق ته گرد زني است که هم در خانه کار مي کند و هم در خارج خانه فعاليت دارد، اين گونه زنان در بيرون خانه چون مردان فعال هستند و به محض بازگشت به خانه زن مي شوند و مديريت و دل سوزي خانواده را متحمل مي گردند و براي فرزندانشان مادر هستند. سنجاق سينه زني است کاردان و در عين حال بسيار زيبا. سنجاق قفلي زن خدمتکاري است که همه کارهاي خانه با او است ولي ديده نمي شود. سنجاق سر خانمي است مغرور و خود خواه که فقط به جاه و مقام خويش مي انديشد و هيچ هنري از او مشاهده نمي شود. گم شدن سنجاق به معني از دست دادن همان کسي است که تعبير سنجاق به او بر مي گردد و به معني معلق ماندن کارهائي است که او مي توانست انجام دهد.

1ـ ديدن سنجاق در خواب ، نشانة روبرو شدن با اختلافات و مشاجرات خانوادگي است . اگر دختري چنين خوابي ببيند ، علامت آن است كه بايد با نامزد خود مودبانه رفتار كند .

2ـ اگر خواب ببينيد سنجاقي ميان لبها مي گذاريد ، علامت آن است كه حوادثي شما را در مرز خطرناكي قرار مي دهد .


سنجاقک

آدرس تعبير خواب جامع > حرف س >

سنجاقک

1ـ ديدن سنجاقك در خواب ، علامت آن است كه در اثر بدبختي بيش از اندازه به ديگران وابسته خواهيد شد .

2ـ اگر در خواب كسي دربارة سنجاقك از شما سوالاتي بكند ، علامت آن است كه در زمان اكنون و آينده شاهد وقايع شگفت انگيزي خواهيد بود .

3ـ اگر زني در خواب سنجاقك ببيند ، نشانة آن است كه همسري تندخو خواهد داشت .


سنجد

آدرس تعبير خواب جامع > حرف س >

سنجد

محمدبن سيرين گويد:

سنجد درخواب، مال بود كه به رنج به دست آورد. اگر بيند كه سنجد را بخريد يا كسي بدو داد، دليل است مال حلال به دست آورد.

جابرمغربي گويد:

اگر بيند كه سنجد از درخت جمع ميكرد، دليل كند از مردي بدخوي مال به دست آورد. اگر ديد كه سنجد مي خورد، دليل كه مال بر عيال نفقه كند.

حضرت امام جعفر صادق فرمايد:

ديدن سنجد به خواب بر سه وجه است.

اول: مال حاصل كردن.

دوم: مال به دست آوردن.

سوم: منفعت از مردي بد اخلاق و ناسازگار.

منوچهر مطيعي تهراني گويد:

سنجد در خواب هاي ما اشاره به مال و خواسته اي است کم بها اما مفيد فايده که با رنج و زحمت حاصل مي شود و سود بردن از آن نيز بدون دغدغه ميسر نيست ليکن مالي است حلال و طيب که داشتن آن به صلاح است و تلاش در جهت تهيه آن هم مقرون به مصلحت بيننده خواب. اگر در خواب ديديد که سنجد مي خوريد و طعم آن شيرين است همان تعبير را دارد که گفتم ولي اگر طعم آن مطلوب شما قرار نگرفت و در شما کراهت پديد آورد نيکو نيست و خواب شما مي گويد چيزي که به دست مي آوريد موجب ملال و اندوه شما مي شود. اگر در خواب ببينيد که سنجد از زير درخت يا روي زمين جمع مي کنيد پولي به دستتان مي رسد که اندک است. متفرق است و مجموع نيست. هر دانه سنجد را معبران به سکه اي تعبير کرده اند و به هر حال اگر هر سنجد در خواب ما يک سکه نباشد بايد پراکندگي و تفرق پول را قبول داشته باشيم. ديدن سنجد در خواب بد نيست مگر اينکه طعم و مزه ناخوشايند داشته باشد و شما در خواب از خوردن آن خشنود نشويد.


سنجيدن

آدرس تعبير خواب جامع > حرف س >

سنجيدن

محمدبن سيرين گويد: اگر كسي بيند ترازوي در دست داشت و چيزي مي سنجيد، دليل كه ميان مردم حكم كند و داوري نمايد. اگر بيند چيزي سخت مي پيمود، اگر از اهل علم است، دليل است قاضي شود، اگر از اهل علم نبود، به قاضي محتاج شود از بهر داوري. حضرت امام جعفر صادق فرمايد: چيزي سنجيدن بر چهار وجه است. اول: حكم راست. دوم: نيكوئي. سوم: محتاج شدن به داوري. چهارم: حاكم شدن. اگر بيند چيزي راست بسنجيد، تاويلش به خلاف اين بود.


سند

آدرس تعبير خواب جامع > حرف س >

سند

1ـ ديدن اسناد و مدارك در خواب ، علامت آن است كه اتفاقاتي نقشه هاي شما را براي تصاحب ثروت نقش بر آب مي سازد .

2ـ اگر خواب ببينيد سندي را امضاء مي كنيد ، علامت آن است كه علي رغم تلاشهاي شرورانه دشمنان ، اطرافيان به شما اعتماد خواهند كرد .

3ـ گم كردن سند در خواب ، علامت آن است كه براي احقاق حقوق خود با دشمنان كشمكش خواهيد كرد .

4ـ اگر خواب ببينيد سندي را امضاء مي كنيد ، علامت آن است كه براي رسيدن به پيروزي در دادگاه بايد با دقت وكيل خود را انتخاب كنيد . امضاء هر گونه مدرك و سندي در خواب نشانة وقوع رويدادهايي نامطلوب است .


سندان

آدرس تعبير خواب جامع > حرف س >

سندان

ابزار آهنگري که آهنگران ومسگران برآن چيزي کوبند.

محمدبن سيرين گويد:

سندان به خواب ديدن، رئيس وبزرگ است. اگر بيند سندان فراگرفت يا كسي بدو داد و دانست كه ملك اوست، دليل كند از رئيسي بزرگ خير و منفعت به دست آورد و با وي دوست شود يا به خدمت پادشاه يوندد و از او خير و منفعت يابد.

ابراهيم كرماني گويد:

سندان درخواب، دليل بر مهتري راست كردار كند. اگر بيند سنداني داشت يا كسي بدو داد، دليل كه او را با مهتري بزرگ مصاحبت افتد واز او خير و منفعت يابد. اگر بيند كه او سندان به كسي داد، دليل كه او را از آن كس منفعت رسد. اگر ديد كه سندان او ضايع شد يا دزد ببرد، دليل كه از صحبت آن مرد بزرگ جدا افتد.

حضرت امام جعفر صادق فرمايد:

ديدن سندان درخواب بر پنج وجه است.

اول: مهتري و رياست.

دوم: منفعت و مال.

سوم: قوت ونيرومندي.

چهارم: ولايت وفرمانروائي.

پنجم: خوشبختي واقبال در كارها و امور.

منوچهر مطيعي تهراني گويد:

سندان اشاره به مردي است قوي و متکي به خود و با اراده که بيننده خواب مي تواند به ياري او بسياري از سختي ها را از بين ببرد و بر مشکلات پيروز شود. ابن سيرين نوشته: سندان به خواب، رئيس و بزرگ است و اگر بيننده خواب ببيند سندان فراگرفت يا کسي به او داد که مهلک او شد دليل کند که از بزرگي خير و منفعت يابد. تعبير ديدن سندان در خواب در واقع همين است زيرا سندان نشان استحکام و قوت است و در عين حال کسي است که با هيچ نيرويي نمي توان بر او چيره شد و هيچ ضربتي هر قدر ملک او را از پاي در نمي افکند. اگر در خواب ببينيد که سندان داريد و آن سندان به شما تعلق دارد با شخصيتي مقتدر آن طور که گفته شد برخورد خواهيد کرد و او شما را مورد حمايت و عنايت قرار مي دهد ولي اگر ديديد سنداني داريد که به شما متعلق نيست سر و کارتان با چنين مردي مي افتد که از او سودي نمي بريد و عنايتي به شما ندارد. اگر در خواب ديديد سنداني هست که شما بر روي آن کار مي کنيد و آهن تفته مي کوبيد مشکلات خود را با کسي در ميان مي نهيد که او قدرت تسهيل مشکلات شما را دارد.


سنگ

آدرس تعبير خواب جامع > حرف س >

سنگ

ابراهيم كرماني گويد:

سنگ درخواب، بر دو وجه است. اول: مال. دوم: مهتري و هر سنگي كه نرم بود، خيرات و منفعت آن زيادتر و هر سنگ كه سخت تر بود، تاويلش به خلاف اين است. اگر بيند سنگ سفيد فرا گرفت و يا كسي بدو داد، دليل كه با مهتري خوش طبع و گشاده روي او را صحبت افتد و از او منفعت بيند. اگر ديد سنگ سياه داشت با مهتري كينه دار و بدخوي اورا صحبت افتد و از او منفعت بيند. اگر بيند سنگي سرخ داشت، دليل است با مهتري مفسد و بدخوي و بدخواه او را صحبت افتد و بدو منفعت رسد. اگر ديد كه بر كوه شد و سنگهائي بسيار ديد و از آن سنگ ها چيزي برگرفت و در دامن نهاد و مي نگريست كه آن سنگ ها چه رنگ داشت، تاويلش هم بر آن قياس بود. اگر بيند سنگ سياه و سفيد داشت، دليل كه با مردي منافق وي را صحبت افتد و به قدر آن از وي نفع يابد.

محمدبن سيرين گويد:

ديدن سنگ ها در خواب، سختي است در كارها. اگر ديد كه سنگ در زير آب جمع مي كرد، دليل كه مالي چند به مكر و حيله و رنج جمع كند. اگر ديد كه سنگ از كوه مي تراشيد، دليل كه از مردي بزرگ سخت دل به مكر و حيله مال حاصل كند. اگر ديد ميان بيابان سنگ جمع مي كرد، دليل كه او را به مكر و حيله از سفر مال حاصل شود. اگر ديد بر كسي سنگ مي انداخت، دليل كه به رنج و كراهت از مال خود چيزي به كسي دهد. اگر ديد كه سنگريزه به خانه همي آورد، دليل كند كه به قدر آن مال حاصل كند.

جابرمغربي گويد:

اگر ديد كه سنگ بر كسي مي انداخت، دليل است وي را تهمت كند به زنا، يابه گناه.

حضرت امام جعفر صادق فرمايد:

سنگ در خواب برچهار وجه است.

اول: مال.

دوم: مهتري و رياست.

سوم: سختي ومشقت در كارها.

چهارم: كسب با زحمت و رنج.

منوچهر مطيعي تهراني گويد:

در مورد سنگ معبران قديمي زياد نوشته اند اما بيشتر جنبه کلي دارد در حالي که چون سنگ اشکال و انواع مختلف مي تواند داشته باشد در خواب هاي ما تعابير متفاوتي مي يابند. يک وقت سنگ به صورت قلوه سنگ است که در مسير شما افتاده. اين قلوه سنگ تعبير کلي سنگ را نمي تواند داشته باشد چون در پيمودن راه براي شما مانع به وجود مي آورد و به پاي شما مي خورد و گاه انگشت شما را مي آزارد. اين نوع قلوه سنگ ها مشکلات هستند. مشکلاتي که در راه پيشرفت کارهايتان پيش مي آيد و اهميت آن بستگي به تعدادشان دارد نه بزرگي و کوچکي جثه قلوه سنگ ها. اگر در خواب ديديد که پياده يا سوار بر اسب و يا اتومبيل به راهي اين چنين سنگلاخ مي رويد خودتان مي توانيد تشخيص دهيد که قلوه سنگ ها مشکلات و موانع هستند. چنانچه چند سنگ و دست اندازکوچک باشد به زودي بر مشکلات و موانع چيره مي گرديد و توفيق حاصل مي کنيد اما اگر راه زيادي اين چنين پر از قلوه سنگ بود زحمت شما در آينده زياد است. اگر در خواب ديواري از سنگ ببينيد چند حالت دارد اگر ديوار سنگي پي يک بنا باشد استحکام وقدرت است. اگر در راه يا مثلا در آستانه در ورودي محلي باشد که هميشه از آن جا عبور مي کرديد مشکل بزرگي است که پيروزي و چيرگي بر آن دشوار مي باشد. اگر ديوار سنگي داراي زينت و نقش باشد و در خواب ببينيد که نقش هاي روي ديوار سنگي توجه شما را جلب کرده فريب و گمراهي است و انحراف از راه راست است. اگر در خواب ببينيد که سنگ براي بنا و ساختمان خريده ايد نشان آن است که از عواملي متعدد اما يکسان براي تقويت کارهاي خود سود مي بريد و چيزهائي پيدا مي شوند که مي توانند در تقويت موقعيت اجتماعي شما موثر و مفيد واقع شوند. اگر در خواب ببينيد سنگ ريزه جمع مي کنيد مالي با زحمت و تلاش به دست مي آوريد و اگر ببينيد سنگ ريزه از ته چشمه يا کاريز بر مي داريد مالي با کيد و تزوير تحصيل مي کنيد.

يوسف نبي عليه السلام گويد:

ديدن سنگ مرمر نعمت بود


سنگخواره

آدرس تعبير خواب جامع > حرف س >

سنگخواره

(نوعي مرغ كه سنگريزه خورد) محمدبن سيرين گويد: اگر بيند سنگخواره را بگرفت، دليل كه وي را با مردي ابله صحبت افتد. جابرمغربي گويد: اگر بيند سنگخواره در دست داشت، دليل كه در كاري دشوار افتد و در آن كار خيرو منفعت نباشد. اگر بيند سنگخواره از دست بپريد، يا در دستش بمرد، دليل كه از آن كاري كه دشوار است به زودي خلاصي يابد. اگر بيند گوشت سنگخواره بخورد، دليل كه كار خود را به دشواري به دست آورد.


سنگر

آدرس تعبير خواب جامع > حرف س >

سنگر

1ـ اگر خواب ببينيد سنگري مي سازيد ، نشانة آن است كه از طرحهاي شريرانة دشمنان خواهيد گريخت .

2ـ اگر خواب ببينيد به جستجوي سنگري مي گردي تا در آن پناه بگيريد ، نشانة آن است كه مرتكب خطايي خواهيد شد ، و سعي خواهيد كرد خطاي خود را توجيه كنيد .

3ـ اگر خواب ببينيد از سنگري دفاع مي كنيد ، نشانة آن است كه براي دفاع از آبرو و ثروت خود به دردسر خواهيد افتاد .

4ـ اگر خواب ببينيد به سنگري حمله مي كنيد و آن را به تصرف خود در مي آوريد ، علامت آن است كه به سرسخت ترين دشمن خود غالب مي شويد و در زندگي توفيق مي يابيد .


سنگ مرمر

آدرس تعبير خواب جامع > حرف س >

سنگ مرمر

1ـ ديدن معدن سنگ مرمر در خواب ، علامت كسب ثروت و پاگذاشتن به محيطهاي سرد و خالي از محبت است

2ـ اگر خواب ببينيد سنگ مرمري را صيقل مي دهيد ، علامت آن است كه ارث كلاني به شما خواهد رسيد .

3ـ ديدن سنگ مرمر شكسته در خواب ، علامت آن است كه در اثر امتناع و نپذيرفتن اصول اجتماعي از چشم نزديكان خواهيد افتاد .


سوارکار اسب

آدرس تعبير خواب جامع > حرف س >

سوارکار اسب

1ـ ديدن سواركار حرفه اي در خواب ، علامت آن است كه از دريافت هديه اي غيرمنتظره قدرداني خواهيد كرد .

2ـ اگر دختري خواب ببيند با سواركار حرفه اي معاشرت مي كند ، علامت آن است كه با فردي از طبقة ديگر اجتماع ازدواج خواهد كرد .

3ـ اگر خواب ببينيد سواركاري از روي اسب مي افتد ، علامت آن است كه بيگانگان از شما درخواست كمك مي كنند .


سواري

آدرس تعبير خواب جامع > حرف س >

سواري

محمدبن سيرين گويد:

اگر بيند درخواب سواري مي كرد، دليل كه از پادشاه مال و نعمت يابد. اگر بيند با سواران همي گشت، و آن سواران فرمانبر و مطيع وي بودند، دليل كه بر گروهي فرمانروائي يابد. اگر بيند سواران در محلي سواري مي كردند، دليل كه در آن مقام باراني سخت آيد. اگر بيند سوارانِ مجهول از متاع دنيا چيزي بدو دادند، دليل كه وي را از كسي غريب منفعت رسد. اگر آن سواران معروف باشد، منفعت از آشنا و دوست بود. اگر سواران را در جامه ها بيند بر اسبان لاغر، تاويلش به خلاف اين است.


سوپ

آدرس تعبير خواب جامع > حرف س >

سوپ

1ـ ديدن سوپ در خواب ، نشانة آسايش و شنيدن خبرهاي خوش است .

2ـ اگر دختري خواب ببيند سوپ درست مي كند ، نشانة آن است كه در خانة خود ناچار نمي شود كار كند . زيرا با مردي ثروتمند ازدواج خواهد كرد .

3ـ خوردن سوپ كه از شير شيرين درست شده است ، نشانة آن است كه از روي بداقبالي مشاجراتي روي مي دهد ، اما دعوا و فريادها با آشتي خاتمه مي يابد .


سوت

آدرس تعبير خواب جامع > حرف س >

سوت

منوچهر مطيعي تهراني گويد: سوت در خواب هاي ما خدمتکار است پر غلغله و خروش يا کارمندي است که کار نمي کند ولي ادعاي زياد و مزاحمت بسيار دارد. در واقع کسي است که احتمالا يک بار در سال کاري به او ارجاع مي شود اما زحمت و سرو صداي او خيلي بيش از کساني است که فعالانه تلاش و کار مي کنند. چنانچه در خواب ببينيد سوت داريد يا کسي به شما داده يا از دکان خريده ايد در بيداري با چنين شخصي رو به رو خواهيد شد. صداي سوت اگر بلند و گوشخراش باشد خبر بد است. خبري است ناخوشايند و ناگهاني که به شما مي دهند و موجب تکدر و ملال خاطرتان مي گردند ولي ار صداي سوت ضعيف باشد بدگويي و غيبت است که پشت سر شما مي کنند. اگر در خواب ببينيد که خودتان سوت مي زنيد و اين کار را با دهان و لب خود انجام مي دهيد دروغ خواهيد گفت يا سخني زشت بر زبان خواهيد آورد که مستوجب ملامت و شماتت مي شويد. اگر سوت را با وسيله اي انجام داديد و خود شما عامل سوت زدن بوديد در گناه مشترک خواهيد بود.


سوراخ

آدرس تعبير خواب جامع > حرف س >

سوراخ

محمدبن سيرين گويد: اگر بيند كه در كوه سوراخ بود و در سوراخ درون شد، دليل كه از راز پادشاه آگاه بود. اگر بيند كه چيزي از آن سوراخ بيرون آورد، دليل كه از پادشاه عطا يابد، به قدر آن چه بيرون آورده بود. اگر بيند كه زمين سوراخ شد، كسي از راز او آگاه گردد. اگر بيند كه در اندام وي سوراخ بود و از آن خون همي رفت، وي را زياني رسد.

جابر مغربي گويد: اگر بيند در شكم او سوراخ است، دليل كه از عيال خود نااميد گردد. اگر بيند كه در سنگي سوراخ مي كرد، دليل بود كه در مسلماني پايدار بود، اگر بيند كه در خشتي سوراخ مي كرد، تاويلش به خلاف اين بود و معبران گويند كه به قدر آن در مالش زيان افتد. حكايت: درخبر است كه مردي به خدمت حضرت اميرالمومنين آمد و گفت: يا امير المومنين، به خواب ديدم كه از سوراخي كوچك، گاوي بزرگ بيرون آمد و هر چند خواست باز به جاي رود، نتوانست. فرمود: بدان كه آن سوراخ دهن است و چون سخن گفته شود. بازنگردد.

منوچهر مطيعي تهراني گويد: سوراخ مجهول است. هيچکس نمي تواند درون سوراخ را ببيند هر چند از وجود سوراخ مطلع باشد. ديدن سوراخ در خواب هاي ما رازي است که پيش روي ما قرار مي گيرد ولي همان طور که سوراخ ها مي توانند متفاوت باشند تعبير هم گوناگون هستند. اگر در خواب ببينيد که بر ديواري سوراخ پديد آمده که نمي دانيد پشت آن ديوار چيست و کجاست و کدامين خانه قرار گرفته با مشکلي پيچيده و اسرار آميز روبه رو مي شويد.اگر ديديد از سوراخي چيزي بيرون مي آوريد يا درون سوراخي مي کاويد در آينده براي رسيدن به هدفي تلاش خواهيد کرد و اگر از آن چيزي را بيرون آورديد رازي را کشف مي کنيد يا مجهولي را روشن مي نمائيد که بستگي مي يابد به آن چه که از سوراخ بيرون مي آوريد. اگر چيزي که بيرون مي آوريد مطلوب و خوشايند باشد پيروزي حاصل مي کنيد و اگر نا مطلوب و مکروه باشد ملول و غم زده مي شويد. يا مالي به دست مي آوريد يا چيزي از دست مي دهيد. بزرگي سوراخ تناسب معکوس دارد با مجهول. يعني اگر سوراخي بزرگ ديديد با مجهول کوچک تري روبه رو مي شويد و اگر سوراخ ريز و تنگ بود مجهول بزرگتر و پيچيده تر است. اگر ديديد در اتاق يا خانه شما سوراخي پديد آمده که قبلا وجود نداشته است کسي از راز شما آگاه مي شود و اگر آن سوراخ را در خانه ديگران ديديد شما از راز ديگر افراد آگاه مي شويد و در واقع فضولي مي کنيد. سوراخ کردن چوب استيلا بر غم و سوراخ کردن آهن استيلا بر مشکل است. اگر سوراخ در کوه باشد و شما از آن بيمناک باشيد امنيت مي يابيد و بزرگي از شما حمايت مي کند اگر از آن سوراخ بيمي نداشته باشيد بيمناک مي شويد و کسي شما را مي ترساند. اگر در خواب ببينيد که شکم يا شلوارتان سوراخ شده با همسرتان اختلاف پيدا مي کنيد و اگر ببينيد جائي از بدنتان سوراخ شده زيان مي بينيد و به مقدار خوني که از سوراخ مي رود مالتان را از دست مي دهيد.

لوک اويتنهاو مي گويد :

سوراخ

در يک لباس : بدهکاري سوراخ

در زمين : شما همراه بدي خواهيد داشت سوراخ

سوراخ کردن يخ بر روي يک درياچه : بدبختي

در يک ديوار : خوش يمني سوراخ

سوراخ ايجاد کردن : يک محاکمه


سوره ها

آدرس تعبير خواب جامع > حرف س >

سوره ها


سوره فاتحه الکتاب

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره فاتحه الکتاب

محمدبن سيرين گويد:

اگر كسي بيند سوره فاتحه خواند، دليل كه عمرش دراز بود و كارش بر ايمان بود.


سوره البقره

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره البقره

محمدبن سيرين گويد:

اگر كسي بيند سوره بقره خواند، تاويلش عمر دراز بود و بر بلاها صابر بود.

ابراهيم كرماني گويد:

سوره بقره كامكاري بود و خواندن آن در خواب، از دشمنان نجات بود.

حضرت امام جعفر صادق فرمايد:

صادق القول گردد


سوره آل عمران

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره آل عمران

محمدبن سيرين گويد:

اگر بيند سوره آل عمران مي خواند، دليل كه از همه بدي ها پاك شود و نزد خلق ستوده شود.

ابراهيم كرماني گويد:

عاقبتش نيكو شود و در عقبي نجات يابد.

حضرت امام جعفر صادق فرمايد:

خواندن سوره آل عمران در خواب ، نيرومند شدن تقوى و ديانت است .


سوره النساء

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره النساء

محمدبن سيرين گويد:

هركه سوره نساء در خواب خواند، دليل كه ميراث يابد و خويشان و اهل بيت او بسيار گردند.

ابراهيم كرماني گويد:

مال و رفعت يابند.

حضرت امام جعفر صادق فرمايد:

خواند سوره نساء در خواب ، برآورده شدن حاجات ، پرهيزگار بودن و رسيدن ارثيه ازبستگان است .


سوره المائده

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره المائده

محمد بن سيرين گويد:

اگر بيند سوره مائده ميخواند، دليل كه بر اهل آن ديار شرف و بزرگي يابد

ابراهيم كرماني گويد:

خواندن مائده درخواب، دليل بر زيادتي مال و نعمت كند و خيرات دو جهاني يابد.

حضرت امام جعفر صادق فرمايد:

خواندن سوره مائده در خواب ، سلامتى بدن ، درستى كار و روبه راه شدن مشاغل و اموراست .


سوره الانعام

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الانعام

محمدبن سيرين گويد:

اگر بيند سوره انعام مي خواند، سعادت دنيا و آخرت يابد.

ابراهيم كرماني گويد:

چهارپايانِ بسيار، او را حاصل شود.

حضرت امام جعفر صادق فرمايد:

خواندن سوره انعام در خواب ، توفيق يافتن در احسان و بخشش و سخاوت است .


سوره الاعراف

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الاعراف

محمدبن سيرين گويد:

اگر بيند سوره اعراف مي خواند، دليل كه در دين مؤمن و خالص شود و خاتمه اش محمود بود.

ابراهيم كرماني گويد:

سوره اعراف درخواب خواندن، از اين جهان بيرون نرود تا كوه سينا را زيارت كند.

حضرت امام جعفر صادق فرمايد:

خواندن سوره اعراف در خواب ، مايه رضايت و خشنودى مردم قرار گرفتن است.


سوره الانفال

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الانفال

محمدبن سيرين گويد:

اگر بيند سوره انفال مي خواند بر دشمنان ظفر يابد وغنيمت بي حد ومال بسيار حاصل کند .

ابراهيم كرماني گويد:

قدر جاه و بلندي يابد وکارش به نظام شود.

حضرت امام جعفر صادق فرمايد:

خواندن سوره انفال در خواب ، خوشبخت و دولتمند شدن است .


سوره التوبه

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره التوبه

محمدبن سيرين گويد:

سوره توبه درخواب خواندن، دليل كه توبه نصوح كند از هر گناه.

ابراهيم كرماني گويد:

سرانجام كارش خير و خرمي بود.

حضرت امام جعفر صادق فرمايد:

خواندن سوره توبه در خواب ، محبوب و مقبول شدن در ميان مردم است .


سوره يونس

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره يونس

محمدبن سيرين گويد:

اگر بيند سوره يونس مي خواند، دليل كه روزي بر وي فراخ شود و كارش به مراد شود.

ابراهيم كرماني گويد:

مكر كافران و كيد حاسدان از وي دور شود و بر دشمن غالب شود.

حضرت امام جعفر صادق فرمايد:

لفظ و عبارتش نيكو شود.


سوره هود

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره هود

محمدبن سيرين گويد:

اگر كسي بيند سوره هود مي خواند، دليل كه سفر بسيار كند و در جواني زحمت و جور بسيار كشد و سرانجام كام دل يابد.

ابراهيم كرماني گويد:

در برابر زحمتي كه كشيده، بزرگي يابد و با امانت بود.

حضرت امام جعفر صادق فرمايد:

راست قول و با امانت بود.


سوره الرعد

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الرعد

محمدبن سيرين گويد:

اگر بيند كه سوره رعد مي خواند، دليل كه پيوسته به دعوات و قرآن خواندن مشغول بود و تسبيح و تهليل كند.

ابراهيم كرماني گويد:

به كار خير و طاعت مشغول شود.

حضرت امام جعفر صادق فرمايد:

عمرش كوتاه بود.


سوره ابراهيم

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره ابراهيم

محمدبن سيرين گويد:

اگر بيند سوره ابراهيم مي خواند، دليل كه مادام به خير و طاعت مشغول شود.

ابراهيم كرماني گويد:

دنياي او نيكو باشد.

حضرت امام جعفر صادق فرمايد:

نزد خداي تعالي عزيز و گرامي بود.


سوره الحجر

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الحجر

محمدبن سيرين گويد:

اگر كسي بيند سوره حجر مي خواند، نزد حق تعالي پسنديده بود.

ابراهيم كرماني گويد:

هر اميدي كه دارد بيابد.

حضرت امام جعفر صادق فرمايد:

جاهش پيش خلق بيفزايد.


سوره النحل

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره النحل

محمدبن سيرين گويد:

اگر بيند سوره نحل مي خواند، دليل كه روزيِ حلال يابد و دوستدارانِ اهل دين باشد.

ابراهيم كرماني گويد:

از آفت و محنت ايمن شود.

حضرت امام جعفر صادق فرمايد:

حق تعالي او را علم حاصل كند. اگر بيمار است شفا يابد.


سوره بني اسرائيل

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره بني اسرائيل

محمدبن سيرين گويد:

اگر بيند سوره بني اسرائيل مي خواند، دليل كه نزد حق تعالي و نزد خلق، جاه و منزلت يابد و مومن و ترس كار باشد.

ابراهيم كرماني گويد:

بر دشمن ظفر يابد و به كام دل برسد.

حضرت امام جعفر صادق فرمايد:

دينش درست و اعتقادش پاك بود.


سوره الکهف

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الکهف

محمدبن سيرين گويد:

اگر بيند سوره كهف مي خواند، دليل كه از همه آفت ها و بلاها ايمن شود و در راه دين يگانه و مخلص بود.

ابراهيم كرماني گويد:

عمرش دراز بود و سعادت عقبي يابد.

حضرت امام جعفر صادق فرمايد:

چندان عمر يابد كه بر مرادهاي خود پيروز شود و به آرزوهاي خود برسد.


سوره مريم

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره مريم

محمدبن سيرين گويد:

اگر بيند سوره مريم مي خواند، دليل كه روز قيامت در پناه ايزد تعالي باشد از عذاب.

ابراهيم كرماني گويد:

راه خير برگزيند و سنت رسول خدا به جاي آورد.

حضرت امام جعفر صادق فرمايد:

به بُهتاني او نسبت كنند و عاقبت كار راستي او ظاهر شود.


سوره طه

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره طه

محمدبن سيرين گويد:

اگر بيند سوره طه مي خواند، دليل كه با دشمنان خصومت كند و ايشان را قهر كند و نامش به خيرات منتشر گردد.

حضرت امام جعفر صادق فرمايد:

عالم و دانا گردد و يگانه و نامدار شود.


سوره الانبياء

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الانبياء

محمدبن سيرين گويد:

اگر بيند سوره انبيا مي خواند، دليل كه حق تعالي او را علم و سيرت بخشد.

ابراهيم كرماني گويد:

اقبال دو جهاني يابد.

حضرت امام جعفر صادق فرمايد:

عالم و دانا گردد و بعد از رنج و مشقت راحت و آساني يابد.


سوره الحج

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الحج

محمدبن سيرين گويد:

اگر بيند سوره حج مي خواند. دليل كه مالش را در راه حق تعالي صدقه كند.

ابراهيم كرماني گويد:

كارهاي پسنديده كند.

حضرت امام جعفر صادق فرمايد:

در راه زهد و عبادت يگانه شود و در راه دين مجتهد شود.


سوره المؤمنون

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره المؤمنون

محمدبن سيرين گويد:

اگر بيند كه سوره مومنون مي خواند، دليل كه با مومنان در بهشت شود.

ابراهيم كرماني گويد:

فضل و درجات يابد.

حضرت امام جعفر صادق فرمايد:

امانتش قوي بود وسيرتِ خوب اختيار كند.


سوره الفرقان

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الفرقان

محمدبن سيرين گويد:

اگر بيند سوره فرقان ميخواند، دليل كه راستيِ خلق را از باطل جدا كند.

ابراهيم كرماني گويد:

با خلق منصف و دادگر شود.

حضرت امام جعفر صادق فرمايد:

از طرف باطل به طرف حق گرايد.


سوره الشعراء

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الشعراء

محمدبن سيرين گويد:

اگر ديد كه سوره شعراء مي خواند، دليل كه در پناه حق تعالي بود و از گناه و دروغ پاك شود و در راه دين مجتهد گردد.


سوره النمل

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره النمل

محمدبن سيرين گويد:

اگر بيند كه سوره نمل مي خواند، دليل كه بزرگي يابد.

ابراهيم كرماني گويد:

دولتش مساعد شود.

حضرت امام جعفر صادق فرمايد:

مال فراوان حاصل كند.


سوره القصص

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره القصص

اگر كسي بيند كه سوره قصص مي خواند، دليل كه مال و نعمت يابد و به ذكر حق تعالي مشغول شود.

ابراهيم كرماني گويد:

پيوسته در راه دين و صلاح كوشد.

حضرت امام جعفر صادق فرمايد:

مال بسيار حاصل كند.


سوره عنکبوت

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره عنکبوت

اگر بيند سوره عنكبوت مي خواند، دليل كه در وقت مرگ ايمان آورد و در امان حق تعالي باشد.

حضرت امام جعفر صادق فرمايد:

بر دشمن ظفر يابد.


سوره الروم

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الروم

محمدبن سيرين گويد:

اگر بيند كه سوره روم مي خواند، دليل كه شهري از روم به دست او گشاده شود.

ابراهيم كرماني گويد:

دليل كه به دو جهاد و غزوات مجتهد گردد.

حضرت امام جعفر صادق فرمايد:

بر دشمن ظفر يابد.


سوره لقمان

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره لقمان

اگر ديد سوره لقمان مي خواند، دليل است عابد و عالم عاقل گردد.

ابراهيم كرماني گويد:

دين و ديانت ورزد.

حضرت امام جعفر صادق فرمايد:

خلايق از علم و حكمتِ او بهره يابند.


سوره السجده

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره السجده

محمدبن سيرين گويد:

اگر به خواب بيند سوره سجده مي خواند، دليل كه در سجده بود، كه از دنيا برود.

حضرت امام جعفر صادق فرمايد:

عاقبتش محمود بود.


سوره الاحزاب

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الاحزاب

اگر ديد كه سوره احزاب مي خواند، دليل كه صد دينار بيابد و به خداوندش دهد.

ابراهيم كرماني گويد:

رسول (ص) را به خواب بيند.

حضرت امام جعفر صادق فرمايد:

توفيق يابد.


سوره السبا

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره السبا

محمدبن سيرين گويد:

اگر در خواب بيند كه سوره سبا مي خواند، دليل كه زاهد و عابد گردد.

ابراهيم كرماني گويد:

دليل كه در طاعت، به حدي بود كه خداي داند.

حضرت امام جعفر صادق فرمايد:

سيرت صلحا و راه دين در پيش گيرد.


سوره الفاطر

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الفاطر

محمدبن سيرين گويد:

اگر ديد سوره فاطر مي خواند، دليل كه عاقبتش نيكو شود.

حضرت امام جعفر صادق فرمايد:

درنعمت بر وي گشاده شود.


سوره يس

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره يس

محمدبن سيرين گويد:

اگر بيند سوره يس مي خواند، دليل كه عاقبت به خير بود.

ابراهيم كرماني گويد:

عمرش دراز بود و از خدا رحمت يابد.

حضرت امام جعفر صادق فرمايد:

محبت رسول خدا (ص) دردلش مستقيم گردد.


سوره الصافات

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الصافات

محمدبن سيرين گويد:

اگر بيند كه سوره صافات مي خواند، دليل است كه از حق تعالي، ديانت و دين يابد.

ابراهيم كرماني گويد:

امانت خلق نگاه دارد.

حضرت امام جعفر صادق فرمايد:

او را فرزند صالح آيد.


سوره ص

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره ص

اگر در خواب ديد كه سوره ص مي خواند، دليل كه مالش زياد شود و بزرگ گردد.


سوره الزمر

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الزمر

محمدبن سيرين گويد:

اگر بيند سوره زمر مي خواند، دليل كه حق تعالي گناهش را عفو فرمايد.

ابراهيم كرماني گويد:

خاتمت كارش به سعادت بود.

حضرت امام جعفر صادق فرمايد:

كارش بلند و دينش قوي گردد.


سوره المؤمن

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره المؤمن

اگر در خواب بيند سوره مومن مي خواند، دليل كه از مقربان حق تعالي شود.

ابراهيم كرماني گويد:

خاتمت كارش به سعادت بود.

حضرت امام جعفر صادق فرمايد:

دعاي او مستجاب شود.


سوره فصلّت

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره فصلّت

محمدبن سيرين گويد:

اگر در خواب بيند كه سوره مصابيح مي خواند، دليل است از عذاب آخرت بردهد.

حضرت امام جعفر صادق فرمايد:

عمرش دراز شود.


سوره شوري

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره شوري

اگر بيند سوره شوري مي خواند، دليل كه نماز بسيار كند و پيوسته روزه دارد و نيكوكار و پرهيزكار بود.


سوره زخرف

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره زخرف

اگر ديد سوره زخرف مي خواند، دليل است نماز و طاعت كند و راست قول و خوب احوال بود.


سوره الدّخان

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الدّخان

محمدبن سيرين گويد:

اگر ديد سوره دخان مي خواند، دليل كه در شب طاعت بسيار نمايد.

ابراهيم كرماني گويد:

راست قول بود و حق را ياري دهد.

حضرت امام جعفر صادق فرمايد:

منعم و توانگر گردد.


سوره الجاثيه

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الجاثيه

محمدبن سيرين گويد:

اگر ديد سوره جاثيه را مي خواند، دليل است در توبه كوشد و به خداي تعالي باز گردد.

ابراهيم كرماني گويد:

دست از دنيا بدارد و از گناه پشيمان گردد.

حضرت امام جعفر صادق فرمايد:

اگر بدكردار باشد، از گناهان توبه نمايد و به حق تعالي بازگردد.


سوره الاحقاف

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الاحقاف

اگر بيند سوره احقاف مي خواند، دليل كه فرمان پدر و مادر ببرد.

ابراهيم كرماني گويد:

با مادر و پدر احسان نمايد.

حضرت امام جعفر صادق فرمايد:

عجائب هاي بسيار بيند.


سوره محمد ص

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره محمد ص

محمدبن سيرين گويد:

اگر ديد سوره محمد (ص) مي خواند، دليل است بر دشمنان ظفر و پيروزي يابد.

ابراهيم كرماني گويد:

خداي تعالي او را از آفات نگاه دارد.

حضرت امام جعفر صادق فرمايد:

نيكو خصال و خوب سيرت بود.


سوره الفتح

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الفتح

محمدبن سيرين گويد:

اگر ديد سوره فتح مي خواند، دليل است حق تعالي او را نصرت دهد و در خيرات بر وي گشاده شود.

ابراهيم كرماني گويد:

ايزد تعالي گناه او را عفو نمايد.

حضرت امام جعفر صادق فرمايد:

حق تعالي او را در جهان توفيق دهد.


سوره الحجرات

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الحجرات

محمدبن سيرين گويد:

اگر ديد سوره حجرات مي خواند، دليل است مردمان را به القاب بخواند و غيبت ننمايد.

ابراهيم كرماني گويد:

اگر ديد سوره حجرات مي خواند، دليل است كه آزار كسي نجويد و دلِ همه كس نگاه دارد.

حضرت امام جعفر صادق فرمايد:

اگر ديد سوره حجرات مي خواند، دليل است كه با مردمان پيوند و دوستي جويد.


سوره ق

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره ق

محمدبن سيرين گويد:

اگر ديد سوره ق مي خواند، دليل است به طاعات و عبادات مشغول گردد.

حضرت امام جعفر صادق فرمايد:

حق تعالي روزي بر وي فراخ گرداند.


سوره الذاريات

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الذاريات

محمدبن سيرين گويد:

اگر ديد سوره الذاريات مي خواند، دليل كه حق تعالي او را توفيق دهد، به كارهاي صالح.

ابراهيم كرماني گويد:

كارهاي دشوار بر وي آسان گردد.

حضرت امام جعفر صادق فرمايد:

حق تعالي او را صلاحيت بخشد و از كشت و زرع بهره مند شود.


سوره الطور

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الطور

محمدبن سيرين گويد:

اگر ديد سوره طور مي خواند، خداي تعالي او را بر دشمن ظفر دهد و ايشان را قهر نمايد.

ابراهيم كرماني گويد:

حق را ياري دهد و باطل را قهر نمايد.

حضرت امام جعفر صادق فرمايد:

درمكه مجاور شود.


سوره النجم

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره النجم

محمدبن سيرين گويد:

اگر بيند سوره نجم مي خواند، دليل است حق تعالي دِرِ رحمت به روي او گشاده گرداند.

ابراهيم كرماني گويد:

اگر بيند سوره نجم مي خواند، بر دشمن ظفر يابد.

حضرت امام جعفر صادق فرمايد:

اگر بيند سوره نجم مي خواند، حق تعالي او را پسري صالح و خوب دهد.


سوره القمر

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره القمر

محمدبن سيرين گويد:

اگر بيند سوره قمر مي خواند، دليل كه بر دشمن ظفر يابد.

ابراهيم كرماني گويد:

كارهاي دشوار بر او آسان گردد.

حضرت امام جعفر صادق فرمايد:

در اين جهان نعمت و مال يابد.


سوره الرحمن

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الرحمن

محمدبن سيرين گويد:

اگر بيند سوره رحمن مي خواند، دليل است از سخنهاي دروغ اجتناب نمايد.

ابراهيم كرماني گويد:

سيرت نيك و راه دين گزيند.

حضرت امام جعفر صادق فرمايد:

مال يابد.


سوره الواقعه

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الواقعه

محمدبن سيرين گويد:

اگر بيند سوره واقعه مي خواند، دليل است از گناهان توبه نمايد.

ابراهيم كرماني گويد:

توفيق طاعت يابد.

حضرت امام جعفر صادق فرمايد:

طالع سعد يابد از طاعت برحق تعالي.


سوره الحديد

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الحديد

محمدبن سيرين گويد:

اگر بيند سوره حديد مي خواند، دليل كه روزي به رنج و سختي يابد.

ابراهيم كرماني گويد:

توفيق طاعت يابد.

حضرت امام جعفر صادق فرمايد:

در راه دين ستوده شود.


سوره المجادله

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره المجادله

محمدبن سيرين گويد:

اگر ديد سوره مجادله مي خواند، دليل است او را با زنان خصومت افتد.

ابراهيم كرماني گويد:

مجادله كند با همه كس در راه دين.

حضرت امام جعفر صادق فرمايد:

دشمني با اهل خانه نمايد.


سوره الحشر

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الحشر

محمدبن سيرين گويد:

اگر بيند سوره حشر مي خواند، دليل است حشر با مخلصان و رستگاران يابد.

ابراهيم كرماني گويد:

محبت او با اهل صلاح و علماي دين بود.

حضرت امام جعفر صادق فرمايد:

بر دشمنان ظفر يابد.


سوره الصف

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الصف

محمدبن سيرين گويد:

اگر بيند كه سوره صف مي خواند، دليل كه در راه حق تعالي غزا و خيرات كند.

ابراهيم كرماني گويد:

پيوسته رضاي خداي تعالي طلبد.

حضرت امام جعفر صادق فرمايد:

در آخر عمر شهيد گردد.


سوره الجمعه

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الجمعه

محمدبن سيرين گويد:

اگر ديد كه سوره جمعه مي خواند، دليل است حق تعالي او را علم توريه روزي كند.

ابراهيم كرماني گويد:

حرمت و جاه يابد.

حضرت امام جعفر صادق فرمايد:

توفيق خير يابد.


سوره المنافقون

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره المنافقون

محمدبن سيرين گويد:

اگر بيند سوره منافقون مي خواند، دليل كند كه پنهان منافقي كند.

ابراهيم كرماني گويد:

در دل هواي منافقون دارد.

حضرت امام جعفر صادق فرمايد:

از منافقي توبه كند.


سوره التغابن

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره التغابن

محمدبن سيرين گويد:

اگر بيند كه سوره تغابن ميخواند، دليل كه صدقات بسيار كند.

ابراهيم كرماني گويد:

ضعفا را دستگيري كند.

حضرت امام جعفر صادق فرمايد:

مستقيم الحال گردد و قول راست دارد.


سوره التحريم

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره التحريم

محمدبن سيرين گويد:

اگر بيند كه سوره تحريم مي خواند، دليل كه درخانه خود كار به نفاق كند و به دل نگاهداشتِ ايشان نجويد.

حضرت امام جعفر صادق فرمايد:

از محارم دور بود.


سوره الطلاق

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الطلاق

محمدبن سيرين گويد:

اگر بيند كه سوره طلاق مي خواند، دليل كه با زن گفتگو كند.

ابراهيم كرماني گويد:

سيرت خود را نگاه دارد.

حضرت امام جعفر صادق فرمايد:

لجاج با اهلِ خويش كند.


سوره الملک

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الملک

محمدبن سيرين گويد:

اگر بيند كه سوره ملك مي خواند، دليل كه از عذاب گور رستگاري يابد.

ابراهيم كرماني گويد:

عاقبت كارش محمود و به خير و خوشي است و با همه كس، خيرات و نيكي و احسان و بخشش و مهرباني و دوستي كند.


سوره القلم

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره القلم

محمدبن سيرين گويد:

اگر بيند كه سوره نون و القلم مي خواند، دليل كند كه خيرات و صدقات را دوست دارد.

ابراهيم كرماني گويد:

با همه كس خيرات و احسان كند.

حضرت امام جعفر صادق فرمايد:

خداي تعالي او را علم فصاحت روزي كند.


سوره الحاقه

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الحاقه

محمدبن سيرين گويد:

اگر بيند سوره الحاقه مي خواند، دليل كه بر نعمت و مالي كه حق تعالي داده باشد ترسد.

ابراهيم كرماني گويد:

سيرتِ حق گزيند و ناصرِ حق گردد.

حضرت امام جعفر صادق فرمايد:

در طريقِ حق كوشد.


سوره المعارج

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره المعارج

محمدبن سيرين گويد:

اگر بيند كه سوره معارج مي خواند، دليل است خير و نيكي بسيار كند.


سوره نوح

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره نوح

محمدبن سيرين گويد:

اگر بيند كه سوره نوح مي خواند، دليل كه عاقبتش محمود است.

حضرت امام جعفر صادق فرمايد:

از ترس و بيم ايمن گردد.


سوره الجن

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الجن

محمدبن سيرين گويد:

اگر بيند كه سوره الجن مي خواند، دليل كند كه از ديو و پري ترسد.

حضرت امام جعفر صادق فرمايد:

ديو و پري و هيچ مضرت به او نرساند.


سوره المّزمل

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره المّزمل

محمدبن سيرين گويد:

اگر ببيند سوره المزمل مي خواند، دليل است به شب نماز را دوست دارد.

ابراهيم كرماني گويد:

به شب طاعت را زنده دارد.

حضرت امام جعفر صادق فرمايد:

توفيق طاعت و عبادت يابد.


سوره المدّثر

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره المدّثر

محمدبن سيرين گويد:

اگر بيند سوره المدثر مي خواند، دليل است عمل صالح كند و بدي كسي را در دل نگاه ندارد.

ابراهيم كرماني گويد:

در كار راستي نگاه دارد.

حضرت امام جعفر صادق فرمايد:

سيرت و راه راست جويد.


سوره القيقمه

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره القيقمه

محمدبن سيرين گويد:

اگر بيند سوره قيامت مي خواند، دليل كه در وقت، شهادت آورد و با توبه از دنيا برود.

ابراهيم كرماني گويد:

از عذابِ خدا ترسان بود.

حضرت امام جعفر صادق فرمايد:

از سوگند خوردن توبه كند.


سوره الانسان

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الانسان

محمدبن سيرين گويد:

اگر بيند كه سوره انسان را مي خواند، دليل است كه درويشان را طعام و غذا دهد و رضاي حق تعالي را با اين عمل جويد.

ابراهيم كرماني گويد:

با خلقِ خدا احسان كند.

حضرت امام جعفر صادق فرمايد:

توفيق يابد بر سخاوت و شكر نعمت.


سوره المرسلات

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره المرسلات

محمدبن سيرين گويد:

اگر سوره مرسلات مي خواند، دليل است از دروغ توبه كند و ترك باطل گويد.

ابراهيم كرماني گويد:

سيرت و راه حق گزيند.

حضرت امام جعفر صادق فرمايد:

روزي بر وي فراخ گردد.


سوره النباء

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره النباء

محمدبن سيرين گويد:

اگر بيند كه سوره نبأ مي خواند، دليل ترس كار بود.

ابراهيم كرماني گويد:

كارش بزرگ شود و نامش بلند گردد.


سوره النازعات

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره النازعات

محمدبن سيرين گويد:

اگر بيند سوره نازعات مي خواند، دليل است به وقت مرگ از جان كندن هراس يابد.

ابراهيم كرماني گويد:

توبه كند تا از عقوبت ايمن گردد.

حضرت امام جعفر صادق فرمايد:

دلش از مكر پاك گردد.


سوره عبس

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره عبس

محمدبن سيرين گويد:

اگر بيند سوره عبس مي خواند، دليل كه روي بر مردم ترش كند.

ابراهيم كرماني گويد:

روزه بسيار دارد.

حضرت امام جعفر صادق فرمايد:

با ضعيفان خيرات كند.


سوره التکوير

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره التکوير

محمدبن سيرين گويد:

اگر بيند سوره تكوير مي خواند، دليل كه از عذاب خداي تعالي ترسد.

ابراهيم كرماني گويد:

سفر بسيار كند، از جانب مشرق.

حضرت امام جعفر صادق فرمايد:

از آن چه ترسد ايمن گردد.


سوره الانفطار

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الانفطار

محمدبن سيرين گويد:

اگر بيند سوره انفطار مي خواند، دليل است از عذاب خداي تعالي ترسد.

ابراهيم كرماني گويد:

ميل او به مال و نعمت بود.

حضرت امام جعفر صادق فرمايد:

نزد سلاطين عزيز و محترم گردد.


سوره المطففين

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره المطففين

محمدبن سيرين گويد:

اگر بيند سوره مطففين مي خواند، دليل است كيل و پيمانه راست دارد و از ترس خداي تعالي به طاعت و عبادت، ميل و رغبت پيدا كند.

ابراهيم كرماني گويد:

راه راست جويد.

حضرت امام جعفر صادق فرمايد:

با همه كس منصف باشد.


سوره الانشقاق

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الانشقاق

محمدبن سيرين گويد:

اگر بيند سوره انشقاق مي خواند، دليل كند نامه او را به دست راست او دهند.

ابراهيم كرماني گويد:

شمار حسنات و كارهاي نيك در روز قيامت بر وي آسان گردد.

حضرت امام جعفر صادق فرمايد:

نسل او زياد گردد.


سوره البروج

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره البروج

محمدبن سيرين گويد:

اگر بيند سوره بروج مي خواند، دليل كه در دنيا اندوهگين گردد، لكن عاقبت كارش نيكو باشد.

ابراهيم كرماني گويد:

در آخرت رفيع بود و ثواب يابد.

حضرت امام جعفر صادق فرمايد:

از غم ها فرج يابد.


سوره الطارق

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الطارق

محمدبن سيرين گويد:

اگر بيند سوره طارق مي خواند، دليل او را فرزندي آيد نيكو.

حضرت امام جعفر صادق فرمايد:

كارهاي دشوار بر وي آسان گردد


سوره الغاشيه

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الغاشيه

محمدبن سيرين گويد:

اگر بيند سوره غاشيه مي خواند، دليل كه از هول قيامت ترسد و توبه كند و از آن ترس ايمن گردد.

ابراهيم كرماني گويد:

تائب شود و رضاي خدا جويد.

حضرت امام جعفر صادق فرمايد:

قدر و محل او بزرگ شود و نام او به خير منتشر شود.


سوره الفجر

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الفجر

محمدبن سيرين گويد:

اگر بيند سوره فجر مي خواند، دليل كه به كارهاي خير مشغول شود.

ابراهيم كرماني گويد:

حج اسلام كند.

حضرت امام جعفر صادق فرمايد:

هيبت او كمتر شود.


سوره البلد

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره البلد

محمدبن سيرين گويد:

اگر بيند سوره بلد مي خواند. دليل كه صدقه دادن را دوست دارد.

ابراهيم كرماني گويد:

با همه كس خير و احسان كند.

حضرت امام جعفر صادق فرمايد:

حق تعالي او را توفيق خير و نيكوئي طعام دادن و گرامي داشتن ضعيفان دهد.


سوره الليل

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الليل

محمدبن سيرين گويد:

اگر بيند سوره ليل مي خواند، دليل كه سائلان را منع نكند و زكوة مال دهد.

ابراهيم كرماني گويد:

خداي تعالي او را توفيق دهد.


سوره الضحي

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الضحي

محمدبن سيرين گويد:

اگر بيند كه اين سوره ضحي مي خواند، دليل كه چيزي به خواهندگان دهد.

ابراهيم كرماني گويد:

پيوسته با مردمان احسان كند.

حضرت امام جعفر صادق فرمايد:

غريبان را دوست دارد.


سوره الانشراح

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الانشراح

محمدبن سيرين گويد:

اگر بيند سوره انشراح مي خواند، دليل كه دشواري بر وي آسان گردد.

ابراهيم كرماني گويد:

خداي تعالي كارهاي بسته بر وي آسان كند.

حضرت امام جعفر صادق فرمايد:

از سختي فرج يابد.


سوره التين

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره التين

محمدبن سيرين گويد:

اگر بيند سوره والتين مي خواند، دليل كه نيك سيرت بود و خوب كردار شود.

ابراهيم كرماني گويد:

مال و نعمت بر وي فراخ گردد.

حضرت امام جعفر صادق فرمايد:

از سختي فرج يابد.


سوره العلق

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره العلق

محمدبن سيرين گويد:

اگر بيند سوره علق مي خواند، دليل كه خداي تعالي بر وي علم قرآن روزي نمايد.

حضرت امام جعفر صادق فرمايد:

متواضع و نيكو سيرت شود.


سوره القدر

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره القدر

محمدبن سيرين گويد:

اگر بيند سوره قدر مي خواند، دليل كه از دنيا بيرون نرود تا ثواب شب قدر را درنيابد.

ابراهيم كرماني گويد:

عمرش دراز شود و مرادها بيابد.

حضرت امام جعفر صادق فرمايد:

جاه و قدرش عالي شود.


سوره البينه

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره البينه

محمدبن سيرين گويد:

اگر بيند سوره بينه مي خواند، دليل كه با توبه از دنيا برود.

ابراهيم كرماني گويد:

مردان را به راه راست دارد.

حضرت امام جعفر صادق فرمايد:

گروهي را به راه راست دارد.


سوره الزلزله

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الزلزله

محمدبن سيرين گويد:

اگر بيند سوره زلزله مي خواند، دليل كه او را با كسي كاري افتد و با وي انصاف كند.

ابراهيم كرماني گويد:

مظالم مردمان از گردن بيندازد.

حضرت امام جعفر صادق فرمايد:

قومي را از اهل شرك هلاك نمايد.


سوره القارعه

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره القارعه

اگر بيند سوره القارعه مي خواند، دليل كه ترازوي اعمال او از كردار نيك گران گردد.

ابراهيم كرماني گويد:

دركار خويش متحير شود و عاقبت به صلاح بازآيد.

حضرت امام جعفر صادق فرمايد:

مردمان او گرامي دارند.


سوره التکاثر

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره التکاثر

اگر بيند سوره تكاثر مي خواند، دليل كه زيارت گروه صالحان كند.

حضرت امام جعفر صادق فرمايد:

او را از تجارت، خير و نيكي زياده شود.


سوره الهمزه

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الهمزه

محمدبن سيرين گويد:

اگر بيند سوره همزه مي خواند، دليل كه سخن بسيار گويد و نزد مردمان روشناس شود.

ابراهيم كرماني گويد:

حريص شود به مال اين جهان و از عاقبت نينديشد.

حضرت امام جعفر صادق فرمايد:

بر دست او فتحي برآيد و بر دشمن قهر كند.


سوره القريش

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره القريش

اگر بيند اين سوره قريش مي خواند، دليل كه از ترس ايمن شود.

ابراهيم كرماني گويد:

كسي را نصيحت كند به راه دين.

حضرت امام جعفر صادق فرمايد:

با خلق احسان نمايد و او را دوست دارند.


سوره الماعون

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الماعون

محمدبن سيرين گويد:

اگر بيند سوره ماعون مي خواند، دليل كه نمازها كم كند يا به وقت نگذارد.

ابراهيم كرماني گويد:

او را با كسي به دين صحبت افتد.

حضرت امام جعفر صادق فرمايد:

بر دشمنان ظفر يابد.

جابر مغربي گويد:

كاري نيكو بر دست او برآيد.


سوره الکوثر

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الکوثر

محمدبن سيرين گويد:

اگر بيند سوره كوثر مي خواند، دليل كه مال و نعمت بسيار يابد، لكن فرزندش كم بود.

ابراهيم كرماني گويد:

عطا يابد از بزرگي و دشمن او بدحال شود.

حضرت امام جعفر صادق فرمايد:

خيرات بسيار نمايد و اجر و ثواب يابد.


سوره الکافرون

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الکافرون

محمدبن سيرين گويد:

اگر بيند سوره كافرون مي خواند، دليل كه به راه بدعت و به دنيا مغرور شود.

ابراهيم كرماني گويد:

توفيق خيرات يابد و غزا كند.

حضرت امام جعفر صادق فرمايد:

بر راه دين استوار بود.


سوره الفتح

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الفتح

محمدبن سيرين گويد:

اگربيند که سوره فتح مي خواند دليل که بر دشمن ظفر يابد

ابراهيم كرماني گويد:

به غم وسختي گرفتار شود لکن از آن زود خلاصي يابد وبه مراد رسد


سوره تبّت

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره تبّت

محمدبن سيرين گويد:

اگر بيند سوره تبت مي خواند، دليل كه مكار و فريبنده بود و از عقوبت حق تعالي در خطر بود.

ابراهيم كرماني گويد:

او را زياني رسد.

حضرت امام جعفر صادق فرمايد:

گروهي به بدي او كوشند، اما دست نيابند.


سوره الاخلاص

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الاخلاص

محمدبن سيرين گويد:

اگر بيند سوره اخلاص مي خواند، دليل كه در راه دين و توحيد يگانه بود و توفيق طاعت يابد.

ابراهيم كرماني گويد:

پاكدين و با اعتقاد و درست بود.

حضرت امام جعفر صادق فرمايد:

مراد دو جهاني يابد و عيش بر وي خوش گردد.


سوره الفلق

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الفلق

محمدبن سيرين گويد:

اگر بيند سوره فلق مي خواند، دليل كه بر وي جادوئي كنند، اما كارگر نباشد.

ابراهيم كرماني گويد:

از شر بدان ايمن شود، خاصه از شر جادوان و او را مال بسيار نصيب شود.

حضرت امام جعفر صادق فرمايد:

از رنج و آفت اين جهان ايمن شود.


سوره الناس

آدرس تعبير خواب جامع > حرف س > سوره ها >

سوره الناس

محمدبن سيرين گويد:

اگر بيند سوره ناس مي خواند، دليل كه او را خداي تعالي از خشمِ بدان نگاهدارد. اگر بيند تسبيح و تهليل و تكبير مي گفت، يا دعا مي خواند، يا صلوات بر رسول خدا (ص) مي فرستاد، دليل كه روزي بر وي فراخ شود و عزت و نصرت او را حاصل شود. اگر بيند « لا حَوْلَ وَ لا قُوّة اِلاّ بِاللهِ الْعَليِّ الْعَظيمِ» مي گفت. دليل كه مال و خواسته يابد. اگر بيند آيه «شَهِدَ اللهُ اَنّهُ … ».(آل عمران 17و18) مي خواند، به قضاي خداي تعالي راضي باشد و خالص از اين جهان برود.

اگر بيند که آيه «قُلِ اللَّهُ ثُمَّ ذَرْهُمْ ِ» (انعام -91) مي خواند دليل که پادشاهي و عزوجاه يابد.

ابراهيم كرماني گويد:

امانتي كه دارد بگذارد و مردمان او را عزيز دارند.

اگر بيند که آيه «قُلِ اللَّهُ ثُمَّ ذَرْهُمْ ِ» (انعام -91) مي خواند دليل که هر اميدي دارد بيابد.

حضرت امام جعفر صادق فرمايد:

حاجتهاي او روا شود.

اگر بيند که آيه «قُلِ اللَّهُ ثُمَّ ذَرْهُمْ ِ» (انعام -91) مي خواند حاجتهاي او روا گردد.


سوزن

آدرس تعبير خواب جامع > حرف س >

سوزن

اگر بيند سوزن در دست داشت و چيزي مي دوخت، دليل كه شغلهاي پراكنده وي با هم آيد و حاجتش روا شود.

ابراهيم كرماني گويد:

اگر بيند كه جامه مي دوخت، احوال او نيكو شود و به مراد رسد. اگر بيند سوزن گم شد، احوال او بد شود و اميدي كه دارد برنيايد و احوالش پراكنده شود. اگر بيند سوزن او بدزديدند، كارش بد شود. اگر بيند سوزه به جائي فرو برد، سرانجام كارش به خير و خوبي و خرمي بود و كام دل يابد.

جابرمغربي گويد:

اگر بيند كه سوزني بدو بخشيدند، آن كس مشفق احوال او بود. اگر ديد سوزن بسيار داشت، دليل بود بر خير و صلاح او.

مولف گويد:

چون سوزن جهت اتصال دو چيز جدا از هم که قبلا به هم متصل بوده اند استفاده مي گردد مي توان گفت کارهايش سامان خواهد يافت

منوچهر مطيعي تهراني گويد:

خود سوزن کاربرد و تنفيذ است. اگر در خواب ببينيد که سوزن يا سوزن هايي داريد در واقع خواب شما مي گويد امکانات متعددي در اختيارتان قرار مي گيرد که کارها را پيش ببريد و موفق باشيد. اگر در خواب ببينيد که با سوزن مي دوزيد به خصوص اگر مشاهده کنيد که دو قطعه را به هم وصل مي کنيد امور متفرق خويش را سر و سامان مي بخشيد و کاري را بر روال مطلوب انجام مي دهيد. به خصوص اگر با سوزن پارچه هاي ناهمرنگ را به هم بدوزيد. خياط و خياطي با در دست داشتن سوزن تعبيري متفاوت دارد. تعبير ذکر شده در بالا وقتي صادق است که سوزن محور خواب شما باشد. اگر ديديد سوزن به کسي داديد امکان و سهولت براي ديگران فراهم مي آوريد و اگر ديديد سوزن از کسي گرفتيد کمک مي طلبيد و به شما ياري مي شود. در دست داشتن يا داشتن سوزن بدون سوراخ رو به رو شدن با مشکلي بزرگ و غير قابل حل است. سوزن بدون سوراخ مشکلي است که در اثر فتنه و نيرنگ و تزوير ديگري پديد آمده و وبال آن دامن بيننده خواب را گرفته باشد. چنانچه در خواب ببينيد سوزني را گم کرده ايد و به دنبالش مي گمرديد زيان مي کنيد و امکاناتي را از دست مي دهيد. گم کردن سوزن و جستجو براي يافتن آن در خواب خوب نيست. اگر ببينيد سوزن را به جايي فرو مي کنيد بدون اينکه قصد دوختن داشته باشيد کنجکاوي و فضولي است. اگر در خواب ببينيد سوزن را به جانداري فرو مي کنيد خواب شما مي گويد از طرف شما به ديگران آسيب مي رسد و شما باعث رنج و اندوه مي شويد. اگر در خواب ببينيد که سوزن را به ماکول فرو مي بريد مثل هندوانه، خربزه، هويج يا همه چيزهاي خوردني ديگر خواب شما از خرابکاري و زيان رساني خبر مي دهد و نشان اين است که شما به ديگران زيان مالي وارد مي کنيد.

لوک اويتنهاو مي گويد :

داشتن يک سوزن : محاکمه و محکوميت

سوزني را نخ کردن : از يک موقعيت مشکل بيرون آمدن

سوزن در دست فرو رفتن : شخصي جوان به ديدنتان خواهد آمد

هديه گرفتن آن : از بين رفتن يک دوستي

پيداکردن : رازهاي خانوادگي را برملا نکنيد


سوسک

آدرس تعبير خواب جامع > حرف س >

سوسک

منوچهر مطيعي تهراني گويد:

سوسک تعبير ديگر حشرات را دارد و آن دشمني است ضعيف و پست و حقير که زحمت مي آفريند و در شما کراهت و اشمئزاز به وجود مي آورد. کشتن سوسک رفع زحمت است و ايجاد خوش دلي و پيروزي و چيرگي بر دشمن اگر چه ضعيف و ناتوان باشد. ديدن سوسک هاي زياد تشويش و نگراني است به خصوص اگر در خانه خودتان باشد.

مولف گويد:

چون سوسک بيشتر از آنکه به انسان زيان جسمي برساند موجب ترس يا وحشت مي گردد مي توان از آن به يک مزاحم حقير و پست تعبير نمود .


سوسمار

آدرس تعبير خواب جامع > حرف س >

سوسمار

ابراهيم كرماني گويد:

سوسمار، دليل بود بر نژاد عرب و خوردن گوشت او مال و منفعت دنيا بود. اگر بيند سوسمار او را بگزيد، دليل كند كه از مردي عرب او را مضرت رسد. اگر بيند سوسمار بكشت، دليل كه دشمن را قهر كند.

محمدبن سيرين گويد:

خوردن گوشت سوسمار در خواب، دليل منفعت كند. اگر بيند كه سوسمار در خانه بانگ مي داشت، دليل بود كه در آن خانه آوازه مصيبت شنود.

مولف گويد :

سوسمار چون از حيواناتي تغذيه مي کند که تعابيري مانند دشمن و مزاحم و از اين نوع دارد.واز حمله به انسان بيشتر دوري مي کند مي توان گفت مردي است غير قابل اطمينان

منوچهر مطيعي تهراني گويد:

سوسمار جانور بومي ايران نيست وآن چه در خواب نامه ها درباره اين جانور کريه نوشته شده مطالبي است که از زبان عربي به فارسي برگردانده يا ريشه عربي دارد. گفته اند که اعراب قديم گوشت سوسمار را مي خورده اند به همين علت گوشت سوسمار را در رديف گوشت هاي ماکول ديگر آورده و چيزهائي درباره آن نوشته اند ولي براي ما چنين نيست و ديدن سوسمار کراهت دارد چه رسد به خوردن گوشت آن که حتي تصورش به ذهن ما نمي آيد. کرماني عليه الرحمه نوشته (سوسمار مردي است عرب و بياباني) اين تعبير ناشي از همان القا باورهاي جاهليت اعراب است که متاسفانه در اسلام نيز ماند. در حالي که شرع مقدس اسلام خوردن گوشت سوسمار را منع کرده است ليکن تعابيري که درباره سوسمار شده باقي مانده اند. سوسمار دشمن بياباني است و بسيار خطرناک. اين خطري است که نه در شهر بل که در بيابان و بيرون شهربيننده خواب را تهديد مي کند. اگر کسي در خواب سوسمار يا بز مچه ببيند و مشاهده کند که از طرف اين جانور مورد تهديد قرار گرفت و ترسيد و گريخت خطري در خارج از محدوده شهر او را به خود مي خواند و انتظارش را مي کشد. چنين شخصي اگر راننده است و رانندگي مي کند بهتر است چندي از شهر خارج نشود يا اگر کسي بزمچه يا سوسمار در خواب ببيند خوب است مدتي از اقدام به مسافرت خودداري کند. البته بايد توجه داشت که سوسمار و بزمچه بياباني هستند و با تمساح که آبي است متفاوت مي باشند. تمساح که در آب زندگي مي کند و شکار خود را نيز در آب هاي کم عمق مي يابد تعبيري ديگر دارد.


سوسن

آدرس تعبير خواب جامع > حرف س >

سوسن

محمدبن سيرين گويد: چون سوسن به خواب بيند بر درخت، به وقت خود، دليل كند كه چيزي به وي رسد، يا او را فرزندي آيد. چون سوسن از درخت جدا بيند، دليل كه غم و اندوه به وي رسد. اگر زني بيند كه سوسن از درخت بكند و به شوهر داد، مرد او را طلاق دهد. اگر بيند به غلام داد، غلامش بگريزد.

ابراهيم كرماني گويد: اگر بيند كه كسي دسته سوسن بدو داد، دليل كه در ميان ايشان گفتگو افتد.

جابر مغربي گويد: درخت سوسن درخواب، دليل بر كنيزك بدكردار بدخوي كند.

منوچهر مطيعي تهراني گويد: سوسن گل اشک و گريستن است. نهال سوسن در تعبير کلي زن است و گل هاي اين نهال با همه خوبي و زيبايي و طراوت که دارند رنج هايي هستند که زن براي بيننده خواب به وجود مي آورد. اگر در خواب ببينيد که در باغچه خانه شما يک نهال سوسن روئيده يا خودتان آن را کاشته ايد زني غمگين در مسير زندگي شما قرار مي گيرد و چنانچه ببينيد که اين نهال گل دارد آن زن شما را در غم هاي خويش شريک مي کند يا غم هاي تازه اي براي شما ايجاد مي نمايد. سوسن غالبا کبود است و اين گل با رنگ کبود به هيچ وجه در خواب خوش يمن نيست. البته بايد توجه داشت که سوسن کبود عزا و مصيبت ندارد اما غم دارد و بيننده خواب را به گريستن وا مي دارد. سوسن سفيد در خواب بهتر است. اگر در خواب ببينيد که گل سوسن به کسي هديه مي دهيد غمي براي او فراهم مي کنيد. اگر مردي گل سوسن به همسرش بدهد او را مي آزارد و مي گرياند و شايد طلاق مي دهد. اگر زني گل سوسن به شوهرش بدهد به او دروغ مي گويد و معبران نوشته اند بين آنها طلاق و جدايي مي افتد.


سوسيس

آدرس تعبير خواب جامع > حرف س >

سوسيس

1ـ اگر خواب ببينيد سوسيس سرخ مي كنيد ، نشانة آن است كه مسئوليتهاي مختلفي را خواهيد پذيرفت ، و در به ثمر رساندن همة آنها توفيق خواهيد يافت .

2ـ خوردن سوسيس در خواب ، نشانة آن است كه خانه اي محقرانه ولي دلپذير خواهيد داشت .


سوگند

آدرس تعبير خواب جامع > حرف س >

سوگند

محمدبن سيرين گويد: اگر كسي بيند به راست سوگند همي خورد، دليل است بر دست او كاري نيك رود، يا امانت گزارد، يا گواهي به راست دهد، يا خيرات كند و از آن چه ترسد ايمن گردد. اگر بيند كه سوگند به دورغ خورد، دليل كه حق تعالي با او به خشم بود و از نعمت و خير دو جهاني بي بهره ماند، مگر توبه كند و به خداي تعالي بازگردد تا رسته گردد. اگر بيند سوگند خورد، دليل كه در وام غرق گردد و در غم و زيان افتد، از قِبَل پادشاه.

ابراهيم كرماني گويد: اگر بيند كه سوگند راست نخورد توبه بايد كرد تا از گناه رسته گردد. اگر بيند سوگند به دروغ خورد، دليل كه دين او تباه گردد و در اعتقادش خلل افتد. جابرمغربي گويد: اگر بيند كه سوگند به راست خورد، او را از آن هيچ مضرت نرسد و منفعت بيند. اگر غير از اين بيند بد بود.

1ـ اگر خواب ببينيد براي كسي سوگند ياد مي كنيد ، علامت آن است كه به وفاداري نامزد خود ترديد پيدا خواهيد كرد .

2ـ اگر خواب ببينيد در برابر اعضاي خانوادة خود سوگند ياد مي كنيد ، نشانة آن است كه به زودي در اثر ناسازگاري شما با ديگر افراد خانواده اختلاف و جر و بحث در محيط بوجود مي آيد .

اگر در خواب ديديد که سوگند ميخوريد تعبير آن اين است که از گناهان خود توبه کرده و انساني راستگو و درستکار در ميان مردم ميشويد.


سوهان

آدرس تعبير خواب جامع > حرف س >

سوهان

منوچهر مطيعي تهراني گويد: سوهان دو نوع است. اول سوهان شيريني که بيشتر محصول شهر مذهبي قم است و سوغات به شهرهاي ديگر مي برند. سوهان شيريني در خواب هاي ما تعبير شيريني هاي ديگر را دارد به اضافه اين که زيارت اماکن مقدسه را به بيننده خواب نويد مي دهد. به خصوص اگر بيننده خواب در خواب سوهان داشته باشد از ذهنش بگذرد يا به او بگويند که آن سوهان قمي است. تداعي کلمه قم در ذهن بيننده خواب ـ اگر مسلمان و شيعه باشد ـ زيارت را نويد مي دهد. دوم سوهان فلزي است که براي تراشيدن چوب و آهن از آن استفاده مي کنند. ديدن سوهان فلزي در خواب طمع و آزار است. سودجويي و خودخوري و آزار ديدن و آزار رسانيدن در مسير سودجويي. اگر در خواب ببينيد که ديگري سوهان مي کشد او تبذيل يا اسراف مي کند و مالي را هدر مي دهد. اگر آنچه را که او با سوهان مي سايد متعلق به شما باشد به مال شما تجاوز و تعدي مي شود و اگر آن چيز متعلق به ما نباشد کلا گوياي اسراف و تبذيل است. بخشيدن بدون يا با نيت خير و در نتيجه از دست دادن مالي که موجود مي باشد. اگر در خواب ببينيد خودتان سوهان مي کشيد مي دانيد که سوهان خراشه و براده هايي را موجب مي شود که اين ريزه ها از دو طرف به زمين مي ريزند. قسمت پيش پاي کسي که سوهان مي کشد و بخشي دور از عامل سوهان کشيدن. در علم تعبير آنچه پيش شما ريخته مي شود سودجويي تاويل مي گردد و آنچه دور از شما پاشيده مي شود بخشيدن يا اسراف. حال اگر در خواب ببينيد که سوهان مي کشيد بايد دقت کنيد که تراشه و براده ها پيش پاي خودتان ريخته مي شود يا دور از شما. با توجه به تعريفي که شد تشخيص سودجويي و اسراف آسان است. داشتن سوهان خود خوري و غم است و شکستن سوهان در خواب نيکو است.

ديدن سوهان در خواب ، نشانة انجام كاري است كه در پايان شما را پريشان و ناراضي خواهد كرد .


سه تار

آدرس تعبير خواب جامع > حرف س >

سه تار

منوچهر مطيعي تهراني گويد: سه تار کلا ساز شادي نيست. سه تار ساز غربت، ساز تنهايي و ساز غم است و ديدنش در خواب همين سه چيز را به تعبير مي آورد. اگر در خواب ببينيد سه تار داريد و در بيداري و در بيداري اصلا اهل موسيقي نباشيد نشان آن است که موجبي براي غمگين شدن پيدا مي کنيد. اگر ببينيد سه تار مي زنيد کاري مي کنيد که هم براي خودتان غم مي آورد و هم براي ديگران. داشتن سه تار شکسته مصيبت و فتنه و بلا و اندوه بزرگ است و چنانچه بيننده خواب ببيند سه تاري دارد که شکسته بلاي براي او مي رسد و اگر بيننده خواب نسبت به موسيقي داراي اهليت باشد فقط شکست در کار و شغل و حرفه است. تعبيري که نوشته شد براي کساني است که با موسيقي سر و کار ندارند. اگر در خواب ببينيد که ديگري سه تار مي زند و شما گوش مي دهيد براي شما غمي فرا مي رسد ولي اگر صداي سه تار را شنيديد و زننده آن را نديديد خبري مي رسد که خوشحال کننده نيست و موجب تاثر شما مي شود. خريدن و گرفتن سه تار ارتکاب گناه است.


سهره

آدرس تعبير خواب جامع > حرف س >

سهره

منوچهر مطيعي تهراني گويد: سهره در خواب همسايه يا دوستي است که زحمت مي آفريند و به خصوص زياد دروغ مي گويد. اصولا سهره بلبل بي اصل است. اگر در خواب ببينيد که سهرگان زيادي در خانه شما جمع شده و روي شاخه هاي درخت فراهم آمده اند و صدا مي کنند خواب شما خبر مي دهد که مردم درباره خود و کارهايتان حرف مي زنند يا دروغ مي گويند و شايعه به وجود مي آورند. ار سهره اي داشتيد که در خواب ديديد آن را گم کرده ايد بايد ببينيد که از گم کردن آن سهره چقدر اندوهگين مي شويد. چنانچه زياد غصه دار شديد و تاسف خورديد آن دوست خيلي نزديک است و عزيز ولي اگر زياد متاثر نشديد که سهره خود را از دست داده ايد دوست از دست رفته نزديک نيست. گم کردن سهره در خواب گوياي تاسف است نه زيان مالي. اگر در رويا ببينيد که سهره اي داريد که در قفس افکنده و قفس را در خانه خود نگه داشته ايد گوياي دو چيز مي تواند باشد. يا نوعي کار بيهوده و بي ثمر انجام مي دهيد يا زني بي اصل و نسب در زندگي شما پيدا مي شود که شما به او الفت مي گيريد.اين بيشتر اتفاق مي افتد اگر در خواب حس کنيد که سهره درون قفس شما ماده است. اگر در خواب ديديد که به سهره اي دانه مي دهيد به کسي اطعام و اکرام مي کنيد که قدر نمي داند و شما نيز از اين کار سودي نمي بريد. اگر ديديد که کسي سهره اي در خواب به شما داد شخصي به شما خدمت مي کند و اگر شما به کسي سهره داديد تعبير همين است.


سه قلو

آدرس تعبير خواب جامع > حرف س >

سه قلو

1ـ ديدن بچه هاي سه قلو در خواب ، علامت آن است كه در كارهايي پيروز مي شويد كه هراس شكست خوردن در آنها وجود دارد .

2ـ اگر مردي خواب ببيند همسرش نوزادان سه قلو به دنيا آورده است ، علامت آن است كه كاري كه مدتهاي مديد براي اتمامش مي كوشيد با موفقيت به پايان خواهد رسيد .

3ـ شنيدن گريه نوزادان سه قلو به هنگام تولد در خواب ، علامت آن است كه كارهاي شتابزده با موفقيتي دلپذير خاتمه خواهد يافت .

4ـ اگر دختري خواب ببيند سه قلو به دنيا آورده است ، علامت آن است كه در امور عاشقانه شكست مي خورد ، اما در كسب ثروت موفقيت به دست مي آورد .


سياره

آدرس تعبير خواب جامع > حرف س >

سياره

ديدن سياره اي در خواب ، نشانة رفتن به سفري خسته كننده و پذيرفتن وظيفه اي سنگين است .


سياه سرفه

آدرس تعبير خواب جامع > حرف س >

سياه سرفه

1ـ اگر خواب ببينيد فرزندتان مبتلا به سياه سرفه گشته است ، علامت ابتلاء بيماري خفيف است . اين خواب نشانة تفاهم و هماهنگي ميان اعضاي خانواده نيز هست .


سيب

آدرس تعبير خواب جامع > حرف س >

سيب

محمدبن سيرين گويد:

چون سيب به خواب سبز و سرخ بود، منفعت از پادشاه بود و چون سفيد بود، منفعت از بازرگان بود و چون زرد بود و به طعم ترش بود، دليل رنج و بيماري بود. اگر بيند كه سيب سفيد را به دو نيم كرد، دليل بود كه با كسي كه شركت دارد از او جدا شود. اگر بيند سيب سرخ از درخت ببريد و بخورد او را دختري آيد.

ابراهيم كرماني گويد:

سيب درخواب خبر بود، از غايبي يا از كسي دور. اگر در خواب سيب ترش خورد، دليل كه خبر ناخوش شنود. اگر شيرين بيند، خبر خوش شنود.

حضرت دانيال گويد:

سيب در خواب همت بيننده خواب بود در شغل و صنعت. اگر پادشاه، سيب به خواب بيند، تاويلش مملكت او بود. اگر بازرگان بيند، تجارت او بود، اگر بزرگ بود، حراست او بود و هم بر اين قياس. اگر بيند كه سيب داشت و از او بخورد، دليل است كه به قدر آن كه خورده بود او را همت بود، در آن شغل كه بود.

حضرت امام جعفر صادق فرمايد:

ديدن سيب در خواب بر هشت وجه بود.

اول: فرزند.

دوم: منفعت.

سوم: بيماري.

چهارم: كنيزك.

پنجم: مال و خواسته ونعمت.

ششم: فرمانروائي.

هفتم: همت اهتمام بيننده.

هشتم: خير غايب و حاضر.

منوچهر مطيعي تهراني گويد:

بعضي از معبران سيب را مال و خواسته تعبير کرده اند اما اين درست نمي تواند باشد زيرا خوردن سيب به تنهائي جواب گوي نياز غذائي انسان نيست و بيشتر جنبه تفنني دارد. ديدن سيب سبز در خواب بهتر از سيب سرخ است و سيب سرخ بهتر از سيب سفيد و سيب سفيد بهتر از سيب زرد که سيب زرد رنجوري و بيماري را خبر مي دهد سيب سرخ هيجان و نشاط را خبر مي دهد. سيب سبز خير و برکت و نعمت است. سيب سفيد از يافتن سود بشارت دارد. نوشته اند سيب سرخ دختر است و سيب سفيد پسر. اين بستگي به نيت و همت بيننده خواب دارد و منوط به اين است که چه آرزوئي را در دل مي پروراند چرا که سيب به همان نيت او پاسخ مي دهد. به هر حال ديدن سيب سالم در خواب نيکو است.

يوسف نبي عليه السلام گويد:

ديدن سيب از خويشان خود شاد شود


سيب زميني

آدرس تعبير خواب جامع > حرف س >

سيب زميني

1ـ ديدن سيب زميني در خواب ، علامت روبرو شدن با وقايعي مطلوب است .

2ـ اگر خواب ببينيد سيب زميني را چال مي كنيد ، نشانة آن است كه زندگيتان با توفيق همراه خواهد بود .

3ـ خوردن سيب زميني در خواب ، علامت بهره مند شدن از منفعتي بزرگ است .

4ـ پختن سيب زميني در خواب ، نشانة انجام كاري موافق طبع است .

5ـ كاشتن سيب زميني در خواب ، نشانة برآورده شدن خواسته ها و آرزوهاست .

6ـ ديدن سيب زميني گنديده در خواب ، نشانة داشتن آينده اي تاريك و كسب لذتهاي ناپايدار است .


سير

آدرس تعبير خواب جامع > حرف س >

سير

محمدبن سيرين گويد:

سير در خواب مال حرام است.

ابراهيم كرماني گويد:

خوردن سير درخواب، رنج و غم و گريستن بود. اگر بيند نخورد او را مضرت كمتر بود.

حضرت امام جعفر صادق فرمايد:

ديدن سير در خواب بر پنج وجه است.

اول: مال حرام.

دوم: سخن زشت (شخص زشت).

سوم: غم و اندوه.

چهارم: گريستن.

پنجم: سختي ديدن(دوچار شدن به مشقت وسختي).

منوچهر مطيعي تهراني گويد:

سير مال حرام است و بدنامي و شهرت و آوازه بد. چنانچه در خواب ببينيد مقداري سير داريد به همان مقدار مال حرام به چنگ مي آوريد که موجب بدنامي شما مي شود و همه از آن مطلع مي گردند و شما نمي توانيد خطائي را که مرتکب شده ايد پنهان کنيد. شخصي به خانم آتيانوس گفت: در خواب ديدم شخصي يک شيشه سير ترشي هفت ساله براي من آورد من شيشه سير ترشي را در آشپزخانه گذاشتم ولي بوي آن همه جاي خانه را پر کرده بود. خانم آيتانوس به او گفت: رشوه گرفته اي و با آن پول حرام اسباب و لوازم خانه خريده اي و عمل تو طوري است که هر کس وارد خانه ات مي شود در اولين نظر مي فهمد تو پول مفت و باد آورده به دست آورده اي. خوردن سير غم و اندوهي است که از خوردن و داشتن مال حرام عارض بيننده خواب مي شود.


سيرابي

آدرس تعبير خواب جامع > حرف س >

سيرابي

منوچهر مطيعي تهراني گويد: ديدن سيرابي در خواب نيکو است به خصوص اگر بيننده خواب بيمار باشد و تعبير آن شفا از بيماري و نجات از رنجوري است. سيرابي معده نشخوار کنندگان حلال گوشت است و ديدن آن در خواب نشان سود و نفع است. سيرابي پخته ديدن به خواب بهتر از سيرابي نپخته است و خالي و بدون سرگين بهتر است زيرا نوشته اند سيرابي کثيف و پر از سرگين مال حرام است.

1ـ ديدن سيرابي در خواب ، علامت آن است كه به بيماري شديد مبتلا خواهيد شد .

2ـ خوردن سيرابي در خواب ، علامت آن است كه واقعه اي باعث نوميدي شما خواهد شد .


سيرک

آدرس تعبير خواب جامع > حرف س >

سيرک

منوچهر مطيعي تهراني گويد: امروز سيرک يک موضوع مهجور و متروک است. در مشرق زمين و در کشورهاي آسيائي اصولا سيرک نبوده و نيست. گه گاه يک دسته از بندبازان و بازيگران همراه چند دلقک و معدودي حيوان رنجور و گرسنه به اين قسمت از جهان مي آمدند و به نام سيرک چند شب مردم را سرگرم و سرکيسه مي کردند و به راه خود ادامه مي دادند و مي رفتند. تا آنجا که من به خاطر دارم در ايران شايد پنج بار سيرک آمده باشد ولي در کشورهاي اروپائي و امريکايي سيرک بسيار متداول بوده و روزگاري سيرک بازان از شهرت و اعتبار و درآمد خوبي برخوردار بودند. اينک در اروپا و امريکا نيز سيرک وجود ندارد و اگر هم باشد زياد مطرح و محل اعتنا نيست زيرا تلويزيون جاي آن را گرفته و مردم جهان را از ديدن سيرک بي نياز کرده است. تلويزيون به خيلي از چيزها نقطه پايان نهاد از جمله به سيرک به طوري که نسل جوان مغرب زمين نه تنها به سيرک توجه و اعتناي زيادي ندارد بلکه بسياري از آنها در عهد شکوفايي تلويزيون به دنيا آمده اند و اصولا سيرک و سيرک بازان را نديده اند. پس اينکه يک ايراني، سيرک در خواب ببيند بعيد التصور است. سيرک بازان به ظاهر مردمي خوشحال و خوشبخت هستند اما در حقيقت با مردم ديگر فرق ندارند چه بسا بدبخت تر هستند. ضمنا سيرک بازان هر جا که وارد شوند براي مردم آنجا بيگانه اند و با همه صميميت و آشنايي که تظاهر مي کنند هم خودشان احساس بيگانگي مي کنند و هم مردم نمي توانند آنها را به عنوان همشهري بپذيرند. با توجه به اين مسائل چنانچه در خواب سيرک ببينيم نشان آن است که با مردمي بيگانه و مسائلي تفنن آميز رو به رو مي شويم. ذهن ما از اشتغالات غير ضروري و غير مفيد خبر مي دهد و مردمي که مي آيند و نمي مانند و مي گذرند. ديدن سيرک در خواب فريب زندگي است. کليه گول زنک هاي زندگي روزمره ما ممکن است در خواب به صورت سيرک ظاهر شوند و مردم بيگانه اي که فقط به گرفتن علاقه و عادت دارند نه دادن و سود رسانيدن. زندگي ما پر است از گول زنک ها. يک بچه را يک جغجغه خوشحال مي کند و گول مي زند و ما را يک خانه يا يک اتومبيل پر زرق و برق پس نفس مسئله فرق نمي کند نوع گول زنک متفاوت مي شود. همه اين گول زنک ها به صورت سيرک در خواب هاي ما نقش مي پذيرند و کسي که در خواب سيرک ببيند با توجه به نوع زندگي خودش مي تواند تشخيص دهد که بسته کدامين گول زنک خواهد شد.


سيري

آدرس تعبير خواب جامع > حرف س >

سيري

حضرت دانيال گويد: سيري از آب بهتر از تشنگي بود و سيري از نان بهتر از گرسنگي بود. ابراهيم كرماني گويد: اگر كسي خود را سير بيند، دليل كند بي نياز گردد. اگر خويشتن را گرسنه و ضعيف بيند، دليل است گناه و معصيت كند. بهتر آن است كسي خود را به حال اعتدال بيند، چنانكه نه سير بود و نه گرسنه.


سيسنبر

آدرس تعبير خواب جامع > حرف س >

سيسنبر

اگر در خواب سيسنبر بيند، دليل كه نامش به خير و نيكي منتشر گردد. اگر بيند در زمين او سيسنبر بود، همين دليل كند. اگر برخلاف اين بيند، دليل بر رنج كند.


سيکي

آدرس تعبير خواب جامع > حرف س >

سيکي

محمدبن سيرين گويد: سيكي دراصل، مال حرام است. اگر بيند درميان سيكي غرق گرديد، دليل كه در فتنه افتد. اگر بيند سيكي مي خورد، دليل كه به قدر آن او را مال حرام نصيب شود. اگر سيكي پخته مي خورد، دليل كه مالي حرام به رنج و سختي به دست آورد. اگر بيند در خانه سيكي بسيار داشت، دليل كه به قدر آن از مرد دهقاني او را منفعت رسد. ابراهيم كرماني گويد: اگر بيند از سيكي مست گرديده، دليل كه به قدر مستي بزرگي و جاه يابد. اگر بيند كه بي خوردن آن مست گرديد، دليل كه ترسي سخت بدو رسد. اگر بيند پياله در دست داشت و نديمش از دست او بستد، دليل كه به سبب معيشت گفتگو كند. اگر بيند سيكي مي پالود، دليل كه خدمت پادشاه كند. اگر بيند كه جوي سيكي مي رفت و او در ميان آن شنا مي كرد، دليل كه به بلاي دنيا گرفتار شود. جابرمغربي گويد: اگر ديد سيكي با آب مي آميخت و مي خورد، دليل كه ربا خورد. حضرت امام جعفر صادق فرمايد: ديدن سيكي به خواب بر سه وجه است. اول: مال حرام. دوم: ترويج. سوم: نعمت. و ديدن سيكي فروش به خواب، دليل بر مردي باشد كه پيوسته طلب جنگ و فتنه كند.


سيگار

آدرس تعبير خواب جامع > حرف س >

سيگار

منوچهر مطيعي تهراني گويد: سيگار نيز تعبيري چون ديگر وسائل تدخين دارد. کلا تلخ کامي است ولي استثنائا به کوتاهي عمر بيننده خواب و کسي که سيگار را مي کشد و کوتاه مي کند اشاره اي مي نمايد. چپق طول و اندازه ندارد و با دود کردن توتون طول چپق کوتاه يا بلند نمي شود. قليان نيز شکل ثابت دارد و اين ها عموما وسائل تدخين و در خواب هاي ما نشان تلخ کامي هستند اما سيگار چون قد و اندازه دارد و با کشيدن کوتاه مي شود معبران با عمر و زندگي بيننده خواب و کشنده سيگار ارتباط داده اند.


سيل

آدرس تعبير خواب جامع > حرف س >

سيل

ديدن سيل به خواب، دليل بر دشمني بزرگ بود يا پادشاهي ظالم. اگر در خواب بيند با سيل در كوشش بود، دليل كه با دشمني درافتد. اگر بيند از سيل بيرون آمد، دليل كه بر دشمن ظفر يابد. ديدن سيل درخواب در ملكِ سردسير، دليل غم و اندوه بود و در گرمسير، دليل منفعت و شادي بود. اگر بيند كه سيل به خانه يا به كوچه درشد، دليل گشايش است.

جابرمغربي گويد:

اگر در خواب بيند سيل درجائي خرابي كرد، دليل كه مردم آنجا را از پادشاه منفعت رسد.

حضرت امام جعفر صادق فرمايد:

ديدن سيل در خواب بر چهار وجه است.

اول: دشمني بزرگ.

دوم: پادشاهي ستمگر.

سوم: لشگر غالب وپيروز.

چهارم: فتنه و بلا.

منوچهر مطيعي تهراني گويد:

از امام جعفر صادق عليه السلام نقل مي کنند که سيل در خواب يا فتنه و بلاست يا لشکري غالب و دشمني بزرگ که لشکر غالب، دشمن بزرگ و نيز فتنه است و بلا که ناخواسته و نا آگاه بر انسان ها نازل مي شود. سيل در خواب هاي ما حادثه اي است بزرگ و خانمان بر انداز که اگر انتظارش را هم نداشته باشيم قدرت مقابله با آن را فاقد هستيم زيرا سيل در بيداري بنيان کن و منهدم کننده مي باشد. چنانچه در خواب ديديد سيل حادث شده در زندگي آينده شما اتفاقي مي افتد بزرگ و سهمگين که چنانچه در خواب ديديد سيل حادث شده در زندگي آينده شما اتفاقي مي افتد بزرگ و سهمگين که خطر آفرين است و طبعا نمي تواند از هيچ جهت خوب و مفيد باشد. اگر ديديد دور از جريان سيل ايستاده ايد و از محلي امن به آن نگاه مي کنيد از گزند حادثه در امان مي مانيد و با اين که آن اتفاق مهم واقع مي شود به شما گزندي وارد نمي آيد ولي اگر ديديد در سيل هستيد و آب به سوي شما مي آيد حادثه شما را در بر مي گيرد. چنانچه در خواب ديديد سيل شما را فرا گرفت و دستتان به جائي استوار است و آب نمي تواند شما را بشويد و ببرد مهابت خطر کمتر است اگر در خواب ببينيد سيل جاري است اما آب آن روشن است و ماهي آن در آن شنا مي کند حادثه اي بزرگ چنان که گفتم اتفاق مي افتد اما نيک فرجام است.هرچه آب سيل گل آلود وکثيف باشد خطر بيشتر و غم و اندوه حاصله از وقوع حادثه پيش بيني نشده افزون تر مي باشد. اگر در خواب ببينيد سيل جاري شده و شما جائي امن ايستاده ايد ولي آب خرابي ايجاد کرد و منطقه اي که خانه شما نيز در آن واقع است ويران نمود نشان آن است که به علت همان حادثه بزرگ دگرگوني بنيادي به وجود مي آيد و اهالي آن منطقه از جمله شما زيان مي بريد ولي اگر ديديد سيل جائي را خراب نکرد و شما بيمناک ويرانگري آن بوديد شما زيان نمي بينيد. آنچه در اينجا هم ترس بيشتر از ويراني سيل اهميت پيدا مي کند و گوياي تاثير در آينده بيننده خواب است. معبران نوشته اند که سيل در منطقه گرمسير نشان شادي و فرج و خير و برکت. اگر در خواب ببينيد سيل بدون خشم و خروش و حتي بي آنکه شما بترسيد و بگريزيد وارد خانه شما شد خوب است و سودي عايدتان مي گردد اما اگر خشم و خروش داشته باشد نيکو نيست. اگر بترسيد و بگريزيد حتي سيل به شما کاري نداشته باشد نيکو نيست. اگر آب روشن و صاف اما سيل صدا داشته باشد خوب نيست. شنيدن صداي سيل در معرض خطر و غم و رنج قرار گرفتن است.


سيم

آدرس تعبير خواب جامع > حرف س >

سيم

محمدبن سيرين گويد: بسيار مردمان باشند كه در خواب سيم بينند و در بيداري همان بيابند و بسيار بود كه به زحمت افتند و به اين سبب، طبعهاي مختلف بود.

ابراهيم كرماني گويد: ديدن سيم درست در خواب، دليل بر خبري راست بود و سيم شكسته، دليل بر خبر دروغ. اگر بيند سيم در كيسه او بود، دليل كه چيزي به امانت در پيش او بنهند. اگر در خواب كاسه يا آفتابه يا طشت خود سيمين بيند، دليل بر مالي مجموع بود. اگر بيند كه سيم بسيار بي اندازه يافت، دليل كه گنج يابد.

ديدن سيم در خواب ، نشانة قبول كردن كاري پرمخاطره است كه اگر به اتمام برسد ، براي شما ثروت و افتخار به ارمغان مي آورد .


سيماب

آدرس تعبير خواب جامع > حرف س >

سيماب

محمدبن سيرين گويد: اگر بيند در معدن سيماب شد و سيماب برگرفت، دليل كه زنش به كاري بد افتد. اگر بيند سيماب خورد، دليل رنج و زيان باشد، اگر بيند در چشمه سيماب غرق شد، دليل كه زنان بر وي جادوئي كنند.


سيمان

آدرس تعبير خواب جامع > حرف س >

سيمان

منوچهر مطيعي تهراني گويد: سيمان امور دست و پاگير و گرفتاري است. چنانچه در خواب ببينيد که سيمان درست مي کنيد به کاري دست و پاگير و شلوغ دست مي زنيد که موجب رنج و زحمت مي شود. کاري که به دقت و سرعت نياز دارد چه اگر اهمال کنيد فرصت را از دست مي د هيد و ندامت خواهيد کشيد و ملامت خواهيد شنيد. اگر ديديد ديگري سيمان مي ريزد و آن سيمان به شما تعلق دارد کسي براي شما خدمتي انجام مي دهد که به استحکام موقعيت شما مي انجامد ولي براي او سخت و دشوار است. اگر ديديد کيسه هاي سيمان خريده ايد مسائلي يکسان اما متعدد شما را مشغول خواهد کرد. سيمان اگر خاکستري باشد همان تعابير گفته شده را دارد اگر سياه باشد غم و اندوه مي آورد و اگر سرخ باشد فرح و شادي با خود دارد و کلا سيمان چندان بد نيست.


سيمرغ

آدرس تعبير خواب جامع > حرف س >

سيمرغ

ديدن سيمرغ، دليل بر مرد بزرگوار خوش طبع باشد. اگر سيمرغ ماده بيند، دليل بر زني صاحب جاه باشد. اگر بيند سيمرغ او را بگرفت و بر هوا برد، دليل كه با بزرگي سفر كند.

ابراهيم كرماني گويد:

اگر بيند سيمرغ ماده را بكشت، دليل كه دوشيزگيِ دختري را ببرد. اگر بيند سيمرغ از دست او بپريد، دليل كه زن را طلاق گويد.

جابرمغربي گويد:

ديدن سيمرغ به خواب، دليل بر پادشاهي بود. اگر سيمرغ در خانه او فرود آمد، دليل كه پادشاهي درخانه او فرود آيد. اگر بيند كه بچه سيمرغ را برگرفت، دليل كه در پناه پادشاه رود.

حضرت امام جعفر صادق فرمايد:

ديدن سيمرغ در خواب بر چهار وجه است.

اول: پادشاه.

دوم: مردي بزرگ.

سوم: ولايت وفرمانروائي.

چهارم: زني صاحب جمال.

منوچهر مطيعي تهراني گويد:

سيمرغ مرغي است افسانه اي که وجود ندارد ليکن در ادبيات بسياري از ملت ها بخصوص کشورهاي مشرق زمين زياد از او نام برده شده و حتي اشکالي براي او قائل شده اند که غالبا مشابه و پرجلال است. ديدن سيمرغ در خواب نيکو است و رويائي ميمون و مبارک محسوب مي شود. اگر در خواب ببينيد سيمرغي بر بام خانه شما لانه کرده جاه و جلال و شوکت و مال خواهيد يافت و روزگار شما خوبترين چهره را خواهد گرفت و از اين بهتر وقتي است که ببينيد سيمرغي از هوا بر بام خانه شما فرود آمده يا در خانه شما مامن و ماوا گرفته است. معبران نوشته اند سيمرغ ماده زني است صاحب جمال و جلال که به زندگي بيننده خواب تحولي دل خواه خواهد بخشيد. تشخيص مادگي و نرگي سيمرغ در خواب فقط از طريق ذهن ممکن است که حس کنيم اين سيمرغ ماده يا نر است. چنان چه بيماري در خواب ببيند شفا خواهد يافت و اگر وامداري اين رويا را ببيند اداي دين خواهد کرد. اگر دختري دم بخت سيمرغ را در خواب ببيند شوهري دل خواه و نمونه خواهد يافت و اگر زن نازا سيمرغ در خواب ببيند صاحب فرزند خواهد شد و چنان چه پير زن يا پير مردي سيمرغ ببيند با نيک نامي از دنيا خواهند رفت و رستگار خواهد شد زيرا سيمرغ در خواب افراد سنين بالا نشان رستگاري است و نوشته اند که ملائک و کروبيان در قالب سيمرغ در خواب ظاهر مي شوند. اگر در خواب ببينيد که سيمرغ شما را به چنگال گرفت و به آسمان برد خوابي است نيکو که مي گويد جاه و مقام پيدا مي کنيد ولي اگر شما را از چنگال راها کند خبر از انهدام و نيستي است بعد از يک دوره رفاه و بزرگي. به هر حال ديدن سيمرغ در خواب خوب است بخصوص اگر ببيند که سيمرغ در خانه اش بچه نهاده پول و مال فراواني تحصيل خواهيد کرد و برخي از معبران نوشته اند بيننده اين خواب گنج خواهد يافت ولي نيکو نيست اگر ببينيد که سيمرغ در خانه شما مرد يا بچه نهاد و بچه و جوجه اش مرد.

يوسف نبي عليه السلام گويد:

ديدن سيمرغ کار وي بالا گيرد


سينما

آدرس تعبير خواب جامع > حرف س >

سينما

منوچهر مطيعي تهراني گويد: اگر در خواب ببينيد کسي شما را به سينما دعوت مي کند يا خودتان به سينما مي رويد ياهمراه کسي عازم سينما هستيد دست به کاري مي زنيد که سودي عايدتان نمي کند ولي وقت شما را مي گيرد. سينما نيز مثل سيرک اشتغال به امور تفنني است. اگر در خواب ديديد که از سينما خارج مي شويد از ماجرايي فراغت حاصل مي کنيد يا خود را کنار مي کشيد و اگر ديديد همراه جمعيتي مي خواهيد وارد سالن سينما مي شويد در امري پر هياهو و پرجنجال مداخله مي کنيد که احتمالا به شما هيچ ارتباطي ندارد. اگر از سينما خوشحال و راضي بيرون آمديد موضوعي خانوادگي شما را غمگين مي کند. اين مسئله ممکن است به خانواده شما مربوط نباشد ولي کلا خانوادگي است و چنانچه ديديد ناراضي و ناخشنود بيرون آمديد کاري انجام مي گيرد که موجب خشنودي و رضايت شما مي شود. اگر ديديد خودتان فيلم نشان مي دهيد دروغ مي گوييد و تظاهر مي کنيد و در نتيجه اطرافيان خود را گول مي زنيد و حقايقي را وارونه جلوه مي دهيد و اگر ديديد خودتان در سينما نقشي به عهده گرفته ايد مردم درباره شما حرف خواهند زد و سر زبان ها خواهيد افتاد.


سينه

آدرس تعبير خواب جامع > حرف س >

سينه

محمدبن سيرين گويد:

ديدن سينه به خواب، دليل بر شريعت باشد. اگر در خواب بيند كه سينه او فراخ شد، دليل كه كارهاي او ساخته شود. اگر بيند سينه او تنگ شد، دليل كه در دينش خلل افتد. اگر بيند بر سينه او خطي سبز نوشته بود، دليل كه حق تعالي با وي كرامت كند. اگر خط سياه بيند، دليل كه بي شهامت از دنيا برود.

ابراهيم كرماني گويد:

اگر بيند بر سينه او موي رسته بود، دليل كه وام دار شود. اگر بيند موي از سينه بسترد، دليل كه وام بگذارد، اگر بيند سينه او گرفته بود. چنانكه حرف زدن نتوانست، دليل كه كار دين بر وي بسته شود.

حضرت امام جعفر صادق فرمايد:

ديدن سينه به خواب بر هفت وجه است.

اول: علم وحکمت.

دوم: سخاوت.

سوم: ايمان.

چهارم: كفر.

پنجم: حكمت.

ششم: مرگ.

هفتم: بُخل.

منوچهر مطيعي تهراني گويد:

سينه استطاعت بيننده خواب است. چنانچه در خواب ببينيم که سينه اي فراخ داريم زندگي ما گشاده مي شود و وسعت مي يابد و روزي مان فراخ مي يابد و به همين نسبت صدر و وسعت نظر خواهيم يافت اگر چه در بيداري فاقد آن باشيم.چنانچه در خواب ببينيم سينه ما کوچک شده و محقر و ضعيف گرديده تعبير بر عکس است و روزيمان تنگ مي شود و دنيا بر ما سخت خواهد گرفت.اگر در خواب ببينيم سينه تنگ شده دل تنگ مي شويم.در خواب حالتي فيزيکي پيش مي آيد که اصطلاحا مي گويند بختک روي شخص افتاده. منظور از اين حالت خفگي نيست بل که حالتي است که در خواب احساس آن برايمان پيدا مي شود. حس مي کنيم که سينه ما تنگ شده و نفس کشيدن دشوار گرديده اين حالت است که دل تنگي تعبير مي شود. اگر ببينيم سينه ما گرفته به طوري که نمي توانيم حرف بزنيم و به راحتي نفس بکشيم غمي براي ما مي رسد. ديدن سينه ديگران نيز همين تعابير را دارد. اگر ببينيم سينه ما چاق و ورزيده شده مانند ورزشکاران سينه پيدا کرده ايم روزي مي يابيم و نعمت هائي به ما مي رسد اگر چنان شده باشد که چون زنان سينه آويخته داشته باشيم نيکو نيست و خواب ما مي گويد غم و اندوهي را تحمل مي کنيم که بر سينه ما سنگيني خواهد کرد و اثر ممتد و مداوم خواهد داشت. زني اگر ببيند سينه اش مثل مردان صاف شده و برجستگي آن از بين رفته نيکو نيست و از جانب فرزند يا فرزندانش غمناک مي شود و چنانچه فرزند نداشته باشد از سوي خواهر يا برادرش لطمه مي خورد يعني از کساني که با او هم شير هستند.


سينه ريز

آدرس تعبير خواب جامع > حرف س >

سينه ريز

1ـ اگر زني خواب ببيند سينه ريزي بر گردن آويخته است ، نشانة ان است كه همسري وفادار و خانه اي زيبا خواهد داشت .

2ـ گم كردن سينه ريز در خواب ، علامت آن است كه به زودي دست سنگين ماتم را بر شانة خود احساس خواهيد كرد .


سيني

آدرس تعبير خواب جامع > حرف س >

سيني

منوچهر مطيعي تهراني گويد: سيني زني است که به شما خدمت مي کند و خيلي هم نزديک است. او هم مي تواند مستخدم و پرستار باشد و هم زن و همسر. اگر ديديد سيني نو و تميز و درخشنده و قشنگي داريد مي توانيد به آن زن هرکس هست متکي و به صداقت او معتقد و اميدوار باشيد ولي اگر سيني کج و کوله و زشتي داشتيد خواب شما مي گويد زني که به شما خدمت مي کند آزرده است يا نسبت به شما و زندگيتان صداقت لازم را ندارد. داشتن چندين سيني گوياي تعدد خدمتکاران نيست بلکه بيانگر آن است که او قدرت حسن خدمت و ابزار حسن نيت و خدمت بيشتر را دارد اما توانايي شما در قبول محبت محدود است.

1ـ ديدن سيني در خواب ، علامت آن است كه به شكلي احمقانه ثروت شما بر باد خواهد رفت . حوادثي تلخ شما را غافلگير خواهد كرد .


حرف ش

آدرس تعبير خواب جامع >

حرف ش

با انتخاب کلمه مورد نظر در قسمت حروف مي توان به تعبير خواب آن کلمه دست پيدا کرد

جهت استفاده از اين تعبير خواب روي علامت جمع کليک نمائيد


شاخ

آدرس تعبير خواب جامع > حرف ش >

شاخ

محمدبن سيرين گويد: اگر در خواب بيند كه شاخ داشت، دليل است كه بزرگي و منفعت يابد. اگر بيند كه شاخ گاوي ماده داشت، دليل بود كه مالي تمام حاصل كند. اگر بيند كه شاخ گاوي داشت، دليل است كه از مردي بياباني راحت يابد و هر چند در خواب شاخ را بزرگتر بيند.اثر آن بيشتر بود.

ابراهيم كرماني گويد: اگر بيند كه بر سر خود شاخ داشت، دليل قوت بود. اگر بر سر خود شاخ ها بيند، دليل بود كه كار او به صلاح آيد و عمر خود را در خرمي گذراند. اگر بيند كه مردمان را بدان شاخ مي زد، دليل كه مردمان را مضرت رساند.

حضرت امام جعفر صادق فرمايد: ديدن شاخ هاي چهارپايان دشتي، دليل بر خير و منفعت باشد.

منوچهر مطيعي تهراني گويد: شاخ در حيوانات هم وجه تميز نرينگي و مادگي است و هم وسيله دفاعي و کلا براي حيوانات است نه انسان و چنانچه انساني شاخ داشته باشد موجودي است غير طبيعي.شاخ در آوردن هم امري است استثنائي و غير معقول و به همين علت است که دروغ هاي بزرگ و غير قابل باور را دروغ شاخ دار ناميده اند. دروغ شاخ دار يعني دروغي که عقل سليم نمي پذيرد يا انسان از شنيد نش شاخ در مي آورد. قبلا نوشتم که خواب هاي ما نمي توانند با زندگي بيداري ما بي رابطه باشند لذا تمام تعابير بر مبناي اين رابطه به وجود آمده اند. با قبول اين فرضيه چنانچه در خواب ببينيم که شاخ در آورده ايم نشان دو چيز مي تواند باشد. يا کاري مي کنيم که مورد طعن و تمسخر قرار مي گيريم و انگشت نما مي شويم و مردم درباره ما سخن خواهند گفت يا با حادثه اي برخورد مي کنيم که به همان اندازه دروغ بزرگ ما را به حيرت و اعجاب وا مي دارد. اين منوط است به نوع کارهائي که در بيداري انجام مي دهيم. حال اگر کسي در خواب ببيند که شاخ در آورده خودش با توجه به موقعيتي که دارد مي تواند خواب خويش را جهت يابي کند. در دو حالت شاخ در خواب مي بينيم . يا خودمان شاخ در آورده باشيم که تعبيرش را نوشتم يا به شکل و عنوان برخوردي با شاخ حيوانات داشته باشيم. اگر در خواب ببينيم که شاخ حيواني را گرفته ايم دست به کاري مي زنيم و خطر مي کنيم. اهميت کار با هيکل و اندازه و هيبت حيوان بستگي دارد. اگر بزي ضعيف باشد کار کوچک تر و بي اهميت تر است و چنانچه يک کرگردن قوي هيکل و عظيم الجثه باشد کاري است بزرگ. اگر در خواب ببينيم که تعدادي شاخ حيوانات در خانه داريم و مثل موزه شکار ، شاخ ها را به ديوار نصب کرده ايم نشان آن است که به خود مغرور مي شويم و پيروزي هاي خويش رابه رخ ديگران مي کشيم و اين غروري است بيهوده . يکي از معبران معاصر مي گفت ( اگر ببينيد شاخ حيواني را در جيب يا کشوي ميز خويش نهاده ايد يکي از فرزندانتان نافرماني مي کند. خواب شما مي گويد که با يکي از فرزندانتان اختلاف مي يابيد يا او سبب بروز دردسر براي شما مي شود.) اگر در خواب ببينيد که شاخ حيواني را گرفتيد و شکستيد بر دشمن پيروز مي شويد و اگر موفق نشديد و دچار هراس شديد شکست مي خوريد. اگر گريختيد زيان مي بينيد.

لوک اويتنهاو مي گويد :

شاخ به شاخ شدن بهره بردن


شاخه

آدرس تعبير خواب جامع > حرف ش >

شاخه

محمدبن سيرين گويد: ديدن شاخه درخواب، دليل بر فرزندان و برادران و خويشان بود. اگر بيند شاخهاي درخت انبوه و بسيار بود، دليل كه خويشان او بسيار شوند. اگر به خلاف اين بيند، دليل كه خويشان او كم شوند. اگر بيند شاخه از درخت خود ببريد، دليل كه خويشي را از خود دور كند. اگر بيند كه شاخي از درخت او كم شد، دليل كه يكي از خويشان او بميرد. اگر بيند كه شاخه خرما در دست داشت، دليل كه فرزندي آورد.

محمدبن سيرين گويد: اگر كسي بيند كه او را شاخ درختي دادند باريك و دهنده شاخ معروف بود، دليل است از آن كس منفعت يابد. اگر دهنده مجهول بود، دليل كه از بيگانه منفعت يابد. اگر آن شاخ خشك بيند هيچ خير و فساد به او نرسد.

منوچهر مطيعي تهراني گويد: اين تعبير براي زن و مرد يکسان است زيرا شاخه در خواب هاي ما اهل است و طبعا هم زن مي تواند صاحب اهل باشد و هم مرد منتها بنابر قاعده و رسم تکفل اهل با مرد است و تدبير ايشان با زن. درختي را در نظر بگيريد که شاخه و برگ فراوان دارد. اين شاخه ها به ترتيب هر چه از تنه درخت دورتر مي شوند نازکتر مي گردند و متفرق تر. در خواب تنه درخت شما هستيد و شاخه ها فرزندان و متعلقان و خانواده شما که مانند شاخه هاي درخت تقدم و تاخر دارند و درجه و ميزان قرابتشان متفاوت است. اگر در خواب ببينيد درختي پر شاخ و برگ در خانه داريد و اين درخت سر سبز و بارور است رويائي نيکو ديده ايد چون اين نشان صحت و سلامت افراد خانواده شما است و با ديدن اين خواب مي توانيد نسيت به آينده آن ها جمعيت و فراغت خاطر داشته باشيد. حال اگر درختي زرد و کم شاخه و خشکيده در خواب ببينيد و احساس کنيد که آن درخت به شما تعلق دارد تعبير خلاف آن است که گفته شد. اگر در خواب ببينيد که شاخه هاي درخت شما را کنده و برده اند در خانواده شما نفاق و افتراق پيش مي آيد. اگر خودتان شاخه اي را از بن بر کنيد يکي از نزديکان خويش را مي رانيد و طرد مي کنيد. اگر شاخه اي مورد توجه شما باشد و در عالم خواب خيال کنيد و بعد هم ببينيد که آن شاخه نيست يکي از آن ها را از دست مي دهيد و آن شاخه هر چه کلفت تر و به تنه نزديکتر باشد همان طور که گفتم درجه قرابت بيشتر است. اگر بيننده خواب جوان و نان خور خانواده باشد تنه درخت بزرگتر و کفيل خانواده محسوب مي شود و چنان چه خودتان کفيل خانواده هستيد تنه درخت شمائيد. اگر ببينيد شاخه هاي درختي را هرس مي کنيد و اين کار را به نيت اصلاح و بهبود انجام مي دهيد تمشيت امور خانوادگي مي کنيد و تدبير به کار مي بريد و حدود هر کس را تعيين مي نمائيد. چنان چه در خواب ببينيد که شاخه اي از درخت زيتون در دست داريد پولي از جانب يکي از افراد خانواده عايدتان مي شود يا او وسيله و کار ساز مي شود که سودي ببريد. اگر ببينيد که شاخه اي از نخل داريد صاحب فرزند مي شويد. اگر شاخه اي از مو و درخت انگور داشته باشيد معامله اي سود آور انجام مي دهيد. اگر ببينيد که شاخه اي از بيد در دست داريد غمين و اندوهگين مي شويد. اگر شاخه اي از شاه توت داشته باشيد تلخ کامي مي کشيد و اگر توت باشد تقريبا همين طور مگر اين که دانه هاي توت رسيده و شيرين بر آن باشد. اگر شاخه اي از درخت سرو و چنار داشته باشيد در آينده مقاوم و با نشاط خواهيد زيست. به طور کلي ديدن شاخه هاي درخت بر درخت بهتر از اين است که کنده و جدا شده ببينيم. اگر ببينيم که شاخه هاي درخت همسايه به خانه ما آويخته تعبير مشروط دارد و بستگي پيدا مي کند به اين که چه درختي باشد ولي کلا سر سبزي از همسايه بد نيست.

1ـ اگر در خواب شاخة درختي را لبريز از برگهاي سبز و ميوه ببينيد ، نشانة آن است كه با دوستان ، ساعات خوشي خواهيد داشت و ثروتي به چنگ خواهيد آورد .

2ـ اگر خواب ببينيد شاخه درختي خشكيده است ، دلالت آگاه شدن از خبرهاي تأسف بار از وضع شخصي غايب دارد .


شادروان

آدرس تعبير خواب جامع > حرف ش >

شادروان

محمدبن سيرين گويد: ديدن شادروان، دليل بر دين مرد باشد. اگر بيند شادرواني از بهر او گسترده بودند و دانست از ان اوست، دليل كه به قدر آن، عيشي كند با عمري دراز. اگر بيند به جاي بيگانه گسترده بود و ندانست كه جاي كيست، دليل كه حالش متغير شود و در غربت بميرد. اگر بيند شادوران بفروخت يا ببخشيد، دليل بر خطر گردد. حضرت دانيال گويد: اگر بيند شادرواني گسترده بود. دليل بر درازي عمر بود و هر چند بزرگتر بيند، تاويل بهتر است. جابرمغربي گويد: اگر بيند شادوران كهن و دريده بود، دليل كه زندگاني بر وي دشوار شود. اگر سرخ بيند، دليل عشرت باشد. اگر سياه يا كبود بيند، دليل غم و اندوه باشد، اگر زرد بيند. دليل بيماري باشد، اگر سفيد بيند، دليل بر روزي حلال باشد. حضرت امام جعفر صادق فرمايد: ديدن شادروان در خواب بر چهار وجه است. اول: عمردراز. دوم: منفعت. سوم: روزي حلال. چهارم: معيشت.


شادي

آدرس تعبير خواب جامع > حرف ش >

شادي

ديدن شادي در خواب، دليل غم و اندوه بود. اگر بيند از كسي شاد شد، دليل است كه خاتمه كارش به سعادت باشد.

حضرت امام جعفر صادق فرمايد:

اگر كسى خود را در خواب شادمان ببيند، اجلش نزديك شده است .


شاسي

آدرس تعبير خواب جامع > حرف ش >

شاسي

منوچهر مطيعي تهراني گويد: اسکلت و بدنه هر دستگاهي را که آن دستگاه از اجزا مختلف تشکيل يافته باشد شاسي مي نامند. شاسي کلمه اي است که از زبان انگليسي به زبان ما آمده و پذيرفته شده و تقريبا هويت فارسي گرفته چرا که کلمه مجرد ديگري نداريم به جاي آن بگذاريم مگر اين که کلمه اي مرکب ايجاد کنيم. از اين نوع در فارسي زياد يافت مي شود. به هر حال راديو، تلويزيون، اتومبيل و غيره شاسي دارند اگر زني در روياي خود شاسي با تعريفي که شد ببيند آن شاسي شوهر اوست و اگر مردي در خواب شاسي ببيند شغل و حرفه اوست و کاري است که زندگيش بر مبناي انجام آن کار اداره مي شود و معاشش فراهم مي آيد. اين تعبير بر قبول اين مسئله انجام مي گيرد که قوام زن به شوهرش است و قوام مرد بر حرفه و کار شرافتمندانه اي که انجام مي دهد و زندگيش را اداره مي کند. اگر زني شاسي خالي ببيند، مثل شاسي تلويزيون يا راديو خواب او توجه مي دهد که شوي آن زن نيازمند توجه است. اگر مردي در خواب ببيند که شاسي اتومبيل يا کاميون دارد و آن شاسي نو است و تازه از کارخانه بيرون آمده خواب او از بهبود کارش خبر مي دهد و اگر آن شاسي شکسته و معيوب باشد نقصي در کار و حرفه اش به وجود مي آيد که مطلوب نيست. سوار شدن بر شاسي کاميون يا اتومبيل بدون اتاق و داشتن شاسي راديو، تلويزيون و يخچال و از اين قبيل مسئوليتي است که به رموز انجام آن کار و مسئوليت آگاه نيستيد و اقدام به کاري است که اطمينان نداريد بتوانيد از عهده برآييد به زبان ديگر خامي و ناپختگي است. ساختن شاسي ايجاد کار است و پياده کردن آن تخريب کار مربوط به خود بيننده خواب.


شال

آدرس تعبير خواب جامع > حرف ش >

شال

منوچهر مطيعي تهراني گويد: شال روي قاعده و به روال معمول بايد پشمين باشد. يعني شال منسوجي است مستطيل شکل که از پشم رنگ کرده و در يک رنگ مي بافند و اين شال را از طرف طول تا مي زنند و به گردن يا به کمر مي بندند و گاه نيز در گذشته ها از شال همراه خويش به عوض سجاده استفاده مي کردند و زير پاي مي گستردند اما اتفاق مي افتاد که شال را از نخ کلفت تابيده مي بافند يا نخ و پشم را با هم به کار مي گرفتند. اين توضيحات از آن نظر ضروري است که بين پشم و نخ در شال تفاوت تعبير هست. در خواب هاي ما شال اگر پشمي باشد مال و نعمت است. پشمي که در آن رفته منفعت است، روزي است و فراخي معيشت مي باشد ولي اگر نخي باشد اندوه و محن است. اگر زني در خواب ببيند که شال پشمي دارد مي تواند به موقعيت خويش نزد شوهر و در محيط خانواده مطمئن باشد و چنانچه مردي ببيند شال پشمي دارد و آن شال را به کمر خويش بسته در زندگي حرفه اي و شغلي قوام و استحکام خواهد يافت و اگر به گردن بسته باشد به تبعيت از ديگري کاري انجام مي دهد. اگر به گردن گره زده باشد و دستک هاي شال ديده نشود آبرو و شرف او فزوني مي يابد و اگر دستک هاي آن آويخته باشد از شخص ديگر تبعيت مي کند. به هر حال اگر اين شال پشمي باشد در نتيجه سود بخش است و اگر نخي باشد ملال انگيز. شال سوخته و کثيف و پاره براي زن خبر از بيماري و کسادي کار و شغل شوي او مي دهد و براي مرد از رنجوري و شکست.شال بيدزده فساد است و تباهي و چنانچه زني شال بيد زده ببيند بايد مراقب موقعيت خويش در خانواده باشد و اگر مرد ببيند از نظر شغلي مورد تهديد قرار مي گيرد و در کار او فساد مي کنند.

1ـ ديدن شال در خواب ، نشانة آن است كه فردي با محبت و چرب زباني به شما نزديك خواهد شد .

2ـ اگر خواب ببينيد شال خود را گم كرده ايد ، علامت آن است كه به اندوه و پريشاني دچار خواهيد شد . اگر دختري چنين خوابي ببيند ، نشانة آن است كه مردي خوش قيافه او را تا آستانة بر هم زدن قول و قرار ازدواجش با مردي ديگر پيش خواهد برد .


شام

آدرس تعبير خواب جامع > حرف ش >

شام

1ـ اگر خواب ببينيد به تنهايي مشغول صرف شام هستيد ، دلالت بر آن دارد كه مسايلي هميشه شما را وادار مي كند كه به فكر تهية مايحتاج زندگي باشيد .

2ـ اگر دختري خواب ببيند به اتفاق نامزدش شام مي خورد ، نشانة شكست و جدايي در عشق است .

3ـ اگر خواب ببينيد ميهماناني را به شام دعوت كرده ايد ، دلالت بر آن دارد كه از ميهمان نوازي افراد مؤدب و مهربان لذت خواهيد برد .


شانه

آدرس تعبير خواب جامع > حرف ش >

شانه

شانه در خواب، دليل بر مردي بود كه او را حسبي و نسبي نبود و در دين او نفاق بود. اگر بيند سر و ريش خود را شانه مي كرد، دليل كه از غم فرج يابد.

ابراهيم كرماني گويد: اگر بيند ريش را شانه كرد، دليل زكات مال بدهد و ديدن شانه تراش در خواب، دليل بر مردي باشد كه غم و اندوه از دل ببرد.

منوچهر مطيعي تهراني گويد: خود شانه نشانه پريشاني فکر و خيال است. نه به معني غم و اندوه بل که تشتت فکر و ترديد در اتخاذ تصميم و گاه ترديد در انتخاب. در اين صورت اگر در رويا ببينيد که شانه اي داريد يا شانه اي خريده ايد يا شانه را کسي به شما داده چندي گرفتار پريشاني از نوعي که گفته شد مي شويد. اگر شانه اي در خواب ببينيد که دنده هايش شکسته زيان مي بينيد و تسلسل و توالي کارهايتان از دست مي رود. اما اگر با شانه موي خويش را شانه کنيد نيکو است چون از تشتت و پريشاني فکر و از ترديد و دودلي نجات مي يابيد و غم و رنج را از خود مي رانيد و کارهايتان روال مطلوب مي گيرد. اگر در خواب ببينيد که موي را شانه مي کنيد و به شانه موي چسبيده، يعني چند تار موي شما کم شده و ريخته و با شانه پائين آمده کاري در جهت تنظيم امور خود مي کنيد که به شان و حرمت شما لطمه مي زند و به قدر موئي که از سرتان کم شده از آبروي شما کاسته مي گردد. براي زنان شانه نشانه وجاهت معنوي است و زني اگر در خواب ببيند موي خويش را شانه مي زند در خانه و خانواده عزت و حرمت مي يابد و نزد شوهر عزيز مي شود. وامداري اگر در خواب ببيند که موي خويش را شانه مي کند آن طور که مويش صاف شده و شانه بر آن بند نمي شود و سر مي خورد و پائين کشيده مي شود از غم و اندوه بدهکاري فرج حاصل مي کند و اوم خويش را مي پردازد. اگر زن يا مردي مورد اتهام قرار گرفته باشد و ببيند که موي خويش را به طريقي که گفته شد شانه مي زند و مويش صاف شده برائت حاصل مي کند و از او رفع اتهام مي شود. اگر مريضي اين را در خواب ببيند از بيماري و رنجوري شفا مي يابد. حال اگر ببينيد که موي خود را شانه مي کنيد ولي موي چنان ژوليده است که شانه در آن فرو نمي رود و کار نمي کند و پائين نمي آيد خوب نيست زيرا خواب شما مي گويد با مشکلات بزرگ رو به رو مي شويد و گره بر کارتان مي افتد.

لوک اويتنهاو مي گويد :

شانه زدن :يک کار بيهوده

1ـ ديدن شانه هاي برهنه در خواب ، نشانة آن است كه تفييرات شادي آور باعث مي شود كه با نگاهي ديگر به جهان بنگريد .

2ـ اگر خواب ببينيد شانه هايتان باريك به نظر مي رسد ، علامت آن است كه براي انتخاب تفريح و سرگرمي ، سليقه هاي ديگران مورد توجه شما قرار خواهد گرفت .


شانه حيوان

آدرس تعبير خواب جامع > حرف ش >

شانه حيوان

محمدبن سيرين گويد: ديدن شانه حيوان، دليل وزن باشد، اگر بيند گوشت شانه باز كرد و رگ ها ديد، دليل كه در آن سال باران بسيار باشد. اگر بيند كه در آن شانه سياهي بسيار بود، دليل كه در آن سال بلا بسيار بود.


شاه بلوط

آدرس تعبير خواب جامع > حرف ش >

شاه بلوط

اگر در خواب ديد كه شاه بلوط داشت، دليل كه از بزرگي منفعت يابد. جابرمغربي گويد: اگر ديد كه شاه بلوط مي خورد، دليل كه غمگين گردد.


شاه توت

آدرس تعبير خواب جامع > حرف ش >

شاه توت

ديدن شاه توت در خواب ، نشانة رفع مشكلات است ، و جمع كردن شاه توت نشانة بداقبالي است و خوردن آن نشانة زيان مالي است .


شاهدانه

آدرس تعبير خواب جامع > حرف ش >

شاهدانه

منوچهر مطيعي تهراني گويد: ديدن شاهدانه بو داده در خواب نيکو است و مال اندک و سود قليل است. اگر ببينيد آجيل شاهدانه مي خوريد، مثلا گندم بو داده و شاهدانه بد نيست. خواب شما مي گويد سودي قليل عايدتان مي گردد ولي شاهدانه خام غم و رنج است و پريشاني و به خصوص فقر. اگر دختر يا زن جواني در خواب شاهدانه يا نهال شاهدانه ببيند تعلق خاطر پيدا مي کند و دلبستگي عاطفي شديد در او به وجود مي آيد که معقول نيست و غالبا زيان بخش است. اگر در خواب ببينيم که برگ هاي ريز و کوچک نهال شاهدانه را يک يک مي کنيم و دور مي ريزيم مال خود را مي دهيم و تباه مي کنيم و غمين مي شويم. به هرحال ديدن شاهدانه خام و نهال آن در خواب خوب نيست ولي شاهدانه بو داده خوب است.

ديدن شاهدانه در خواب ، نشانة دوستيهاي عميق و پايدار است .


شاهرگ

آدرس تعبير خواب جامع > حرف ش >

شاهرگ

1ـ ديدن شاهرگ خود در خواب ، علامت آن است كه تهمتي به شما وارد مي سازند و تا مرز رسوايي شما را پيش خواهند بود .

2ـ اگر خواب ببينيد از شاهرگ بدنتان خون جاري مي شود ، علامت آن است كه به دامي خواهيد افتاد كه هيچ راه گريزي ندارد .

3ـ اگر خواب ببينيد يكي از شاهرگهاي بدنتان متورم شده است ، علامت آن است كه به سرعت به مقام پر مسئوليت و مهمي ارتقاء خواهيد يافت .


شاهرود

آدرس تعبير خواب جامع > حرف ش >

شاهرود

سازي است از سازها. اگر بيند كه شاه رود مي زد، دليل كه به سخن محال رضا دهد. اگر شاه رود را با چنگ و چغانه مي زد، دليل مصيبت بود.


شاه سفرم

آدرس تعبير خواب جامع > حرف ش >

شاه سفرم

محمدبن سيرين گويد: اگر بيند شاه سفرم تازه داشت به وقت خود، دليل است بر عز و جاه. اگر شاه سفرم زرد بيند، دليل بيماري بود. حضرت امام جعفر صادق فرمايد: ديدن شاه سفرم به خواب شش وجه است. اول: عز و بزرگي. دوم: فرزند. سوم: دوست. چهارم: سخن خوش. پنجم: مجلس علم و حكمت. ششم: نام نيكو و ثنا و مدح.


شاهين

آدرس تعبير خواب جامع > حرف ش >

شاهين

محمدبن سيرين گويد:

ديدن شاهين در خواب، دليل كه از پادشاه ظالم بزرگي يابد. اگر بيند كه شاهين مطيع او بود، دليل كه فرزندي آورد.

ابراهيم كرماني گويد:

ديدن شاهين درخواب، دليل بر مردي بسيار دانا بود.

حضرت امام جعفر صادق فرمايد:

ديدن شاهين درخواب بر چهار وجه است.

اول: قدرومقام و منزلت.

دوم: فرمانروائي.

سوم: مال و نعمت.

چهارم: فرزند.

منوچهر مطيعي تهراني گويد:

شاهين مرغي است شکاري و تيزچنگ و بلند پرواز که ديدنش در خواب نيکو است. اگر ببينيد که شاهين را رام کرده ايد و به شکار بر مي انگيزيد بسيار نيکو است و خواب شما از پيروزي و کامروايي خبر مي دهد. از امام صادق عليه السلام نقل مي کنند که شاهين در خواب قدر و منزلت است و کامروايي است. برخي از معبران نوشته اند که شاهين فرزند ذکور است و شاهين سفيد بخت بيدار و به زبان گوياتر شاهين چنان پسري است که موجب سربلندي پدر مي شود و نام آور مي گردد و خدمت و شوکت و شهرتش همگان را به اعجاب و تحسين وا مي دارد. اگر در خواب ببينيد که براي به دام افکندن شاهين تلاش مي کنيد اين نشان تلاشي است که در جهت کسب جاه و مقام و مال انجام مي دهيد و چنانچه شاهين را به چنگ بياوريد پيروز مي شويد و مقام و منزلت مي يابيد. اگر ببينيد که شاهين رام شماست و بر دست و پنجه شما نشسته بي تلاش و زحمت پيروز و کامروا مي شويد اما نيکو نيست اگر ببينيد که شاهين به شما که صاحبش هستيد زحمت و جراحتي وارد مي آورد. در خواب نگريستن به چشم شاهين نيز خوب نيست.

يوسف نبي عليه السلام گويد:

ديدن شاهين چرغ چکاري بزرگي است


شب

آدرس تعبير خواب جامع > حرف ش >

شب

اگر در خواب بيند شب تاريك بود، دليل غم و اندوه بود. اگر روشن بود يا ماهتاب، دليل خرمي بود.

ابراهيم كرماني گويد: اگر بيند شب تاريك راه مي رفت، دليل بر استقامت بود.

منوچهر مطيعي تهراني گويد: شب بايد تاريک باشد اما هر تاريکي در خواب هاي ما شب نيست. گاه اتفاق مي افتد که خواب را درون ظلمت مي يابيم. اين تاريکي تعبير ديگري دارد و تعبير شب به آن اطلاق نمي شود ولي گاه نيز هست که تاريکي را مي بينيم و از ذهن ما مي گذرد که شب است در اين صورت بايد دنبال تعبير شب بگرديم. در روياهاي ما شب مجهول و راز است و هر چه تاريکتر و ظلماني تر باشد اين راز و مجهول بزرگتر و پيچيده تر مي باشد . چنانچه در خواب شب ببينيم و مشاهده کنيم که در ظلمت شب راه مي رويم با مجهول درازي رو به رو مي شويم که ما را به تکاپو و تلاش بر مي انگيزد و کوشش هائي در جهت کشف راز و حل مجهول به عمل مي آوريم ولي اگر شب مهتابي و روشن بود و به علت نور ماه يا چراغ روشن شده و ظلمت طبيعي آن شکسته بود خوابي است نيکو که خبر از فرج بعد از عسرت و تنگي مي دهد. اگر وامداري در خواب چنين شبي را ببيند که نور ماه آن را شکسته يا ستاره درخشان بر آسمان آنست وام خود را مي پردازد و همين طور بيمار اگر ببيند در شب تاريک چراغ دارد يا نور ماه بر او تابيده از بيماري شفا حاصل مي کند.

لوک اويتنهاو مي گويد :

شب

شب سياه : جدال خانوادگي

شب پر ستاره : زندگي طولاني

شب نا آرام : ضرر و زيان بزرگ

1ـ اگر خواب ببينيد تاريكي شب شما را فرا گرفته است ، نشانة آن است كه سختي و مشقت كار بيش از اندازه به شما فشار خواهد آورد .

2ـ اگر خواب ببينيد شب رخت مي بندد و سپيده سر مي زند ، علامت آن است كه اوضاع و احوال مشقت بار زندگي به سمت راحتي و فراغت پيش خواهد رفت .


شب بازي

آدرس تعبير خواب جامع > حرف ش >

شب بازي

محمدبن سيرين گويد: ديدن شب بازي به خواب، دليل بر لهو و لعب بود و محال ودروغ اگر بيند شب بازي كرد، دليل كه به باطل فريفته شود. اگر بيند شب بازي كرد با بربط و ناي، دليل غم و انديشه بود.


شب بو

آدرس تعبير خواب جامع > حرف ش >

شب بو

منوچهر مطيعي تهراني گويد: شب بو زني است لاغر اندام و زيبا و نيک مختصر و خوش سخن و خوش نيت که به هنگام سختي و تنگي به کمک و ياري شما مي شتابد ولي خيلي زود شما را ترک مي کند و مي رود. شما به صفا و پاکدامني او مي توانيد اعتماد داشته باشيد ولي به وفا و استقامت او نبايد مطمئن شويد. براي زنان نيز شب بو باز هم همان زن است که البته هوو و رقيب نيست. حتي مي تواند خواهرشان باشد. اگر در خواب گل شب بو يا ساقه و نهال شب بو داشته باشيد نشان آن است که چنان زني به وقت سختي از شما دل جويي مي کند ليکن خيلي زود مي رود و شما را تنها مي گذارد شايد قبل از اين که مشکل شما کاملا مرتفع شده باشد.


شب پره

آدرس تعبير خواب جامع > حرف ش >

شب پره

ديدن شب پره، دليل بر مردم گمراه بود. اگر بيند شب پره داشت، دليل كه با مردم گمراه صحبت دارد. اگر بيند شب پره از دستش بپريد، دليل كه از صحبت گمراهي جدا گردد.


شبدر

آدرس تعبير خواب جامع > حرف ش >

شبدر

منوچهر مطيعي تهراني گويد: شبد ر گياهي است با سه برگ چليپائي که ديدنش در خواب نيکو است. اگر در خواب ببينيم که در خانه خويش شبدر کاشته ايم يا از زمين شبدري که ديگري کنده و به ما تعارف کرده مي خوريم به آرزوهاي متعدد مي رسيم. شبدر از آرزوهاي بزرگ و پيروزي هاي درخشان خبر نمي دهد بل که گوياي چيزهاي متعددي است که کوچک اند. شبدر در خواب نيکو است فقط صورت ناخوش آن اين است که ببينيد شبدر را با سرکه مي خوريد چون سرکه در خواب اثر نيک شبدر را از بين مي برد و غم و رنج و اندوه به دنبال آن قرار مي دهد.


شبنم

آدرس تعبير خواب جامع > حرف ش >

شبنم

1ـ اگر در خواب احساس كنيد شبنم بر شما مي نشيند ، علامت آن است كه دچار بيماري و تب خواهيد شد .

2ـ اگر خواب ببينيد شبنمي زير نور آفتاب ميان علفها برق مي زند ، علامت آن است كه به افتخار و ثروت بسياري دست خواهيد يافت . اگر هنوز ازدواج نكرده باشيد با شخص ثروتمندي ازدواج خواهيد كرد .


شبه

آدرس تعبير خواب جامع > حرف ش >

شبه

اگر در خواب بيند كه شبه داشت، دليل كه دختر آورد. اگر دختر نياورد، دليل غم بود. اگر شبه را سفيد يا سبز بيند، دليل منفعت است. گويند، دليل شادي و خرمي است. ديدن شبه زرد به خواب، دليل بيماري است.


شپش

آدرس تعبير خواب جامع > حرف ش >

شپش

ديدن شپش در خواب، دليل بر عيال مرد باشد، كه نعمت او خورند. اگر بيند بر تن او شپش بسيار بود، دليل مال و حشمت بود.

جابرمغربي گويد: اگر بيند شپش بكشت، دليل كه دشمن قهر كند. اگر ديد شپش بسيار او را گزيدند، دليل كه به زبان خلق افتد.

منوچهر مطيعي تهراني گويد: شپش در خواب انساني است ضعيف، شپش عيال مرد است که نعمت او را مي خورند. شپش در خواب انگل و مزاحم است. انگلي از همان نوع که گفته شد. يعني به بيننده خواب نزديک است و مزاحمي است که حتي در حريم او و محيط خانه و خانواده اش مالش را تباه مي کند و جانش را مي آزارد. يکي از معبران نوشته ـ شپش اگر يکي باشد همسر است و اگر بسيار باشد مال و منال است و دارائي ـ اگر شپش را در خواب بکشيد بر دشمن چيره مي شويد و اگر شپش هاي بسيار بيننده خواب را بگزند بر سر زبان ها مي افتد و مردم از او حرف مي زنند. به هر حال شپش در خواب هاي ما انگل و مزاحم است. تعداد شپش در خواب نشان تعداد مزاحمين نيست بل که گوياي شدت مزاحمت است.

1ـ ديدن شپش در خواب ، علامت ابتلا به بيماري درد آور نگرانيهاي ديگر است .

2ـ ديدن شپش روي ساقة گياهان در خواب ، نشانة قحطي و زيانهاي ديگر مالي است .

3ـ ديدن شپش بر بدن خود يا ديگري در خواب ، علامت آن است كه با نزديكان خود رفتار نامساعد و تندي خواهيد كرد .

4ـ اگر خواب ببينيد شپش مي گيريد ، نشانة آن است كه به بيماري دچار مي شويد و آن بيماري را به ديگران نيز سرايت مي دهيد .


شپشه

آدرس تعبير خواب جامع > حرف ش >

شپشه

جانوري است كه به تابستان در جامه هاي پشمين افتد. ديدن وي در خواب، دليل بر همسايه دزد بود. اگر بيند شپشه جامه اوبخورد، دليل كه دزد مال او را ببرد. اگر بيند شپشه رابكشت، دليل كه دزد آن بداند و مال خود رابستاند.


شتر

آدرس تعبير خواب جامع > حرف ش >

شتر

محمدبن سيرين گويد:

اگر كسي خود را بر اشتري مجهول بيند كه به شتاب همي رود، دليل كند به سفر رود. اگر بيند بر اشتري جولان همي كرد، دليل است غمگين و متفكر شود. اگر بيند بر اشتري نشسته بود و راه گم كرده مي راند و ندانست راه راست كجاست، دليل است در راه خويش فرومانده و هيچ تدبير نتوان ساخت. اگر بيند ماده شتري يافت، دليل است بر اين كه زن خواهد. اگر اشتر با بچه بود، آن زن كه خواهد با فرزند بود. اگر بيند اشتر از وي روي بگردانيد و مطيع او نشد، دليل است اندوهگين شود.

حضرت دانيال گويد:

اگر بيند بر اشتر مست خشم آلود نشسته بود، دليل كه بر مردي بزرگ غلبه كند. اگر بيند با اشتري جنگ و نبرد مي كرد، دليل است با مردي عجمي كه دشمن بود وي را، خصومت افتد. اگر بيند كه رمه اشتران را همي چرانيد و دانست از ملك او بود، دليل كند كه وي را ولايتي بود و به مردم آن ولايت فرمانروا شود. اگر بيند اشتر را همي دوشيد ، دليل است از پادشاه مال يابد بر قدر ان شير كه دوشيده بود. اگر بيند به جاي شير از پستان شتر خون آمد، دليل است آن مال كه بدون رسد حرام بود. اگر بيند ماده شتري كسي بدو بخشيد، يا از كسي بخريد، دليل كه زن خواهد يا كنيزك بخرد. اگر بيند ماده شتري كه از او بود بگريخت يا دزد برد،دليل است از زن جدا شود يا در ميان ايشان خصومت افتد. اگر بيند ماده شتر او بمرد، دليل كه زنش بميرد. اگر بيند كه شتر بچه آورد، دليل كه زنش بچه آورد و مالش زياد شود. اگر ماده شتري ديد به اميدي كه دارد برسد. اگر بيند كه گوشت اشتر مي خورد، دليل است بيمار گردد.

ابراهيم كرماني گويد:

اگر بيند كسي گوشت اشتر بسيار بدو داد، دليل است مال يابد به قدر گوشت اشتر. اگر بيند كه اشتر را قرباني مي كرد و گوشت او را به هر كسي مي داد، دليل كه مردي بزرگ در آنجا قرباني شود يا بميرد. اگر بيند كه اشتري مجهول در پس او همي آيد، دليل كه سرگشته و متفكر شود. اگر بيند كه اشتري را قهر و زبون خويش كرد، دليل است دشمن را مقهور خويش كند. اگر بيند كه رمه اشتران در زميني يا در دهي جمع مي گرديد،دليل است در آنجا دشمن جمع شود، يا سيل در آنجا خرابي كند يا بيماري در مردم آن موضع مستولي شود. اگر بيند كه اشتران بار گندم و جو داشتند، دليل است از آن دشمن در آنجا خير و بركت بود.

جابر مغربي گويد:

اگر بيند بر اشتر يك ساله نشسته بود، دليل است اندوهگين شود. اگر بيند از اندام شتر وي خون زايل شود، دليل كه سعادت و نعمت دنيا يابد به قدر آن خون. اگر بيند مهار اشتري مي كشيد، دليل است بافردي فرمانبردار او را خصومت افتد. اگر بيند كه در بيابان اشتر بسيار يافت، دليل است بر بزرگي و فرمانروائي او بر جماعت بيابانگرد. اگر بيند كه دو شتر يافت، دليل كه مال يابد. اگربيند كسي وي را شتري داد، دليل كه به قدر و قيمت آن منفعت يابداز كسي. اگر بيند كه قومي شتري بكشتند و گوشت آن قسمت كردند، دليل كند كه در آن موضع مردي دارا بيمرد و مال وي را قسمت كنند به ميراث.

اسماعيل بن اشعث گويد:

اگر بيند كه اشتران بسيار داشت و دانست كه آن جمله ملك وي است و از اشتران اعرابي بودند، دليل است در ديار عرب پادشاه گردد. اگر اشتران عجمي بودند، دليل است در ديار عجم پادشاه گردد. اگر زني بيند اشتري با بخورد، دليل كه از پادشاه مال و نعمت يابد و بدانكه پوست اشتر نيز همين. دليل را دارد و بعضي از معبران گفته اند: ميراث يابد. اگر بيند كه اشتر با او سخن گفت، دليل است خير و نيكي بدو رسد.

حضرت امام جعفر صادق فرمايد:

ديدن اشتر درخواب بر ده وجه بود.

اول: پادشاه عجمي،

دوم: مردي امير،

سوم: مرد مومن،

چهارم: سيل،

پنجم: فتنه و آشوب،

ششم: آباداني،

هفتم: نصيب شدن زن ،

هشتم: حج،

نهم: نعمت،

دهم: مال

اشتر عربي، دليل بر مردم عرب كند و اشتر عجمي، دليل بر مردم عجمي و بدانكه اشترباني به تاويل خداوند به تدبير و ولايت بود و راست كننده كارها بود.

منوچهر مطيعي تهراني گويد:

شتر حيواني است آرام و وسيله اي است بسيار مفيد و کار آمد براي سفرهاي صحرائي و عبور از صحاري و سرزمين هاي گرم. شتر در زندگي مردم صحرا نشين نقش حياتي دارد و آنجا که از اسب کاري ساخته نيست شتر کار ساز مي شود لذا وقتي در خواب هاي ما شکل مي گيرد و ظاهر مي شود نمي تواند با سفر و جا به جا شدن بي ارتباط باشد. سوار بودن بر شتر چه در حال حرکت باشد چه ساکن گوياي مسافرت است براي بيننده خواب. داشتن شتر هاي بسيار در حالي که در عالم خواب مي دانيد آن همه شتر به شما تعلق دارد دست يابي به مال و منال بسيار است آميخته به برتري و حکم روائي. شتر ماده نيز مثل اسب ماده به زن تعبير مي شود شير دوشيدن از شتر و خوردن شير شتر بهره مندي از مال زن است. نوشيدن شير شتر بشارت سفر زيارتي نيز هست. اگر ديديد بر شتري نشسته ايد و شتر بي هدف جست و خيز مي کند و اين طرف و آن طرف مي رود غمي و اندوهي براي شما مي رسد اگر بر شتر نشسته و راه را گم کرده بوديد مشکلي در زندگي شما پيش مي آيد که از حل آن عاجز مي مانيد. چنان چه ديديد شتران بسياري جائي جمع شده اند که نه آن شتران به شما تعلق دارند و نه صاحب آن ملک را مي شناسيد حادثه اي پيش مي آيد که جنبه عام دارد و شما را نيز شامل مي شود. مثل سيل جاري مي شود يا زلزله اتفاق مي افتد يا بيماري همه گير بروز مي نمايد. خون شتر مال حرام است. اگر ديديد شتري کف به دهان آورده و مي غرد کسي که از شما غوي تر است عليه شما خشم مي گيرد و اگر ديديد شتري را به ريسمان بسته ايد و مي کشيد کسي قوي تر از خودتان را مطلع مي کنيد. اگر شتر خشمگين را نشانديد و بر او سوار شديد پيروزي بزرگي تحصيل مي کنيد. اگر پشم شتر داشتيد مالي نصيب شما مي شود و اگر ديديد در خواب زانوي شتري را مي بنديد در کار بزرگي تدبير مي کنيد و موفق مي شويد.

لوک اويتنهاو مي گويد :

شتر : کار و تلاش در پيش روي شماست

نوازش کردن شتر : شخصي از شما سواستفاده خواهد کرد

شتر با بار : ارثي از دور دستها به شما خواهد رسيد

سوار آن شدن : مسافرت همراه با مشقت

زدن شتر : شما بي جهت به يک دوست تعدي خواهيد نمود

يوسف نبي عليه السلام گويد:

ديدن شترجهاز دار رفتن به کعبه يا کاري که ثوابي در آن حد دارد

ديدن شتر بي جهاز که گرد او جمع شدند بر گروهي مهتر گردد

اگر بر شتر سوار شده دولت يابد

اگر مهار شتر در دست مي کشد بر گروهي حکم کند


شتر مرغ

آدرس تعبير خواب جامع > حرف ش >

شتر مرغ

منوچهر مطيعي تهراني گويد: معبران شتر مرغ را انسان بياباني تعبير و تعريف کرده اند. عقيده عموم معبران اين است که کساني که در شهر ها زندگي نمي کنند و به لباس معمول و متداول شهر نشينان ملبس نيستند در خواب هاي ما به شکل و هئيت حيواناتي ظاهر مي شوند که عجيب و نادرند و ما به ندرت ممکن است آن حيوانات را ببينيم. شتر مرغ يکي از آن ها است که معبران مردي بياباني دانسته اند و بالطبع شتر مرغ هم زني است بياباني. اين عقايد را مي توانيم اين طور توجيه کنيم که هر کس به نظر ما عجيب جلوه کند در خواب هاي ما به شکل اين حيوانات متجلي مي شود. سوار شدن بر شتر مرغ مسافرت به نقاط بسيار دور و عجيب است. آوردن شتر مرغ به خانه دعوت يا رسيد ن مهمان غريب و بيگانه است. اگر در خواب ديديد که براي گرفتن شتر مرغي مي دويد يا تمهيد مي کنيد يا دام مي نهيد نشان آن است که براي انجام کاري ناگزير مي شويد با اشخاصي غريب و نا آشنا و مسلط تر از خودتان که توانا تر نيز هستند برخورد کنيد و آشنا شويد و تلاش و تقلاي بسيار بکنيد. پر شتر مرغ سوغات است که از سرزمين هاي دور براي شما مي رسد و اگر احيانا شما به کسي سوغات داديد اين کار از جانب شما انجام مي گيرد. زينت کردن پر شتر مرغ بر موي سر يا جامه نشان آن است که عادت و اخلاقي داريد نامطلوب که مورد پسند و تاييد ديگران نيست و مي تواند محل ايراد و ملامت باشد.

لوک اويتنهاو مي گويد :

شتر مرغ : سبکسريهاي شما به ديگران سود ميرساند

1ـ ديدن شتر مرغ در خواب ، علامت آن است كه پنهاني به ثروت اندوزي خواهيد پرداخت ، هم زمان با اين كار نسبت به زنان رفتاري حقارت آميز در پيش مي گيرند .

2ـ گرفتن شتر مرغ در خواب ، نشانة آن است كه با سرماية خود قادر مي شويد به سفرهاي گوناگون برويد و بر دانش گسترده اي چيره شويد .


شته

آدرس تعبير خواب جامع > حرف ش >

شته

منوچهر مطيعي تهراني گويد: شته ضرر و زيان است و خسران دنيا و آخرت. اگر در خواب ببينيد که درختان بارداري که متعلق به شما هستند شته زده زيان مي بينيد و اهميت و شدت و ضعف زيان بستگي به اين دارد که ببينيد شته کجاي درخت را مورد تهاجم قرار داده. اگر شته به ساقه درخت آسيب رسانده باشد زيان شما بنيادي و کلي است و اگر فقط به ميوه ها حمله کرده باشد ضرر مختصري را تحمل خواهيد کرد که قابل جبران است. اگر در خواب ببنيد که همه باغ و نهال هاي متعلق به شما را شته زده دچار خسارت مي شويد و اين اشاره اي است به رفتار و اعمال شما در بيداري که درست نيست. اگر ببينيد شته اي که به درخت است به بدن شما نيز راه يافته خوب نيست و از يک بيماري خبر مي دهد. اگر در خواب ببينيد که شته درختان را زده اما باغ و درختان به شما تعلق ندارد غم زده و ملول مي شويد اما اگر درختان متعلق به شما باشد همان طور که گفتم زيان مي بينيد. اگر ديديد که شته به چوب خشک زده کساني هستند که مي خواهند مرده اي را بدنام کنند يا اشخاصي مي خواهند به مال و دارائي کسي که دستش از اين جهان کوتاه است تجاوز و تطاول کنند.

اگر خواب ببينيد گياهي را شته زده است ، نشانة آن است كه خبر مرگ دوستان در راه است .


شجره نامه

آدرس تعبير خواب جامع > حرف ش >

شجره نامه

1ـ ديدن شجرنامة خود در خواب ، نشانة آن است كه مشكلات خانواده به دوش شما خواهد افتاد . در خارج از حوضة فعاليتهاي خود مي توانيد آسوده باشيد .

2ـ اگر خواب ببينيد ديگران در حال مطالعة شجر نامة خود هستند ، علامت آن است كه ناچار مي شويد حق خود را به ديگران واگذار كنيد . اگر در خواب ببينيد كه قسمتي از شجرنامه نيست ، نشانة آن است كه دوستان را به خاطر تنگدستي آنها ناديده مي گيريد .


شخم

آدرس تعبير خواب جامع > حرف ش >

شخم

منوچهر مطيعي تهراني گويد: شخم زدن در خواب تلاشي است در جهت اصلاح امور و صلاح و نيکي که براي بيننده خواب خالي از سود و فايده نيست اگر در خواب ببينيد که با تراکتور زمين متعلق به خودتان را شخم مي زنيد کاري بزرگ انجام مي دهيد که خير و فايده آن شامل ديگران هم مي شود. اگر زميني که در خواب شخم مي زنيد متعلق به خودتان نباشد کاري بزرگ مي کنيد که سودش به ديگران مي رسد و براي شما نيک نامي مي گذارد. اگر زميني که شخم مي زنيد مرطوب و لجن زار باشد گرفتار مشکلات مي شويد و اگر خشک باشد کار شما متعادل پيش مي رود. اگر زمين کويري و غير قابل کشت و زرع باشد گوياي اين است که تلاشي بيهوده مي کنيد و از کاري که انجام مي دهيد سودي عايدتان نمي شود. اگر در خواب ببينيد که با گاو شخم مي زنيد به کمک مردي زحمتکش و خوشنام و کاردان نياز پيدا مي کنيد که او به ياري شما مي آيد و مشترکا به کاري مفيد مي پردازيد.


شراب

آدرس تعبير خواب جامع > حرف ش >

شراب

منوچهر مطيعي تهراني گويد: اگر در خواب ببينيد که شراب مي نوشيد دو حالت دارد. چنانچه شراب را به نيت يک ماده سکر آور مي خوريد ارتکاب گناه و تحصيل مال حرام است و اگر به قصد تبريد و فرح و انبساط مي نوشيد اقدام خير و تحصيل مال حلال است و نعمت و فراواني. مجلسي رحمه الله عليه شراب را مال حرام دانسته و مولف نفايس الفنون حکم کلي داده و همه شربت ها را مال و علم دانسته است البته اگر شيرين باشند چون شربت هاي ترش و داراي طعم هاي ديگر تعابيري ديگر مي يابند. ابن سيرين نيز نوشته شراب هايي که به طعم تلخ و ترش و به بوي ناخوش باشند غم و اندوه مي آورند و نيکو نيستند، به طور کلي نوشيدن شراب در خواب هم نمي تواند مفيد باشد.

يوسف نبي عليه السلام گويد:

ديدن شراب انگور روزي حلال بود

ديدن شرابهاي ديگر روزي با منفعت باشد

ديدن شراب مال حرام بود


شرابي

آدرس تعبير خواب جامع > حرف ش >

شرابي

اگر بيند شرابي داشت، دليل كه زن بگيرد. اگر بيند شرابي بخريد، دليل كه كنيزكي بخرد و گويند ديدن شرابي به خواب، دليل بر خادم است. اگر بيند شرابي بشكست، دليل كه خادم يا كنيزك بميرد. حضرت امام جعفر صادق فرمايد: ديدن شرابي در خواب بر نه وجه است. اول: زن. دوم: خادم. سوم: كنيزك. چهارم: قوام دين. پنجم: صلاح. ششم: عمر دراز. هفتم: مال و نعمت. هشتم: خيروبركت. نهم: منفعت از قِبَل زنان.


شربت

آدرس تعبير خواب جامع > حرف ش >

شربت

محمدبن سيرين گويد: خوردن شربت، چون به طعم شيرين بود و خوشبوي بود، مثل شربت سيب و شربت انار، بر شش وجه باشد. اول: پاكي دين. دوم: منفعت. سوم: علم مفيد. چهارم: عمردراز. پنجم: عيش خوش. ششم: ذكر حق تعالي. اما شربتهائي كه ناخوش باشد، مثل شراب ريواس و ليمو و نارنج و آن چه بدين ماند، دليل غم و اندوه باشد و شربتهائي كه به طعم تلخ باشد و به بوي ناخوش، مثل شربت زرنا وشربت مورد و غيره، دليل بر منفعت بود از دنيا و آخرت و شربتهائي كه از بهر دارو خورند، دليل بر خير و صلاح دين و دنيا بود.

منوچهر مطيعي تهراني گويد: کلمه کلي شربت ها اين است که اگر به طعم شيرين و به بوي خوش و به رنگ طبيعي باشند مال و سلامت و رفاه و فرح و شادي است. چنانچه مايعي به نام شربت در خواب ببينيم و بچشيم اگر شيرين باشد تعبير همان است که گفتيم ولي اگر طعم ترش و تلخ و گس يا هر طعم غير شيرين داشته باشد اندوه و رنج است و خبري است که خواب ما از کسالت و گرفتگي خاطر مي دهد. در مورد رنگ شربت ها نيز حکم همين است که اگر به بوي زننده باشند کينه و نفرت تعبير مي شود. رنگ هاي غير طبيعي نيز خوب نيستند.


شرارهء آتش

آدرس تعبير خواب جامع > حرف ش >

شرارهء آتش

محمدبن سيرين گويد: شراره آتش در خواب، سخن بد باشد كه به وي رسد. اگر به قياس شراره آتش در وي مي افتاد، دليل كه جنگ و فتنه در آن موضع پديد آيد. اگر بيند كه شراره هاي آتش سخت بزرگ بودند، دليل بود كه عذاب خداي عزوجل بدو رسد، يا بدان موضع رسد. اگر بيند كه شراره آتش در ميان مردمان افتد، دليل كند كه مردمان آن موضع رابا يكديگر جنگ و خصومت افتد و آتش انداختن و بازي كردن به آتش سخن زشت گفتن بود. جابر مغربي گويد: اگر بيند كه پاره آتش درخشنده در دست داشت، دليل كند كه به كار پادشاه مشغول شود. اگر بيند كه با آتش دود بود، دليل كه در آن كار او را بيم و ترس بود. اگر بيند كه آن آتش در دست وي فرو مرد، دليل كند كه درخدمت پادشاه مالي حرام به دست آورد. اگر بيند كه از آتش پاره مردم را همي داد، دليل كند كه از كردار وي مردمان را رنج و مضرت رسد و مردمان دشمن او شوند. اگر بيند كه چيزي از خوردني بر آتش همي پخت وي مي خورد، دليل كند كه سخنهاي خوش شنود. حضرت امام جعفر صادق فرمايد: ديدن آتش در خواب بر بيست و پنج و جه بود. اول: فتنه. دوم: كارزار. سوم: فساد. چهارم: تعب. پنجم: خصومت. ششم: سخنهاي زشت. هفتم: منع از كام و مراد. هشتم: خشم پادشاه. نهم: عقوبت. دهم: نفاق. يازدهم: بيراهي. دوازدهم: علم و حكمت. سيزدهم: راه هدي. چهاردهم: مصيبت. پانزدهم: ترس و بيم. شانزدهم: سوختن. هفدهم: خدمت پادشاه. هجدهم: طاعون. نوزدهم: سرسام. بيستم: آبله. بيست و يكم: گشايش كارها. بيست و دون: فضيلت. بيست و سوم: مال حرام. بيست و چهارم: روزي. بيست و پنجم: منفعت.


شرم

آدرس تعبير خواب جامع > حرف ش >

شرم

محمدبن سيرين گويد: شرم داشتن به خواب، دليل بر ايمان است. جابرمغربي گويد: شرم داشتن به خواب از كاري كه فساد دين در آن بود، دليل بر نقصان ايمان بود در كاري كه خير و صلاح بود، دليل است بر زيادي ايمان.


شستن

آدرس تعبير خواب جامع > حرف ش >

شستن

ديدن شستن سر و تن در خواب به آب جوي يا به آب حوض يا به آب دريا، دليل است بر نجات از غم و خلاص از اندوه. اگر اين خواب محبوس بيند، دليل كه خلاص گردد. اگر وام دار بيند، وامش گذارده گردد، اگر بيمار بيند، شفا يابد.

ابراهيم كرماني گويد: ديدن شستن درخواب خود را در آب سرد بر چهار وجه بود. اول: توبه. دوم: عافيت. سوم: خلاص شدن از زندان. چهارم: ايمني از ترس، و شستن خود را با آب گرم، دليل است بر اندوه و بيماري و ديدن دست و روي شستن در خواب، بر هشت وجه بود، اول: حصول مراد. دوم: شفاي از بيماري. سوم: خلاص از زندان. چهارم: حج اسلام. پنجم: فرج از غم. ششم: دين پاك. هفتم: ايمني از ترس. هشتم: روا شدن حاجات.

لوک اويتنهاو مي گويد :

شستشوي خود : فردي نا لايق را ترک کردن

خود را در آبي تميز شستن : خوش يمن

خود را در آب کثيف شستن : بيماري

1ـ اگر خواب ببينيد لباس مي شوييد ، علامت آن است كه با تلاش فراوان سرانجام به ثروت دست مي يابيد . اگر لباسها بعد از شستشو كثيف به نظر برسند ، نشانة آن است كه در كسب ثروت و لذت پيروز نخواهيد شد .


شُش

آدرس تعبير خواب جامع > حرف ش >

شُش

به خواب، دليل شادي بود. اگر بيند كه شش بسيار داشت، دليل است كه خرم گردد. اگر بيند كه شش به كسي داد، دليل كه رأفت به وي رساند. جابرمغربي گويد: اگر بيند شش خام يا پخته مي خورد، از جانوري كه گوشت او حلال بود، دليل است بر مال حلال.


شطرنج

آدرس تعبير خواب جامع > حرف ش >

شطرنج

ديدن شطرنج باختن به خواب، دليل بهتان و دروغ بود. اگر بيند شطرنج كرد و بر كسي غلبه كرد، دليل كه به باطل بر كسي غلبه كند. اگر بيند كه خصم بر وي غلبه كرد، دليل است بر وي بهتان گويند و كارش بي منفعت باشد.

1ـ اگر خواب ببينيد مشغول بازي شطرنج هستيد ، دلالت بر آن دارد كه در كارهايتان با كسادي مواجه خواهيد شد ، اين خواب مي تواند نشانة بيماري و يا يافتن دوستاني ناموافق باشد .

2ـ اگر خواب ببينيد در بازي شطرنج بازنده ايد ، دلالت بر آن دارد كه از منافع غير قابل اعتماد براي شما نگراني ايجاد مي شود . اما اگر خواب ببينيد در بازي شطرنج برنده ايد نشانة آن است كه بر اتفاقات نامطلوب غالب خواهيد شد .


شعبده

آدرس تعبير خواب جامع > حرف ش >

شعبده

ديدن شعبده باز در خواب ، نشانة آن است كه در راه جستجوي ثروت و شادماني با تجربه هايي تلخ روبرو مي شويد .


شعر گفتن

آدرس تعبير خواب جامع > حرف ش >

شعر گفتن

اگر بيند كه شعر مدح يا هجو كسي مي خواند، دليل كه سخن باطل گويد. ديدن شاعر به خواب، كه مدح و غزل گويد به تاويل نوحه گر باشد. اگر توحيد گويد، دليل دروغ بود.

لوک اويتنهاو مي گويد :

شعر خواني : مشکلات


شغال

آدرس تعبير خواب جامع > حرف ش >

شغال

محمدبن سيرين گويد: اگر بيند كه شغال جنگ كرد، دليل است كه با خويشان خصومت كند. اگر بيند كه شغال خود را بر وي مي ماليد، دليل كه از كسي نترسد. اگر بيند كه شغال بازي مي كرد، دليل است عاشق زني گردد. اگر بيند كه گوشت شغال مي خورد، دليل است از بيماري شفا يابد. اگر وام دارد، بگذارد و موي و گوشت و استخوانِ شغال، دليل است برمال.

يوسف نبي عليه السلام گويد:

ديدن شغال دزدي است که قصد او کند


شفتالو

آدرس تعبير خواب جامع > حرف ش >

شفتالو

ديدن شفتالوي زرد، دليل است بر بيماري. اگر بيند كه شفتالو به وقت از درخت جمع كرد، دليل كه از بزرگي منفعت يابد.

حضرت امام جعفر صادق فرمايد:

ديدن شفتالو درخواب بر پنج وجه است،

اول: بيماري.

دوم: كنيزك.

سوم: صلت (صله و جايزه).

چهارم: مال.

پنجم: منفعت.

منوچهر مطيعي تهراني گويد:

معبران درباره شفتالو زياد ننوشته اند زيرا ميوه چندان مطلوبي نيست و در روياهاي ما نيز خوب تعبير نشده. کلا شفتالو را خوب نمي دانند به خصوص اگر زرد يا گنديده و بسيار نرم باشد ـ بين نرم بودن رسيدگي و نرم بودن گنديدگي فرق است ـ معبران براي شفتالو گاه تعبير آلو نوشته اند و زماني تعبيري را که براي هلو قائل هستند ذکر کرده اند. شفتالو اگر زرد باشد از بيماري و رنجوري خبر مي دهد و اگر ترش باشد همين تعبير را دارد و اگر گنديده باشد باز هم غم و رنج ناشي از فرسودگي و شکست و ناکامي است. برخي از ميوه ها هستند که ما دوست داريم و دسته اي هم هستند که دوست نداريم علت خاصي ندارد. کساني هستند که حتي شلغم را از سيب و گلابي بيشتر مي پسندند و مي خورند اما اين که کدام ميوه را دوست داريم يا نداريم در خواب هاي ما موثر هستند و معبران با تجربه از بينندگان خواب ها مي پرسند و بعد تعبير مي گويند. کسي که شفتالو را دوست دارد و در خواب اين ميوه را ببيند تعبيرش با کسي که شفتالو را دوست ندارد متفاوت مي شود. تعابيري که نوشته مي شود براي کساني است که به اين ميوه بي تفاوت هستند. کلا شفتالو ميوه خوبي در خواب هاي ما نيست اما امام جعفر صادق عليه السلام آن را (صلت) تعبير کرده اند. صلت يعني پولي که به کسي بدهند و آن پول جنبه مزد و پاداش نداشته باشد. در اين صورت اگر کسي شفتالو به شما داد پولي به عنوان صله نصيب شما مي شود.


شقايق

آدرس تعبير خواب جامع > حرف ش >

شقايق

منوچهر مطيعي تهراني گويد: شقايق گل اشک و ندبه و در عين حال پاکي و عصمت و بي گناهي است. اگر در خواب ببينيد که شقايق داريد علتي براي گرريستن در زندگي بيننده خواب پيدا مي شود اما دليل بي گناهي و نشان پاکي هم هست. شقايق نشان کوتاهي عمر و جوان مرگي است زيرا اين گل عمري بسيار کوتاه دارد که از سه يا چهار روز تجاوز نمي کند . اين است که معبران مي گويند اگر کسي گل شقايق در خانه اش بکارد خوب نيست و عمرش کوتاه مي شود


شقيقه

آدرس تعبير خواب جامع > حرف ش >

شقيقه

منوچهر مطيعي تهراني گويد: اگر در خواب ببينيد که شقيقه شما متورم شده و آماسيده بار فکري براي شما پيدا مي شود. نگران و مشوش مي شويد و براي يافتن راه حل مشکل خويش لاجرم فکر بسيار مي کنيد. اگر ببينيد که شقيقه شما فرورفتگي پيدا کرده عقل شما را مي دزدند يعني موضوعي را بر شما مشتبه مي کنند. شما روي حسن نيت کاري مي کنيد که نبايد بکنيد و در نتيجه نادم و شرمنده مي شويد. همين تعبير را دارد اگر ببينيد که شقيقه شما در خواب سوراخ شده در اين صورت شما را فريب مي دهند.


شکار

آدرس تعبير خواب جامع > حرف ش >

شکار

محمدبن سيرين گويد:

اگر بيند در خواب شكار مي كرد، گوسفند كوهي يا گاو كوهي يا گورخري و گوشت آن بخورد، دليل منفعت بود.

ابراهيم كرماني گويد:

اگر به خواب بيند شكاري را به دام گرفت، دليل است كه طالب زنان بود.

حضرت امام جعفر صادق فرمايد:

ديدن شكاركردن در خواب بر پنج وجه بود.

اول: سخن لطيف و خوشايند.

دوم: دادن بوسه.

سوم: منفعت.

چهارم: فرزند.

پنجم: مال.

منوچهر مطيعي تهراني گويد:

شکار کردن در خواب کوشش در جهت معيشت است و شکار افکندن چه با دام و چه با تفنگ يا تير و کمان تحصيل معاش از طريق حلال است به خصوص اگر شکار افکنده شده از حلال گوشتان باشد مانند کل، آهو، بز کوهي و غيره. شکار گراز و خوک ارتکاب گناه و تحصيل مال حرام از راه ناصواب است همين طور شکار حيوانات حرام گوشت ديگر. شکار افکندن حيوانات وحشي و قوي چيرگي بر دشمن تعبير شده است.

يوسف نبي عليه السلام گويد:

ديدن صيد کردن روزي حلال بود


شکارچي

آدرس تعبير خواب جامع > حرف ش >

شکارچي

لوک اويتنهاو مي گويد :

شکارچي : عشقي بزرگ


شکاف

آدرس تعبير خواب جامع > حرف ش >

شکاف

1ـ ديدن شكاف بر سطح ديوار يا اشياء در خواب ، نشانةآن است كه در ادارة امور شغل خود با مشكلاتي روبرو خواهيد شد كه باعث جدايي شما از خويشاوندان خواهد شد .

2ـ ديدن شكاف بر سنگهاي كوه در خواب ، نشانة آن است كه دوستي با خيانت ورزيدن به شما ، شادماني زندگي تان را به اندوه مبدل مي سازد .

3ـ ديدن شكاف در خواب ، علامت بيماري يا خيانت دوستي است كه شادماني شما را تبديل به اندوه مي كند .


شکر

آدرس تعبير خواب جامع > حرف ش >

شکر

منوچهر مطيعي تهراني گويد: ديدن شکر اندک در خواب نيکو است و شيرين کامي و توفيق تعبير شده است همچنين شنيدن سخنان خوش از دوستان ولي شکر بسيار ديدن در خواب خوب نيست و نوشته اند حرص و آز و طمع است و در نتيجه تلخ کامي و شکست. اگر ببينيد که شکر مي خوريد، چه با چاي و چه به طريقي ديگر، در صورتي که شکر محور خواب شما باشد نيکو است و خواب شما مي گويد توفيق و نصرتي انتظار شما مي کشد يا شما را تحسين مي کنند و مي ستايند که البته کاري مورد قبول و پسند عام انجام مي دهيد ولي شکر زياد اگر در خواب ببينيد که به طور غير معمول مي خوريد يا انباشته مي کنيد خوب نيست.

يوسف نبي عليه السلام گويد:

ديدن نبات و شکرو انگبين وگل وشکر ومانند آن تعلق به ايمني دارد


شکر کردن

آدرس تعبير خواب جامع > حرف ش >

شکر کردن

اگر در خواب بيند كه شكر مي گذارد، دليل است بر دوستيِ دين قوت و جاه و زيادتي.


شکستن

آدرس تعبير خواب جامع > حرف ش >

شکستن

اگر به خواب بيند كه اندامي از اندامهاي او بشكست، دليل زيان است به سبب خويشي كه بدان اندام تعلق دارد.اگر بيند كه چيزي از آلات مناهي بشكست، مانند چنگ و رباب، دليل بود بر خير.

لوک اويتنهاو مي گويد :

شکستن: شما اطرافيانتان را وادار ميکنيد تا عقيده شما را بپذيرند

1ـ اگر خواب ببينيد استخوان دست يا پايتان شكسته است ، دلالت بر آن دارد كه در مديريت شكستهايي خواهيد خورد .

2ـ ديدن شكستن اسباب و وسايل خانه در خواب ، علامت دعوا و آشفتگي روحي ميان افراد خانواده است .

3ـ شكستن پنجره در خواب ، نشانة داغدار شدن است .

4ـ ديدن حلقة شكسته در خواب ، علامت آن است كه رقابتهاي حسادت آميز تبديل به شورش و دعواهايي خشونت آميز خواهد شد .


شکم

آدرس تعبير خواب جامع > حرف ش >

شکم

به تاويل معبران بر سه وجه بود.

حضرت دانيال گويد:

ديدن شكم از ظاهر و باطن، دليل بر مال بود.

محمدبن سيرين گويد:

دليل بر فرزندان بود.

ابراهيم كرماني گويد:

دليل بر خويشان. اگر بيند شكمش بزرگ شده بود، دليل مال بود. اگر كوچك بيند، دليل بر نقصان مال و فرزند بود. اگر بيند هر چه درشكم داشت بيرون آورد باز در شكم نهاد، دليل كه به مراد رسد.

جابرمغربي گويد:

اگر بيند كه از شكم فرزند بيرون آمد، دليل كه ازنسل وي فرزندي ايد كه اهل بيت او را حشمت بيفزايد. اگر بر شكم خود موي بيند، وام دار گردد. اگر بيند از شكم خود موي بسترد، دليل وام را بگذارد. اگر بيند سوراخي در شكم داشت، دليل كه عيالان مال او را بخورند.

حضرت امام جعفر صادق فرمايد:

ديدن شكم در خواب بر چهاروجه بود.

اول: جاي علم (مرکز علم).

دوم: نظام (نظم وترتيب امور).

سوم: عيش (زندگي و معاش خوش).

چهارم: فرزندان.


شکنبه

آدرس تعبير خواب جامع > حرف ش >

شکنبه

ديدن شكنبه هر جانوري كه گوشت او حلال بود، دليل بر مال حلال كند. اگر شكنبه پر از سرگين است، دليل بر مال حرام كند. اگر بيند شكنبه پخته مي خورد، دليل بر منفعت است.

منوچهر مطيعي تهراني گويد: شکنبه در خواب هاي ما به نظر معبران مال حلال و معيشت و روزي است و همه آن چيزهائي است که در جهت تامين معاش خويش تحصيل مي کنيم. اگر شکنبه محتوي سرگين و کثافت باشد مالي است حرام و اگر بد رنگ و متعفن باشد گرفتاري و زحمت است در جهت همان مالي که به دست مي آوريد. شکنبه حيوانات حرام گوشت غم و اندوه است اما گوياي زيان مالي نيست.


شکنجه

آدرس تعبير خواب جامع > حرف ش >

شکنجه

ابن سيرين گويد: شکنجه در خواب دليل خاري وبيچارگي بود اگر بيند آن کس کس ديگر را شکنجه مي کرد دليل که آن کس را در ميان مردم خوار کند

جابر گويد اگر پادشاه اورا شکنجه مي کرد دليل که از پادشاه به او مضرّت رسد.

منوچهر مطيعي تهراني گويد: اگر در خواب ديديد کسي شما را شکنجه مي دهد مفهوم آن اين است که شما تسليم محض هستيد و نزد شکنجه کننده زبون و خوار شده ايد و او بر شما حاکم است که مي تواند شما را شکنجه دهد. اين پيش داوري ذهن شما است که همه اين ها را در يک صحنه _ شکنجه شدن - نشانتان مي دهد. ضمير نهفته شما مي خواهد بگويد زبون و ذليل و خوار شده ايد. کسي به شما تعدي مي کند و نمي توانيد از حق خود دفاع کنيد، نه مقابله و نه مخالفت. چنان چه ببينيد ناشناسي شما را شکنجه مي دهد يک بيگانه موجب خواري شما مي شود و اگر آشنائي اين کار را بکند از آشنا و چه بسا از نزديکان خويش ضربه مي خوريد. شکنجه دادن ديگران نيز تسلط بر ديگران است.

1ـ اگر خواب ببينيد كسي شما را شكنجه مي دهد ، علامت آن است كه در اثر توطئه هاي دوستان فريبكار ، متحمل اندوه و نوميدي خواهيد شد .

2ـ اگر خواب ببينيد شما كسي را شكنجه مي دهيد ، نشانة آن است كه نقشه هايي كه براي به دست آوردن ثروتي ريخته ايد ، نقش بر آب خواهد شد .

3ـ اگر خواب ببينيد مي كوشيد از شكنجه شدن ديگران جلوگيري كنيد ، علامت آن است كه پس از تلاش فراوان به معشوق مورد نظر خود خواهيد رسيد .


شکوفه ها

آدرس تعبير خواب جامع > حرف ش >

شکوفه ها

ديدن شكوفه ها، چون به وقت خود باشد نيك باشد و شكوفه كنار، دليل بر عروس خوبروي بود و شكوفه درختهاي ديگر، دليل بر سخن هاي لطيف است. اگر بيند كه شكوفه را مي بوئيد، دليل است مردم او را ثنا گويند.

منوچهر مطيعي تهراني گويد: شکوفه ها در خواب هم خوبند و از فرح و شادي و نشاط و پول و مال اندک خبر مي دهند. شکوفه گيلاس دختر جوان است بين پانزده تا بيست. شکوفه آلبالو پسري است خشن و ترش رو و گاه گستاخ بين چهارده تا هيجده سال. شکوفه سيب زن جواني است بين هيجده تا بيست و پنج و شکوفه بادام پول و مال اندک است. به خصوص مالي است بخش بخش نه اندوخته و انباشته. شکوفه زردآلو زني است بين بيست و پنج تا سي سال که رنج و فتنه و بلا مي آورد و شما را نيز رنجور و بيمار مي کند. اگر در خواب ببيند درختان بي بر مانند بيد وکاج و سرو و چنار شکوفه آورده اند خوب نيست و نشان از فتنه و آفت است. شکوفه در فصل بهار بهتر است ولي در فصول ديگر هم بد نيست. شکوفه در خواب ديدن در فصل زمستان چندان تعريفي ندارد چون وجوه مختلف پيدا مي کند که به منظور احتراز از اطاله کلام از آن مي گذريم. به هر حال ديدن شکوفه ها در خواب نيکو هستند و بيننده خواب بايد به فال نيک بگيرد و خوش دل باشد.

1ـ اگر خواب ببينيد درختان غرق شكوفه شده اند ، دلالت بر آن دارد كه بزودي رويدادهايي شادي آفرين برايتان رخ خواهد داد .


شل شدن

آدرس تعبير خواب جامع > حرف ش >

شل شدن

اگر بيند كه اندامي از اندامهاي او شل شد، چنانكه نتوانست بر خواستن، دليل است توبه كند و سِرّ خود را از مردم باز دارد. اگر اين خواب را مردم بينند، تاويل به خلاف اين بود.


شلاق

آدرس تعبير خواب جامع > حرف ش >

شلاق

ديدن شلاق در خواب ، نشانة وجود اختلافات ميان دوستان است .


شلغم

آدرس تعبير خواب جامع > حرف ش >

شلغم

ديدن شلغم به خواب، دليل است بر غم و اندوه. اگر بيند كه شلغم به كسي داد، دليل كه زحمتي به كسي رساند.

جابرمغربي گويد: ديدن شلغم پخته بهتر از خام بود. اگر بيند كه شلغم از خود دور كرد، دليل است كه از غم و غصه و اندوه و گرفتاري برهد.

منوچهر مطيعي تهراني گويد: ديدن شلغم در خواب چندان خوب نيست چه پخته باشد چه خام . شلغم را به عنوان غايت چيزهاي بد و دوست نداشتني و بي معني مثال مي زنند لذا در خواب هاي ما گوياي غم هائي هستند که نفرت و انزجار ديگران را بر مي انگيزانند. شلغم گرفتن از ديگران نشان آن است که دهنده شلغم براي شما ناراحتي فکري به وجود مي آورد و اگر در خواب شما به کسي شلغم بدهيد اين شما هستيد که او را مي آزاريد و مي رنجانيد. مشاهده کشت شلغم نيز تعبير خوشي ندارد و گوياي آن است که شاهد و ناظر اموري خواهد بود که کلا رنج دهنده و آزار رساننده است.

1ـ ديدن شلغم درشت در خواب ، علامت آن است كه آينده اي درخشان خواهيد داشت ، و از پيروزيهاي خود پيوسته سرمست خواهيد شد .

2ـ خوردن شلغم در خواب ، علامت آن است كه به بيماريي مبتلا خواهيد شد .

3ـ سوا كردن و خريدن شلغم در خواب ، علامت آن است كه از فرصتهايي كه زندگي در اختيار شما خواهد گذاشت ، به خوبي استفاده خواهيد كرد و ثروتي براي خود گرد خواهيد آورد .

4ـ خوردن شلغم خام در خواب ، علامت آن است كه به اندوه و يأسي شديد دچار خواهيد شد .

5ـ اگر دختري خواب ببيند شلغم مي كارد ، علامت آن است كه دارايي قابل توجه اي به ارث خواهد برد ، و با مردي خوش قيافه ازدواج خواهد كرد .


شلوار

آدرس تعبير خواب جامع > حرف ش >

شلوار

به خواب ديدن شلوار، دليل بر زني عجمي بود يا زني دون. اگر بيند شلوار بخريد، دليل كه كنيزكي عجمي كند. اگر بيند در ميان شلوار او ماري يا كژدمي بود، دليل كه دشمني با عيال او فساد كند. اگر بيند شلواري به وي بخشيدند، دليل است خادمي به وي بخشند. اگر در خواب بيند كه شلواري چركين داشت، دليل عقوبت بود. اگر مردي در خواب ديد كه شلواري سرخ در پا داشت، دليل كه بي حرمت گردد. اگر شلوار زرد بيند، دليل است بيمار گردد. اما شلوار رنگين به خواب ديدن، زنان را نيكو بود. اگر بيند كه شلوار او گم شد، دليل كه كنيزك يا خادمش بگريزد.

حضرت امام جعفر صادق فرمايد:

ديدن شلوار به خواب بر سه وجه بود.

اول: زن.

دوم: كنيزك.

سوم: خادم.

منوچهر مطيعي تهراني گويد:

شلوار با روابط جنسي مرد ارتباط مي يابد، حتي اگر اشاره به زن و همسر بيننده خواب باشد به هيچ وجه جنبه _ عاطفي - ندارد. اگر ببينيد که شلوار خود را گم کرده ايد از نظر روابط جنسي دچار تشويش و اظطراب مي شويد و بيشتر از هر چيز نگران قضاوت مردم درباره خودتان خواهيد شد. بخصوص اگر در خواب ببينيد که بدون شلوار از خانه بيرون مي رويد يا در معرض نگاه مردم قرار بگيريد اين نشان آن است که مردم درباره شما حرف مي زنند و به خود حق مي دهند که در مورد مسائل خصوصي شما داوري مي کنند.اگر در خواب ببينيد شلواري گشاد و بي قواره پوشيده ايد روابط شما با همسرتان و هر زني که در زندگي تان وجود دارد به سردي مي گرايد و اگر شلوارتان زياد تنگ باشد تحت فشار قرار مي گيريد و به شما چيز هائي تحميل مي شود که نمي پسنديد و دوست نمي داريد. اگر در خواب ببينيد که شلواري را که به پا داريد متعلق به خودتان نيست گوياي آن است که زني با نيت فساد و گناه در مسير زندگيتان قرار مي گيرد. اگر در خواب ببينيد شلواري نامتناسب پوشيده ايد ولي بقيه لباس شما مرتب است، مثلا پاچه هاي شلوارتان از زير زانو بريده شده يا جيب هاي نا همرنگ بر آن دوخته اند يا مانند دلقک هاي سيرک شلواري گشاد و پف دار و تمسخر انگيز به پا داريد اين به شما خبر مي دهد که از جانب همسرتان به آبروي شما لطمه وارد مي آيد و او کاري مي کند که شما را سرزنش و ملامت مي نمايند و شرمندگي تحمل خواهيد کرد. اگر در خواب ببينيد که شلوار پشت و رو پوشيده ايد همسرتان به شما دروغ مي گويد و احيانا خيانت مي کند چه از نظر مالي و چه از جهت عاطفي. اگر در خواب ببينيد شلواري با رنگ سرخ پوشيده ايد خوب نيست و آبروي شما در مخاطره قرار مي گيرد. اگر زرد باشد خودتان و همسرتان در معرض ابتلا به بيماري قرار مي گيريد. اگر سبز باشد به سفر مي رويد و در پايان غمگين مي شويد. سياه بد نيست به شرطي که با بقيه لباستان هماهنگ باشد.

در مجموع‌، البسه‌ و پوشاك‌ در خواب‌ نشان‌ دهنده‌نقش‌ هايي‌ هستند كه‌ ما در زندگي‌ ايفا مي‌كنيم‌ و همچنين‌ نمايانگر برداشت‌ و استنباط افراد روي‌ مامي‌باشند. اگر در خواب‌، پوشيدن‌ يا در آوردن‌ شلوار،محور قرار گرفته‌ باشد، به‌ احتمال‌ زياد در رابطه‌ بانقش‌ تان‌ در محل‌ كار، خانه‌ يا هر قسمت‌ ديگري‌ اززندگي‌ برايتان‌ سؤالاتي‌ پيش‌ آمده‌ است‌. با بررسي ‌دقيق‌ محتواي‌ عاطفي‌ خوابتان‌ و اين‌ كه‌ چه‌ كسي‌شلوار به‌ تن‌ داشت‌، مي‌توانيد به‌ راحتي‌ اين‌ گونه‌خوابها را تعبير نماييد.


شلوار بند

آدرس تعبير خواب جامع > حرف ش >

شلوار بند

ديدن شلواربند، دليل بر عورت مرد كند. اگر بيند كه شلواربندي خوب داشت، دليل كه قضيب او سخت و محكم گردد. اگر كهنه بيند تاويلش به خلاف اين است.


شمار کردن

آدرس تعبير خواب جامع > حرف ش >

شمار کردن

اگر درخواب بيند با كسي شمار مي كرد، دليل كه در سختي افتد. جابرمغربي گويد: هر شمار كه آن آسان بود، محنت آن كمتر بود.


شمد

آدرس تعبير خواب جامع > حرف ش >

شمد

منوچهر مطيعي تهراني گويد: تعبير شمد همان است که براي روتختي نوشتيم و اشاره اي است به زن و همسر بيننده خواب با اين تفاوت که با عفت و شرم و حياي زن نيز ارتباط مي يابد. شمد بد رنگ و سوراخ و سوخته به بيننده خواب در مورد همسرش هشدار مي دهد.


شمشاد

آدرس تعبير خواب جامع > حرف ش >

شمشاد

منوچهر مطيعي تهراني گويد: شمشاد مردي است نه چندان توانگر و مال دار و نه چندان فقير و مستمند ولي هر چه دارد مي نماياند و پنهان نمي کند. او حد خويش را مي شناسد و در رعايت حدود ديگران نيز اصرار دارد. او انساني است که هر چه زائد بر نياز خويشتن دارد در پايان سال انفاق مي کند و مجددا با اقل سرمايه کار خويش را مي آغازد و در آخر سال بار ديگر صاحب تمکن مي گردد و برنامه سال پيش را به اجرا در مي آورد. او مردي است خوش رو و نيک محضر و راز دار که اسرار اطرافيان خويش را مي داند و هرگز بر زبان نمي آورد و پرده کسي را نمي درد. شمشاد در خواب هاي ما چنين انساني است به اضافه سرسبزي و فرح و شادي. پس اگر در خواب شمشاد ديديد اشاره اي است به اين که در آينده نه چندان دور با چنان مردي برخورد خواهيد داشت. ديدن شمشاد خوب است و به هر عنوان که ببينيد تعبير بدي ندارد و اگر در خانه خود داشته باشيد و در خواب ببينيد که در باغچه محل مسکوني خودتان شمشادهايي کاشته ايد و داريد البته بهتر است تا در پارک يا جاي ديگر ببينيد.


شمشير

آدرس تعبير خواب جامع > حرف ش >

شمشير

شمشير در نيام، زني بود و بي نيام، دليل بر مال است و فرمانروائي. اگر زني در خواب بيند كه در دست شمشير داشت، دليل كه او را پسري آيد. اگر بيند كه شمشير او در نيام بشكست، دليل فرزند او در شكم بميرد. اگر مردي بيند شمشير برهنه داشت و خواست كه بر كسي زند، دليل كه سخني انديشده با كسي بگويد. اگر بيند كه شمشير بر كسي زد و كارگر نبود، دليل كه وي را نسل منقطع گردد. اگر بيند كه شمشير در گردن حمايل داشت، دليل كه ولايتي را حكم كند. اگر بيند به موجبي كسي را شمشير زد، دليل كه به نام مضروب مشهور گردد. اگر بيند شمشيرها داشت يا به او دادند، دليل كه توانگر گردد. اگر بيند كه از وي شمشير گرفتند، دليل كه از عمل معزول گردد. اگر بيند كه شمشير بر ميان بست، دليل كه عمرش دراز بود. اگر بيند شمشير زرين داشت، دليل كه از مهتري راحت يابد. اگر شمشير را آهنين بيند، دليل كه كارش فوري گردد. اگر شمشير از بلور بيند، دليل كه از بزرگي منفعت يابد. اگر بيند كه شمشير او از مرواريد بود، دليل كه از علما منفعت يابد.

حضرت امام جعفر صادق فرمايد:

ديدن شمشير درخواب بر پنج وجه بود.

اول: فرزند.

دوم: ولايت (فرمانروايي).

سوم: محبت.

چهارم: منفعت.

پنجم: ظفر (پيروزي).

ديدن شمشير، دليل بر مردي قوي و فصيح بود.

منوچهر مطيعي تهراني گويد:

شمشير در خواب هاي ما معرف هيبت و قدرت است و برندگي و کارآئي را نيز به تيزي و قاطعيت شمشير تشبيه مي کنند. ديدن شمشير در خواب وجوه نامطلوب و بدي ندارد. معبران نوشته اند که شمشير در نيام و غلاف زني است مجهول و ناشناخته براي بيننده خواب. زني است که به ظاهر و به اسم او را مي شناسيد اما از درون و شخصيت او اطلاعي نداريد و هيچ نمي دانيد داراي چه افکار و انديشه هائي است و فهم و شعور و خرد و دانش او چقدر است. اگر در خواب ببينيد که شمشيري در نيام داريد با زني بسيار مهم و صاحب شهرت و آوازه آشنا خواهيد شد که بسياري کارها مي تواند در جهت تامين سود شما انجام دهد. معبران نوشته اند که شمشير برهنه _ کلام و سخن _ است و آن هم کلامي که گفته و سخني که بر زبان رانده شود.شمشير حمايل و آويخته به گردن قدرت و شوکت است. اگر شمشير به کسي بزنيد و او را مجروح کنيد خواب شما مي گويد که سخني ناصواب مي گوئيد و ديگران را مي آزاريد و اگر بزنيد و او مجروح نشود زيان مي رسانيد يا دل کسي را مي شکنيد.

يوسف نبي عليه السلام گويد:

ديدن شمشير کارد وسلاح قوت بوي رسد


شمع

آدرس تعبير خواب جامع > حرف ش >

شمع

محمدبن سيرين گويد:

شمع دولت و عز و نعمت بود. اگر بيند كه شمع به دست خود افروخته داشت، دليل كه عز و دولت و نعمتش زياده گردد. اگر شمع افروخته ديد در خانه خود، كه خانه از نور آن روشن شد، دليل كه در آن سال نعمت بر وي فراخ گردد. بعضي از معبران گويند: وي را عيال موافق باشد. اگر بيند كه شمع افروخته كسي به وي داد، دليل كه از قبيله بزرگ زني بخواهد بر قدر و قيمت آن چنانكه اگر شمعدان آن سيمين بود، از اصل گوهري و با صلاح بود. اگر زرين باشد، آن زن از مردم قوي و دلير باشد. اگر از سرب بود آن زن از مردمِ ملازاده بود، اگر از سفال بود آن زن از مردمانِ عامه بود.

ابراهيم كرماني گويد:

اگر شمع افروخته از دست او بمرد، دليل كند زنش بميرد. اگر زن ندارد، حالش بد شود. اگر بيند كسي شمع در دست او بكشت، دليل كسي بر وي حسد برد. اگر شمع نيفروخته بيند، دليل كند از اين چيزها كه در پيش گذشت اندك نفعي بر وي رسد.

حضرت دانيال گويد:

اگر زن دارد پس آورد. اگر غريب بود زن خواهد يا كنيزك خرد. اگر غايب بود از سفر بازآيد. اگر در شهر خويش شمعهاي افروخته ديد، دليل كه پادشاه شهر عادل و دادگر است و قاضي منصف و دانشمندان شهر زاهد شوند رعيت را عروسي و رامش بود و خرمي در آن شهر بسيار واقع شود. اگر در مسجد يا مدرسه ها شمع افروخته بيند، دليل كه مردمانِ شهر به طاعت و عبادت مشغول شوند.

حضرت امام جعفر صادق فرمايد:

ديدن شمع در خواب، بر چهارده وجه بود.

اول: پادشاه.

دوم: قاضي.

سوم: فرزند.

چهارم: عروسي.

پنجم: فرمانروائي.

ششم: مهتري وسروري .

هفتم: سراي و خانه.

هشتم: شادي.

نهم: علم.

دهم: توانگري و ثروت.

يازدهم: عيش و عشرت.

دوازدهم: كنيزك.

سيزدهم: زن.

چهاردهم: چنانكه بيننده بيند.

منوچهر مطيعي تهراني گويد:

شمع هم فرزند خوب و صالح است و هم عزت و جلال و هم علم و دانش. اگر زني در خواب ببيند که شمعي روشن در دست يا در خانه دارد صاحب دختري برگزيده و ممتاز مي شود. اگر بيماري ببيند شفا حاصل مي کند و اگر وامداري ببيند اداي دين خواهد کرد. اگر کسي شمع روشن به شما بدهد بسيار خوب است و خواب شما مي گويد که شما را به عزت و نعمت مي رساند . براي دختران و پسران جوان شمع روشن جفت است. اگر شمعي روشن داشتيد و خودتان فوت کرديد خوب نيست. معبران نوشته اند بيننده خواب اگر زن داشته باشد همسرش را از دست مي دهد. اگر همسر نداشته باشد وضع او بد مي شود. اگر شمع افروخته اي داشته باشيد و ديگري آن را خاموش کند نشان آن است که کسي بر شما رشک مي برد و نفاق مي کند و بر شما چيره مي گردد. شمع روشن نشده بد نيست بل که بد آن است که در خواب شمع افروخته و روشني را چه خودتان چه ديگري خاموش کند.

لوک اويتنهاو مي گويد :

شمع

روشن کردن آن : شما دوستان خوبي خواهيد يافت

خاموش کردن آن : شما از دوستانتان قهر خواهيد کرد

بسيار نوراني : شما به يک ضيافت دعوت خواهيد شد

يک شمع روشن در دست داشتن : خوشبختي زياد

شمعي که دود ميکند : شما تا حد يک چاپلوس سقوط خواهيد کرد

يوسف نبي عليه السلام گويد:

ديدن شمع و چراغ فرزند بود


شمعدان

آدرس تعبير خواب جامع > حرف ش >

شمعدان

منوچهر مطيعي تهراني گويد: شمعدان خانه و خانواده ما است که روشنايي هاي ما زا آن جا مايه مي گيرد. مادر ما آن جاست همسر ما آن جا است و فرزند ما آن جا است و بالاخره در آن جا است که آرامش مي يابيم و آسايش مي کنيم و تامين داريم. خانه و خانواده همه اين ها را مي تواند به ما ببخشد و در خود جمع داشته باشد و شمعدان در رويا هاي ما اشاره اي است و به خانه و خانواده اگر شمعدان مجلل و با شکوه باشد خانه و خانواده اي خوب و دل خواه خواهيم داشت و نشان آن است که وضع مالي ما بهبود مي يابد و از جهت همسر و فرزند نيز خيالي آسوده خواهيم داشت و چنان چه شمعدان خرد و حقير باشد تعبير خلاف آن است. برخي از معبران نوشته اند شمعدان زن است که اگر نقره اي با شد خوب است. اگر طلائي باشد آن زن از خانواده اي بزرگ بيرون آمده است. اگر گلي باشد روستائي يا فقير است چرا که ممکن است روستائي فقير نباشد و فقير هم روستا نشين نشود. آن قدر که درباره شمع گفته و نوشته شده معبران درباره شمعدان چيزي مهمي ذکر نکرده اند ولي به تجربه ثابت شده که شمعدان جز خانه و خانواده اشاره به چيز ديگري نمي تواند باشد.

اگر خواب ببينيد در شمعداني ، شمعهايي سالم قرار گرفته است ، نشانة آن است كه آينده اي درخشان در انتظار شماست . اما اگر ببينيد در شمعدانها ، شمعي نيست ، تعبيري بر خلاف آنچه بيان شد ، دارد .


شن

آدرس تعبير خواب جامع > حرف ش >

شن

منوچهر مطيعي تهراني گويد: شن اگر ريز باشد گرفتاري است و وبال به خصوص اگر بر زمين ريخته شده و بيننده خواب قصد عبور از روي آن را داشته باشد. آن قدر که در کفش و لاي انگشتان ما برود و زير پايمان فشرده شود در اين صورت ابتلاست به مشکلات رنج آور و دست و پاگير. اما اگر شن درشت باشد ( ريگ ) پول است و معبران به خصوص ريگ را به سکه تعبير کرده اند. اگر در خواب ببينيم که شن درشت از کف رودخانه جمع مي کنيم يا از زير آب بالا مي آوريم و در اين حالت آب محسوس باشد به تزوير و نيرنگ و ريا پولي به دست مي آوريم. اگر آن آب گل آلود باشد غم و اندوهي گريبانگير ما مي شود که لذت داشتن پول ار از بين مي برد. اگر در خواب ببينيم که شن به کسي مي دهيم به او سود مي رسانيم و چنانچه ببينيم کسي به ما شن يا ريگ مي دهد به قدر آنچه مي گيريم از او سود عايدمان مي شود. شن مخلوط از ريز و درشت داشتن بد نيست و کار و اشتغال است.


شنا کردن

آدرس تعبير خواب جامع > حرف ش >

شنا کردن

در خواب شناكردن، دليل معيشت بود به حيلت. اگر بيند كه به وقت شنا كردن در آب صاف غرق شد، دليل كه در عز دنيا غرق گردد.

ابراهيم كرماني گويد: اگر بيند كه دردريا شنا كرد و به كنار نتوانست آمد، دليل كه در بند بماند. اگر بيند كه در آب بِمُرد، دليل كه در دست خصمان هلاك گردد.

جابرمغربي گويد: اگر بيند كه در آب غرق شده و بمرد، دليل كه در شغل دنيا غرق گردد. اگر بيند كه از دريا به شنا كردن بيرون آمد و جامه بپوشيد، دليل است كه از شغل پادشاه خلاص گردد. اگر به خلاف اين بيند، دليل است در كار دنيا بماند، يعني در كار پادشاه.

شيرجه‌ زدن‌ در خواب‌ نشان‌ دهنده‌ آن‌ است‌ كه‌شما در تلاشيد تا به‌ كنه‌ و عمق‌ يك‌ موقعيت‌ موجوددر زندگي‌تان‌ پي‌ ببريد. آب‌ نشانگر ضمير ناخودآگاه‌است‌. بنابراين‌ مي‌توان‌ اين‌ خواب‌ را به‌ اين‌ شكل‌تعبير كرد كه‌ شما در حال‌ كند و كاو درون‌ ضميرناخودآگاهتان‌ هستيد. فرويد معتقد بود كه‌ شيرجه‌زدن‌ در خواب‌ مي‌تواند معني‌ جسماني‌ داشته‌ ونشان‌ دهنده‌ جنبه‌هاي‌ معاشرتي‌ انسان‌ باشد.

لوک اويتنهاو مي گويد :

شنا کردن : زندگي بي دغدغه

در آبهاي کدر : مانع

غرق شدن يا فرو رفتن در آب : بدبختي

شنا کردن در آبهاي با جريان تند : کاري جسورانه

تماشاي شناگران : تحقق يافتن آرزوها

کسي که در آب زلال شنا ميکند سمبل غسل تعميد و مبرا شدن از ناپاکيها استفاده ميکند که نشانگر باروري روحي کامل است و بدان معناست که فرد پس از يک دوره پاکسازي آمادگي لازمه را جهت باروري کسب کرده است. او با يک فکر روشن که از تمامي ناپاکيها شسته شده است از خواب برخواهد خاست


شنالک

آدرس تعبير خواب جامع > حرف ش >

شنالک

محمدبن سيرين گويد: اگر بيند با كسي شنالك مي باخت، دليل كه مال حرام يابد، اگر فرياد داشت. اگر فرياد نداشت، دليل كه با كسي خصومت كند.


شنبليله

آدرس تعبير خواب جامع > حرف ش >

شنبليله

منوچهر مطيعي تهراني گويد: شنبليله گياهي است بد طعم و نازيبا ولي بسيار پر خاصيت. گياهي است که وجودش اساسي نيست ولي در بيشتر غذاها که با سبزي تهيه مي شود از آن استفاده مي کنند و وجودش را ضروري مي دانند لذا معبران شنبليله را به ناصح و مربي خشن و دلسوز تعبير کرده اند. کسي که با زبان تلخ انسان را نصيحت مي کند و شنونده را مي رنجاند لين دلسوز است و خير ما را مي خواهد. اگر در خواب شنبليله ببينيم چه بخوريم، چه پاک کنيم، چه بخريم و چه از مزرعه بکنيم يا کسي به ما بدهد، فرق نمي کند، به هر حال چنين کسي در زندگي ما پيدا مي شود که البته وجودش مغتنم است. اين ناصح دلسوز تلخ زبان براي دختران و پسران جوان پدر يا مادر است. براي زن جوان مادر شوهر خوب و مهربان است و براي ديگران دوست يا مربي يا پير و مرشد و بالاخره کسي که از او حرف شنوي داريم و او خير ما را مي خواهد.


شنگرف

آدرس تعبير خواب جامع > حرف ش >

شنگرف

ديدن شنگرف در خواب، دليل غم بود. اگر بيند كه شنگرف ميخورد، دليل كه مقرب پادشاه گردد. اگر بيند شنگرف بفروخت يا از خود جدا كرد، دليل است از غم و اندوه برهد. اگر ديد به شنگرف صورت مي كرد، دليل به لهو و باطل فريفته شود. اگر بيند به شنگرف چيزي نوشت، اگر آن چه نوشت قران يا توحيد يا دعا بود، دليل خير و نيكوئي است، اگر به خلاف اين بيند، دليل بر شر و فساد است.


شوربا

آدرس تعبير خواب جامع > حرف ش >

شوربا

ديدن شوربا به خواب كه با گوشت گوسفند پخته باشند و خوش طعم است، دليل منفعت باشد. اگر به خلاف اين بيند، تاويلش به خلاف بود.

جابرمغربي گويد: ديدن شوربا چون با گوشت لطيف پخته باشند، دليل فائده بود. اگر به گوشت غليظ پخته باشند، دليل غم و اندوه است.

منوچهر مطيعي تهراني گويد: شوربا نعمت و فايده و خير و نيکي است. اين تعبير کلي شورباست ولي در غذاهايي مانند شوربا، آبگوشت، آش، حليم و از اين قبيل که از مواد مختلف و متعدد تهيه و پخته مي شود طعم و مزه آن مسير را معين مي کند. اگر در خواب فقط شوربا ببينيم خوب است و نعمت و خوبي تعبير شده چه خودمان پخته و تهيه کرده باشيم و چه ديگري به ما بدهد ولي اگر آن را بخوريم و بد طعم و بدمزه باشد غم و اندوه و ناراحتي است. خيلي کارها هست که ما به اميد سود بردن انجام مي دهيم يا اقدام مي کنيم ولي در جريان عمل با شکست رو به رو مي شويم و ناراحتي نصيب ما مي گردد. شورباي بد طعم و بدمزه چنين چيزي را در خواب مي نماياند. شوري و ترشي آن نيز همين تعبير را دارد.


شونيز

آدرس تعبير خواب جامع > حرف ش >

شونيز

ديدن شونيز، دليل غم است و خوردن آن، دليل بر مضرت و نقصان باشد.


شوهر

آدرس تعبير خواب جامع > حرف ش >

شوهر

1ـ اگر خواب ببينيد شوهرتان شما را ترك مي گويد ، علامت آن است كه مدتي روابطي تلخ بين شما و شوهرتان حكمفرما خواهد بود . اما تلخيها با آشتي و صميميت به پايان مي رسد .

2ـ اگر خواب ببينيد شوهرتان با شما بدرفتاري مي كند ، نشانة آن است كه شوهرتان به شما علاقه و اعتماد خواهد داشت .

3ـ اگر خواب ببينيد شوهرتان مرده است ، علامت آن است كه به اندوه و نااميدي گرفتار خواهيد شد .

4ـ اگر در خواب شوهرتان را رنگ پريده و ناراحت ببينيد ، نشانة آن است كه يكي از افراد خانواده مدتي بيمار و بستري خواهد شد .

5ـ اگر در خواب شوهر خود را شاد و آراسته ببينيد ، علامت آن است كه خانه لبريز از شادماني مي گردد و آينده اي درخشان در انتظار شماست .

6ـ اگر شوهر خود را در خواب بيمار و بستري ببينيد، علامت آن است كه شوهرتان با شما بدرفتاري خواهد كرد و نسبت به شما دلسرد خواهد شد .

7ـ اگر خواب ببينيد شوهرتان به زني ديگر دل بسته است ، علامت آن است كه شوهرتان بع زودي از محيط خانواده دلسرد مي شود و در جستجوي خوشبختي به جايي ديگر مي رود .

8ـ ٍٍٍٍٍاگر خواب ببينيد شوهر خود را دوست نداريد ، نشانةآن است كه فرصتهايي نشاط آور اما زودگذر را تجربه خواهيد كرد .

9ـ اگر دختري خواب ببيند شوهر دارد ، نشانة آن است كه مورد توجه مردان قرار خواهد گرفت زيرا فاقد زيبايي است .

10ـ اگر خواب ببينيد شوهرتان دور از شما زندگي مي كند ، نشانة آن است كه محيط هاي ناسازگار و ناخوشايند مانع تفاهم شما با شوهرتان مي شود .

11ـ اگر خواب ببينيد شوهرتان صاحب مقامي است و طرفداراني دارد ، نشانة آن است كه دوستان شما را به دردسر خواهند انداخت .


شهاب سنگ

آدرس تعبير خواب جامع > حرف ش >

شهاب سنگ

مولف گويد:

ديدن شهاب سنگ دليل بر قلبه بر خواستهاي شيطاني است اگر از اهل ايمان باشد.

شکست خوردن در تفکرات و کارها و نقشها اگر پايبند به اعتقادات ديني نباشد.

مي توان گفت اگر ببينيد شهاب سنگ به کسي اثابت نمود دليل بر سخن چين بودن ايشان است

در کل شهاب به دنبال کننده شياطين که به شنود اسرار آسمانها مي پرداختن تعبير مي گردد


شهادت

آدرس تعبير خواب جامع > حرف ش >

شهادت

محمدبن سيرين گويد: اگر در خواب بيند كه شهادت مي آورد و بيننده مصلح بود، دليل است با شهادت از دنيا برود. اگر مفسد بود، دليل كه ازگناه توبه كند. اگر مشرك بيند مسلمان شود.


شهباز

آدرس تعبير خواب جامع > حرف ش >

شهباز

منوچهر مطيعي تهراني گويد: شهباز بازي است ممتاز. بازي است از نژاد بهتر و برتر و در خواب هاي ما تقريبا همان تعبيري را دارد که براي شاهين نوشته ايم. لطفا به حرف ـ ش ـ کلمه شاهين نگاه کنيد.


شهد

آدرس تعبير خواب جامع > حرف ش >

شهد

شهد با موم، تاويل از ميراث بود يا غنيمت حلال. اگر بيند كه شهد داشت، دليل كه به قدر آن علم حاصل كند. اگر بيند از آن شهد به مردم مي داد، دليل كه خلق از علم او بهره مند گردند. اگر به خلاف اين بيند، تاويل به خلاف اين بود. گويند ديدن شهد به خواب، دليل قران بود.

حضرت امام جعفر صادق فرمايد:

ديدن شهد به خواب، دليل قرآن بود و بر پنج وجه است.

اول: ميراث.

دوم: غنيمت.

سوم: معلم وعلم.

چهارم: روزي فراخ.

پنجم: قران آموختن.

منوچهر مطيعي تهراني گويد:

شهد همان انگبين است که در حرف الف نوشته شده. معبران در مورد شهد يا شربت غليظ که ما وقتي با انواع ميوه مي آميزيم نام مربا به آن مي دهيم معتقدند که علم و دانش است و بهره اي است که انسان از خرد و دانايي خويش مي برد. نقل است که عالم فرزانه اي در خواب ديد در حوضي از شهد و عسل افتاده و هر چه دست و پا مي زند قادر نمي شود خويشتن را از آن مهلکه نجات دهد. چند روز بعد از آن خواب فرمانرواي آن منطقه به دنبالش فرستاد که بيا به فرزندان من در س بده. او ناگزير پذيرفت و رفت و به تدريس فرزندان سلطان و وزيران پرداخت اما يک روز در تفسير يکي از سوره هاي قرآن چيزي گفت که به ذوق و سليقه سلطان خوش نيامد. بچه ها به پدر خويشتن گفتند و وزيران به اطلاع سلطان رساندند و او خشمگين شد و عالم فرزانه را به شلاق زد و بعد محبوس نگه داشت. چنين است که معبران شهد و انگبين را علم و دانش دانسته اند و بهره اي که از طريق علم عايد انسان مي شود.


شهر

آدرس تعبير خواب جامع > حرف ش >

شهر

محمدبن سيرين گويد:

اگر به خواب بيند كه شهري شد، دليل است دينش قوي گردد و به مراد برسد. اگر بيند كه از شهر بيرون يا بيرونش كردند، تاويل به خلاف اين باشد. اگر بيند كه از شهر به شهري رفت، دليل است زن را طلاق دهد و زن شوهر ديگر كند. اگر بيند كه از شهر مسلمان به شهر كفر رفت، دليل است در دين كافران رود. اگر بيند كه در شهر گرمسير برف و يخ ديد، دليل است كه در آن شهر تنگي است. اگر در شهر سردسير بيند، دليل فراخي نعمت است. اگر بيند كه از روستائي به شهر آمد، دليل منفعت بود. اگر بيند كه از شهر به روستا مي رفت، دليل است مراد نيابد.

جابرمغربي گويد:

اگر خود را در شهرهاي هندوستان بيند، دليل است كارش تباه شود. اگر در شهرهاي تركستان بيند، دليل كه بر دشمنان ظفر يابد. اگر خود را در شهرهاي ماوراالنهر بيند، دليل عز و جاه است. اگر خود را در شهر خوارزم بيند، دليل كه كارش بسته گردد. اگر در شهرهاي خراسان ببيند، دليل كه كارش به آساني تمام شود. اگر خود را در شهرهاي طبرستان بيند، دليل كه به كار سخت گرفتار شود. اگر خود را در شهرهاي عراق بيند، دليل كامراني و دولت است.

ابراهيم كرماني گويد:

اگر خود را در شهر فارس بيند، دليل است صحبت او با پارسيان بود. اگر در شهر كرمان بيند، دليل است عيالش زياده گردد. اگر شهر حجاز بود، دليل كه حج بگذارد. اگر خود را در شهرهاي يمن بيند، دليل ايمني است. اگر در شهرهاي مصر بيند، دليل خرمي است. اگر خود را به شهر شام بيند، دليل كه غمگين گردد. اگر در شهر آذربايجان بيند، دليل كه كارها به رنج و بلا كند. اگر در شهرهاي روم بيند، دليل كه مرادش برآيد و كامراني يابد. اگر در شهرهاي فرنگ بيند، دليل كه در كار دنيائي نيك شود، اما در دين ضعيف است. اگر در شهرهاي مغرب بيند، دليل نقصان كار او است. اگر در شهر شيرواني و شماخي بيند، دليل است بر شر. اگر خود را در شهر مدينه بيند، دليل است از تجار منفعت يابد. اگر در شهر واسط بود، دليل كه ديندار و پارسا است. اگر خويش را در شهر بصره بيند، دليل است از مردم راحت يابد و بهره مند شود. اگر خود را در شهر كوفه ديد، دليل است از مردم راحت يابد. اگر خود را در شهر موصل بيند، دليل كه به مراد نرسد. حضرت دانيال گيد: اگر خويش را در شهر حلب بيند، دليل كه از بزرگي منفعت يابد. اگر در شهر دمشق بيند، دليل است روزي بر وي فراخ شود. اگر خود را در بيت المقدس بيند، دليل است كه پارسا باشد و حج گذارد. اگر در شهر اخلاص بيند، دليل است كارش شوريده شود. اگر در شهر دربند بيند، كارش بسته شود. اگر در شهر نفيس بيند، دليل است كارش نقصان پذيرد. اگر در شهر لنجه بيند، كارش زياده شود. اگر در مراغه بيند، دليل راحت است. اگر خود را در شهر تبريز بيند، دليل اندوه است. اگر خود را در قزوين بيند، دليل است با بزرگي صحبت دارد. اگر در ري است، دليل كه او را سوگند افتد. اگر در گرگان بيند، دليل كه كارش ساخته شود. اگر خود را در نيشابور بيند، دليل است با بزرگان پيوندد. اگر در طوس بيند، دليل منفعت است. اگر خود را در كاشمر بيند، دليل است غمگين شود. اگر خود را در اسكندريه بيند، دليل كه ازكاري پشيمان شود. اگر درشيراز بيند، دليل است به عشرت مشغول شود.

حضرت امام جعفر صادق فرمايد:

ديدن شهرها در خواب بر چهار وجه است

اول: دين و ديانت.

دوم: به عيش و خوشي گذرانيدن.

سوم: از زني كه حلال اوست منفعت بيند.

چهارم: راحتي و آسايش.


شهرت

آدرس تعبير خواب جامع > حرف ش >

شهرت

1ـ اگر خواب ببينيد فردي مشهور هستيد ، نشانة آن است كه اميدهاي شما به يأس تبديل مي گردد .

2ـ ديدن اشخاص مشهور در خواب ، علامت آن است كه از گمنامي به افتخار و شهرت مي رسيد .


شهرستان

آدرس تعبير خواب جامع > حرف ش >

شهرستان

اگر به خواب بيند در شهرستاني شد، دليل است دينش قوي شود و عاقبتش محمود بود. اگر ديد به شهرستاني رفت و ايمن نشست، دليل كه به خدمت پادشاه رود و منفعت يابد. حضرت امام جعفر صادق فرمايد: ديدن شهرستان به خواب بر هفت وجه است. اول: پادشاه. دوم: رئيس. سوم: قوت دين. چهارم: عامه. پنجم: ايمني. ششم: ظفر. هفتم: استواري كارها.


شيخ

آدرس تعبير خواب جامع > حرف ش >

شيخ

يوسف نبي عليه السلام گويد:

ديدن شيخ شدن زن طلاق گويد


شير وحشي

آدرس تعبير خواب جامع > حرف ش >

شير وحشي

اگر در خواب بيند كه با شير جنگ مي كرد، دليل است بر دشمني خصومت كند و از ايشان آن كس را ظفر باشد كه غالب گردد. اگر بيند كه شير از عقب وي مي آمد و به وي نمي رسيد، دليل است از پادشاه ترسي بيند. اگر در خواب بيند كه از شير مي گريخت و شير او را طلب نكرد، دليل است از آن چه ترسد ايمن گردد. اگر بيند كه گوشت شير خورد، دليل است از پادشاه خلعت يابد. ابراهيم كرماني گويد: ديدن شير به خواب، دليل پادشاه باشد. اگر بيند كه با شير مجامعت كرد، دليل است از پادشاه خواري بيند

حضرت دانيال گويد:

اگر درخواب بيند كه او را پادشاه شيري داد، دليل است وي را بر ولايتي حاكم گرداند. اگر بيند كه بر پشت شير نشست، دليل است منزلتي تمام حاصل كند.

جابرمغربي گويد:

ديدن شير نر درخواب، دليل است بر پادشاه و شير ماده، زن پادشاه اگر بيند كه شير ماده را مي دوشد، دليل است دبير پادشاه گردد. اگر اين خواب را زني بيند، دايه پسر پادشاه شود. اگر بيند شير را بر پشت گرفته بود، دليل است بر دشمن ظفر يابد. اگر بيندشير او را بگزيد، دليل كه او را از دشمن مضرت رسد. اگر بيند كه شير در برگرفت، دليل است مطرب پادشاه گردد. اگر بيند كه با شير طعام خورد، دليل است مال پادشاه خورد.

حضرت امام جعفر صادق فرمايد:

ديدن شير در خواب برسه وجه بود.

اول: پادشاه.

دوم: مردي دلير.

سوم: دشمن قوي.

منوچهر مطيعي تهراني گويد:

شير - حيوان - در خواب هم خطرناک و دشمني است بي حساب و بي رحم. اگر از کسي مرعوب و از گزند و آسيب او بيمناک باشيم آن شخص در خواب ما به شکل شير ظاهر مي شود. چنان چه در خواب شيري ديديم که به ما حمله کرد مورد هجوم حادثه يا شخصي قرار مي گيريم. اگر از او بگريزيم در واقع از خطر مي گريزيم اگر بر شير چيره شويم و آن حيوان را بکشيم يا منهدم کنيم بر دشمن چيره مي شويم و از مخاطره مي رهيم.شير ماده زني است که در مسير زندگي شما قرار مي گيرد و چنان چه ببينيد شير ماده اي را رام کرده ايد با زني ثروتمند آشنا شده و از او سود مي بريد. شير _ لبن _ شير خوردني در خواب نعمت و برکت و سود و بهره است بخصوص اگر شير حيوانات شناخته شده حلال گوشت باشد مثل شير گاو و گوسفند و بز و غيره. شير شتر در خواب نعمتي است که در سفر عايدتان مي شود يا از راه دور مي آيد. روي هم رفته شير در خواب هاي ما نعمت است و هر چه تازه تر باشد بهتر است . شير آب معاش ما است و طريقي است که امرار معاش مي کنيم. چنان چه در خواب ببينيم شير دستشوئي ما گرفته و هر چه مي پيچانيم باز نمي شود مشکلي در طريق امرار معاش براي ما به وجود مي آيد. اگر شير را بگشائيم و آب زيادي از آن بيرون بزند معاش ما فراخ مي شود. اگر نتوانيم آب را قطع کنيم و ببنديم هر چه شير را به پيچانيم با زهم آب از آن خارج شود مال خود را هزينه مي کنيم و هدر مي دهيم.

لوک اويتنهاو مي گويد :

شير –حيوان- کاميابي که حاصل زحمات خودتان خواهد بود

بوسيله يک شير مورد تعقيب واقع شدن : شما مورد غضب واقع خواهيد شد

کشتن يک شير : پيروزي

پوست شير : ثروت

شيري که نعره ميکشد : خطر

شيري درون يک قفس : دشمن مغلوب شده

شير دست آموز : يک دوست تازه

يوسف نبي عليه السلام گويد:

ديدن شير از پادشاه نيکوئي بيند وحرمت بزرگ بدست آورد


شير خوردني

آدرس تعبير خواب جامع > حرف ش >

شير خوردني

شير هر چند تازه تر و شيرين تر بود، منفعت آن بيشتر باشد و چون شير را در خمره بيند، دليل زيادتي مال است. اگر شير را ترش بيند، تاويل به خلاف اين است. اگر شير تازه خورد، دليل مال حلال است. اگر زني بيند كه شير در پستان او جمع شد، دليل كه او را فرزندي آيد. اگر بيند شير مي دوشيد و به عوض شير خون مي آمد، دليل است مال حرام يابد. اگر درخواب بيند كه از پستان خود شير مي خورد، دليل است در كسب خود نقصان كند. اگر كسي به خواب بيند كه كودك شده بود و شير مي خورد، دليل است كه از مرادها بازماند.

ابراهيم كرماني گويد:

ديدن شيرِ چهارپايان دشتي، دليل بر مال اندك است. اگر بيند كه شير گورخر مي خورد، دليل صلاحيت بود. اگر بيند كه شيرِ اشتر خورد، دليل فراخي است. اگر بيند كه شيرِ آهو مي خورد، دليل است روزي بر وي فراخ شود. اگر بيند كه شيرِ بز خورد، دليل است كه از زني منفعت يابد. اگر بيند كه از شيرِ پلنگ نوشيد، دليل است بر دشمن ظفر يابد.

جابر مغربي گويد:

اگر بيند كه شيرِ بر خورد، دليل است مال دشمن بستاند. اگر ديد كه شيرِ پيل خورد، دليل است كه از بزرگي مال حاصل كند. اگر ديد كه شيرِ گاوميش خورد، دليل كه از زني زحمت بيند، اگر ديد كه شير خوك خورد، دليل است كه بي خرد شود. اگر شيرِ گرگ خورد، دليل است كه عيالش با وي خيانت كند. اگر بيند كه شيرِ گوسفند خورد، دليل است كه مال حلال حاصل كند.

حضرت امام جعفر صادق فرمايد:

دوشيدن هر حيوان حرام گوشت در خواب ، دليل بر غم و اندوه است .

دوشيدن حيوان حلال گوشت ، دليل بر مالى است كه بدست مى آيد.

يوسف نبي عليه السلام گويد:

ديدن شير خوردن روزي فراخ شود

ديدن شير نيک باشد


شير خشت

آدرس تعبير خواب جامع > حرف ش >

شير خشت

ديدنِ شيرخشت، دليل بر روزي حلال است. اگر بيند كه در صحرا شيرخشت جمع مي كرد، دليل كه از سفر مال حاصل كند. اگر بيند شيرخشت بسيار در خانه داشت، دليل كه از مال سود تمام كند. اگر ديد كه شيرخشت ميخورد، دليل است مال خود را بر عيال نفقه كند. حضرت امام جعفر صادق فرمايد: ديدن شيرخشت درخواب بر سه وجه است. اول: مال حلال. دوم: فراخي عيش. سوم: كام يافتن.


شير خشک

آدرس تعبير خواب جامع > حرف ش >

شير خشک

منوچهر مطيعي تهراني گويد: شيرخشت در خواب روزي حلال است و ضمنا يار همراه و موافق. اگر زني شيرخشت ببيند که مي خورد صاحب دختر مي شود. اگر زني اين خواب را ببيند که نازا است و تا آن روز فرزند نياورده صاحب فرزند مي شود. اگر مردي ببيند که شيرخشت مي خورد مالي حلال به دست مي آورد يا دوستي موافق و همراه و دل سوز مي يابد که در سختي ها و مشکلات به ياري او مي شتابد و اين دوست هيچ رنج و زحمتي ايجاد نمي کند. شيرخشت دوستي است آرام ملايم و مفيد که هرگاه به او نياز داشته باشيد خدمت مي کند و در غير مواقع ضروري زحمتي ندارد. از حضرت امام صادق عليه السلام نقل است که شيرخشت يا فراخي روزي و مال حلال است يا کاميابي. نوشته اند که اگر ببينيد شيرخشت از صحرا جمع مي کنيد از سفر سودي مي بريد که گسترده و وسيع است.


شير دادن

آدرس تعبير خواب جامع > حرف ش >

شير دادن

اگر دختري بيند، در پستان او شير جمع شده بود، دليل كه در خوردي بميرد.

اگر زن جوان بيند،در پستان او شير جمع شده بود،دليل كه عمرش دراز است.

مولف گويد:

اگر در خواب ببيند فرزند دختري دارد و به او شير مي دهد يعني خرمي و نعمت براوافزون مي شود به ميزان شيري که به بچه دخترش داده (در بيداري چنين بچه اي نداشته باشد)

اگر کسي به او بچه دختري داد و او به آن شير داد تعبيرش همان باشد

اگر بيند بچه پسر دارد دليل بر غمگيني و اندوه مي باشد


شيره

آدرس تعبير خواب جامع > حرف ش >

شيره

محمدبن سيرين گويد:

ديدن شيره انگور، دليل منفعت است. اگر بيند كه شيره انگور بيفشرد، دليل است زني مستوره بخواهد. اگر بيند كه شيره تازه ميخورد، دليل است مال حلال يابد. اگر شيره ترش بيند، دليل است از پادشاه مال و بزرگي يابد و هرچند درخواب شيره را شيرين تر بيند، منفعتش بيشتر باشد.

حضرت امام جعفر صادق فرمايد:

ديدن شيره درخواب بر چهار و جه است.

اول: مال حلال.

دوم: منفعت بسيار.

سوم: عيش خوش(زندگي خوش و مرفه).

چهارم: عزت و كامراني.


شيريني ها

آدرس تعبير خواب جامع > حرف ش >

شيريني ها

محمدبن سيرين گويد:

ديدن شيرينيها، دليل شادي و روزي حلال باشد. اگر بيند كسي شيريني به وي داد، دليل كه راحتي به وي رساند.

حضرت امام جعفر صادق فرمايد:

ديدن شيريني به خواب بر شش وجه بود

اول: مال حلال.

دوم: منفعت.

سوم: علم و حكمت.

چهارم: فرهنگ.

پنجم: ثناي و مدح نيكو.

ششم: كنيزكي خوبروي.

يوسف نبي عليه السلام گويد:

ديدن شيريني هاي ديگر زن بخواهد

منوچهر مطيعي تهراني گويد:

حکم کلي مولف نفايس الفنون و عرايسالعيون درباره شيريني ها اين است که شريني ها جمله در خواب سخن هاي خوش و مال و منفعت هستند شکلات نيز مشمول اين تعبير قرار مي گيرد اما اين شيريني چون آميخته به قهوه يا کاکائو است تعبير متفاوتي پيدا مي کند. شکلات در خواب لذت گناه آلود است که غم مي آورد و اندوه مي آفريند. اگر در خواب ببينيد که شکلات مي خوريد به دنبال دل خود مي رويد و کاري را انجام مي دهيد که دوست داريد ولي از نظر ديگران پسنديده نيست و در نتيجه شما غمين و ملول مي شويد. تبعيت از هواي نفس هميشه ملال مي آورد و موجب ملامت مي شود. ديدن شکلات در خواب کاري است از همين نوع. خريدن شکلات يا هديه گرفتن نيز همين تعبير را دارد ولي تعارف دادن و هديه بردن نشانه آن است که شما براي ديگري خوشحالي همراه با اندوه و تاسف مي بريد و سبب ناراحتي او مي شويد. اگر طعم قهوه يا کاکائوي شکلات زياد باشد اين تفاوت قطعيت بيشتري پيدا مي کند و ميزان اندوه و تاسف بر شادي و شعف آن مي چربد ولي اگر شهد شکلات بيشتر باشد و طعم قهوه و کاکائو مختصر محسوس باشد شادي بيشتر است و اندوه کمتر.


شيشه

آدرس تعبير خواب جامع > حرف ش >

شيشه

محمدبن سيرين گويد: ديدن شيشه به خواب، دليل زن باشد و گويند، دليل بر خدمتكار خانه است، لكن ثباتش نباشد. اگر ديد كه شيشه به وي دادند، دليل كه زني درويش بخواهد. اگر بيند كه در شيشه روغن گل يا روغن بنفشه بود، دليل كه زني توانگر بخواهد و ديندار اگر بيند كه از آن شيشه شراب انار يا شراب به خورد، دليل است مال زني بخورد. اگر ديد شيشه بشكست، دليل كه زن بميرد.

جابرمغربي گويد: اگر بيند كه شيشه چيزي خوشبو است، دليل است بيمار گردد.

منوچهر مطيعي تهراني گويد: معبران نوشته اند شيشه بطري زن است و محتواي آن مال زن است يا کامي است که از زن گرفته مي شود. اگر در خواب فقط شيشه ببينيم اشاره کلي است به زن و بيشتر بايد ديد که درون شيشه چيست يا شيشه براي چه هدف و منظوري فراهم آمده است. شيشه هائي که درون آن ها مشروبات الکلي مي ريزند اشاره اي هستند به فساد و تباهي و گناه. اگر شيشه اي داريم که درون آن آب ريخته ايم نشان آن است که از جانب زن يا همسر بيننده خواب امنيت و راحت پديد مي آيد. اگر شيشه رنگي باشد نوع رنگ اهميت پيدا مي کند. اصولا شيشه هاي رنگي اشاره به مشکلات هستند ولي اندکي تفاوت بين آن ها وجود دارد. شيشه سرخ دعوا و خشم و غضب است. سياه خوب نيست و زرد نشان آن است که دري از فرج مقابل شما وجود دارد و چنان چه مشکلي در زندگيتان هست با همت و اراده مي توانيد آن مشکل را رفع نمائيد. اگرِشيشه شکسته بود نشان از شکستگي دل است.

1ـ اگر خواب ببينيد از پشت شيشه به بيرون نگاه مي كنيد ، نشانة آن است كه بهترين آرزوهاي شما را آسماني ابري و تيره مبدل به اندوه مي سازد .

2ـ اگر در خواب تصوير خود را در شيشة پنجره ببينيد ، علامت اختلاف و مشاجره در امر ازدواج و شكست در معاملات و بي ثمر ماندن تلاش ها است .

3ـ اگر در خواب چهرة خود و ديگران را در شيشة پنجره ببينيد ، نشانة آن است كه شما دوستان خود را فريب مي دهيد زيرا سرپرست دو خانواده هستيد .

4ـ شكستن شيشه در خواب ، نشانة آن است كه در اثر تصادف و زودتر از موعد طبيعي خواهيد مرد .

5ـ شكستن ظروف شيشه اي در خواب ،نشانة آن است كه قراردادهاي كاري به شكل نامطلوبي پايان مي يابد .

6ـ گرفتن كريستال از كسي در خواب ، نشانة آن است كه به خاطر استعداد و هوش خود ستايش خواهيد شد .

7ـ اگر در خواب ظروف كريستال به كسي هديه بدهيد ، نشانة آن است كه به تعهدات خود نمي توانيد به موقع عمل كنيد و شكست مي خوريد .

8ـ اگر دختري نامزد خود را در شيشه ببيند ، علامت آن است كه جشن نامزدي خود را به هم خواهد زد .

9ـ اگر زني شوهر خود را در شيشه ببيند ، علامت آن است كه براي شادي و سربلندي خود تقلا خواهد كرد .

10ـ اگر در خواب از شيشة پنجره به جايي نگاه كنيد ، علامت آن است كه ناچار مي شويد زيرِ دستِ كسي كار كنيد .

11ـ اگر خواب ببينيد شيشه هاي پنجره بخار كرده اند ، نشانة آن است كه در موقعيت نامطلوبي قرار خواهيد گرفت .

12ـ اگر زني در خواب چهرة مرداني بيگانه را در شيشه پنجره ببيند ، علامت آن استك كه او را در حين عملي ناپسند غافلگير مي كنند و اين عمل موجب سرافكندگي او و نزديكانش مي شود .

13ـ اگر مردي در خواب چهرة زنان بيگانه را در شيشه پنجره ببيند ، علامت آن است كه در اثر اعمال حماقت آميز سلامت و كار خود را به نابودي مي كشد .


شيطان

آدرس تعبير خواب جامع > حرف ش >

شيطان

لوک اويتنهاو مي گويد :

شيطان : جستن از خطر

حر ف زدن با شيطان : اطراف شما پر است از افراد به ظاهر دوست

يوسف نبي عليه السلام گويد:

ديدن شيطان خلال دين باشد


شيطرنج

آدرس تعبير خواب جامع > حرف ش >

شيطرنج

بدانكه شيطرنج داروئي است كه خوردن آن، دليل بر مضرت باشد و نقصان مال، و ديدن آن درخواب، خيري نباشد و دليل بر مضرت كند.


حرف ص

آدرس تعبير خواب جامع >

حرف ص

با انتخاب کلمه مورد نظر در قسمت حروف مي توان به تعبير خواب آن کلمه دست پيدا کرد

جهت استفاده از اين تعبير خواب روي علامت جمع کليک نمائيد


صابون

آدرس تعبير خواب جامع > حرف ص >

صابون

محمدبن سيرين گويد: اگر درخواب بيند كه جامه كسي را به صابون بشست، دليل است كه كسي را از كار بد بازگرداند. اگر بيند كه صابون خورد، دليل است كه چيزي حرام خورد.

ابراهيم كرماني گويد: اگر درخواب بيند كه صابون بسيار داشت و جامه از آن بشست، دليل كه ازمراد بازماند. جابرمغربي گويد: خريدن صابون در خواب بهتر باشد از فروختن.

منوچهر مطيعي تهراني گويد: صابون در خواب نشانه تحصيل برائت است. اگر محکومي، متهمي، يا محبوسي در روياي خويش ببيند که با صابون لباس يا سر و تن خويش را مي شويد برائت حاصل مي کند. اگر متهم است رفع اتهام مي شود. اگر محکوم است حکم لغو مي گردد و اگر محبوس است از زندان خلاص مي شود. چنانچه وامداري اين خواب را ببيند اداي دين مي کند و ديون خويش را مي پردازد و آسوده مي شود. به همين نحو اگر بيماري ببيند که سر و تن يا لباس خويش را با صابون مي شويد از بيماري شفا مي يابد و سلامتش اعاده مي گردد. هر کس خودش بهتر مي داند چقدر پاک و صالح است و تا چه حد بدي و ناخالصي دارد. چنانچه انسان ناصالحي در خواب ببيند که دست و روي خويش را با صابون مي شويد به راه صلاح باز مي گردد و از ادامه کارهاي زشت باز مي ايستد. حال اگر ببينيم که ديگري، ما يا جامه و لباس ما را با صابون مي شويد او ما را از سختي و تنگي مي رهاند و موجب برائت يا تطهيرمان مي گردد البته با توجه به شرايط و موقعيتي که دارا هستيم. روي هم رفته ديدن صابون در خواب بد نيست. خوردن صابون رباخواري و خوردن مال حرام است و شياف صابون اقدام به فساد است.

لوک اويتنهاو مي گويد :

صابون : غصه

خريدن آن : شما به امورات کاري خود نظمي خواهيد داد

استفاده کردن آن : مناطق خطرناک

1ـ ديدن صابون در خواب ، نشانة توفيق در كارهاو پرداختن به تفريح و سرگرمي با جمع دوستان است .

2ـ اگر دختري خواب ببيند كف صابون درست مي كند ، نشانة آن است كه در حرفه اي مهارت ويژه اي به دست خواهد آورد .


صاحبخانه

آدرس تعبير خواب جامع > حرف ص >

صاحبخانه

لوک اويتنهاو مي گويد :

صاحبخانه بودن : کاميابي که از دسترنج خودتان حاصل خواهد شد


صاعقه

آدرس تعبير خواب جامع > حرف ص >

صاعقه

محمدبن سيرين گويد: اگر بيند از ابر آتش صاعقه مي افتد، دليل است كه به قدر آن آتش اهل آن ديار را از رحمت رسد.

ابراهيم كرماني گويد: اگر بيند كه صاعقه بيفتاد و او بسوخت، به عذاب پادشاه گرفتار شود.

منوچهر مطيعي تهراني گويد: ديدن صاعقه به خودي خود بد نيست اگر در خواب ببينيم که آسمان منقلب است و صاعقه مي درخشد و ابرها مي غرند ، در زندگي ما تحولي پديد مي آيد. چنانچه در اين حالت باران ببارد و آسمان آرام بگيرد رحمت خداوندي شامل حال ما مي شود و اگر باران نبارد يا آسمان آرام نشود چندان مطلوب نيست. اگر ببينيد که صاعقه زد و چيزي متعلق به شما را سوزاند هشداري است به شما که خطري تهديدتان مي کند. اگر به خانه زد آفت و بلائي در کمين بيننده خواب و خانواده اوست و اگر به خودش زد بلا در کمين خود اوست. اگر در خواب ببينيد که صاعقه به درختي زد که آن درخت به شما تعلق دارد زيان مالي متوجه شما مي گردد بخصوص اگر درخت باردار باشد.


صافي

آدرس تعبير خواب جامع > حرف ص >

صافي

منوچهر مطيعي تهراني گويد: اگر در خواب ببينيد که مايعي را صاف مي کنيد يا صافي به کار مي بريد مشکلي در زندگيتان پديد مي آيد که در جهت رفع آن کوشش بسيار لازم است و دقت زياد بايد صرف کرد ولي مي توانيد مشکل را از سر راه خويش برداريد . ديدن صافي در خواب هيچ خبر بدي براي بيننده رويا ندارد.


صبح

آدرس تعبير خواب جامع > حرف ص >

صبح

محمدبن سيرين گويد:

اگر بيند كه صبح صادق بدميد و روشن گشت، دليل است اهل آن ديار ايمن شوند. اگر بيند كه بعد از روشني تاريك شد، تاويل به خلاف اين بود.

جابرمغربي گويد:

اگر بيند كه صبح بدميد و رنگ آن سرخ بود، دليل است در آن ديار خونريزي بسيار شود. اگر رنگ آن زرد بود، دليل بيماري است.

حضرت امام جعفر صادق فرمايد:

ديدن صبح در خواب ، دلالت بر قوت و نيرومندى مردم آن سرزمين دارد.

منوچهر مطيعي تهراني گويد:

صبح به معني وجود روشنايي نيست. ظهور ناگهاني روشنايي را نيز روز نمي گويند. صبح به لحظاتي از زمان اطلاق مي شود که به تعريف شيخ اجل سعدي ( تفاوت نکند ليل و نهار ) و به زبان ديگر شب اندک اندک زايل شود و روز طالع گردد. با توجه به تعريف بالا اين لحظات را صبح مي نامند و در صورتي صبح صداقت مي يابد که شبي باشد و آن شب محو گردد و برود چنانچه با اين تعريف در خواب شاهد طلوع صبح بوديم بسيار نيکو است و اميد بخش. از امام صادق عليه السلام نقل مي کنند که صبح نشانه قوت اهل آن ديار باشد. اگر در خواب ببينيم که شب اندک اندک مي رود و روشنايي بامداد جاي آن را مي گيرد غم ها و غصه ها و رنج هاي ما چون آن شب که مي رود زايل مي گردد و به رفاه و نعمت و سلامت و شادي مي رسيم. چنانچه بيماري اين خواب را ببيند شفا حاصل مي کند. مقروض دين خويش را مي پردازد و اندوهگين از بند غم و رنج مي رهد. اين صبح نشانه فرج بعد از عسرت و شدت است اما چنانچه اين حالت را معکوس ببينيم عسرت و شدتي است که بعد از فرج پديد مي آيد. اگر در خواب ببينيم که شب است اما شب به صبح رسيد و صبح مجددا رفت و تاريکي جاي آن را گرفت خوب نيست. اين صبح کاذب است و اولي صبح صادق. صبح صادق به خواب ديدن بسيار خوب است و صبح کاذب بد است و خبر از اين مي دهد که مختصر اميدي پديد مي آيد و باز هم سختي و تنگي و شدت جاي آن را مي گيرد. اگر در خواب ببينيم که صبح شد اما فجر چون شفق به سرخي گرائيد خوب نيست اين هم براي بيننده خواب خوب نيست و هم براي اهل آن منطقه که چنين صبحي در افق آن ظاهر مي شود.


صبحانه

آدرس تعبير خواب جامع > حرف ص >

صبحانه

لوک اويتنهاو مي گويد :

صبحانه : شما به هدفي که براي خود تعيين کرده ايد خواهيد رسيد

1ـ اگر خواب ببينيد بر ميز صبحانه شير و چند تخم مرغ و ظرفي پر از ميوه است ، دلالت بر تغييرات سريع ولي مطلوب دارد .

2ـ اگر خواب ببينيد به تنهايي مشغول خوردن صبحانه هستيد ، دلالت بر آن دارد كه به دام دشمنان گرفتار خواهيد شد .

3ـ اگر خواب ببينيد به همراه ديگران صبحانه مي خوريد ، نشانة داشتن زندگيِ فارغ است .


صبر

آدرس تعبير خواب جامع > حرف ص >

صبر

محمدبن سيرين گويد: صبر درخواب، دليل بر عالمي بود كه غرض از علم او مال است. اگر بيند كه صبر داشت يا خورد، دليل با چنين عالمي صحبت دارد.


صحبت

آدرس تعبير خواب جامع > حرف ص >

صحبت

اگر درخواب ديد كه صحبت با مردي پارسا داشت، دليل است كه زندگاني او به صلاح بود. اگر با مفسد صحبت داشت، دليل بر فسادِ كار او است. جابرمغربي گويد: اگر بيند كه با پادشاه صحبت داشت، دليل است كه منفعت از پادشاه يابد. اگر بيند كه را عالم صحبت داشت، دليل است كه علم و دانش آموزد. اگر درخواب بيند كه باكافري صحبت داشت، توبه بايد كرد. اگر بيند كه با زني پير صحبت داشت، دليل است كه دل به دنيا بسته باشد.


صحرا

آدرس تعبير خواب جامع > حرف ص >

صحرا

محمدبن سيرين گويد: اگر درخواب صحرا بيند، دليل خرمي باشد از قِبَل پادشاه، به قدر بزرگي صحرا. اگر خود را درصحرائي بزرگ سبز ديد، دليل است كه مقرب پادشاه شود. اگر برعكس بود، دليل است با پادشاه ظالم صحبت نگاهدارد.


صحف

آدرس تعبير خواب جامع > حرف ص >

صحف

اگر درخواب بيند كه صحف ابراهيم خواند، دليل است كه كسي او را راه صواب نمايد. اگر بيند كه صحف ابراهيم از برخواند، دليل است صحبت برپا دارد. جابرمغربي گويد: اگر بيند كه قرآن رها كرد و صحف مي خواند، دليل است كه ميلش به كيشهاي ديگر بود.


صحيفه

آدرس تعبير خواب جامع > حرف ص >

صحيفه

محمدبن سيرين گويد: اگر بيند كه بر صحيفه چيزي نوشت، دليل كه ميراث يابد اگر چيزي ننوشت، دليل است ميراث طلبد و فائده نرسد.


صخره

آدرس تعبير خواب جامع > حرف ص >

صخره

1ـ ديدن صخره در خواب ، نشانة آن است كه ناراحتي و اندوه در زندگي شما راه خواهد يافت ، و با اختلاف و مشاجراتي هميشگي روبرو خواهيد بود .

2ـ بالا رفتن از صخره اي كه شيب تندي دارد ، علامت آن است كه خواهيد كوشيد از محيطهاي يأس آور بگريزيد .


صدا

آدرس تعبير خواب جامع > حرف ص >

صدا

لوک اويتنهاو مي گويد :

صدا کردن

کسي را صدا کردن : خبر

کسي شما را صدا کند : خود خوري کردن

صداي ريزش آب : خوشبختي بزرگ


صدف

آدرس تعبير خواب جامع > حرف ص >

صدف

محمدبن سيرين گويد: اگر بيند كه صدف داشت، دليل كه خادمي پيدا كند. اگر بيند كه صدف وي ضايع شد، دليل كه خادمش بگريزد.

لوک اويتنهاو مي گويد :

صدف : خبرهاي بد از دور دستها

جمع کردن آنها : شما با پشتکار زياد مشکلات را از سر راه برخواهيد داشت

صدفهاي خالي : ضرر

صدفهاي پر : کاميابي


صدقه دادن

آدرس تعبير خواب جامع > حرف ص >

صدقه دادن

معبران را در اين خلاف است.

محمدبن سيرين گويد: اگر عالمي بيند كه صدقه داد، دليل است كه از عمر او فائده به مردم رسد. اگر بيند پادشاه صدقه داد، دليل كه عدل او به همه كس رسد.

ابراهيم كرماني گويد: ديدن صدقه داد، دليل ايمني و آسايش است. اگر رنجوري بيند، از رنج خلاص شود.

جابرمغربي گويد: اگر محبوس بيند كه صدقه مي داد، دليل است كه آزاد شود. اگر وامدار بيند، وامش گذارده شود. اگر زندان ديد، خلاصي يابد. اگر ملحدي بيند، مسلمان شود. صدقه دادن به هر نوع كه باشد، دليل بر سعادت دو جهاني است.

1ـ اگر خواب ببينيد به كسي صدقه مي دهيد ، نشانة آن است كه از درخواستهاي آدمي محتاج به ستوه مي آييد

2ـ اگر خواب ببينيد به مؤسسات خيريه صدقه مي دهيد ، دلالت بر آن دارد كه حق مالكيت شما ، براي عقب افتادن وامها به خطر مي افتد .

3ـ اگر جواني در خواب ببيند به ديگران صدقه مي دهد ، نشانة آن است كه افراد فريبكار او را آزار مي دهند .

4ـ اگر خواب ببينيد ديگران به شما صدقه مي دهند ، دلالت بر آن دارد كه بعد از مدتي سختي كشيدن به راحتي و آسودگي خواهيد رسيد .


صراط

آدرس تعبير خواب جامع > حرف ص >

صراط

محمدبن سيرين گويد: اگر بيند كه بر صراط ايستاده بود، دليل است كه كارهاي كج به دست او راست شود. ابراهيم كرماني گويد: اگر بيند كه از صراط بگذشت، دليل كه از بلائي بزرگ ايمن شود. اگر بيند كه از صراط به دوزخ افتاد به بلائي افتد. جابرمغربي گويد: اگر ديد كه از صراط بگذشت، دليل كه راه خير گزيند و عمل صالح كند. حضرت امام جعفر صادق فرمايد: ديدن صراط به خواب بر شش وجه است. اول: كار راست. دوم: سختي كار. سوم: ترس و بيم. چهارم: ستم از قِبَل پادشاه. پنجم: گناه. ششم: نفاق در دل داشتن.


صرافي کردن

آدرس تعبير خواب جامع > حرف ص >

صرافي کردن

محمدبن سيرين گويد:

ديدن صرافي نمودن، دليل بر عاملي طامع بود. اگر در خواب بيند صرافي كرد و بيننده مستور بود، دليل است كه علم و حكمت آموزد. اگر بازرگان است، از تجارت مال حاصل كند.

ابراهيم كرماني گويد:

اگر درخواب بيند كه صرافي نمود بي طمع، دليل است كه امانت بگذارد و امانت مردم نگهدارد. اگر به طمع كرد، تاويل به خلاف اين است.

حضرت امام جعفر صادق فرمايد:

ديدن صراف در خواب ، نشانگر مردى گزافه گوست كه چيزهايى مى گويد و انجام ميدهد كه براي دين زيان آوراست.


صعود

آدرس تعبير خواب جامع > حرف ص >

صعود

لوک اويتنهاو مي گويد :

صعود کردن

در کوهستان : مبارزه کردن با سختيها

بالا رفتن از يک درخت : اخبار مهم


صفحه

آدرس تعبير خواب جامع > حرف ص >

صفحه

منوچهر مطيعي تهراني گويد: صفحه گرامافون همسر يا مصاحب وراج و پرحرفي است که در خانه شما مي زيد يا دوستي است که بسيار حرف مي زند و با مکرر گويي هاي خويش موجب تکدر و تالم شما مي شود ليکن هرگز او را از خود نمي رانيد و نمي رنجانيد. اگر کسي صفحه اي به شما داد امانتي به شما سپرده مي شود و اگر شما به کسي صفحه داديد به يکي از دوستان خويش کمک مي کنيد و اين کمک شما بيشتر لفظي و ارزنده است زيرا با اين که وسعت و توانائي زياد در آن زمينه نداريد اين مساعدت را انجام مي دهيد. اگر ديديد کسي صفحه متعلق به شما را شکست به شما زيان وارد مي آورد، اگر خودتان صفحه را شکستيد با همسرتان اختلاف شديد پيدا مي کنيد يا دوستي را به شدت مي رنجانيد و از خود مي رانيد.


صفه

آدرس تعبير خواب جامع > حرف ص >

صفه

ديدن صفه سراي، دليل بر مادر و پدر باشد. اگر صفه سراي خود نو و بلند بيند، دليل بر درازي عمر است. پدر و مادر را اگر بيند كه صفه او خراب شد، دليل بر هلاك پدر و مادر است.


صلوات فرستادن

آدرس تعبير خواب جامع > حرف ص >

صلوات فرستادن

محمدبن سيرين گويد: اگر ديد كه بر رسول صلوات مي فرستاد، دليل است حاجتش روا شود و روزي بر وي فراخ گردد و خاتمه كارش به سعادت است. جابرمغربي گويد: اگر بيند كه صلوات بسيار داد، دليل است كه حج بگذارد و گويند هر كه به خواب صلوات داد، سنت رسول به جاي آورده باشد.


صليب

آدرس تعبير خواب جامع > حرف ص >

صليب

1ـ ديدن صليب در خواب ، نشانة گرفتاري است . سعي كنيد به كارهاي خود نظم و ساماني بدهيد .

2ـ اگر خواب ببينيد كسي صليب بر دوش حمل مي كند ، نشانة آن است كه مبلغين مذهبي از شما مي خواهند به مؤسسات خيريه كمك كنيد .


صمغ

آدرس تعبير خواب جامع > حرف ص >

صمغ

محمدبن سيرين گويد: اگر ديد كه صمغ داشت و خورد، دليل است كه از مال هزينه كند. اگر بيند كه صمغ بسيار داشت و به كسي داد، دليل است كه مال خود به كسي دهد. جابر مغربي گويد: دليل نفع اندك است از مردي كه بدان درخت منسوب است. چنانكه اگر بيند كه از صمغ بادام خورد، دليل است كه از بخيلي منفعت يابد. اگر صمغ عربي بود، دليل منفعت است.


صنج زدن

آدرس تعبير خواب جامع > حرف ص >

صنج زدن

ديدن صنج زدن درخواب، دليل بر چيزي مكروه بود و كلامي باطل كه بشنود. اگر بيند كه با صنج چنگ و اي و چغانه زد، دليل معصيت است. اگر بيند كه صنج را بشكست، دليل است كه از دروغ گفتن توبه كند. حضرت امام جعفر صادق فرمايد: ديدن صنج زدن در خواب بر چهار وجه است. اول: خبرمكروه. دوم: كلام باطل. سوم: متاع دنيا. چهارم: غم و انديشه.


صندل

آدرس تعبير خواب جامع > حرف ص >

صندل

محمدبن سيرين گويد: اگر در خواب بيند كه صندل داشت، دليل است كه مردم مدح و ثناي او گويند. اگر بيند كه صندل سفيد داشت، دليل كه از بزرگي منفعت بيند. حضرت امام جعفر صادق فرمايد: ديدن صندل به خواب بر سه وجه است. اول: ثنا و آفرين. دوم: خيرو بركت. سوم: جاه و حرمت.


صندلي

آدرس تعبير خواب جامع > حرف ص >

صندلي

منوچهر مطيعي تهراني گويد: در خواب هاي ما صندلي اشاره به چيزهاي متفاوتي مي تواند باشد. اگر زني در خواب صندلي ببيند و صندلي داشته باشد و ببيند که روي يک صندلي محکم و شيک و قشنگ نشسته از شوهر و زندگي خانوادگي خويش راضي است و با همسرش روابط بسيار خوبي دارد که جاي نگراني نيست. اگر مردي ببيند روي چنين صندلي نشسته از شغل و کار و حرفه خويش خشنود است و خودش فکر مي کند حرفه اش مطمئن و آينده اش تامين مي باشد خواب او نيز اين اميد را مي دهد. اگر در خواب ببينيد که روي صندلي بسيار بزرگي نشسته ايد که از هيکل و قد و قواره شما بزرگتر است به نا حق چيزي را تصاحب مي کنيد که به شما تعلق ندارد يا به مقامي مي رسيد که صلاحيت تصدي آن را فاقد هستيد يا دست به کاري بزرگ مي زنيد که توانائي انجام آن را نداريد. حال اگر ديديد صندلي زير پايتان کوچک يا شکسته و لرزان است موقعيت شغلي خوبي نداريد و از آينده خود بيمناک مي شويد و در شغل و حرفه خويش دچار تزلزل مي گرديد.اگر همسرتان را ديديد که صندلي ها را پاک مي کند يا صندلي هائي خريده و به خانه آورده براي شما خدمتي دل نشين انجام مي دهد. اگر در خواب ديديد که صندلي را زديد و شکستيد زيان بزرگي متحمل مي شويد اگر ديديد در اتاقي فقط شما روي صندلي نشسته ايد در آينده دچار کبر و غرور و خود خواهي مي شويد و اگر ديديد همه نشسته اند و شما ايستاده ايد تحقير مي شويد و مورد اهانت قرار مي گيرد.

لوک اويتنهاو مي گويد :

صندلي : مقام والا

صندلي شکسته : يک آشفتگي آرامش خانواده را برهم خواهد زد

صندلي زيبا : وفور نعمت

صندلي چرخدار : پيري زود رس

1ـ ديدن صندلي در خواب ، نشانة آن است كه در انجام وظيفه خود با شكست روبرو خواهيد شد و سودآورترين موقعيتها را از دست خواهيد داد .

2ـ اگر خواب ببينيد دوستي بي حركت بر صندلي نشسته است ، دلالت بر آن دارد آن دوست به بيماريي مبتلا خواهد شد و خواهد شد و خواهد مرد .


صندوق

آدرس تعبير خواب جامع > حرف ص >

صندوق

ديدن صندوق در خواب، دليل جاه بود و بعضي گويند زن باشد. اگر بيند كه صندوقي نو داشت، دليل است كه به قدر آن جاه يابد.

جابرمغربي گويد: اگر بيند كه صندوقي نو و پاكيزه داشت، دليل كه زني خوبروي و پارسا بخواهد. اگر صندوق را كهنه بيند، تاويل به خلاف اين باشد.

حضرت امام جعفر صادق فرمايد: ديدن صندوق به خواب بر سه وجه است. اول: عزو جاه. دوم: بلندي. سوم: زن.

منوچهر مطيعي تهراني گويد: صندوق همسر است يا دوست رازدار و يک رنگ. ابن سيرين مي گويد که صندوق در خواب يا جاه است يا زن و هم او از امام صادق عليه السلام نقل مي کند که صندوق در خواب يا جاه است يا بلندي و رفعت يا زن. اما صندوق دوست خوب و شفيق و رازدار است يا زن که انسان فقط به اين دو نفر مي تواند راز خويش را باز بگويد و به ايشان مي تواند اعتماد داشته باشد. در شرايطي اتفاق مي افتد که مردان به همسر خود اعتماد مي کنند و راز خويش را مي گويند ولي به پدر و مادر خود اين اعتماد را نشان نمي دهند. اگر در خواب ببينيد صندوقي آهنين داريد يا زني سالم داريد يا دوستي قابل اعتماد. اگر در خواب ببينيد که در صندوقي را گشوديد و از درون آن چيزي بديع بيرون آورديد که گمان نداشتيد در صندوق باشد و بالجمله از ديدن آن نيز خوشحال شديد صاحب فرزند مي شويد. اگر در خواب ببينيد صندوق نسوز بزرگي داريد دوستي صاحب مقام و شخصيت و رازدار مي يابيد که مي توانيد به او مطمئن باشيد. اگر ديديد صندوق چوبي و شکسته داريد به همسرتان نمي توانيد اطمينان داشته باشيد يا او بيمار و رنجور مي شود. همين حالت است اگر ببينيد صندوقي داشتيد که شکسته يا سوخته يا سوراخ شده است. اگر در خواب ببينيد که صندوقي داشته ايد و آن را دزد برده يا گم کرده ايد همسرتان را از دست مي دهيد.

لوک اويتنهاو مي گويد :

صندوق : اطراف شما پر از دشمن است

باز کردن آن : ثروت

ديدن صندوقي پر از پول در خواب ، دلالت بر آن دارد كه آينده اي درخشان در پيش خواهيد داشت ، اما اگر خواب ببينيد درون صندوق خالي است ، نشانة آن است كه از عهدة پرداخت وام ها بر نخواهيد آمد .


صنوبر

آدرس تعبير خواب جامع > حرف ص >

صنوبر

منوچهر مطيعي تهراني گويد: معبران در مورد صنوبر نظر خوشي ابراز نداشته و آن را در زمره درختان خوب به حساب نياورده اند. ابن سيرين نوشته مردي است بد دين که نه دنيا دارد و نه آخرت ولي مولف نفايس الفنون نوشته که سرو و صنوبر مردم نيکو سرشت و فرزند باشد. مجلسي رحمه الله عليه در مورد صنوبر سکوت کرده اما کلا درختان سرسبز را بد ندانسته است. صنوبر مردي است قوي هيکل و استخوان دار و با نشاط اما به شدت تلخ زبان و بد دهن که همه اطرافيان خويش را با سخنان خود اگر چه راست هم باشد مي رنجاند و با وجود حسن نيت و پاک دلي ديگرن نسبت به صفاي او التفاتي ندارد. چنانچه صنوبر در خواب ديديد با چنين مردي در زندگي آينده خود رو به رو خواهيد شد که موثر است.


صورت

آدرس تعبير خواب جامع > حرف ص >

صورت

محمدبن سيرين گويد:

اگر بيند كه صورت او به صورتِ ديگر مبدل شد، دليل چنان بود كه ديده باشد. اگر ديد كه به صورت خود بازگشت، دليل است كه به حق تعالي بازگردد.

ابراهيم كرماني گويد:

اگر درخواب صورت خود را واژگون بيند، دليل كه همه مردم روي از او بگردانند.

حضرت امام جعفر صادق فرمايد:

تغيير و دگرگون شدن صورت در خواب ، نشانگر كسى است كه از خدا روگردانده و دروغ مى گويد.

لوک اويتنهاو مي گويد :

صورت

رنگ پريده : بيماري

ظريف : آرزوهايتان بر آورده خواهد شد

زشت : غم و غصه

پودر زده شده : براي خانمها نشانه از خوش يمني دارد و براي آقايان نشانه شرمساري و تحقير است

صورتي زيبا ، که درعکسش در آب افتاده باشد : زندگي طولاني با نشاط

شستن آن : پشيماني از يک عملي که انجام داده ايد

صورت پوشانده شده : خبرهاي نا خوشايند

تام چت ويندو مي گويد:

اگر در خواب بيند دو چهره دارد منافق است

اگر در خواب بيند دو چهره خوب و تميز دارد در ميان مردم واسطه مي شود

گر در خواب بيند دو چهره دارد که يکي خندان و ديگري گريان است نشان آن است که دو زن دارد و آنها با هم سازگاري ندارند


صورتحساب

آدرس تعبير خواب جامع > حرف ص >

صورتحساب

1ـ اگر خواب ببينيد صورتحساب به شما مي دهند تا پرداخت كنيد ، معنايش اين است كه در وضعيتي خطرناك قرار خواهيد گرفت و امكان دارد براي آزادي خود متوسل به قانون شويد . اما اگر ببينيد صورتحساب را پرداخت مي كنيد ، نشانة آن است كه از نزاع شديد به صلح خواهيد رسيد .

2ـ اگر خواب ببينيد به ديگران صورتحساب مي دهيد ، حاكي از آن است كه پيشامدهاي ناخوشايندي به وقوع مي پيوندد و روال عادي زندگي به هم مي ريزد .

3ـ اگر زني كتابداردر خواب ببيند كه صورتحساب كتابها را جمع مي زند ، معنايش اين است كه در امور شخصي و عاطفي دچار مشكل خواهد شد ، اگر فردي شايسته مشكل او را حل خواهد كرد و زن از طرف كارفرمايي جديد مورد احترام و تشويق قرار مي گيرد .


صوف

آدرس تعبير خواب جامع > حرف ص >

صوف

محمدبن سيرين گويد: ديدن جامه صوف به خواب، منفعت است.


صوفي شدن

آدرس تعبير خواب جامع > حرف ص >

صوفي شدن

محمدبن سيرين گويد: اگر ديد كه صوفي شد و با صوفيان درخانقاه مجاور نشست، دليل كه دست از دنيا بدارد و به كار آخرت پردازد. اگر بيند كه از ميان صوفيان بيرون رفت، دليل كه ميل او به كار شود. حضرت امام جعفر صادق فرمايد: ديدن صوفي شدن در خواب بر چهاروجه است. اول: بازداشتن از دنيا. دوم: از خلق كناره گرفتن. سوم: پيوسته به عبادت مشغول بودن. چهارم: طمع به كسي نداشتن.


صيقل

آدرس تعبير خواب جامع > حرف ص >

صيقل

محمدبن سيرين گويد: ديدن صيقل زدن به خواب، دليل پادشاهي بزرگ است. اگر بيند كه صيقلي مي نمود، دليل است به خدمت پادشاه رود. حضرت امام جعفر صادق فرمايد: ديدن صيقلي مردي باشد كه به دست او حق از باطل پديد آيد.


صيني آلات

آدرس تعبير خواب جامع > حرف ص >

صيني آلات

ابراهيم كرماني گويد: ديدن صيني آلات به خواب، دليل بر زني خادمه است. محمدبن سيرين گويد: ديدن صيني آلات، دليل است بر زني حوائج دار، اگر بيند كه آلت صيني داشت، دليل است بر كنيزك حوائج دار. اگر ديد كه الات صيني خريد، دليل است كه كنيزك بخرد. اگر بيند كه آلت صيني بشكست، دليل است كه كنيزك يا خادم بميرد يا بگريزد. بعضي گويند: زنش بميرد. حضرت امام جعفر صادق فرمايد: ديدن صيني آلات بر سه وجه است. اول: زن خادمه. دوم: كنيزك. سوم: منفعت از زنان.


حرف ض

آدرس تعبير خواب جامع >

حرف ض

با انتخاب کلمه مورد نظر در قسمت حروف مي توان به تعبير خواب آن کلمه دست پيدا کرد

جهت استفاده از اين تعبير خواب روي علامت جمع کليک نمائيد


ضرابي

آدرس تعبير خواب جامع > حرف ض >

ضرابي

محمدبن سيرين گويد: ديدن ضرابي كردن، دليل است كه سخنان خود را بيارايد و به فخر بازگويد. جابرمغربي گويد: اگر بيند درم و سره مي كرد، دليل كه سخني چند بي اصل بيارايد كه لطيف و شيرين بود. اگر درمِ دون مي زد، دليل كه سخنهاي ناخوش بگويد.


ضربان قلب

آدرس تعبير خواب جامع > حرف ض >

ضربان قلب

لوک اويتنهاو مي گويد :

ضربان قلب : در يک موقعيت نا جور قرار گرفتن

1ـ اگر در خواب ضربان قلب خود را احساس كنيد ، علامت آن است كه بايد بيشتر مراقب اعمال و سلامت جسمي خود باشيد ، زيرا هر دو رو به ضعف هستند .

2ـ اگر خواب ببينيد نبض كسي را مي گيريد ، علامت آن است كه براي كسب لذت دارايي خود را فدا مي كنيد .


ضعيفي

آدرس تعبير خواب جامع > حرف ض >

ضعيفي

محمدبن سيرين گويد: اگر كسي درخواب بيند سروي ضعيف شد، دليل نقصان جاه و بزرگي بود. اگر بيند چشم او ضعيف شد، دليل كه دختر يا زن او بميرد. اگر در خواب بيند، بيني او ضعيف گشته بود. دليل كه جاهش كم شود. اگر دهن خود را ضعيف بيند، دليل كه روزي بر وي تنگ شود. اگر بيند گردنش ضعيف بود، دليل كه امانت مردم در گردن او باشد. اگر دوش خود را ضعيف بيند، دليل كه زنش رنجور شود. اگر بازوي خود را ضعيف بيند، دليل كه زنش رنجور شود يا حال برادر يا فرزندش بد شود. اگر ساعد خود را ضعيف بيند، دليل كه حال دخترش ضعيف شود. اگر سينه خود را ضعيف بيند، دليل كه راه سخاوت بگذارد. اگر شكم خود را ضعيف بيند، دليل كه پناه او ضعيف بود. اگر دل خود را ضعيف بيند، دليل كه تدبير و راي او گم شود. اگر سرين را ضعيف بيند، دليل كه حالِ مهتري از خويشان او ضعيف گردد. اگر همه تن خود را ضعيف بيند، دليل كه غمگين و مستمند شود.

اگر خواب ببينيد دچار ضعف شده ايد ، علامت آن است كه به شغلي نادرست اشتغال خواهيد يافت و موجب نگراني شما را فراهم مي كند . بايد سعي كنيد شغل خود را تغيير دهيد .


ضياع

آدرس تعبير خواب جامع > حرف ض >

ضياع

محمدبن سيرين گويد: اگر بيند در زمين و ملك خود تخم بكشت يا درخت مي نشاند، دليل كه معيشت بر وي فراخ شود. اگر بيند ضياع او پرخار و خس است، دليل كه در راه دين نيكو بود. جابرمغربي گويد: اگر بيند ضياع خود را بفروخت، دليل كه در رنج و غم ا فتد. اگر بيند كه ضياع او راسيل برد و خراب كرد، دليل كه او را مضرت رسد از قبل پادشاه.


ضيافت

آدرس تعبير خواب جامع > حرف ض >

ضيافت

1ـ اگر خواب ببينيد به مناسبتي در ضيافتي دعوت شده ايد ، نشانة آن است كه دوستان در صدد لطف و محبت به شما هستند .

2ـ اگر خواب ببينيد در ضيافتي حضور داريد و همراهان شما لباسهايي شاد بر تن كرده اند و در بشقابهايي گرانبها غذا مي خوريد ، علامت آن است كه به هر راهي كه قدم نهيد منفعت خواهد داشت و دوستان و همراهان شما خرسند و شاد خواهند بود .

3ـ اگر خواب ببينيد در ضيافت ، افرادي ناآشنا و بيگانه شركت كرده اند روي ميزها خالي است ، نشانة اين است كه نو ميدي و سوء تفاهم در راه خواهد بود .


حرف ط

آدرس تعبير خواب جامع >

حرف ط

با انتخاب کلمه مورد نظر در قسمت حروف مي توان به تعبير خواب آن کلمه دست پيدا کرد

جهت استفاده از اين تعبير خواب روي علامت جمع کليک نمائيد


طاس

آدرس تعبير خواب جامع > حرف ط >

طاس

محمدبن سيرين گويد:

ديدن طاس، دليل بر زني بود خدمتكار با كنيزكي خردسال بود. اگر بيند طاسي داشت، دليل كه زن خادمه به خانه برد، يا كنيزكي بخرد. اگر بيند طاس از وي ضايع شد، دليل كه زن خادم يا كنيزك از وي جدا گردد.

ابراهيم كرماني گويد:

اگر بيند طاس پر آب داشت و بخورد، دليل كه از كنيزك فرزند آورد. اگر بيند طاس بشكست و آب بماند، دليل كه كنيزك بميرد و فرزند بماند. اگر آب بريخت و طاس بماند، دليل كه كنيزك بماند و فرزند بميرد.

حضرت امام جعفر صادق فرمايد:

ديدن طاس درخواب بر چهاروجه است.

اول: زني خادم (زني خدمتکار).

دوم: كنيزك.

سوم: فرزند.

چهارم: منفعت.


طاس تخته نرد

آدرس تعبير خواب جامع > حرف ط >

طاس تخته نرد

1ـ ديدن طاس تخته نرد در خواب دلالت بر شكست در معاملات و بدبختي و نوميدي دارد . و همچنين علامت بيماري واگيردار است .

2ـ اگر دختري در خواب نامزد خود را در حال طاس ريختن ببيند ، نشانة آن است كه نامزدش در چشم او بي ارزش خواهد شد .


طاعون

آدرس تعبير خواب جامع > حرف ط >

طاعون

ديدن طاعون درخواب، دليل جنگ و كارزار است.

محمدبن سيرين گويد: دليل فتنه وبلا است.

1ـ اگر خواب ببينيد طاعون ميان مردم شيوع پيدا كرده است ، علامت آن است كه حوادثي مأيوس كننده زن يا نامزد شما را به زندگي تأسف باري خواهد كشاند .

2ـ اگر خواب ببينيد به طاعون مبتلا شده ايد ، علامت آن است كه با بهترين برنامه ريزي كار خود را از كسادي و ورشكستگي نجات مي دهيد .

3ـ اگر خواب ببينيد از افراد مبتلا به طاعون مي گريزيد تا در امان بمانيد ، علامت آن است كه به مشكلي غير قابل ادراك دچار خواهيد شد .


طاقچه

آدرس تعبير خواب جامع > حرف ط >

طاقچه

1ـ ديدن طاقچه در خواب ، نشانة ماتم و بدبختي است .

2ـ ديدن طاقچه اي كه بر آن اشياء قديمي چيده شده است ، نشانة آن است كه ثروت افسانه اي شما ديگران را متحير خواهد ساخت زيرا ظاهر زندگي شما به نظر ديگران هميشه فقيرانه مي آمده است .


طاووس

آدرس تعبير خواب جامع > حرف ط >

طاووس

محمدبن سيرين گويد:

ديدن طاووس به خواب، دليل بر پادشاه عجم است. اگر بيند كه طاووسي نر داشت، دليل كه از پادشاه عجم مال حاصل كند. اگر طاووسي ماده بيند، دليل كه زن بگيرد و از او فرزند آورد و مال حاصل كند.

حضرت دانيال گويد:

ديدن طاووس به خواب، دليل بر زن مفسده باشد. اگر بيند كه طاووس با وي سخن گفت، دليل كه ولايتي يابد. اگر بيند طاووس از خانه او پريد، دليل كه زن را طلاق دهد.

جابرمغربي گويد:

اگر بيند طاووسي را بكشت، دليل كه دختري را دوشيزگي ببرد.

حضرت امام جعفر صادق فرمايد:

ديدن طاووس بر دو وجه بود.

اول: پادشاه عجم (پادشاه).

دوم: بزرگي مالدار(شخص بزرگ و ثروتمند).

منوچهر مطيعي تهراني گويد:

طاووس فريب زيبايي هاست و چون گوشت اين مرغ دلفريب و چشم گير خوردني نيست در روياهاي ما فريب باطل تلقي مي شود. انسان به طور کلي، زن و مرد، در معرض فريب و دستخوش مطامعي است که زيبايي هاي جهان به او القا مي کنند و نوع مرد بيش از هر چيز مي تواند در معرض فريب زن باشد. به همين علت معبران طاووس را زني زيبا و فريبنده تعبير کرده اند که چون در منظر بيننده خواب قرار مي گيرد او را مي فريبد، از راه به در مي برد و به باطل مي کشاند. چنانچه در خواب طاووسي را ديديد که مي خرامد و بال و پر رنگارنگ خود را مي گشايد و جلوه مي کند نشان آن است که فريب در کمين شماست و اين بستگي مي يابد به وضع و موقعيتي که داريد. البته اين را خود بيننده خواب بهتر مي داند که چه چيز زودتر فريبش مي دهد. هستند کساني که فريب زن را مي خوردند. برخي پول گولشان مي زند و دسته اي در مقابل جاه و مقام ضعف دارند. به هر حال ديدن طاووس در خواب احتمال فريب خوردن بيننده خواب را هشدار مي دهد چه فريب زن و چه فريب دنيا.

لوک اويتنهاو مي گويد :

پر طاووس : تمايل داشتن به چيزهاي پوچ و واهي

طاووس : ملاقات بسيار شيرين در حين مسافرت

يوسف نبي عليه السلام گويد:

ديدن طاووس عمر زياد شود


طايع

آدرس تعبير خواب جامع > حرف ط >

طايع

محمدبن سيرين گويد: اگر بيند پادشاه طايعي به وي داد و گفت برو و خزينه را مُهر كن، دليل كه جاه و بزرگي يابد، زيرا كه تاويل طايعي بهتر از انگشترين بود. ابراهيم كرماني گويد: اگر بيند اميري يا بزرگي طايعي به وي داد، دليل كه مال خود به وي سازد. حضرت امام جعفر صادق فرمايد: ديدن طايع به خواب بر سه و جه است. اول: جاه و بزرگي. دوم: خزانه داري. سوم: جمع كردن مال.


طباخي

آدرس تعبير خواب جامع > حرف ط >

طباخي

محمدبن سيرين گويد: اگر به خواب بيند طباخي مي كرد، اگر آن چه مي پخت خوش طعم بود، دليل منفعت است از پادشاه. اگر آن چه مي پخت بدطعم و ناخوش است، تاويل به خلاف اين بود.


طبق

آدرس تعبير خواب جامع > حرف ط >

طبق

محمدبن سيرين گويد:

ديدن طبق درخواب، دليل بر خادمي است كه به وقت كار سازد. اگر بيند كه طبقي بزرگ داشت، دليل كه خادمي نيكو پيدا كند. اگر بيند كه طبق از وي ضايع شد، دليل كه خدمتكار از وي جدا شود.

ابراهيم كرماني گويد:

اگر بيند طبق او در آتش افتد، دليل كه خادم يا كنيزك او به علت طاعون گرفتار شود.

حضرت امام جعفر صادق فرمايد:

ديدن طبق در خواب بر چهار وجه است.

اول: خادم مجلس.

دوم: كنيزك.

سوم: هدايت.

چهارم:سود و فائده.

منوچهر مطيعي تهراني گويد:

معبران کهن طبق را نادم و کنيز و برده تعبير کرده اند و درباره طبق چيزهايي در همين زمينه نوشته اند ولي چون اولا طبق در زندگي امروز، مورد مصرف آن چناني ندارد و ضمنا مسله داشتن کنيز و غلام و برده منتفي است تعابير معبران گذشته را معتبر تلقي نمي کنيم يا قابل اطلاق نمي دانيم. طبق طلا توقع و انتظارات ماست از حوادث و اشخاصي که با آنها برخورد مي کنيم و رو به رو مي شويم. اگر در خواب ببينيم که روي طبق چيزي نهاده اند و براي ما مي آورند بسيار خوب است چون خواب ما مي گويد توقع و انتظاري که داريم برآورده مي شود. اگر کسي که طبق را مي آورد آشنا باشد يک دوست جوابگوي توقعات ما خواهد بود و اگر بيگانه باشد از حوادثي که اتفاق مي افتد بهره مي گيريم. طبق خالي همان طور که گفتيم توقع و انتظار است که هنوز وجود دارد و برآورده نشده. اگر طبقي پر کرديم و براي کسي برديم ما به انتظار او جواب مي دهيم و اين مشروط است به اين که درون طبق چه نهاده باشيم. اگر در طبق آئينه چراغ باشد، آن طور که سابق براي عروس به خانه داماد مي بردند طبعا مبارک و ميمون است و ماخدمتي در خور و شايسته انجام مي دهيم ولي اگر يک طبق شلغم يا خاکستر ببريم بديهي است که نيکو نيست و ما او را غمگين و رنجور مي کنيم. اين براي مثال نوشته شد چرا که چيزهاي خوب و بد زيادند. طبق شکسته نشان بر نيامدن آرزوها و خواسته هاست چه متعلق به شما باشد و چه مال ديگري چون غالبا به بيننده خواب برمي گردد.


طبل

آدرس تعبير خواب جامع > حرف ط >

طبل

ديدن طبل به خواب، دليل بر سخن دورغ است. اگر بيند با طبل ناي و رقص بود، دليل كه كاري كند با منفعت.

حضرت امام جعفر صادق فرمايد:

اگر بيند طبل مي زند، دليل كه كاري باطل كند.

منوچهر مطيعي تهراني گويد:

طبل و صداي طبل در خواب هاي ما کلا گوياي بيهودگي است و پوچي. طبل زدن ارتکاب عمل بيهوده و لغو است نه خلاف و گناه. طبل زدن کاري است که نه براي خود بيننده خواب سود دارد و نه به ديگران فايده مي رساند. اگر بيننده خواب ببيند که طبل مي زند عملي آن چنان که گفته شد بيهوده و لغو انجام مي دهد. کاري مي کند که حتي توجه ديگران را جلب مي نمايد اما بيهوده است و فاقد سود و فايده . اگر در خواب ببينيد که کسي طبل مي زند ديگري عمل بيهوده انجام مي دهد و بيننده خواب شاهد اين کار بي نتيجه خواهد بود. صداي طبل دروغ و ياوه است و لاف زدن و غلو کردن. اگر در خواب احساس کنيد که صداي طبل مي شنويد ولي خود زننده طبل را نمي بينيد دروغ مي شنويد يا ديگران درباره شما حرف مي زنند و احيانا بدگويي مي کنند برخي از معبران نوشته اند فتنه و خيانت است و صداي طبل را به سخناني تعبير کرده اند که ايجاد فتنه و آشوب مي کند و بلا مي آورد. اگر در خواب ديديد که خودتان طبل مي زنيد اما صدا ندارد مرتکب عملي خائنانه مي شويد. کاري مزورانه و آميخته به کيد و نيرنگ. اين تعبير براي طبل زدن بي صداي ديگري هم هست. طبل پاره گوياي شکست و ناکامي است ولي گوياي شکستي است که مستحق آن مي باشيد زيرا در کاري غلو مي کنيد و لاف مي زنيد و با شکست و ناکامي رو به رو مي شويد.

لوک اويتنهاو مي گويد :

طبل

ديدن : يک مسافرت دا انتظار شماست ، خبرهايي در مورد کسي که به شما نيازمند است خواهيد شنيد

شنيدن ضربه هايي که به طبل زده ميشود : مشکلات ، در هم ريختگي

ضربه زدن به يک طبل : شما با يک عمل ناشايست جايگاه خود را تضعيف خواهيد کرد


طبيب

آدرس تعبير خواب جامع > حرف ط >

طبيب

محمدبن سيرين گويد: اگر بيند طبيب بيماري را علاج كرد، دليل كه يكي را از راه فسق به راه صلاح آورد. اگر بيماريِ آن كس زياده شود، تاويلش به خلاف اين بود. ابراهيم كرماني گويد: اگر بيند طبيب بيماري را دارو داد و نافع بود، دليل كه علم گويد و مردم به علم او كار كنند. اگر دارو نافع نبود، تاويل به خلاف اين است و طبيبي كردن به خواب، مردم مصلح را، دليل بر راه آخرت كند و مردم مفسد را، دليل بر صلاح تن و كسب معيشت بود.


طحال

آدرس تعبير خواب جامع > حرف ط >

طحال

محمد بن سيرين گويد: طحال درخواب ديدن، مال و شادي بود، از بهر قوام تن به اوست. اگر بيند كه طحال استر داشت، دليل كند كه در آن سال او را مال بدست آيد. اگر بيند كه طحال گوسفند داشت، دليل بود كه وي را از مردي بزرگوار مال حاصل آيد يا از مردي غريب. اگر بيند طحال داشت، دليل به قدر آن از زمين مال يابد و خرم و شادمان شود و طحال هر جانوري كه گوشت او حلال است، دليل بر مال حلال نمايد و هر جانوري كه گوشت او حرام باشد، دليل بر مال حرام كند كه مال يابد.


طشت

آدرس تعبير خواب جامع > حرف ط >

طشت

ابراهيم كرماني گويد:

طشت درخواب، زني خادمه است. محمدبن سيرين گويد: طشت درخواب كنيزكي است كه حوائج بدو تسليم نمايند. اگر بيند طشتي فراگرفت ياكسي بدو داد ياخريد، دليل كه زني خادمه به خانه آورد يا كنيزكي بخرد. اگر بيند طشت بشكست يا ضايع شد، دليل كه آن كنيزك بگريزد يا از دنيا رحلت نمايد.

ابراهيم كرماني گويد:

اگر كسي بيند طشتي بخريد، دليل كه زني خادمه رابه زني بخواهد يا كنيزكي بخرد.

حضرت امام جعفر صادق فرمايد:

ديدن طشت درخواب بر سه وجه است.

اول: زن خادمه.

دوم: كنيزك.

سوم: منفعت از زنان.

منوچهر مطيعي تهراني گويد:

طشت زني است نزديک به بيننده خواب که جوابگوي نيازهاي او مي تواند باشد. او هم مي تواند خادم باشد و هم خواهر يا خاله و عمه. به هر حال زني است پر طاقت، پر ظرفيت و صبور که در واقع همه فن حريف است. کاردان است و از انجام هيچ خدمتي روي نمي گرداند و چهره ترش نمي کند. اگر در خواب ببينيد طشتي داريد، چنين زني در زندگي شما پيدا مي شود يا هست و شما توجه و التفات نداريد. چنانچه ببينيد طشتي پر داريد، همان طور که در مورد طبق گفته شد بايد ديد در طشت چه پر کرده ايد يا مملو از چيست چون تعبير نسبت به محتواي طشت فرق مي کند. اگر پر از لباس چرک باشد غم و اندوه و کسالت مي آورد و چنانچه از آب صاف و روشن انباشته باشد صفا و روشني همراه دارد و اگر لبريز از آب صابون و کف باشد يا آبي کدر درون آن ببينيد همچنان رخت چرک کدورت و دل تنگي و ملال است که آن زن همراه مي آورد يا شما به او هديه مي کنيد. اگر در خواب ببينيد طشتي داريد و آن را دور مي افکنيد يا مي بخشيد و يا مي فروشيد چنان زني را از زندگي خويش مي رانيد و اين کار به سود شما نيست زيرا موهبتي را از دست مي دهيد و اگر ببينيد طشتي داريد که قراضه است زني است با همان خصوصيات ليکن بد خلق يا ضعيف و ناتوان که کارايي ندارد. چنانچه طشت سوراخ باشد زني است که کارآيي داشته و از دست داده و سالم بوده و اکنون رنجور شده است.


طعام

آدرس تعبير خواب جامع > حرف ط >

طعام

حضرت دانيال گويد: هر طعام، كه خوردن آن دشوارتر و بيمزه تر است، تاويل به خلاف خوشي است. يعني، دليل بر رنج و اندوه كند و هر طعام كه ترش بود، دليل بيماري است و طعام شيرين به خواب، دليل بر عيش خوش است. جابرمغربي گويد: اگر بيند هر طعام كه در خانه داشت بخورد، دليل كه آخر عمر او بود. اگر بيند طعام او را مرده خورد، دليل كه آن طعام گران شود.


طعن

آدرس تعبير خواب جامع > حرف ط >

طعن

اگر بيند در خواب كه نيزه بر تن كسي زد و در تن او شد، دليل بر سخني زشت بود. اگر بيند كسي طعنه بر وي بزند، چنانكه درد كرد، دليل كه از سخن او غمناك شود، اگر دردش نكرد، دليل كه غم نباشد.


طلا

آدرس تعبير خواب جامع > حرف ط >

طلا

محمدبن سيرين گويد:

زر در خواب، مردان را غرامت و غم و اندوه است و زنان را نيكو و پسنديده بود. اگر بيند كه زر ببافت يا كسي به او داد، دليل بود كه مالش ضايع گردد، يا تاواني بر وي افتد، يا كسي بر وي خشم گيرد.

ابراهيم كرماني گويد:

اگر كسي درخواب بيند زرو يا سيم مي گداخت، دليل است كه بر زبان مردم افتد. اگر بيند كه زر به خروار به خانه برد، دليل كه مال بسيار يابد. اگر بيند كه زر همي خورد، دليل است كه به قدر آن مال بر عيال هزينه كند.

جابر مغربي گويد:

زر به خواب، مردان را بد بود و زنان راخوب. اگر بيند كه زر و سيم به يك جا جمع بود، دليل است كه عز و جاه يابد. اگركان سيم بيند، دليل بود كه دختري مهتر به زني گيرد، لكن اندوهگين شود. اگر بيند با زرگري نشسته و با او معامله مي كرد، دليل كه او را با مردي دروغگو سر و كار افتد.

يوسف نبي عليه السلام گويد:

هر که زردر خواب بيند کار دنيا بر وي نظام گيرد

منوچهر مطيعي تهراني گويد:

ديدن طلا در خواب براي مردان رنج و اندوه است و براي زنان نيکو است. اگر مردي در خواب ببيند که مقداري طلا يافته يا در جيب و کيف خويش دارد به مقدار حجمي آن طلا ( نه به ارزش آن ) مالش از بين مي رود و زيان مي بيند. نوشته اند اگر کسي در خواب ببيند طلا يافته و جسمي زرين پيدا کرده مجبور به پرداخت ديه مي شود يا تاوان مي دهد.نفايس الفنون تصريح مي کند که اگر بيننده خواب ببيند طلا مي ريزد دليل آفت و هلاکاست و اگر ببيند طلا به امانت مي دهد آن کس که امانت مي گيرد به او خيانت مي کند طلا شنيدن سخن مکروه است. مرحوم مجلسي نوشته اگر کسي سکه طلا به خواب ببيند که به او مي دهند به رياست مي رسد و چنانچه ببيند گم کرده از بيماري شفا مي يابد. ابن سيرين مي گويد اگر کسي ديد که زر مي گدازد بر زبان مردم مي افتد اگر ببيند که طلا به خانه مي برد مال مي يابد و ثروتمند مي شود. اگر ببيند طلا مي خورد مال خويش را هزينه مي کند يا هدر مي دهد. هر جنسي و جسمي که از طلا ساخته شده باشد براي مردان خوب نيست و در خواب زنان نيکو است. اگر کسي در خواب زرگري ببيند با مردي دروغ گو و لاف زن بر خورد مي کند.

لوک اويتنهاو مي گويد :

طلا : دوست داشتن چيزهاي بي ارزش

يافتن آن : دريافت ارث

جستجوي آن در دل خاک : خوشبختي به ناگهان به شما روي خواهد کرد

پرداختن چيزي با طلا : با دوستانتان بگو مگو خواهيد داشت

آن را آب کردن : آسايش مادي

دزديدن آن : خبرهاي بد

طلا گذاشتن بر روي خود : افزايش احتياط ضرري ندارد

گم کردن : به شما خيانت خواهد شد

طلا هديه گرفتن : شرمساري

اشيا طلايي : ضواهر فريبنده اند


طلاق

آدرس تعبير خواب جامع > حرف ط >

طلاق

محمدبن سيرين گويد:

اگر بيند كسي زنش را طلاق داد و او يك زن بيش نبود، دليل شرف و بزرگي بود. اگر او را زني ديگر يا كنيزكي بود، دليل كه در بزرگي او نقصان شود.

حضرت امام جعفر صادق فرمايد:

اگر بيند زن را طلاق داد، دليل كه كاري كند كه از آن پشيمان شود .

ديدن خلع كردن، دليل بر توانگري و غنيمت است.

منوچهر مطيعي تهراني گويد:

از امام صادق عليه السلام نقل مي کنند که اگر ببينيد زن خويش را طلاق داده ايد کاري مي کنيد که از کرده خود پشيمان و نادم مي شويد. معبران ديگر نيز با اندکي اختلاف همين عقيده را دارند. اما نود درصد کساني که همسر خويش را طلاق مي دهند يا ازدواج هايي که به متارکه و جدايي مي انجامد همراه با ندامت و ملامت و پشيماني و سرزنش است و به همين علت است که غالبا رجوع اتفاق مي افتد و زوجين با ابراز پشيماني به سوي يکديگر باز مي گردند به خصوص اگر صاحب فرزند يا فرزنداني باشند. زمينه تعبير فوق و اطلاق ندامت به امر طلاق در خواب نيز همين است. چنانچه در خواب ببينيد که همسري داريد و او را طلاق داده ايد کاري مي کنيد که از انجام آن خشنود نمي شويد. شما را ملامت مي کنند ولي اگر در خواب ببينيد که همسر خود را مي خواهيد طلاق بدهيد غصه و اندوهي داريد که تلاش مي کنيد از رنج آن برهيد. اگر ببينيد که ديگري همسر خود را طلاق داده تعبير عينا همين است که گفتيم. باز هم شما غم و اندوهي داريد که مي کوشيد از عذابش آسوده گرديد و مشاهده متارکه ديگران واکنش نوعي حسرت خوردن است که ديگري از انقياد رهيد و راحت شد و من هنوز در بستر غم و رنج هستم.

لوک اويتنهاو مي گويد :

جدا شدن از همسر : خطر آتش سوزي

طلاق گرفتن : شما به دليل انجام يک خطا تنبيه خواهيد شد


طلبکار

آدرس تعبير خواب جامع > حرف ط >

طلبکار

منوچهر مطيعي تهراني گويد: طلبکار در خواب يا حريف است يا رقيب، يا خصم و دشمن. اگر واقعا بدهکار باشيد و در خواب طلبکار خود يا هر طلبکار بيگانه يا هرکسي که به اسم طلبکار ببينيد تعبير ندارد چرا که دنباله انديشه هاي شماست و خوابتان واکنش تشويشي است که در زمينه بدهي خويش داريد. اما اگر واقعا بدهکار نباشيد و در خواب ببينيد کسي به نام طلبکار به شما مراجعه کرده، يا حريف است يا رقيب و يا دشمن که تفاوت و شدت و ضعف نسبت به وضع و موقعيت خودتان که بيننده رويا هستيد فرق مي کند. تشخيص اين که طلبکار کدام يک از اين سه مي تواند باشد با خود بيننده خواب است ولي به هر حال از اين سه حال خارج نيست. چانچه در خواب ببينيد طلبکاري داريد که از او مخفي مي شويد و مي گريزيد رقيب يا دشمني ديده به شما دارد و خطري از جانب او تهديدتان مي کند که البته اين خطر مرگبار نيست. بزرگ نيست. اگر ديديد طلبکاري شما را ملاقات کرد و مطالبه اي نموده و سر و صدا راه انداخت با کسي که يکديگر را دوست نداريد برخوردي خشن خواهيد داشت. اگر ديديد خودتان از کسي طلب داريد و به دنبالش مي گرديد نسبت به شخصي دين اخلاقي داريد يا تکليفي به عهده شماست که انجام نداده ايد و خودتان هم مي دانيد ليکن در ذاکره خويش گم کرده ايد.


طلسم

آدرس تعبير خواب جامع > حرف ط >

طلسم

1ـ اگر خواب ببينيد با خود طلسمي حمل مي كنيد ، نشانة آن است كه دوستاني صميمي و دلپذير پيدا خواهيد كرد ، و از محبت مردي ثروتمند بهره خواهيد برد .

2ـ اگر دختري خواب ببيند نامزدش به او طلسمي مي دهد ، نشانة آن است كه به آرزوهايي كه دربارة ازدواج دارد ، خواهد رسيد .


طلع

آدرس تعبير خواب جامع > حرف ط >

طلع

بار خرما

محمدبن سيرين گويد: اگر بيند كه طلع داشت، دليل كه او فرزندي آيد. اگر بيند كه آن طلع خورد، دليل مال و نعمت است. اگر بيند طلع بسيار داشت و مي خورد و به كسي نمي داد، دليل كه پادشاه مال او را به غضب بستاند. حضرت امام جعفر صادق فرمايد: ديدن طلع بر سه وجه است. اول: فرزند. دوم: نعمت. سوم: مال.


طلق

آدرس تعبير خواب جامع > حرف ط >

طلق

اگر درخواب بيند كه طلق بسيار داشت، دليل كه به حيله از سفر مال حاصل كند. جابرمغربي گويد: اگر بيند طلق خورد، دليل كه مال به سختي حاصل كرده باشد. اگر بيند طلق از وي ضايع شد، دليل كه مالش تلف گردد.

منوچهر مطيعي تهراني گويد: طلق در خواب، قلب واقعيت است. انکار حقايقي است که گاه به روشني شيشه و شکنندگي بلور هستند. چنانچه در خواب ببينيد طلق داريد موردي پيش مي آيد که آگاهانه ريا مي کنيد و حقيقتي را وارونه نشان مي دهيد يا امري بديهي را منکر مي شويد که طبعا براي شما جز ندامت و پشيماني از جهت خودتان و ملامت از جهت ديگران نتيجه اي نمي آورد. چنانچه ببينيد ديگري طلق دارد و وجود آن طلق به نحوي با شما رابطه پيدا مي کند او قلب واقعيت مي کند و زيانش متوجه شما که بيننده خواب هستيد مي شود. ضمنا چون طلق يک ماده کافي نسوز هم هست بر يک دندگي و لجاجت و سرسختي جاهلانه نيز دلالت دارد. اگر ببينيد که پنجره شعله افروز بخاري يا چراغي را با طلق مي پوشانيد در آينده منع خير مي کنيد. عملي مرتکب مي شويد که عامدا مانع رسيدن خير و فايده يکي به ديگري مي شويد. اگر ببينيد طلق از معدن بر مي داريد و از لاي سنگ هاي کوه استخراج مي نماييد کاري عبث و بيهوده انجام مي دهيد که وقت و نيرو و پول شما را هدر مي دهد و هيچ سودي عايدتان نمي کند. طلق رنگي اين تعابير را تشديد مي کند.


طلوع آفتاب

آدرس تعبير خواب جامع > حرف ط >

طلوع آفتاب

لوک اويتنهاو مي گويد :

طلوع آفتاب : زندگي آرام


طناب

آدرس تعبير خواب جامع > حرف ط >

طناب

منوچهر مطيعي تهراني گويد: طناب در خواب کاري است که مي کنيد، رشته اي است که در دست داريد و پيوندي است که شما را به ديگر افراد جامعه ارتباط مي دهد. اگر در خواب ببينيد که مثلا به خواهش همسرتان طنابي در حياط خانه مي بنديد که رخت هاي شسته را روي آن بگسترانند بين شما و همسرتان و ساير افراد خانواده پيوندي استوار مي شود که به اندازه استحکام آن طناب محکم است و به اندازه طول آن طناب طولاني. البته اين طول و استحکام نسبي است نه ميزاني که با وجب اندازه گيري شود. اگر ديديد طنابي هست و شما را به آن آويخته اند و از زمين پاي شما بلند مي شود شان و مقام و مرتبه شما بالا مي رود و ارتقا مي يابيد ، محبوب مي شويد. غالبا کساني که طناب در خواب مي بينند در همين دو زمينه است. يا گستردن لباس يا دار زدن که اغلب متوحش مي گردند ولي دار زدن جاي تشويش ندارد. حال اگر در همان حال ديديد که طناب دار پاره شد و شما افتاديد و سقوط کرديد خوب نيست چون نشانه تنزل شان است و سقوط اجتماعي. مسئله مرگ با دار در اين نوع خواب ها مطرح نمي شود بلکه برخاستن و فرود آمدن محور قرار مي گيرد چه روح ما براي نشان دادن فراز و فرود وسيله اي مي جويد و دار را برمي گزيند. اگر از طناب پايين بياييد باز تنزل شان است. اگر ببينيد که دست هاي شما را با طناب بسته اند کاري پيش مي آيد که نمي توانيد انجام دهيد و در واقع وا مي مانيد و اگر طناب به پاي شما بسته بود به جايي بايد برويد که نمي توانيد. اگر ديديد طنابي به گردن شما بسته اند و سر طرف ديگر طناب افتاده به زمين يا ديده نمي شود ديني به گردن شما هست که ادا نکرده ايد. اگر ديديد طناب بلندي هست و شما آن را گسيخته و پاره کرديد عهد شکني مي کنيد و اگر طناب متعلق به کسي باشد رابطه خود را با او مي بريد و قطع مي نماييد. اگر ديديد طناب مي بافيد پيمان مي بنديد يا نذر مي کنيد.

لوک اويتنهاو مي گويد :

طناب : تمايلاتي که به تحقق رساندنشان مشکل است ، خطر

بالا رفتن از يک طناب : به بيراهه ميرويد

گره زدن آن : شما به کسي آزار خواهيد رساند

1ـ ديدن طناب در خواب ، نشانة آن است كه امور عاشقانه شما را دچار سردرگمي و پيچيدگي هايي خواهد كرد

2ـ اگر خواب ببينيد از طنابي بالا مي رويد ، نشانة آن است كه از گزند دشمنان جان سالم به در مي بريد .

3ـ اگر خواب ببينيد از طنابي پايين مي آييد ، نشانة آن است كه در اميدبخش ترين لحظات زندگي با نوميدي روبرو خواهيد شد .

4ـ اگر خواب ببينيد دست و پاي شما را با طناب بسته اند ، نشانة آن است كه برخلاف اراده خود تسليم عشق خواهيد شد .

5ـ پاره كردن طناب در خواب ، نشانة آن است كه بر خصومت و هم چشمي ديگران غلبه خواهيد كرد .

6ـ اگر خواب ببينيد با طناب اسبها را به جايي مي بنديد ، علامت آن است كه با قدرتي كه به دست مي آوريد قادر خواهيد شد بر اطرافيان چيرگي بيابيد .

7ـ اگر خواب ببينيد از روي طنابي راه مي رويد ، نشانة ان است كه دست به كاري پرمخاطره خواهيد زد ، اما با كمال تعجب در اين كار توفيق مي يابيد .

8ـ اگر خواب ببينيد ديگران از روي طناب راه مي روند ، نشانة آن است كه از كارها و اقدامات ديگران سود خواهيد برد .

9ـ اگر خواب ببينيد با بچه ها از روي طناب مي پريد ، نشانة آن است كه با خودخواهي فكر مي كنيد وظايف بچه ها مطابق وظايفي است كه بزرگترها دارند .

10ـ اگر خواب ببينيد طنابي را با پاي خود مي گيريد ، نشانة آن است كه تحت تأثير واقعه اي شادي آفرين به فردي خيرخواه مبدل مي شويد .

11ـ اگر خواب ببينيد طنابي از پنجرة طبقة بالاي خانة شما با سمت مردم پرتاب مي شود ، علامت آن است كه بر خلاف ميل دوستانتان به كاري ديگر دست مي زنيد و از منفعتي بهره مند مي شويد . اگر دختري چنين خوابي ببيند ، علامت آن است كه از خوش گذراني و تفريحاتي لذت خواهد برد .


طنبور

آدرس تعبير خواب جامع > حرف ط >

طنبور

محمدبن سيرين گويد: اگر بيند در خنه طنبور مي زد، دليل كه خبر مصيبت شنود. اگر بيند طنبور بشكست، دليل كه توبه كند. اگر بيماري بيند طنبور مي زد، دليل كه آخر عمر او بود. ابراهيم كرماني گويد: اگر طنبور به كسي داد، دليل كه غم از آن كس به وي رسد.


طنز وشوخي

آدرس تعبير خواب جامع > حرف ط >

طنز وشوخي

1ـ اگر خواب ببينيد در گفتگوي خود با ديگران از زبان طنز استفاده مي كنيد ، نشانة آن است كه با رفتاري نشاط آور و حرفهاي طنزآميز ، ديگران را به سوي خود جذب خواهيد كرد .

2ـ اگر خواب ببينيد ديگران به طنز و شوخي با شما حرف مي زنند ، نشانة آن است كه از محبت افراد شاد و مرفه برخوردار خواهيد شد .

3ـ اگر دختري خواب ببيند به طنز و شوخي با او صحبت مي كنند ، نشانة آن است كه با شتابزدگي به كسي دل مي بندد .


طوطي

آدرس تعبير خواب جامع > حرف ط >

طوطي

محمدبن سيرين گويد:

ديدن طوطي، دليل فرزند و غلام بود. اگر بيند طوطي از دست او بپريد، دليل كه فرزندش سفر كند. اگر بيند كه طوطي با وي سخن گفت، دليل كه كاري كند كه مردم را از آن عجب آيد. طوطي ماده درخواب، دليل بر دختر دوشيزه كند و طوطي نر، دليل بر مردي پاكدل يا غلامي پارسا باشد.

حضرت امام جعفر صادق فرمايد:

ديدن طوطي درخواب بر سه وجه باشد.

اول: فرزند.

دوم: دختري دوشيزه.

سوم: شاگردي جلد و زرنگ و چابک.

منوچهر مطيعي تهراني گويد:

طوطي در خواب هاي ما شخصي است وراج، پر حرف، مکرر گو و در عين حال بديع و ظريف وسرگرم کننده چنين شخصي اگر داراي حسن نيت باشد مي تواند انسان را خوش دل و شاد نگه دارد و اگرطينتي ناپاک داشته باشد فتنه انگيز و مزاحم وخطر آفرين مي شود. معبران کهن نوشته اندطوطي غلام وفرزند غلام است و چنانچه ببينيد که طوطي ازدست شما گريخت فرزند غلام شما مي گريزد يا فرزند خودتان به سفر مي رود. اگر در خواب ببينيد که طوطي خوش رنگ و سخن گوئي در قفس داريد يا مصاحبي سرگرم کننده مي يابيد يا خوتان در شرايطي قرار مي گيريد که جرات ابراز عقيده پيدا نمي کنيد و مجبور مي شويد آن چه رئيس شما يا آمر و فرمانده شما مي گويد تاييد و تکرار کنيد. اگر چه خلاف ميل شما و مخالف عقل سليم باشد.اگر در خواب ببينيد که کسي طوطي براي شما هديه آورد مهماني براي شما مي رسد که با توصيفي که در آغاز کردم هم مي تواند عزيز و گرامي باشد و هم مزاحم و رنج افزا. اگر خودتان به کسي طوطي بدهيد دو حال دارد. اگر آن طوطي را دوست داشته باشيد به گيرنده طوطي آزار مي رسانيد و او را ملول مي کنيد و مي رنجانيد ولي اگر آن طوطي را دوست نداشته باشيد به او محبت مي کنيد و خدمتي در حق او انجام مي دهيد.گرفتن طوطي به عنوان هديه نشان دريافت سوغاتي راه دور است. چنانچه ببينيد کسي يک طوطي به شما هديه داد سوغاتي دريافت مي کنيد که از ديار دور فرستاده شده و براي شما هم تعجب و حيرت مي آوردو هم شادي. روي هم رفته ديدن طوطي در خواب بد نيست و هر چه خوش نقش و نگار تر باشد بهتر است.

يوسف نبي عليه السلام گويد:

ديدن فاخته وقمري وطوطي مرد شايسته بود


طوق

آدرس تعبير خواب جامع > حرف ط >

طوق

اگر در خواب بيند كه طوقي در گردن داشت از زر يا سيم، دليل كه به قدر و قيمت آن ولايت يابد و انصاف نگهدارد. اگر طوق را آهنين ديد، دليل بر فساد دين است.

ابراهيم كرماني گويد:

اگر بيند كه طوق درگردن داشت، دليل است كه دعوي به دروغ گويد.

جابرمغربي گويد:

اگر درخواب طوق زرين بيند، دليل بر ولايت است. اگر مسين يا آهنين باشد، دليل كه با كسي خصومت كند.

حضرت امام جعفر صادق فرمايد:

ديدن طوق درخواب بر سه وجه است.

اول: حج گذاردن( به حج خانه خدا رفتن).

دوم: ولايت يافتن ( به فرمانروايى رسيدن).

سوم: خصومت و اهانت كردن و غلام و كنيزك ( مرافعه و خصومت كردن).

اگر در خواب بيند كه طوق درگردن داشت، دليل است از پادشاه مال يابد.

منوچهر مطيعي تهراني گويد:

در زمان ما طوق وغل به صور شناخته شده قديمي متداول و موجود نيست طوق هم مي تواند گردن بند باشد و هم النگو. اعراب از نوعي طوق استفاده مي کنند که به مچ پا مي آويزند و آن را خلخال مي نامند. داشتن خلخال در خواب نشانه آن است که دارنده آن مجبور مي شود جائي که دوست ندارد بماند و به زبان ديگر مجبور به اقامت مي شود که هم از اقامت اجباري ناخشنود مي شود و هم محلي را که بايد در آن جا بماند دوست نمي دارد.دختر زيبائي در خواب ديد که خلخال سنگيني از طلا به پاي دارد که به وقت راه رفتن حلقه هاي زرين روي هم مي خورند و صدا ايجاد مي کنند و او سنگيني آن همه طلا را احساس مي نمايد. تعبير خواب او همان است که در بالا گفته شد. آن دختر زيبا چند ماه بعد با مردي ازدواج کرد که سي و هشت سال از خودش بزرگتر بود و همراه شوهرش به شهري در حاشيه کوير مرکزي رفت. دختر نمي خواست به همسري او در آيد ولي مرد ثروتمند با پول هم دختر را راضي کرد و هم پدر و مادر و برادران دختر را خريد. به هر حال مرد همسرش را برد به شهري در حاشيه کوير مرکزي کشور که حشرات گزنده و مارهاي خطرناک سمي بسيار داشت. دختر در نامه هاي خود مي نوشت (شب ها مجبورم روي تختخواب درون پشه بند بخوابم در حالي که پايه هاي تختخواب را از بيم مار و رطيل و عقرب در آب قرار مي دهند) ملاحظه کنيد تعبير باخواب چقدر تطبيق داشت چرا که دختر هم از زندگي با آن مرد ناراضي بود و هم از اقامت در آن شهر که هر دو ارتباط داشت به پا و طوق که دايره اي مسدود بود.تعبير داشتن طوق پا يا خلخال همان است که گفته شد ولي النگو تعهد است. چنانچه در خواب ببينيد النگوئي به دست داريد يا النگوهائي به دست شما وجود دارد نسبت به کسي يا چيزي تعهد مي پذيريد يا دين داريد که ادا نکرده ايد يا اخلاقا مديون هستيد. ديدن النگو در خواب براي مردان خوب نيست و تعبيري که گفته شد براي زنان صادق است. داشتن گردن بند انقياد و اطاعت را مي رساند و چنانچه زني ببيند که گردن بندي از طلا به گردن دارد مجبور به اطاعت از کسي مي شود که آن گردن بند را به او هديه داده.اگر از آهن باشد تعبير شديد تر است و تالم و تکدر بيشتري به وجود مي آود.


طويله

آدرس تعبير خواب جامع > حرف ط >

طويله

اگر خواب ببينيد طويله اي پراز غله است و حيواناتي فربه و آمادة ذبح در طويله مشغول چرا ، علامت پيروزي بزرگي در زندگي است و اگر طويله را تهي از حيوانات و غله ببينيد ، تعبيري درست بر خلاف آنچه گفته شد دارد .


طهارت

آدرس تعبير خواب جامع > حرف ط >

طهارت

يوسف نبي عليه السلام گويد:

ديدن طهارت کردن از غم بيرون آيد


طيلسان

آدرس تعبير خواب جامع > حرف ط >

طيلسان

ردائي که قاضيان وخطيبان وعربها بر دوش اندازند

محمدبن سيرين گويد:

ديدن طيلسان، دليل جاه و بزرگي است. اگر بيند كه طيلسان پاكيزه داشت، دليل است كه با خلق سخاوت كند.

ابراهيم كرماني گويد:

اگر بيند كه طيلسان او بسوخت، دليل كه از او عزيزي بميرد. اگر بيند كه طيلسان او جون طيلسان پادشاه شد، دليل مصيبت بود.

حضرت دانيال گويد:

ديدن طيلسان به خواب، دليل امانت است و قوت دين. اگر بيند كه طيلسان پاكيزه داشت، دليل كه ديدنش قوت بود و توفيق يابد در امانت گذاردن. اگر طيلسان چركين بيند، تاويل به خلاف اين است و ديدن طيلسان، دليل فرزند است. اگر طيلسان خود را سفيد بيند، دليل بر فرزند مصلح كند. اگر سرخ بيند، دليل كه فرزندش معاشر بود. اگر سياه بود و بيننده عالم است، فرزند او قاضي يا خطيب گردد.

حضرت امام جعفر صادق فرمايد:

ديدن طيلسان در خواب بر ده وجه است.

اول: عز و مرتبه (عزت و سربلندي).

دوم: جاه و منزلت.

سوم: ولايت وفرمان روائي.

چهارم: فرزند.

پنجم: دولت وکامراني.

ششم: بزرگي و بزرگواري.

هفتم: مال.

هشتم: علم.

نهم: دين.

دهم: شمشير.


حرف ظ

آدرس تعبير خواب جامع >

حرف ظ

با انتخاب کلمه مورد نظر در قسمت حروف مي توان به تعبير خواب آن کلمه دست پيدا کرد

جهت استفاده از اين تعبير خواب روي علامت جمع کليک نمائيد


ظرف

آدرس تعبير خواب جامع > حرف ظ >

ظرف

1ـ اگر خواب ببينيد مشغول خريد و فروش ظروف هستيد ، علامت آن است كه سعادتمند خواهيد شد . اما اگر به علتي ظرفها بشكنند ، نشانة آن است كه اقبال و سعادت مدتي كوتاه به شما رو خواهد كرد .

2ـ ديدن قفسه هايي پر از ظروف درخشان ، نشانة ازدواجي موفق است .

3ـ ديدن ظروف در خواب ، علامت كاميابي و سعادت است . ديدن ظروف خاك گرفته ، علامت آينده اي نامطلوب است .


ظروف چيني

آدرس تعبير خواب جامع > حرف ظ >

ظروف چيني

1ـ ديدن ظروف چيني در خواب ، علامت به دست آوردن فرصتهايي خوب براي پيشرفت و رسيدن به موفقيت در زندگي است .

2ـ ديدن ظروف كثيف يا شكسته در خواب ، علامت آن است كه اشتباهأ مورد آزار و اهانت ديگران واقع خواهيد شد .


ظلم

آدرس تعبير خواب جامع > حرف ظ >

ظلم

محمدبن سيرين گويد: اگر بيند بر وي ظلم رفت، دليل كه بر ظلم كننده نصرت يابد اگر بيند او بر كسي ظلم نمود، دليل كه مظلوم بر ظالم ظفر يابد. اگر ديد پادشاه بر وي ظلم كرد، دليل كه از پادشاه مضرت يابد. جابرمغربي گويد: اگر بيند مظلوم بود و كسي بر وي ظلم نكرده بود، دليل كه او ظالم باشد. اگر خواجه بيند كه بر بنده ظلم كرد، دليل كه آن بنده از آن خواجه در زحمت است.


ظلمات

آدرس تعبير خواب جامع > حرف ظ >

ظلمات

محمدبن سيرين گويد:

اگر به خواب بيند كه در ظلمات بود، ناگاه به روشني آمد، دليل كه راه دين بر وي گشاده شود.

ابراهيم كرماني گويد:

اگر به خواب بيند كه از ظلمات بيرون آمده و باز در ظلمات رفت، دليل گمراهي است.

جابرمغربي گويد:

ظلمات، دليل غم است اگر بيند در دياري ظلمات ظاهر شد، دليل كه در آن ديار اندوه ظاهر گردد.

حضرت امام جعفر صادق فرمايد:

ديدن ظلمات در خواب بر پنج وجه است.

اول: فكروانديشه.

دوم: تحيروسرگرداني.

سوم: فروبستن كارها (بسته شدن کارها).

چهارم: بدعت.

پنجم: ظلالت وگمراهي.


حرف ع

آدرس تعبير خواب جامع >

حرف ع

با انتخاب کلمه مورد نظر در قسمت حروف مي توان به تعبير خواب آن کلمه دست پيدا کرد

جهت استفاده از اين تعبير خواب روي علامت جمع کليک نمائيد


عاج

آدرس تعبير خواب جامع > حرف ع >

عاج

محمدبن سيرين گويد: ديدن عاج در خواب، دليل مال بود از پادشاه. اگر در خواب بيند كه عاج داشت، دليل است از پادشاه منفعت بيند. اگر كه عاج از وي ضايع شد، دليل است كه مالش تلف گردد.

جابرمغربي گويد: اگر كسي درخواب بيند كه عاج در صندوق داشت. دليل كه خويشان و نزديكان او از يكي از كسان پادشاه زن خواهد. اگر بيند كه دوات عاج داشت، دليل كه پادشاه كنيزكي به وي بخشد كه از وي عز و جاه يابد و هر چند كه عاج را در خواب سفيدتر بيند، دليل است كه مال او بيشتر باشد.

منوچهر مطيعي تهراني گويد: عاج استخوان دندان فيل است. همان طور که در بيداري در زندگي عادي ما چيزي است نفيس و گران قدر در خواب هاي ما نيز از نفايس محسوب مي شود و به مال و دارائي و تملک تعبير مي گردد. اگر در خواب ببينيد که صاحب شمعدان يک شاخه از عاج هستيد صاحب فرزندي مي شويد که خانه شما را روشن مي کند و در آينده نيز در شما فخر و غرور به وجود مي آورد. اگر ببينيد شمعداني چند شاخه از عاج داريد خانواده اي ممتاز خواهيد داشت. اگر ببينيد يک شيئي ساخته شده از عاج را خراب مي کنيد مال خود را هدر مي دهيد و به زيان خويش کاري مي کنيد و نوشته اند صندوق عاج زني است شريف و ارزنده و چنان چه در خواب ببينيد صندوق عاج داريد و چيزي از درون آن بيرون مي آوريد از آن زن صاحب فرزند خواهيد شد. اگر ميزي از عاج ببينيد مهماني بزرگ و با شخصيت به شما وارد مي شود. اگر صندلي از عاج باشد ارتقا مقام حاصل مي کنيد.

1ـديدن عاج در خواب ، علامت به دست آوردن ثروت است .

2ـ اگر خواب ببينيد باري از عاج حمل مي شود ، علامت آن است كه در امور مالي توفيق مي يابيد و تجربه گرانبهايي در زندگي كسب مي كنيد .


عاريت

آدرس تعبير خواب جامع > حرف ع >

عاريت

محمدبن سيرين گويد: اگر بيند كه چيزي عاريت به كسي داد، دليل است كه آن چيز بر وي ثابت بماند و تمتع از او يابد.


عاقد

آدرس تعبير خواب جامع > حرف ع >

عاقد

منوچهر مطيعي تهراني گويد: ديدن عاقد در خواب ميمون و مبارک نيست زيرا او کسي است که لطمات و صدمات مهلک به بيننده خواب وارد مي آورد و مصيبت و بلا مي آفريند که البته ديدنش در خواب خوب تعبير نمي شود. اگر ببينيد آشنايي از جمله آشنايان شما عاقد شد بيگانه به شما آسيب مي رساند چه ديدن آشنا به جاي بيگانه تصويري است از تمنا و آرزوي ما که ضمير باطن ما مي انگارد اگر آن بيگانه آشنا بود به جاي دشمني محبت مي کرد. به هر حال بيگانه اي در کمين شماست يا خودتان اين چنين تصور مي کنيد و متوحش هستيد. همان طور که در کلمه عروسي نوشته ام اصولا عقد و عروسي ديدن در خواب مبارک نيست و عاقد مي تواند عامل اين ناخشنودي ها باشد. اگر ببينيد که بيگانه اي عقد مي کند آشنايي سبب زيان خواهد شد. اگر در خواب ببينيد که عاقد زني را براي شما يا اگر زن بباشيد شما را براي مردي عقد مي کند بجاست که نگران حوادث آينده باشيد و چنانچه ديديد عاقد دو نفر ديگر را عقد مي کند مصيبت شما که بيننده خواب هستيد به حداقل مي رسد. به هر حال ديدن عاقد در خواب خوب نيست.


عاشق شدن

آدرس تعبير خواب جامع > حرف ع >

عاشق شدن

محمدبن سيرين گويد: اگر بيند بر كسي عاشق شد، دليل كه نيازمند و حريص گردد. اگر عاشقي او به چيزي حرام بود، دليل بر فساد دين او بود. اگر بيند كه از معشوق كام دل يافت، دليل منفعتي بود.

لوک اويتنهاو مي گويد :

عاشق

عاشق شدن : سرخوردگي

ديدن عشاق : شاديهاي پنهاني


عالم

آدرس تعبير خواب جامع > حرف ع >

عالم

محمدبن سيرين گويد:

اگر بيند كه عالم يا فقيه شد و بيننده جاهل بود، دليل است بر زبان مردم افتد به بدي. اگر عالم بود، علم او زياده گردد.

ابراهيم كرماني گويد:

اگر بيند كه مردم را علم مي گفت و بيننده عالم نبود، به حيله مردم آن ديار را مسخر خود گرداند. اگر بيننده عالم بود، جاه و بزرگي يابد، اگر بيننده به واسطه علم از مردم عطا بستد، دليل است از مردم رشوه ستاند.

حضرت امام جعفر صادق فرمايد:

اگر بيننده اين خواب ها عالم بود، بر چهار وجه بود.

اول: بزرگي وبزرگواري.

دوم: عزت واحترام .

سوم: قبول مردم (مقبول ومورد توجه مردم قرار گرفتن).

چهارم: ولايت وفرمانروايي يافتن.


عبا

آدرس تعبير خواب جامع > حرف ع >

عبا

منوچهر مطيعي تهراني گويد: داشتن و پوشيدن عبا در خواب اگر به عنوان پوشش باشد تعبير جامه و لباس را دارد که در جاي خود نوشته ام ولي اگر جهت عبادت باشد نيکو است و خير و خوبي تعبير مي شود. اگر در خواب ببينيد که عبا مي خريد کاري نيک انجام مي دهيد البته اگر به نيت پوشيدن جهت اقامه نماز باشد. بخشيدن عبا دعوت به نيکي و خير وصلاح است و گرفتن عبا نشان آن است که دهنده عبا شان و احترام شما را رعايت مي کند و به بيننده خواب ارج مي نهد. اگر ببينيد زير عبا پنهان شده ايد و عبا به خودتان تعلق ندارد خواب شما مي گويد کسي از شما حمايت مي کند و راز شما را نگه مي دارد ولي اگر عبا به خودتان تعلق داشته باشد واقعياتي را از ديگران پنهان مي کنيد و کارهايي را اعم از نيک و بد در خفا انجام مي دهيد که دوست نداريد کسي آگاه شود. عباي سوخته و سوراخ نشان آن است که نسبت به شما بي حرمتي مي شود. عباي چرک و کثيف بدنامي و بيماري و رنجوري است.


عبادت

آدرس تعبير خواب جامع > حرف ع >

عبادت

محمدبن سيرين گويد: اگر بيند كه حق تعالي را عبادت كرد، دليل خير صواب جهت آخرت كند. اگر غيرخدا را سجده كرد، تاويل به خلاف اين بود. اگر بيند كه عبادت در مسجد يا در صومعه كرد، دليل كه خيرات بسيار كند. اگر درجايي مكروه كرد، تاويل به خلاف اين بود.

منوچهر مطيعي تهراني گويد: عبادت کردن در خواب واکنش ترس از قصوري است که در انجام واجبات خويش داريم و اين واحبات اعم است از ديني يا اخلاقي. هر نوع تکليفي که به دوش ما نهاده شده و قصور کرده ايم که البته چنين تعبيري جنبه مذهبي آن بيشتر است. اگر در خواب ببينيم عبادت مي کنيم خوب است به خصوص اگر در مسجد يا يکي از زيارتگاه ها باشد ضمنا گوياي اين است که از اين جهت قصور کرده ايم و کمبود داريم. اين واقعيت را ضمير ناخودآگاه ما گواهي مي دهد. نماز خواندن در خواب بسيار خوب است.

يوسف نبي عليه السلام گويد:

ديدن عبادت برداشتن معصيت بود


عبور

آدرس تعبير خواب جامع > حرف ع >

عبور

منوچهر مطيعي تهراني گويد: ديدن عبور در خواب مشروط است زيرا هيچ گاه عمل عبور راسا محور خواب قرار نمي گيرد و نمي تواند هم باشد. اگر در خواب ببينيد که از روي يک پل عبور مي کنيد و پل بر رودخانه اي خروشان قرار گرفته از فتنه و آشوبي به سلامت مي رسيد. اگر در خواب ديديد هنگام عبور از روي پل رودخانه زير پايتان خشک بود از فقر و تنگدستي و عسرت به سلامت مي گذريد. اين خواب را اگر بيماري ببيند و مشاهده کند که به آن طرف پل رسيد و آن سوي پل سبز و خرم بود از بيماري شفا مي يابد . اگر محکوم و متهمي ببيند تحصيل برائت و آزادي مي کند و روي هم رفته خواب خوبي است. اگر در خواب ببينيم با اتومبيل از جاده اي عبور مي کنيم که دو طرف بيابان است و خشک است و فاقد گياه خوب نيست چون نشان آن است که دستخوش تنگي مي شويم . اگر در خواب ببينيم از مقابل خرابه ايي عبور مي کنيم اندوهگين مي شويم و چنان چه ببينيم از مقابل قصري با شکوه و زيبا يا باغي سبز و خرم مي گذريم نيکو است. اگر در عالم خواب حس کنيم که داريم مي رويم خوب نيست و اگر اين احساس را داشته باشيم که عبور براي رسيدن و آمدن است خوب است.


عدد

آدرس تعبير خواب جامع > حرف ع >

عدد

محمدبن سيرين گويد: ديدن عدد به خواب، يكي نيكو بود. اگر به خواب بيند كه يك درم داشت يا يك دينار يا غيره، دليل است بر نيكي، زيرا كه اصل شمارها يكي است. ابراهيم كرماني گويد: عدد يكي نيك بود، اما دو، دليل غم بود. اگر به خواب عدد سه بيند، دليل است ازكاري كه كند برخورداري نيابد. يا لفظ سه دلالت بر فرقت كند. زيرا كه لفظ سه طلاق است. اگر عدد چهار بيند، نيكو بود. وقتي كه چيزي ديگر با آن نباشد و نپيوندد. اگر عدد پنج بيند، نيكو بود، وقتي كه نمازها برپا دارد. اگر در خواب عدد شش بيند، دليل كه به غايت نيكو بود و مراد يابد. اگر هفت يا هشت بيند، بد بود. اگر نه بيند، دليل زحمت و فساد بود. اگر عدد ده بيند، دليل كه مراد دين و دنياي او حاصل گردد. اگر عدد يازده بيند، دليل شغل او به روز كار تمام گردد . اگر عدد دوازده بيند، نيكو بود. اگر در خواب عدد سيزده بيند، دليل است كارش بسته گردد. اگر عدد چهارده بيند نيكو بود. اگر عدد پانزده بيند، دليل است كه پراكنده گردد. اگر شانزده بيند، دليل كه كارش نيكو گردد. اگر عدد هفده بيند، دليل كه چيزها تباه گردد و بازگردد. اگر عدد هجده بيند، دليل كه كارش برنيايد. اگر نوزده بيند، دليل است او را بي زحمت كار افتد. اگر در خواب عدد بيست بيند، دليل كه مال حاصل كند و بر دشمن ظفر يابد. اگر عدد سي بيند، دليل كه او را با كسي رو افتد و مراد يابد. اگر عدد را چهل بيند، دليل است كارش بسته گردد. اگر عدد پنجاه بيند، دليل است بر رنج و شغل بي فائده. اگر در خواب عدد شصت بيند، دليل است سوگندي درگردنش افتد، چنانكه دو ماه پياپي او را روزه داشتن يا شصت درويش را طعام دادن، برگردن افتد. اگر عدد را هفتاد بيند دليل است كارش به تاخير برآيد. اگر عدد هشتاد بيند، دليل است او را به تهمت زنا بگيرند و هشتاد چوبين بزنند. اگر در خواب عدد نود بيند، دليل كه زني بزرگزاده و مالدار بخواهد. اگر عدد صد بيند، دليل كه ظفر يابد. اگر سلطان درخواب بيند كه با خود صد سوار داشت، دليل است بر دشمن ظفر يابد. اگر در خواب بيند كه او را صد دانه گندم دادند، دليل بر خير و بركت بود و عيش بر وي فراخ گردد. اگر عدد دويست بيند، دليل است دشمن بر وي ظفر يابد. اگر عدد سيصد بيند، دليل است مرادش دير برآيد. اگر چهارصد بيند، بر دشمن ظفر يابد. چنانكه رسول (ص) فرمود: چهارهزار، سوار است و بهترين خوابها، چهارصد است. اگر در خواب پانصد بيند، دليل كه كارش موقوف نمايد. اگر ششصد بيند، دليل است به مقصود برسد. اگر هفتصد بيند، دليل است از كار سخت برهد. اگر هشتصد بيند، دليل است بر دشمن ظفر يابد. اگر هزار بيند، دليل است دشمن را قهر كند. اگر سه هزار بيند قوت باشد و فيروزي يابد. عدد چهارهزار، دليل مضرت بود. اگر عدد پنج هزار بيند، مبارك و فرخنده بود. ابراهيم كرماني گويد: اگر در خواب عدد شش هزار بيند، دليل فتح و نصرت بود و هفت هزار، گشايش كارها است و هشت هزار، دليل است كه دليل كه كارش به نظام شود. اگرنه هزار بيند بد است. اگر ده هزار بيند مضرت است. اگر بيست هزار بيند، دليل است كه بر دشمن غلبه كند. اگر سي هزار بيند ظفر است. اگر چهل هزار بيند، نصرت است. اگر پنجاه هزار بيند، دليل است كه در رنج بماند. اگر عدد شصت هزار بيند، دليل شادي است. اگر هفتاد هزار بيند، دليل كه دشمن بر وي ظفر يابد. اگر عدد هشتاد هزار بيند يا نود هزار، دليل است كه بر خصم غالب شود. اگر در خواب صد هزار بيند، دليل است كه به مرادها برسد.


عدس

آدرس تعبير خواب جامع > حرف ع >

عدس

معبران را در تاويل عدس خلاف است.

محمدبن سيرين گويد: ديدن عدس در خواب نيكو است، زيرا كه ابراهيم خليل آن را دوست داشتي.

ابراهيم كرماني گويد: ديدن عدس در خواب، دليل مال است از قِبَل زنان به درد دل.

منوچهر مطيعي تهراني گويد: ديدن عدس در خواب خوب است چون خير و نيکي و نعمت و روزي است. اگر در خواب ببينيد عدس مي خريد يا کسي به شما مي دهد مالي حلال از طريق درست تحصيل مي کنيد که براي شما خوب است. عدس در خواب هاي ما خوب است و ديدنش در خواب مبارک است. ديدن عدس پلو در خواب خوب است زيرا هم عدس خوب است و هم برنج پخته نعمت و مال تعبير شده است.

ديدن عدس در خواب ، علامت آن است كه در محيطهاي نامطلوب زندگاني خواهيد كرد و دچار مشاجرات و اختلافات با ديگران خواهيد شد . اگر دختري چنين خوابي ببيند ، نشانة آن است كه پندي پدرانه باعث مي شود او راه خود را به درستي در زندگي پيدا كند .


عذر خواهي

آدرس تعبير خواب جامع > حرف ع >

عذر خواهي

1ـ اگر خواب ببينيد براي گناهي كه اصلاً مرتكب نشده ايد از كسي عذرخواهي مي كنيد ، نشانة آن است كه در كارهاي خود با دردسري مواجه مي شويد ، اما سرانجام معلوم مي شود اين دردسر به پيشرفت شما كمك شايان توجه اي كرده است .

2ـ اگر خواب ببينيد براي خطايي كه مرتكب شده ايد از كسي عذر مي خواهيد ، علامت آن است كه با دست پاچگي كارهاي خود را انجام مي دهيد .

3ـ اگر خواب ببينيد كسي از شما عذرخواهي مي كند ، علامت آن است كه بعد از بداقبالي به خوشبختي دست مي يابيد .


عذره

آدرس تعبير خواب جامع > حرف ع >

عذره

علامه مجلسي ( ره) گويد: افتادن در عذره يا به آن آلوده شدن را به مالي رسيدن مي داند


عراده

آدرس تعبير خواب جامع > حرف ع >

عراده

محمدبن سيرين گويد: اگر بيند كه در شهر يا قعله كافران عراده انداخت، دليل است كه اهل آن شهر در مسلماني سخن ناسزا گويند. اگر بيند كه سنگ عراده به جائي انداخت، دليل است كه اهل آن موضع را غيبت كند يا دشنام دهد.


عرش

آدرس تعبير خواب جامع > حرف ع >

عرش

محمدبن سيرين گويد:

ديدن عرش درخواب، دليل امري است بزرگ يا مال و خواسته بسيار. اگر عرش را آراسته بيند، دليل است كه عزت يابد و گويند كه كارش بلند شود. اگر در خواب عرش را حقير بيند، دليل است با بزرگي پيوندد و از او حرمت يابد. اگر بيند كه از عرش به زمين آمد، تاويل به خلاف اين است.

حضرت امام جعفر صادق فرمايد:

ديدن عرش در خواب بر پنج وجه است.

اول: بزرگي.

دوم: رفعت وبلندي مقام.

سوم: مرتبت ومنزلت.

چهارم: عزت و سر افرازي.

پنجم: بزرگواري.


عرعر

آدرس تعبير خواب جامع > حرف ع >

عرعر

منوچهر مطيعي تهراني گويد: عرعر دو نوع است. اول عرعر که صداي مخصوص الاغ است دوم عرعر که نوعي درخت است. صداي الاغ در خواب ها نيکو نيست چون معبران شنيدن عرعر را غيبت و بدگوئي و خبر بد و دشنام هاي رکيک تعبير کرده اند. اگر صداي عرعر را بشنويد و الاغ صاحب صدا را نبينيد کسي يا کساني پشت سر شما حرف مي زنند و بد مي گويند. اگر صداي عرعر بشنويد و الاغ را ببينيد کسي به شما دشنام مي دهد و سخنان زشت بر زبان مي آورد. اما درخت عرعر انساني است باطل و بيهوده و غير مفيد. اگر در خواب درخت عرعر ديديد با چنين انساني برخورد خواهيد داشت اگر درخت عرعر را در خانه خود ديديد که قبلا چنين درختي آن جا نبود مهماني از اين دست به شما وارد مي شود.


عرق

آدرس تعبير خواب جامع > حرف ع >

عرق

محمدبن سيرين گويد: اگر در خواب بيند كه عرق از تن او روان شد، دليل است كه به قدر عرق نقصان در مالش افتد، خاصه كه در زمين چكد. اگر بيند كه جامه او از عرق تر شد، دليل است كه به قدر آن، مال خويش را به عيال دهد. اگر در خواب بيند كه عرق او سفيد است و بوي خوش داشت، دليل است كه مالش حلال بود. اگر به خلاف اين بيند، دليل است كه مالش حرام بود. اگر بيماري بيند كه عرق كرد، شفا يابد و مرضش به صحت بدل گردد و مرداش برآيد.

منوچهر مطيعي تهراني گويد: عرق نيز دو نوع است. اول عرقي که از بدن و پيشاني مي تراود. دومي عرقي که از گياهان مي گيرند مانند نعنا، عرق گياهان عموما در خواب هاي ما خوب هستند. اگر در خواب ببينيد که عرق کرده ايد و از عرق تن خودتان بدتان بيايد،خوب نيست. اگر از عرق تن خودتان بدتان بيايد غمگين مي شويد. اگر در خواب از بوي بد عرق تن خودتان ناراحت شويد يا فقط احساس کنيد که عرق شما بوي بد دارد رنجور و بيمار مي شويد. اگر در خواب ببينيد عرق کرده ايد و بدهکار باشيد بدهي خود را مي پردازيد. اگر بيماري در خواب ببيند خوب است چون شفا مي يابد ولي اگر ببينيد ديگري عرق کرده، اندوهي براي او پيش مي آيد. اگر عرق کردن در اثر کار و دويدن باشد تعبير ندارد.

اگر خواب ببينيد به علت انجام كاري دشوار بدنتان عرق كرده است ، علامت آن است كه با تلاش بسيار موانعي كه جلوي پاي شما قرار مي گيرد ، برخواهيد داشت .


عروسک

آدرس تعبير خواب جامع > حرف ع >

عروسک

لوک اويتنهاو مي گويد :

عروسک : بازي بي معني

عروسک بودن : پول بر باد دادن

1ـ ديدن عروسك در خواب ، نشانة آن است كه شادماني در جمع خانوادة شما راه خواهد يافت .

2ـ ديدن عروسك شكسته در خواب ، نشانة آن است كه مرگ قلب شما را با درد و اندوه از هم مي درد .

3ـ اگر خواب ببينيد بچه ها با عروسكهاي خود بازي مي كنند ، علامت آن است كه ازدواجي فرخنده در پيش رو خواهيد داشت .

4ـ اگر خواب ببينيد عروسك به كسي هديه مي دهيد ، نشانة آن است كه آشنايان ، شما را در اجتماع ناديده مي انگارند .


عروسي

آدرس تعبير خواب جامع > حرف ع >

عروسي

اگر درخواب بيند كه عروسي خواست اما او را نديد و نامش ندانست، دليل كه زود بميرد. اگر بيند كه عروس به خانه آورد و با وي بخفت، دليل بزرگي بود.

ابراهيم كرماني گويد:

اگر درخواب عروسي را با چنگ و ناي بيند، دليل مصيبت است.

جابرمغربي گويد:

اگر زني بيند كه عروس شده او را پيش شوهر مي بردند، دليل است كه آخر او باشد.

منوچهر مطيعي تهراني گويد:

ديدن عروسي در خواب ها به هيچ وجه خوب نيست. تمام معبران عروسي را عزا دانسته اند و عروس را بلا و فتنه و آفت و مصيبت. تنها يک مورد بد نيست که عروس را به نام و مشخصات بشناسيد تازه در اين مورد هم ترديد فراوان وجود دارد و شرايطي است که توضيح آن وقت مي گيرد و بيشتر ايجاد ترديد مي کند. اگر کسي در خواب ببيند که داماد شده و نداند عروس کيست و چه ناميده مي شود به هيچ وجه خوب نيست چون معبران نوشته اند پايان عمر چنين کسي نزديک است. زن نيز اگر چنين خوابي ببيند و نداند داماد کيست و چه کسي شوهر کرده حکم همين است.


عريان

آدرس تعبير خواب جامع > حرف ع >

عريان

محمدبن سيرين گويد:

اگر به خواب ديد برهنه است و از مردم شرم دارد. دليل كه حج طلب كند. اگر بيننده خواب مردي مستور بود، گناهش عفو گردد. اگر صالح نباشد، دليلش بد بود.

ابراهيم كرماني گويد:

اگر خود را برهنه ديد و در طلب دنيا بود، دليل بر غم و اندوه است. اگر بيند ازاري بر ميان بسته، دليل كه در طاعت و عبادت مجتهد شود.

جابر مغربي گويد:

برهنگي در خواب. محنت و رسوائي است. اما اگر عورت را پوشيده بيند، مرد صالح را نيكو بود و فاسق را بد بود. حضرت امام جعفر صادق فرمايد: برهنگي در خواب، مرد صالح را خير و نيكي است و مرد مفسد را بدي و رسوائي است.

منوچهر مطيعي تهراني گويد:

برهنگي در خواب آشکار شدن مکنونات قلبي بيننده خواب است. چنانچه کسي در خواب خويشتن را برهنه ببيند مردم او را همان طور که هست خواهند شناخت. از امام جعفر صادق عليه السلام نقل است که برهنگي در خواب مرد صالح را خير و نيکي است و مرد مفسد و فاسق را بدي و رسوائي. زياد اتفاق مي افتد که در خواب به صورت برهنگي ظاهر مي شود. اگر خود را در خواب برهنه ديديم ولي عورت ما پوشيده بود از چيزي مي ترسيم که فاش شدن آن رسوائي نمي آورد. اگر برهنه بوديم و لباس پوشيديم از گزندي در امان مي مانيم. اگر در حال برهنگي کسي به ما لباس پوشانيد يا خودمان لباس بپوشيم به استعانت کسي از رسوائي و فضاحت نجات مي يابيم. ديدن بدن برهنه ديگران آگاهي از شخصيت نهاني ديگران است. لخت شدن اين را مي گويد که خودمان کاري مي کنيم تا سر زبان ها بيافتيم و ديگران درباره ما حرف بزنند و احيانا بد بگويند.

يوسف نبي عليه السلام گويد:

ديدن خود را برهنه در ميان مردم با حرمت گردد

ديدن برهنه بودن غمهاي او زايل شود و به مراد برسد

برهنگي توانگر گردد


عزا

آدرس تعبير خواب جامع > حرف ع >

عزا

لوک اويتنهاو مي گويد :

عزا : آينده اي خوش

1ـ اگر خواب ببينيد عزادار كودكي هستيد ، نشانة آن است كه نقشه هايي كه براي زندگي خود كشيده ايد با سرعت به شكست مي انجامد .

2ـ اگر خواب ببينيد براي خويشاوندي عزاداري مي كنيد ، دلالت بر آن دارد كه در آينده پيشرفتي اندك خواهيد داشت و ايده هاي شما كه به خوبي انديشيده شده ، به ثمر نخواهد رسيد .


عزرائيل

آدرس تعبير خواب جامع > حرف ع >

عزرائيل

ابن سيرين گويد :

اگر کسي ملک الموت را به خواب بيند چنانکه در آسمان او را بيند و خودش را در زمين دليل که هر کاري دارد از آن معزول گردد واگر عزرائيل را در زمين نزديک خويش بيند دليل بر اينکه اجلش نزديک است اگر ملک الموت را شادمان بيند دليل که شهيد گردد اگر بيند که با عزرائيل کشتي گرفت و او را نينداخت دليل که زود از دنيا رود و توبه بايد نمايد و اگر بيند ملک الموت را بينداخت دليل که بيمار گردد به حال مرگ بعد از آن شفا يابد

جابرمغربي گويد :

اگر عزرائيل را شادمان بيند دليل که زندگي او دراز گردد اگر بيند که عزرائيل به او سلام کرد دليل که عجلش نزديک است و پايان عمرش با شهادت تمام گردد اگر بيند عزرائيل بر وي با خشم نگاه کرد دليل که حال وي پر مخاطره باشد اگر بيند که عزرائيل او را چيزي شيرين داد دليل بر اينکه جان کندن برايش آسان شود اگر بيند که به او چيزي تلخ داد دليل که جان کندن بر او سخت گردد اگر بيند که عزرائيل او را وعده ومژده نيکو داد دليل که تعبيرش همان باشد اگر بيند که او را خبر دادند که عزرائيل در فلان جا ست و او از دور بر او نگاه نمود دليل که او را با پادشاه با هيبت کار افتد اگر بيند که عزرائيل را کشت دليل که دشمن خلق گردد


عزل

آدرس تعبير خواب جامع > حرف ع >

عزل

محمد بن سيرين گويد: اگر بيند كه پيري معروف از كار عزل شد، دليل بر نقصان او بود. اگر اين خواب را جواني بيند، تاويلش به خلاف اين است. اگر بيند كه بزرگي را از كاري عزل كردند، دليل بر ضعف دين او است و بايد توبه كند.


عسس

آدرس تعبير خواب جامع > حرف ع >

عسس

محمدبن سيرين گويد: اگر بيند عسسان مي گشت و عسسان مردم مصلح بودند، دليل منفعت، اگر مفسد بودند، مضرت است


عسل

آدرس تعبير خواب جامع > حرف ع >

عسل

ابراهيم كرماني گويد:

عسل در خواب، غنيمت بود از مال ها و نيكي بود از كردارها، زيرا كه در وي شفاي دردها است و شهد روزي بسيار بود.

حضرت امام جعفر صادق فرمايد:

خوردن عسل درخواب بر سه وجه است.

اول: روزي حلال،

دوم: منفعت،

سوم: به مراد دل رسيدن .

ترانگبين روزي بود كه بي منت بدو رسد

منوچهر مطيعي تهراني گويد:

انگبين يا عسل در خواب ديدن نيکو است. انگبين در خواب مال است، سود است، پول است و بخصوص پولي است که بدون زحمت و تکاپو عايد بيننده رويا مي شود. برخي از معبران، انگبين را ميراث نوشته اند و ذکر کرده اند که انگبين ميراث يا دفينه و يا سپرده اي است که شما از وجود آن اطلاع نداريد و اگر داشته باشيد در مورد مالکيت آن مطمئن نيستيد لذا از يافتن و ديدنش ذوق زده و متعجب خواهيد شد. چنان چه در خواب ببينيد که ظرفي مملو از انگبين به شما مي دهند رنگ آن را مورد توجه قرار دهيد. اگر رنگ آن طبيعي نباشد و فرضا سياه بزند گوياي آن است که نيرنگي به شما زده مي شود. عسل و انگبين تلخ يا داراي هر مزه ديگري که شيرين نباشد شکست و ناکامي است و چنان چه کسي چنين انگبيني به شما داد اين ناکامي را از جانب او تحمل خواهيد کرد.

لوک اويتنهاو مي گويد :

عسل

خوردن عسل : دوستي تازه

تماشاي عسل : خوشبختي و کاميابي

انتخاب کردن آن : کارهاي سودمندي انجام خواهد شد

يوسف نبي عليه السلام گويد:

ديدن انگبين ميراث بود

ديدن نبات و شکرو انگبين وگل وشکر ومانند آن تعلق به ايمني دارد


عشق

آدرس تعبير خواب جامع > حرف ع >

عشق

منوچهر مطيعي تهراني گويد:

عشق در خواب ديدني نيست مگر اين که خودتان يا ديگريرا عاشق بيابيد. عشق در هر غالبي که باشد در خواب هاي ما حرص و آز و ولع است و حتي طمع زياد و مضر . ضعيف ترين نوع عشق در خواب به نياز و شديدترين آن به حرص و طمع تعبير مي شود . در خواب عشق به اشخاص يا چيزهاي بد و مکروه خوب نيست . عشق به هم جنس هم تعبير خوشي ندارد و وبال و گرفتاري است . اگر در خواب ببينيد عاشق شده ايد و معشوق خود را بشناسيد کارتان به کسي مي افتد که به نحوي با کسي که عاشقش شده ايد قابل تشابه و انطباق باشد . چنانچه در خواب ببينيد که عاشق شده ايد و ندانيد معشوقتان کيست محتاج مي شويد و اندازه احتياج شما به نسبت شدت و ضعف عشق متفاوت مي شود اگر ببينيد عاشق شده ايد و معشوقتان را چه معروف و چه مجهول در کنار خود داريد حاجتتان روا مي گردد.

لوک اويتنهاو مي گويد :

عشقبازي ناراحتي و امور ناخوشايند


عصا

آدرس تعبير خواب جامع > حرف ع >

عصا

ابراهيم كرماني گويد: اگر بيند كه عصا دردست داشت و دراز شد، دليل است كه به مراد رسد. اگر ديد كه عصاي او كوتاه شد، دليل نامرادي است.

حضرت امام جعفر صادق فرمايد: ديدن عصا به خواب بر سه وجه است. اول: پادشاه. دوم: مردي بزرگ. سوم: قوت دركارها

منوچهر مطيعي تهراني گويد: عصا هم کمک و ياوري از جانب ديگران است و هم توانائي و قدرت در انجام کارها از جهت خود بيننده خواب. چنان چه در خواب ببينيد عصائي در دست داريد يا به شما کمک مي شود يا خودتان توانائي انجام کارهائي را در پيش داريد با قدرت کامل مي يابيد. اگر در خواب ببينيد عصائي داشته ايد و آن را گم کرده ايد خوب نيست.و اگر عصائي بيابيد که قبلا نداشته ايد فرصت خوبي به دستتان مي افتد که غير منتظره است و چنان چه آن عصا مرصع و با شکوه باشد بخت بيدار است که به شما روي مي آورد. اگر در خواب ببينيد که کسي عصاي شما را دزديده به شما خيانت مي شود. داشتن دو عصا نيز در خواب خوب نيست چون گوياي ترديد و سرگرداني است.

لوک اويتنهاو مي گويد :

عصا – چوبدستي - : زجر و عذاب

عصاي جادويي : شما با اتفاقات عجيب و غريب روبرو خواهيد شد

1ـ ديدن عصا در خواب ، علامت آن است كه با بي دقتي قراردادي را امضاء مي كنيد .

2ـ اگر خواب ببينيد هنگام پياده روي از عصا استفاده مي كنيد ، علامت آن است كه تحت تسلط حرفهاي ديگران زندگي خود را اداره خواهيد كرد .

3ـ اگر خواب ببينيد از عصايي تعريف مي كنيد ، علامت آن است كه منافع خود را به دست ديگران مي سپاريد .


عصاري

آدرس تعبير خواب جامع > حرف ع >

عصاري

اگر در خواب بيند كه عصار يم كرد،دليل است كه كاري كند كه مردم او را ثنا گويند و نامش در جهان منتشر شود به نيكي.


عصباني

آدرس تعبير خواب جامع > حرف ع >

عصباني

لوک اويتنهاو مي گويد :

عصباني بودن از دست کسي که به او علاقمند هستيد : عشق و يا پاياني خوش براي انجام کاري

عصباني شدن : سوء تفاهم در خانواده

از دست يک دوست عصباني بودن : يک دوست خوب


عصيده

آدرس تعبير خواب جامع > حرف ع >

عصيده

نوعي است از حلواها و بهترين آن، آن است كه زعفران در وي نباشد وديدن وي به خواب،دليل بر مال است كه به زحمت حاصل كند. اگر بيند كه كسي لقمه عصيده در دهان او گذاشت، دليل است كه سخني خوش شنود.


عضله

آدرس تعبير خواب جامع > حرف ع >

عضله

1ـ اگر خواب ببينيد عضلاتي برجسته و قوي داريد ، نشانة آن است كه برخوردهاي شديدي با دشمنان خود خواهيد داشت و سرانجام بر آنان غلبه مي يابيد و موفق مي شويد براي خود ثروتي گرد مي آوريد .

2ـ اگر خواب ببينيد عضلاتي كوچك و ضعيف داريد ، علامت آن است كه از پس زندگي به درستي بر نخواهيد آمد . اگر زني چنين خوابي ببيند ، نشانة آن است كه زندگيِ سخت و پرمشقتي در پيش رو خواهد داشت .


عطا دادن

آدرس تعبير خواب جامع > حرف ع >

عطا دادن

محمدبن سيرين گويد: اگر كسي بيند عطا به وي داد، بايد ديد كه آن عطا چه باشد و عطا دهنده معروف بود يا مجهول، يا زن جوان بود يا پير، آنگاه تعبير كند. اگر بيند كه آن چنان بود كه مردم آن دوست دارند، دليل بر نيكوئي، اگر به خلاف اين بود، دليل برمضرت است. اگر بيند آن عطا به وعده خطا بود، دليل بر دروغ و عشوه بود. اگر آن عطا جامه بود، يا ميوه يا چيزي شيرين، دليل است كه با بزرگان پيوندد و منفعت يابد. اگر بيند كه جهودي يا ترسائي عطائي به وي داد، دليل است كه عطا دهنده مسلمان شود. ابراهيم كرماني گويد: اگر ديد كه كسي عطائي به وي داد و او بگرفت و شكر گفت، دليل بر زيادتي مال بود و تندرستي. اگر شكر نگفت به خلاف اين است.


عطار

آدرس تعبير خواب جامع > حرف ع >

عطار

منوچهر مطيعي تهراني گويد: در گدشته عطار کسي بود که دارو مي فروخت و اين اشخاص غالبا خودشان هم طبابت مي کردند و بيمار مي پذيرفتند. اين دسته از مردم را حشاش نيز مي گفتند. فرق حشاش با عطار در اين بود که اولي خودش گياهان داروئي را در کوه و دشت مي يافت و جمع مي کرد و دومي گياهان جمع آوري شده را از او مي گرفت و با گرفتن عصاره آن ها و خشک کردن و در هم آميختن به دارو مبدل ميکرد و به بيماران مي داد. به هر حال کلمه عطار در زبان فارسي محاوره امروز آن معني را نمي رساند و عطار کسي است که ضمن فروختن ادويه و گياهان داروئي مواد غدائي خشک نيز مي فروشد. پس تعابير و تاويلاتي که در مورد عطار در کتب تعبير نوشته شده با عطار امروزي قابل انطباق نيست. با شناختي که امروز از عطار داريم در خواب هاي ما کسي است که مي تواند به نياز ها پاسخ بگويد. اگر در خواب ببينيم يکي از آشنايان ما عطار شده است او توانائي جواب گوئي به نيازهاي ما را خواهد داشت. و مي تواند دستگير و کمک باشد. اگر ببينيم که به يک عطاري مراجعه کرده ايم به کمک و ياري محتاج خواهيم شد و کسي هست که مي تواند به ما کمک کند. اگر ببينيم که خودمان عطار شده ايم ما اين توانائي را مي يابيم که پاسخ گوي نيازهاي ديگران باشيم.


عطاري کردن

آدرس تعبير خواب جامع > حرف ع >

عطاري کردن

محمدبن سيرين گويد: اگر بيند در خواب عطاري مي كرد، دليل كه مردم شكوه آن گويند، اگر بيند كه با عطار دوست و آشنا شد، دليل است كه مردم در سخاوت نام او برند.


عطر

آدرس تعبير خواب جامع > حرف ع >

عطر

ابن سيرين گويد :

اگر بيند که با خود بوي خوش داشت و بيننده عالم بود دليل است که مردم از علم او فائده برند اگر اين خواب را توانگر بيند دليل است که مردم را از مال او فائده رسد.

حضرت امام جعفر صادق فرمايد:

ديدن عطر به خواب بر نه و جه است.

اول: ثناي نيكو (مدح وثنا).

دوم: سخن خوش شنيدن.

سوم: علم سود بخش و نافع.

چهارم: طبع نيكو (طبع وقريحه خوب).

پنجم: مجلس علم.

ششم: مردي كريم وبزرگوار.

هفتم: سخني با فرهنگ (گفتاري اديبانه وبا فرهنگ).

هشتم: دين پاك.

نهم: خبري خوش از دوستي شنيدن.

منوچهر مطيعي تهراني گويد:

عموم بوهاي خوش در خواب تعبير خوب دارند و بوهاي بد تعابير نامطلوب. حتي اگر بوئي خوش باشد ولي شما در خوابتان آن را نپسنديد و احساس کنيد دوست نداريد تعبير بوي نا خوش را دارد. عطر از جمله بو هاي خوش است و هر چه بيشتر در خواب از عطري خوشتان بيايد و لذت ببريد بهتر است و تعبير خوب تري دارد. اگردر خواب ببينيد شيشه اي عطر داريد که بوي خوش مي دهد اما هنوز در آن را نگشوده و مصرف نکرده ايد خواب شما مي گويد فرصتي نيک و بزرگ براي شما به وجود مي آيد که مي توانيد هم خودتان بهره ببريد و هم ديگران را بهره مند کنيد. اگر کسي شيشه اي عطر به شما داد نشان آن است که فرصتي در اختيار شما قرار مي دهد و شانسي به شما مي بخشد و اگر شما به کسي شيشه اي عطر داديد به او فرصت و امکان مي دهيد. حال اگر در خواب ديديد که کسي عطر مصرف کرده و بوي خوش مي دهد براي بيننده خواب خوب است نه مصرف کننده عطر. اين خواب مي گويد بيننده خواب با انساني خوش نام و بلند آوازه آشنا مي شود. اگر کسي که عطر را مصرف کرده بود آشنا بود و شما او را به نام مي شناختيد آشنائي به شما خدمتي انجام مي دهد. اگر در خواب ديديد خودتان عطري خوش بو مصرف کرده ايد خواب تان مي گويد کاري مي کنيد که مردم از شما خوب مي گويند و شما را مي ستايند. روي هم رفته عطر و بوهاي خوش در خواب ما تعابير خوب دارند و غالبا به حسن شهرت و نام آوري و مدح و ستايش تعبير مي شوند


عطسه کردن

آدرس تعبير خواب جامع > حرف ع >

عطسه کردن

محمدبن سيرين گويد: اگر در خواب بيند كه عطسه كرد و الحمدلله گفت، دليل است كه از بزرگي حاجتش روا شود. اگر بيننده خواب بيمار بود، دليل كه محتاج به طبيب نباشد. اگر بيند كه سه نوبت عطسه داد نيك بود. اگر بيند كه عطسه بسيار داد، دليل كه مرادش به دشواري برآيد.

ابراهيم كرماني گويد: اگر بيند كه چون عطسه داد از بيني او خون روان گرديد، دليل است كه در حق او، سخني زشت گويند و اگر بيند كه چون عطسه داد، جنبنده از بيني او بيرون آمد، دليل است كه حق تعالي او را فرزندي دهد.

جابرمغربي گويد: ديدن عطسه دادن در خواب، دليل بر مالي است كه آسان بدست آيد.

منوچهر مطيعي تهراني گويد: عطسه در بيداري واکنش يک تحريک عصبي است در مخاط بيني ولي در خواب نيز مي تواندهم اين تحريک باشدو هم يک روياي صرف. گاه اتفاق مي افتد که در حالت خواب جريان هواي سرد بيني شما را تحريک مي کند و ناگهان عطسه مي زنيد. واقعا عطسه مي زنيد اما صبح عطسه زدن را به ياد نمي آوريد و فقط مي گوئيد ديشب در خواب ديدم که عطسه کردم. اين هيچ تعبيري ندارد. اما اگر در خواب ببينيد عطسه مي زنيد و عطسه شما مقدمه و موخره اي هم دارد داراي تعبير مي شود. فرضا شما عطسه مي زنيد و بنا بر عقيده اي که داريم به شما مي گويد(صبر آمد. نرو) اين رويا داراي تعبير مي شود. يا مثلا مي خواهيد کاري بکنيد يکي عطسه مي زند، کسي مي گويد صبر آمد و دوباره همان شخص مي گويد جهد آمد حالا برو عطسه در خواب رفع حاجت است. اگر ببينيد يکي دو عطسه کرديدحاجتتان روا مي شود ولي معبران نوشته اند عطسه زياد و مکرر در خواب خوب نيست. کار بيننده خواب سخت و دشوار مي گردد و مردم درباره او سخن مي گويند. به هر حال ديدن عطسه زدن در خواب بد نيست. رفع نياز است. ابن سيرين مي گويد اگر بيننده خواب يک عطسه زد و خدا را سپاس گفت خوب است. اگر دو عطسه زد محتاج طبيب مي شود و اگر سه عطسه زد باز هم خوب است و عطسه زيادخوب نيست. معبران ديگر نيز عقايدي در همين زمينه دارند و من چون عطسه را صرفا يک واکنش فيزيکي مي دانم معتقد به تعبير خاصي براي آن نيستم.

1ـ عطسه كردن در خواب ، نشانة آن است كه به سرعت از خبرهايي مطلع مي شويد ، و نقشه هايتان را تغيير مي دهيد .

2ـ اگر خواب ببينيد ديگران عطسه مي كنند ، نشانة آن است كه ملاقات با برخي از مردم برايتان ملال آور خواهد شد .


عقاب

آدرس تعبير خواب جامع > حرف ع >

عقاب

حضرت دانيال گويد: عقاب درخواب، پادشاه قوي و با هيبت و ستمگر بود، چنانكه همه كس از او بترسد. اگر بيند عقاب را فراگرفت يا شخصي بدو داد و آن فرمانبر و مطيع او بود، دليل كه در نزد پادشاه خاص و مقرب شود. اگر ديد عقاب او را برگرفت و بر هوا برد، دليل كه به فرمان پادشاه سفري نمايد و در آن بزرگي و ناموري يابد.

محمدبن سيرين گويد: اگر ديد عقاب به كوچه فرود آمد، دليل كه پادشاه در آن كوچه فرود آيد. اگر بيند كه مردم آن كوچه عقاب بكشتند، دليل كه پادشاه مملكت معزول شود يا هلاك شود. اگر بيند عقاب وي را بگرفت، دليل كه در پناه پادشاه شود. اگر بيند عقاب از دهان چيزي درآورد و بدو داد، دليل كه بقدر آن چيز از پادشاه عطا يابد. اگر بيند عقاب از دست او بپريد و رشته يا چيزي ديگر در دست او بماند، دليل كه پادشاه بر وي خشم گيرد و او را از خود دور گرداند و چيزي از مال بستاند.

ابراهيم كرماني گويد: اگر بيند كه از عقاب شكار همي گرفت، دليل كه مال و خزانه پادشاه در تصرف او درآيد. اگر بيند عقاب وي را به منقار يا به چنگال بِزَد، دليل كه او را از پادشاه جنگ و خصومت بود. اگر بيند عقاب بخورد يا پر او را بكند، دليل كه به قدر آن از پادشاه مال و نعمت يابد. اگر بيند كه عقاب بر سر و روي وي نشسته بود، دليل كه وي را پسري آيد و پادشاه شود.

حضرت امام جعفر صادق فرمايد: عقاب در خواب دو وجه است. اول: پادشاه ظالم و ستمگر و خونخوار. دوم: عالم بي ديانت و حيلتي بود. و بعضي گفته اند: اگر كسي بيند عقاب داشت، دليل كه عمر او دراز بود.

لوک اويتنهاو مي گويد :

عقاب

درحال پرواز : آرزوهاي شما بر آورده خواهند شد

شليک کردن به آن : از دست دادن چيزي

در يک قفس مشکلات خانوادگي

1ـ اگر خواب ببينيد عقابي بالاي سر شما پرواز مي كند ، نشانة آن است كه براي رسيدن به آرزوهاي بزرگ خود به سختي مي كوشيد و عاقبت به آرزوهاي خود دست مي يابيد .

2ـ اگر خواب ببينيد عقابي بر قلة كوهي دوردست فرود مي آيد ، علامت آن است كه به بالاترين مقام ممكن در كشور دست خواهيد يافت .

3ـ ديدن جوجه هاي عقاب در آشيانه ، علامت معاشرت با مردمي والامقام و همچنين كسب ثروت و استفاده از سخنهاي عاقلانة دوستان خود است .

4ـ اگر خواب ببينيد عقابي شكار كرده ايد ، دلالت بر آن دارد كه به بزرگترين آرزوهاي خود خواهيد رسيد و بر دشمنان خود فاتح خواهيد شد و ثروت بي كراني بدست مي آوريد .

5ـ اگر خواب ببينيد گوشت عقاب مي خوريد ، نشانة داشتن اراده اي قوي است كه تا دم مرگ هم وجود شما را ترك نمي كند . شما به زودي صاحب ثروتي كلان خواهيد شد .

6ـ ديدن عقاب مرده در خواب ، نشانة آن است كه به زودي مقام وثروتي كه داريد از چنگتان در مي آورند .

7ـ اگر خواب ببينيد به پشت عقابي سوار شده ايد ، نشانة آن است كه براي كسب دانش و ثروت طي مسافرتي طولاني به سرزميني ناشناخته مي رويد و به هدف خود دست مي يابيد .


عقد کنان

آدرس تعبير خواب جامع > حرف ع >

عقد کنان

لوک اويتنهاو مي گويد :

عقدکنان: آينده اي خوش


عقرب

آدرس تعبير خواب جامع > حرف ع >

عقرب

محمدبن سيرين گويد:

ديدن كژدم به خواب، دليل بر دشمني ضعيف است.

اگر بيند كژدم او را بگزيد، دليل كه دشمني او را سخني سخت گويد، چنانكه غمگين شود.

اگر ديد كژدمي را بكشت، دليل كه بر دشمني ظفر يابد.

ابراهيم كرماني گويد:

اگر ديد كژدمي داشت و مردم را مي گزيد، دليل كه بَدِ مردم را بگويد.

اگر ديد كژدمي به خرمي خورد، دليل كه دشمن با او فساد كند.

حضرت امام جعفر صادق فرمايد:

ديدن كژدم در خواب بر سه وجه است.

اول: دشمن.

دوم: حسود.

سوم: سخن چين.

يوسف نبي عليه السلام گويد:

ديدن کژدم دشمن مکاره بود

ديدن کژدم دشمن بود


عقل

آدرس تعبير خواب جامع > حرف ع >

عقل

اگر درخواب بيند كه عقل او به صورت آدمي بود، چنان كه گويد: من عقلِ توأم، و بيننده داند كه عقل اوست، دليل است كه او را با پسر پادشاه صحبت افتد و از وي منفعت يابد.

ابراهيم كرماني گويد:

اگر درخواب عقل خود را چنين بيند كه گفته شد، دليل كه توانگر گردد و عز وجاه يابد.

حضرت دانيال گويد:

اگر در خواب عقل و جان خود را به صورت آدمي بيند و به تحقيق داند كه ايشانند و ايشان نيز گويند كه ما عقل و جان توايم دولت و بخت و اقبال مساعد او گرداند.

جابرمغربي گويد:

ديدن عقل و جان، دليل برمادر و پدر باشد. اگر زنده باشند. اگر غايب باشند، دليل كه ايشان را باز بيند. اگر ايشان مرده باشند، دليل كه دعا و صدقات او به ايشان رسيده بود.

حضرت امام جعفر صادق فرمايد:

ديدن عقل در خواب بر چهار وجه است.

اول: بخت و دولت وکامراني.

دوم: مادر و پدر.

سوم: پادشاه و فرزند او.

چهارم: مال فراوان.


عقيق

آدرس تعبير خواب جامع > حرف ع >

عقيق

محمدبن سيرين گويد: اگر درخواب بيند عقيق داشت، دليل كه از بزرگي منفعت يابد. اگر بيند عقيق از وي ضايع گرديد، تاويلش به خلاف اين است. اگر بيند عقيق به خروار داشت، دليل كه به قدر آن مال يابد.

منوچهر مطيعي تهراني گويد: عقيق از سنگ هاي عبادي است. در اسلام عقيق را منهاي سنگ هاي جوهري تاييد کرده اند و همراه داشتن آن را نيکو دانسته اند. به همين علت و با توجه به برداشتي که نسبت به عقيق داريم ديدن اين سنگ در خواب بد نيست. چنانچه در خواب ببينيد عقيقي دارد که روي آن آيه اي از قرآن يا دعايي نوشته شده است براي بيننده چنين خوابي خير و خوشي پيش مي آيد و کارش گشاده و روزيش فراخ مي گردد. اگر در خواب ببينيد انگشتري از عقيق داريد که قبلا آن را نداشته ايد موردي پيش مي آيد که خوشحال مي شويد. اگر اين انگشتري را در خواب کسي به شما بدهد خدمتي از جانب او در جهت شما انجام مي گيرد که سود بخش است. اگر در خواب شما به کسي انگشتري عقيق بدهيد خدمتي براي او انجام مي دهيد. اگر عقيق و نگين خالي بدهيد راهنمايي مفيدي مي کنيد. اگر ببينيد عقيقي داشته ايد که گم شده مالي را از دست مي دهيد يا فرصتي خوب و مناسب از شما فوت مي شود.

لوک اويتنهاو مي گويد :

عقيق: هديه

يافتن عقيق : خوشبختي غير منتظره

ديدن عقيق در خواب ، نشان دهندة آن است كه در كارهاي خود پيشرفتي كم بها خواهيد كرد .


علايم راهنمائي و رانندگي

آدرس تعبير خواب جامع > حرف ع >

علايم راهنمائي و رانندگي

مولف گويد:

علائم راهنمائي ورانندگي به منزله کساني هستند که در زندگي اقدام به نصيحت و راهنمائي مي کنند

ديدن تابلوي راهنمائي زرد رنگ به منزله خطري است که انسان را در آنجا تهديد مي کند

تابلوهاي ناخوانا نشانه راهنمايان نا آگاه مي باشد


علف

آدرس تعبير خواب جامع > حرف ع >

علف

منوچهر مطيعي تهراني گويد: ديدن علف در خواب اگر سبز و تازه باشد خوب است و اگر خشک و زرد باشد نيکو نيست و غم و رنج و ابتلا و گرفتاري تعبير مي شود. اگر ببينيد علف از زمين مي چينيد خير و خوبي مي يابيد. اگر علف را به عنوان وجين مي چينيد اصلاح مي کنيد و کاري نيک انجام مي دهيد. اگر ببينيد يک بغل علف داريد و سبز و تازه است به طوري که حتي بوي آن را استشمام مي کنيد خوب است و به اندازه آن سود عايدتان مي گردد ولي اگر زرد باشد و خشک خوب نيست. ديدن علفزار در خواب کامروايي است.

لوک اويتنهاو مي گويد :

علف : مراقب کلاهبرداران باشيد

بريدن علف : افزون شدن دارائيهايتان

روي علف دراز کشيدن : بيماري

1ـ اگر خواب ببينيد علف مي چينيد ، علامت آن است كه از زندگي خود نتيجه اي خيرآميز خواهيد ديد . اگر كشاورزي چنين خوابي ببيند ، علامت آن است كه محصولاتي فراوان برداشت خواهد كرد .

2ـ اگر در خواب مزرعه اي ببينيد كه تازه علفهايش كوتاه شده است ، علامت آن است كه به پيروزي چشم گير دست خواهيد يافت .

3ـ اگر خواب ببينيد علفها را حمل مي كنيد و به انبار غله مي بريد ، نشانة آن است كه بخت و اقبال به شما كمك مي كند تا در كاري منفعت فراوان به دست بياوريد .

4ـ ديدن گاري هاي پراز علف در خواب كه از خيابان مي گذرند ، علامت آن است كه با افرادي صاحب قدرت و نفوذ ديدار مي كنيد و آنها با رفتار خود باعث شادماني خاطر شما مي شوند .

5ـ اگر خواب ببينيد به حيوانات علف مي دهيد ، نشانة آن است كه با فردي دست دوستي مي دهيد ، و او شما را به مقامي بالاتر مي رساند .


علک

آدرس تعبير خواب جامع > حرف ع >

علک

اگر بيند علك مي خائيد، دليل كه مال و نعمت به خصومت حاصل كند. اگر كه علك به آتش نهاد، دليل كه به قدر آن نقصان مال بد.


علم

آدرس تعبير خواب جامع > حرف ع >

علم

يوسف نبي عليه السلام گويد:

ديدن علم آموختن کاري از او صادر شود که ثواب حاصل آيد


عمارت کردن

آدرس تعبير خواب جامع > حرف ع >

عمارت کردن

اگر به خواب بيند عمارت مسجد يا خانقاه يا مدرسه مي كرد، دليل كه صلاح دين جويد و ثواب اين جهان. اگر بيند زمين خراب را عمارت مي كرد، مثل خانه و دكان و مانند اينها، فائده اين جهاني بود.

حضرت امام جعفر صادق فرمايد:

ديدن عمارت كردن درخواب بر چهار وجه است.

اول: صلاح ودرستي اين جهاني.

دوم: خير و بركت.

سوم: كامراني.

چهارم: گشايش كارهاي بسته.


عماري

آدرس تعبير خواب جامع > حرف ع >

عماري

محمدبن سيرين گويد: اگر بيند در عماري نشسته بود و آن عماري را بر اسب يا اشتر بسته بودند و ميرفت، دليل است كه بزرگي و منفعت يابد. اگر بيند آن عماري بيفتاد، تاويلش به خلاف اين است. حضرت امام جعفر صادق فرمايد: ديدن عماري به خواب برشش و جه است. اول: بزرگي. دوم: عز و جاه. سوم: مرتبت. چهارم: رياست. پنجم: ولايت. ششم: پيوستن با مهتري.


عمو

آدرس تعبير خواب جامع > حرف ع >

عمو

لوک اويتنهاو مي گويد :

دايي ، عمو : سود زياد

1ـ ديدن عموي خود در خواب ، نشانة آن است كه به زودي خبرهايي غم انگيز به گوشتان خواهد رسيد .

2ـ اگر خواب ببينيد عموي شما دچار اختلال رواني شده است ، نشانة آن است كه با اقوام اختلاف پيدا خواهيد كرد و مدتي رابطة خود را با آنها به كلي قطع خواهيد نمود .

3ـ اگر خواب ببينيد عمويتان مرده است ، نشانة آن است كه با دشمناني سرسخت رو در رو خواهيد شد .

4ـ اگر خواب ببينيد با عموي خود سوء تفاهمي پيدا كرده ايد ، نشانة آن است كه با افراد خانوادة خود اختلاف پيدا خواهيد كرد .


عمود

آدرس تعبير خواب جامع > حرف ع >

عمود

محمدبن سيرين گويد: ديدن عمود به خواب، دليل بر مردي بود راست و درست و بعضي گويند، دليل است بر سخني سخت. اگر بيند عمود بر كسي زد، دليل كه سخني به آن كس بگويد. اگر عمودِ خود را آهنين بيند، دليل كه از پادشاه قوت يابد. اگر بيند عمود او ضايع شد، تاويلش به خلاف اين بود. حضرت امام جعفر صادق فرمايد: ديدن عمود در خواب بر سه وجه است. اول: مردي راست. دوم: سخنهاي سخت. سوم: مهتري بزرگ زاده.


عنّاب

آدرس تعبير خواب جامع > حرف ع >

عنّاب

ديدن عناب به خواب مال است. اگر بيند عناب به كسي داد، دليل كه راحت به وي رساند. اگر بيند عناب داشت و ميخورد، دليل كه به قدر آن مال يابد.

جابرمغربي گويد: اگر درخواب بيند عناب را از درخت جمع كرد، دليل كه مال به قدر آن حاصل كند.

منوچهر مطيعي تهراني گويد: ديدن عناب در خواب نيکو است و تعبير آن روا شدن حاجات بيننده خواب است. اگر ببينيد که عناب مي خوريد البته به نيت شفا حاجتتان روا مي شود. اگر بيننده خواب ببيند که عناب از درخت مي چيند سود مي برد و پيروزي حاصل مي کند و اگر ببينيد عناب به ديگري مي دهيد به پايمردي موجب گشايش کار ديگران مي شويد. عناب بايد سرخ باشد و در خواب اگر آن را سرخ ببينيد تعبير بالا را دارد. عناب به رنگ هاي ديگر مطلوب نيست. ابن سيرين نوشته عناب مال است که بيننده خواب حاصل مي کند از جابر مغربي نقل است که جمع کردن عناب از درخت جمع کردن و گردآوردن مال است و دادن عناب به ديگري رسانيدن راحت به گيرنده عناب است.


عنبر

آدرس تعبير خواب جامع > حرف ع >

عنبر

اگر بيند عنبر داشت، دليل كه به قدر آن منفعت يابد. اگر بيند عنبر به كسي داد، دليل كه راحتي به وي رساند. اگر ديد عنبر از وي ضايع شد، دليل زيان بود.

حضرت امام جعفر صادق فرمايد: ديدن عنبر به خواب چهار وجه است. اول: منفعت. دوم: ولايت. سوم: كامراني. چهارم: ثناي نيكو.

منوچهر مطيعي تهراني گويد: عنبر سود و نفع است چه بگيريد و چه بدهيد و چه بخريد و کلا تعبير عطرها را دارد. به ندرت ممکن است در شرايطي که ما هستيم و داريم عنبر در خواب ببينيم زيرا غالبا عنبر را نمي شناسيم و نمي دانيم در گذشته چه مصارفي داشته. فقط مي دانيم معطر است لذا تعبير عطريات را دارد.

يوسف نبي عليه السلام گويد:

ديدن عنبرخبرخوش راحت بود


عنتر

آدرس تعبير خواب جامع > حرف ع >

عنتر

منوچهر مطيعي تهراني گويد: عنتر انساني است دلقک صفت و مقلد و سبک. همان طور که ما اين حيوان را در بيداري مي شناسيم در خواب نيز انساني است با خصوصيات شناخته شده که چنين آدمي در زندگي بيننده خواب نقش مي گيرد و سر راه او واقع مي شود و بيش از آن سود بخش باشد در پي سود و بهره خويشتن است. اگر ببينيد عنتري داريد که متعلق به خود شماست مردي با اين خصايص شما را بازي مي دهد و منتفع مي شود و چندي شما را سرگرم حيله ها و بازي هاي خويش نگه مي دارد. اگر کسي عنتري به شما داد تعبير همان است که عنتر داشته باشد. اگر شما عنتري به کسي داديد چنان شخصي را از خويش مي رانيد و دور مي کنيد.


عنقا

آدرس تعبير خواب جامع > حرف ع >

عنقا

نوعي است از نواها چون چنگ. محمدبن سيرين گويد: اگر بيند عنقا مي زد، دليل كه به باطل و سخن دروغ و محال رضا دهد. اگر بيند عنقا شكست يا ضايع شد، دليل كه از دروغ توبه كند.

منوچهر مطيعي تهراني گويد: عنقا نيز يک مرغ افسانه اي و از کلمات مهجور زبان فارسي است. تعبير عنقا تعبير سيمرغ است که در حرف ـ س ـ آمده است و بيشتر نشان بلند پروازي و بلندي طبع و والائي است. چنانچه عنقا در خواب ببينيد که در خانه شماست يا بر بام شما نشسته بسيار نيکو است و خواب شما مي گويد شان و رفعت مقام مي يابيد و شاخص مي شويد.


عنکبوت

آدرس تعبير خواب جامع > حرف ع >

عنکبوت

ديدن عنكبوت در خواب، دليل بر مردي ضعيف و گمراه بود. اگر بيند عنكبوت بگرفت، دليل است كه بر چنين مردي ظفر يابد.

ابراهيم كرماني گويد:

ديدن عنكبوت به خواب، دليل بر مردي بافنده بود.

منوچهر مطيعي تهراني گويد:

اگر در خواب عنکبوت ببينيد که در خانه يا اتاق شماست يکي از اهالي خانه يا افراد خانواده در شما خشم و نفرت به وجود مي آورد. بيشتر حالت نفرت و اشمئاز مطرح مي شود يا خشم و نارضائي.اگر عنکبوت را جائي غير از خانه خويش ببينيد دشمن ضعيف ناشناسي اين حالت را در شما به وجود مي آورد. عنکبوت دشمن نيست بد خواهي است که بيشتر از آزار رساندن تنفر بر مي انگيزد.
معبران نوشته اند (عنکبوت دشمن خفيفي است) ولي دشمن نيز مي تواند هم عامل خشم شود و هم موجب بر انگيخته شدن نفرت و اشمئاز. عنکبوت گوياي کراهت و نفرت است و هر جائي که باشد تعبير به همان جا بر مي گردد. تار عنکبوت گرفتاري و دست و پاگيري است اما نه زياد بلکه تشو يش هاي کوچک و ناراحتي هاي مختصر در خواب هاي ما به صورت تار عنکبوت ظاهر مي شود. نيکو است اگر ببينيد که خانه و اتاق يا محل کار خود را از تار عنکبوت مي زدائيد زيرا اين عمل به معني آن است که ناراحتي ها و تشويش ها را از خود مي رانيد و سکون و آرامش را باز مي يابيد. اگر ببينيد صندوق يا جامه دان شما تار عنکبوت بسته با همسرتان کدورت پيدا مي کنيد. همين طور است اگر ببينيد که آشپز خانه تار عنکبوت دارد در اين صورت با همسرتان قهر مي کنيد.

لوک اويتنهاو مي گويد :

عنکبوت

ديدن : يک تحول مثبت در امور شما اتفاق خواه افتاد

کشتن عنکبوت : پيروزي


عود

آدرس تعبير خواب جامع > حرف ع >

عود

محمدبن سيرين گويد:

ديدن عود ، دليل بر مردي لطيف و خوبروي است. اگر بيند عود را در زير خود دود كرد، دليل كه از مردم راحت يابد.

ابراهيم كرماني گويد:

اگر درخواب بيند كه عود خام داشت، دليل كه از پادشاه عطا يابد، هر چند كه عود در خواب بيشتر بيند، منفعت بيشتر باشد.

حضرت امام جعفر صادق فرمايد:

ديدن عود در خواب بر چهار وجه است.

اول: مردي خوبرو و خوش سخن.

دوم: پادشاه بزرگ پارسا.

سوم: ثنا و مدح و آفرين.

چهارم: مال و منفعت.

منوچهر مطيعي تهراني گويد:

عود دود کردن در خواب خوب است. اگر فقط بوي عود را استشمام کنيد حکم عطريات را دارد و اگر عود را ببينيد نشان مصاحبي است شفيق و خوب روي و خوش سيما که بهجت و سرور مي بخشد و مصاحبتش مغتنم است. چوب عود خير و برکت است و نعمت و خوشي و خوبي و ديدنش در خواب تعبير چوب معمولي را ندارد. اگر ببينيد چوب عود مي سوزانيد نيکي و خيرات مي کنيد اگر ببينيد ديگري چوب عود مي سوزاند و شما عطر آن را مي شنويد ديگري خيرات مي کند و سود آن عايد شما مي گردد. اگر مقداري عود ديديد که در خواب خريده ايد و به خانه مي بريد با شخصي خوش سيما و خوب روي معاشر خواهيد شد. به هر حال ديدن عود در خواب بد نيست و بوي آن حکم عطر را دارد.


عود سوز

آدرس تعبير خواب جامع > حرف ع >

عود سوز

محمدبن سيرين گويد: ديدن عود سوز به خواب، دليل غلام يا كنيزك بود. اگر بيند عودسوز داشت، دليل كه غلام يا كنيزك به دست آورد. اگر بيند عودسوز را بكشت، دليل كه غلام يا كنيزك بميرد.


عورت

آدرس تعبير خواب جامع > حرف ع >

عورت

محمد بن سيرين گويد:

اگر به خواب بيند كه عورت او ظاهر شد، چنانكه مردم مي ديدند، دليل كه راز او فاش شود. اگر بيند عورت خود را بپوشاند، دليل كه راز او پوشيده شود. اگر بيند عورت او برهنه بود و زود بپوشيد چنانكه كسي نديد، دليل كه اگر بيمار است شفا يابد. اگروام دارد بگذارد. اگر در ترسي بود ايمن شود.


عيد

آدرس تعبير خواب جامع > حرف ع >

عيد

محمدبن سيرين گويد: اگر ديد عيدقربان بود، دليل كه او را با مردم عاقل كار افتد. اگر بيند عيد فطر بود، دليل كه از زاهدي فائده ديني بيابد.

ابراهيم كرماني گويد: اگر بيند عيدبود و مردم آراسته از شهر بيرون آمدند، اگر از اهل شرف بودند، دليل كه شرفشان زياده گردد، اگر محبوس است خلاصي يابد، اگر اين خواب را نزديك عيد بيند، دليل كه با مردي عاقل معاملتي كند و كارش به سختي برآيد. اگر به خواب ديد كه روز عيدغدير بود، دليل كه كامكاري يابد.

منوچهر مطيعي تهراني گويد: ديدن اعياد در خواب خوب است و معبران براي اعياد مذهبي هر يک تعبير خاصي نوشته اند. اگر در خواب ببينيد عيد است و شما گريه مي کنيد از غم و اندوه نجات مي يابيد و گشايش در زندگيتان پديد مي آيد. اگر ببينيد عيد است و شما و ديگران لباس نو پوشيده ايد حکم همان است که گفته شد. به هر ترتيب ديدن عيد در خواب نيکو است. اگر در خواب ببينيد عيد است و از کسي عيدي گرفته ايد نعمت مي يابيد و روزي شما فراخ مي شود.


عينک

آدرس تعبير خواب جامع > حرف ع >

عينک

منوچهر مطيعي تهراني گويد:

اگر در خواب ببينيد عينک زده ايد دلتان روشن مي شود. اين در صورتي است که عينکي نباشيد ولي اگر عينکي باشيد و هنگام راه رفتن عينک بزنيد تعبير شخصي ندارد. عينک مطالعه را فقط به وقت خواندن و نوشتن مي زنند لذا مشمول عينک هميشگي نمي شود. اگر در خواب ببينيد که عينکي داشته و آن را گم کرده ايد مشکلي براي شما پيش مي آيد و اگر ببينيد که عينک شما شکسته است زبان مي بينيد و گرفتار سختي و تنگي مي شويد. عينک مرد خير و نيکوکاري است که دست شما را مي گيرد و کارها را براي شما آسان مي کند. ديدن عينک در خواب گوياي آن است که چنين کسي در زندگي شما نقش مي گيرد. اگر ببينيد که همسرتان عينک زده و او عينکي نباشد چيزي در شما اعجاب و ناراحتي او را برانگيخته که شهامت پرسيدن ندارد. اگر ببينيد که عينک آفتابي زده ايد رازي داريد که مي کوشيد پنهان نگه داريد. اگر ببينيد که همسرتان عينک آفتابي زده او واقعيتي را از شما پنهان مي کند. اگر ببينيد که ديگري عنيک آفتابي زده سئوالي برايتان مطرح مي شود.

مولف گويد :

اگر کسي که عينکي است به هر نحوي عينک نداشته باشد ودر ديدن دوچار مشکل شود دليل که از راه هدايت باز مانده

استفاده از هر نوع عينک براي کساني که عينکي نيستند در صورتي که موجب شود نور وارد شده بر چشم را کاهش يابد گرفتاري در گمراهي واگر موجب بهتر ديدن شود هدايت يافتگي


حرف غ

آدرس تعبير خواب جامع >

حرف غ

با انتخاب کلمه مورد نظر در قسمت حروف مي توان به تعبير خواب آن کلمه دست پيدا کرد

جهت استفاده از اين تعبير خواب روي علامت جمع کليک نمائيد


غار

آدرس تعبير خواب جامع > حرف غ >

غار

محمدبن سيرين گويد: اگر بيند درغار رفت و در آنجا مقيم شد، دليل كه از دنيا برود. اگر بيند در غار رفت و بيرون آمد، دليل كه به كاري سخت گرفتار شود. اگر بيند در غار رفت و آن غار روشن شد، دليل كه او را در زندان كنند. اگر غار را تنگ و تاريك بديد، دليل كه محبوس و هلاك شود.

منوچهر مطيعي تهراني گويد: ديدن غار در خواب خوب نيست و از آن بدتر ورود در غار است و از آن هم بدتر وارد شدن است و بيرون نيامدن. چنان چه در خواب مشاهده کنيد به غار بزرگي رسيديد، در جريان فعاليت هاي روزانه زندگي خويش به مخمصه بر مي خوريد و گره اي کور در زندگيتان به وجود مي آيد و مشکلي سر راهتان قرار مي گيرد.

1ـ اگر خواب ببينيد مهتاب بر دهانة غاري افتاده است ، نشانة آن است كه دچار سردرگمي خواهيد شد و در كار به خاطر رقبا ، پيشرفت قابل توجه اي نخواهيد كرد .

2ـ اگر خواب ببينيد در غاري هستيد ، دلالت بر آن دارد كه احتمال دارد از وابستگان و عزيزان خود دور شويد .

3ـ اگر زني خواب ببيند با همسر خود در غار قدم مي زند ، نشانة آن است كه به دام عشق آدمي نادرست مي افتد و به خاطر از دست دادن دوستانِ وفادار ، عذاب مي كشد .


غاز

آدرس تعبير خواب جامع > حرف غ >

غاز

لوک اويتنهاو مي گويد :

غاز

پر کندن غاز : سرخورده شدن

بريان کردن غاز: يک مهمان

خريدن غاز : به شما مانند يک احمق نگاه ميشود

خوردن آن : يک همراه پرچانه

غازي که پرواز ميکند : يک سفر بزرگ در انتظارتان است

کشتن آن : ارث

غاز وحشي : خبرهايي از خارج از کشور خواهيد داشت

پروراندن غاز : يک کار جانفرسا در انتظارتان است

1ـ اگر در خواب احساس كنيد صداي غاز شما را ناراحت مي كند ، نشانة آن است كه يكي از افراد خانوادةشما خواهد مرد . اما اگر غازها را در حال شنا كردن ببينيد ، علامت آن است كه بر ثروت شما به تدريج اضافه خواهد شد .

2ـ اگر در خواب غازها را ميان علفزاري ببينيد ، علامت موفقيت حتمي است .

3ـ ديدن غاز مرده در خواب ، نشانة آن است كه از زيان و ناراحتي رنج خواهيد كشيد .

4ـ اگر فرد عاشقي در خواب غاز ببيند ، نشانة آن است كه نامزدش شايستگي و لياقت دارد .

5ـ اگر خواب ببينيد غازي را دزدكي با خود مي بريد ، علامت آن است كه ملكي به شما مي رسد و به ثروت خواهيد رسيد . خوردن غاز در خواب ، نشانة اختلاف و مشاجره بر سر دارايي شما است .


غارت

آدرس تعبير خواب جامع > حرف غ >

غارت

اگر در خواب بيند مال را غارت كردند، دليل كه به سبب مال غم خورد.

جابرمغربي گويد:

اگر بيند لشگر اسلام ديار كفر را غارت كردند، دليل كه كافران را مصيبت رسد. اگر بيند لشگر كفر ديار اسلام را غارت كردند، دليل كه اندوهي به اسلام رسد.

حضرت امام جعفر صادق فرمايد:

ديدن غارت به خواب بر چهار و جه است.

اول: جنگ كردن،

دوم: زيان مال،

سوم: غم و اندوه،

چهارم: نرخهاي ارزان.

منوچهر مطيعي تهراني گويد:

اگر در خواب ببينيد کسي مال ديگري را غارت مي کند از نظر مالي دچار تشويش و اضطراب مي شويد. از امام صادق عليه السلام نقل مي کنند که اين خواب نشان ارزاني نرخ هاست اگر در خواب ببينيد که مال به خصوصي را از کسي غارت کردند در همان زمينه دچار تشويش مي شويد. اگر ديديد که مال شما را غارت کردند زيان مالي مي بينيد و متضرر مي گرديد. اگر تاجر هستيد بهتر است چندي معامله نکنيد و چنانچه حقوق بگير هستيد يا کسر حقوق مي گيريد يا مورد مواخذه واقع مي شويد که البته مورد دوم ضعيف است چون جنبه مالي دارد. اگر در خواب ديديد که شما مال کسي را غارت کرديد به حقوق ديگران تجاوز و تعدي مي کنيد يا حد خويش را رعايت نمي نماييد که ضمير شما در خواب از هر دوي اين حوادث يکسان خبر مي دهد.


غاليه

آدرس تعبير خواب جامع > حرف غ >

غاليه

محمدبن سيرين گويد: ديدن غاليه به خواب، دليل ادب و ناموري بود. اگر بيند غاليه بر كسي ماليد، دليل كه آن كس از او ادب و فرهنگ آموزد. ابراهيم كرماني گويد: ديدن غاليه به خواب،دليل حج بود و بعضي گويند، دليل بر مالي بود كه از مهتري به وي رسد. اگر در خواب بيند كه غاليه داشت. دليل كه از زني يا از بزرگان به وي منفعت رسد. حضرت امام جعفر صادق فرمايد: ديدن غاليه درخواب، بر پنج وجه است. اول: ادب و فرهنگ. دوم: ثناوآفرين. سوم: حج اسلام. چهارم: مال و خواسته. پنجم: خير و منفعت.


غايب

آدرس تعبير خواب جامع > حرف غ >

غايب

محمدبن سيرين گويد: اگر به خواب بيند كه غايب از سفر بازآمد، دليل كه كار بسته بر وي گشاده گردد، اما غائب به سفر ديگر رود و خبرش ديرتر رسد.

جابرمغربي گويد: اگر بيند غايبش از سفر سواره بازآمد، دليل كه آن غايب با مال و نعمت بازآيد.

لوک اويتنهاو مي گويد :

غايب: برگشت زود هنگام يک فرد


غايط

آدرس تعبير خواب جامع > حرف غ >

غايط

منوچهر مطيعي تهراني گويد: غايط، يا مدفوع انسان چيزي است که در خواب ها بسيار ديده مي شود و غالب مراجعه کنندگان به معبران در اين باره سئوال مي کنند و اهل تعبير نيز فراوان در اين باره حرف زده و نوشته اند. اين شهرت دارد که مي گويند غايط در خواب پول است و به خصوص پول نقد. اين تا حدودي مي تواند درست باشد چون ديدن آن در خواب خوب است اما پول نيست. ابن سيرين نگاشته که ديدن غايط در خواب رهايي از غم و رنج است و مجلسي رحمه الله عليه معتقد است ديدن غايط در خواب خوب است چون بيننده خواب از همه غم ها و رنج ها برهد و قرضش ادا شود. در نفايس الفنون و عرايس العيون مي خوانيم که غايط مالي است که ظن حرام بودن آن وجود دارد. غايط کردن از غم رها شدن است. اين گمان که غايط در خواب پول مي باشد زياد است. آنها که در خانواده ها به طور سنتي خواب تعبير مي کنند غايط را پول مي دانند و شهرت پول بودن آن از همين جا ريشه گرفته و جالب اين که آن را پول و مال شمرده اند. ديدن غايط در خواب پول و مال نيست رهايي از غم و رنج و اندوه است و چون پول يکي از عوامل تخفيف دهنده آلام ماست تعبير پول را به غايط نسبت داده اند. ضمنا اگر غم و رنج، از بي پولي باشد رهايي از آن با پول ميسر است که مي تواند غايط در اين جا پول باشد.


غبار

آدرس تعبير خواب جامع > حرف غ >

غبار

اگر درخواب بيند كه غبار بر چيزي نشسته بود، اگر ملك او بود، دليل كه قدر آن مال حاصل كند.

ابراهيم كرماني گويد: اگر بيند روي او پرغبار بود، دليل كه وي عقوبتي رسد. اگر در خواب بيند غبار را در زمين و ملك خود بيند، دليل كه به قدر آن مال حاصل كند.

منوچهر مطيعي تهراني گويد: غبار يا گرد را مال اندک و قليل تعبير کرده اند. عموما معتقدند که اگر در خواب شما گرد و غبار بر شئي يا جائي نشسته بود که آن شيئي به شما تعلق داشت به قدر آن غبار چيزي به دست مي آوريد. مثلا مال يا پول نقد. اما غبار و گرد و خاک مي تواند کيفيت متفاوت داشته باشد. يک وقت هست که گرد و خاک و غبار بر اشيا نشسته و ساکن است و وقتي هم هست که در خواب مي بينيم گرد و خاک و غبار در هوا است که متحرک است. همين تحرک و سکون تعبير غبار را کاملا متفاوت مي کند که نمي توان درباره آن ها حکم واحد داد. اگر گرد و غبار در هوا باشد کسالت و ملال اندک است. چنانچه در خواب ببينيد هوا را غبار گرفته است و شما از خلال غبار و گرد و خاک اشخاص و افراد و اشيا را کدر و تاريک و نامعلوم مي بينيد ملالي براي شما پيش مي آيد و کسل و گرفته خاطر مي شويد. اين غبار و غم و رنج نيست بلکه کدورت و کسالت است که زود مرتفع مي گردد و شادي و نشاط جاي آن را مي گيرد. هواي گرد آلود نيز همين تعبير را دارد و هر چه بيشتر غبار و گرد و خاک در چشم و دهانتان در خواب برود تاثير آن بيشتر است. اگر در خواب ببينيد که اتومبيلي رفت و گرد و خاک و غبار حاصله از آن براي شما باقي ماند از دوري کسي اندوهگين مي شويد و يا به خاطر گم کردن چيزي و از دست دادن مالي غصه مي خوريد. اگر در خواب ببينيد اتومبيلي نزديک و بخار و گرد و خاک ايجاد مي کند خبري به شما مي رسد که زياد خوشحال کننده نيست.حال اگر غبار ساکن باشد اين غبار همان تعبيري را دارد که معبران سنتي و کهن ما نوشته اند يعني مالي است اندک و قليل که بدست مي آوريد. ميزان اين پول يا مال بستگي دارد به مقدار غباري که بر آن شيئي نشسته است. اگر در خواب ببينيد که غبار بر سر شما نشسته است و از جهت موقعيت اجتماعي تهديد مي شويد. اگر بر چهره شما نشسته باشد کاري مي کنيد که شما را سرزنش مي کنند و شما شرمنده مي گرديد. اگر بر کفش شما نشسته باشد جائي مي رويد که مناسب شما نيست و پشيماني مي آورد ولي اگر بر اشيا جدا از وجود شما نشسته باشد همان طور که گفته شد مال است و سود و بهره.


غرابه

آدرس تعبير خواب جامع > حرف غ >

غرابه

منوچهر مطيعي تهراني گويد: غرابه شيشه اي است بزرگ و شکم دار با دهانه اي تنگ که در آن مايعات را انبار مي کردند و نگه مي داشتند که اکنون با وجود ظروف پلاستيکي نه مورد مصرف دارد و نه ساخته مي شود. ديدن غرابه در خواب مثل چند شيئي ديگر که نوشتم توقع و انتظار و ميزان طمع و آز ماست در امور مالي. برخي از معبران نوشته اند که غرابه خادم است يا ناظر خريد خانواده که پول را به او مي سپاريم تا خريد هاي لازم را انجام دهد و به افراد خانواده نيز اگر بخواهند و طلب کنند هر يک سهمي به تناسب بپردازد. اين تعبير از آن جهت شده که ساغر ها و تنگ ها را از غرابه پر مي کردند و سر سفره مي بردندو يک غرابه مي توانست چندين تنگ و ساغر را پر کند و به هر کدام به اندازه ظرفيتي که داشتند سهم بدهد. اگر در خواب احيانا غرابه اي ديديد چنين کسي در زندگي بيداري شما پيدا مي شود و نقش مي گيرد و اگر ببينيد غرابه اي داشتيد و آن را شکستيد يا خود شکست همان شخص را از دست مي دهيد. به تاويلي که در بالا نوشتم اگر غرابه را ميزان آز و طمع خويش بدانيم وجود يک غرابه بزرگ در خواب ما نشان دهنده اين است که آز و طمع زياد داريم و بسيار حريص هستيم و آزمند شده ايم يا مي شويم و چنانچه آن غرابه را بشکنيم به راه درست زندگي باز مي گرديم و آز و طمع را از خود مي رانيم.


غربال

آدرس تعبير خواب جامع > حرف غ >

غربال

محمدبن سيرين گويد:

ديدن غربال به خواب، دليل بر خادمي بود تميز. اگر بيند غربال نو داشت، دليل كه او را خادم يا كنيزك پاكيزه حاصل شود. اگر بيند غربال از وي ضايع شد، دليل كه خادم از وي جدا شود.

ابراهيم كرماني گويد:

اگر درخواب بيند كه غله به غربال پاك كرد يا غير غله، دليل كه كاري كند كه مردم را از آن راحت بود و او مضرت رسد. اگر بيند كه آن چه مي كرد از آنِ او بود، دليل منفعت بود.

حضرت امام جعفر صادق فرمايد:

ديدن غربال به خواب، بر سه وجه باشد.

اول: خادم.

دوم: ياري مهربان .

سوم: شاگردي بزرگ.

منوچهر مطيعي تهراني گويد:

معبران نوشته اند غربال خادم است ولي غربال در خواب هاي ما قدرت و تشخيص و تميز ماست و قضاوتي که درباره نيکي ها و بدي ها مي کنيم و بين زشت و زيباي اطرافيانمان فرق مي گذاريم و به اتکا اين تشخيص يکي را ارج مي نهيم و آن ديگري را خفيف مي داريم. اگر در خواب ببينيم که غربال داريم يا خريده ايم و بکار گرفته ايم ضرورت بکار گيري اين قدرت در زندگي ما محسوس مي شود. مواردي پيش مي آيد که مجبور ميشويم درباره اطرافيان خويش داوري و حتي پيش داوري کنيم. يکي بد است و ما را مي رنجاند يا از ناحيه او امنيت نداريم.کسي است که احتمالا آزارش به ما مي رسد و اين تشويشي است که در ما به وجود آمده است. غربال در روياي ما فرصت اين تصفيه و تسويه و جداسازي را به ما مي دهد يا با نمود خويش مي گويد که مراقب اطرافيان خود باشيم. اگر غربالي نو و تميز داشته باشيم حساسيت ما در ضمينه اين تشخيص بيشتر است . چنانچه کهنه و فرسوده باشد خودمان آمادگي پذيرفتن بدي ها را داريم و خوبي ها را هم قدر نمي شناسيم و ناسپاسي مي کنيم. اگر غربال در خواب ما کهنه و پاره و از هم گسيخته باشد ضمير ما آگاهي ميدهد که در وضع خويش تجديد نظر به عمل آوريم. با پذيرفتن اين فرضيه که اشيا و افراد اطراف ما سمبول کيفيات و حالات روحي ما قرار مي گيرند تعبير مي تواند به دقت موقعيت غربال را در روياي ما روشن کند.


غرق شدن

آدرس تعبير خواب جامع > حرف غ >

غرق شدن

محمدبن سيرين گويد:

اگر درخواب بيند در دريا غرق شد و بمرد، دليل كه پادشاه او را هلاك كند.

جابرمغربي گويد:

اگر بيند آب او را فرو برد و باز او را بالا آورد. دليل كه كار دنيا كه به دست آورده بگذارد و راه آخرت گزيند. اگر بيند ملكي يا چهارپائي از ا و غرق شد، دليل كه از كاري فرو ماند و عاقبت رهائي يابد.

حضرت امام جعفر صادق فرمايد:

ديدن غرق شدن به خواب بر چهار و جه است.

اول: مال بسيار.

دوم: بخت واقبال دركارها.

سوم: صحبت وهمنشيني با مردم بي مذهب.

چهارم: منفعت.

لوک اويتنهاو مي گويد :

غرق شدن

در حال غرق شدن : اتفاق بزرگ

غرق شدن : يک خوشبختي بزرگ را از دست ميدهيد ، يا ازدواجي بد خواهيد داشت

شاهد غرق شدن کسي بودن : سود

غرق شدن در دريا : بدبختي که به دست خود موجب شده ايم

در آب غرق شدن : غم بزرگ

يوسف نبي عليه السلام گويد:

ديدن غرق دريا نعمت بود


غروب

آدرس تعبير خواب جامع > حرف غ >

غروب

لوک اويتنهاو مي گويد :

غروب آفتاب : پيري عاقبت به خير

1ـ ديدن غروب خورشيد در خواب ، نشانة بي پاسخ ماندن آرزوهاست .

2ـ اگر تاجري خواب غروب خورشيد را ببيند ، علامت آن است كه به هر كاري دست بزند ، آينده اي تاريك خواهد داشت .


غريبه

آدرس تعبير خواب جامع > حرف غ >

غريبه

1ـ اگر خواب ببينيد غريبه اي شما را شاد مي كند ، دلالت بر آن دارد كه به محيطي سالم و صميمي پا خواهيد گذاشت . اما اگر خواب ببينيد غريبه اي شما را آزار مي دهد ، نشانة آن است كه يأس و نوميدي در كمين شماست .

2ـ اگر در خواب خود را در جايي غريبه احساس كنيد ، نشانة دوستيهاي پايدار است .


غزا کردن

آدرس تعبير خواب جامع > حرف غ >

غزا کردن

اگر كسي درخواب بيند كه در راه خدا غزا مي كرد، دليل است كه بي نياز شود. اگر بيند كه روي از غزا بگردانيد، دليل است كه منفعت از فرزندان و خويشان بازگيرد. اگر بيند كه مردم آن ديار به غزا رفت، و با كافران جنگ كرد، دليل كه بر دشمن ظفر يابد و روزي حلال خورد. اگر بيند كه كافر بر وي حمله كرد، دليل است كه در طلب روزي مشقت كَشَد. اگر در خواب بيند كه او را كافران در غزا بكشتند، دليل است كه عمرش دراز شود و روزيِ حلال يابد. حضرت امام جعفر صادق فرمايد: ديدن غزا كردن در خواب بر شش و جه است. اول: خير و بركت. دوم: سنت رسول. سوم: ظفريافتن. چهارم: شفا. پنجم: اطلاعت پادشاه عادل. ششم: غنيمت يافتن.


غزال

آدرس تعبير خواب جامع > حرف غ >

غزال

منوچهر مطيعي تهراني گويد: غزال همان تعبير آهو را دارد و غزال زني است خوش خرام و زيبا و رمنده اگر به چنگ بيفتد استعداد خو پذيري قابل تحسيني دارد و همسري مهربان و خانه آرا مي شود.


غسل کردن

آدرس تعبير خواب جامع > حرف غ >

غسل کردن

محمدبن سيرين گويد: اگر بيند كه در آب رود يا در آب دريا غسل كرد، دليل بر درستكاري و ديانت او باشد و غمش زايل شود. اگر اين خواب را بيمار بيند، دليل است شفا يابد. اگر وام دار بود بگذارد، اگر بنده اي بيند خلاصي يابد. اگر بيند كه به اب گرم غسل كرد و بعد از آن دست و رو را شست، دليل كه دو نيكي بكند.

جابرمغربي گويد: اگر در خواب بيند كه خود را از جنابت بشست، دليل است كه كارش تمام شود.

ابراهيم كرماني گويد: ديدن غسل كردن، دليل بر پاكي دين بود و هر زياده و نقصان كه در شستن جنابت بيند، دليل بر پاكي دين او است.

منوچهر مطيعي تهراني گويد: غسل به معني شستن است که در فارسي با دو فعل معين به کار مي رود. غسل کردن به معني خود شويي است و غسل دادن به معني شستن ديگري. اين هر دو در تعبير فرق مي کند. روي هم رفته شستن اگر به منظور پاک کردن و پاک شدن و تطهير باشد در خواب هاي ما خوب است و تعبير بد ندارد چه خودمان را بشوييم و چه ديگران را. اگر در خواب ببينيم که درون آب بسيار غسل مي کنيم از غم و اندوه مي رهيم و از گرفتاري هاي دست و پاگير نجات مي يابيم. مثلا در آب رودخانه، استخر، يا دريا و درياچه که درون آنها بتوانيم غوطه بخوريم و غوص کنيم. اين خواب را اگر متهمي ببيند از او رفع اتهام مي شود و اگر محکومي ببيند اززندان خلاص مي گردد و اگر بيماري ببيند از بيماري شفا مي يابد ولي در اين ميان سه شرط وجود دارد. نيت، حرارت آب و مقدار آن. چنانچه در آب دريا غوطه بخوريد که مثلا ساعت مچي خويش را که گم شده پيدا کنيد شامل غسل کردن نمي شود. غسل در صورتي است که نيت خود شويي باشد براي نظافت. همين طور آب بايد سرد باشد چون تعبير آب گرم فرق مي کند که در زير مي نويسيم. سوم مقدار آب است که اگر اندک باشد و نتوانيم در آن غوطه بخوريم باز هم تعبيري ديگر پيدا مي کند. اگر در خواب ببينيد که ديگري را مي شوييد خدمتي در جهت او انجام مي دهيد که موجب سکون و آرامش آن شخص مي شود. اگر آب اندک و قليل يا تيره و کدر باشد غم و گرفتاري است همين طور اگر آب گرم باشد، غسل به ترتيبي که گفتيم داراي تعبير فوق نمي شود.

يوسف نبي عليه السلام گويد:

ديدن غسل کردن از زحمت راحت بايد


غش کردن

آدرس تعبير خواب جامع > حرف غ >

غش کردن

1ـ اگر خواب ببينيد غش مي كنيد ، علامت آن است كه يكي از اعضاي خانواده بيمار خواهد شد و از حال و روز فردي كه دور از شما زندگي مي كند خبرهايي ناخوشايند خواهيد شنيد .

2ـ اگر دختري خواب ببيند غش مي كند ، علامت آن است كه به ضعف و عدم سلامت دچار مي شود و براي بي دقتي در زندگي احساس نااميدي خواهد كرد .


غُل

آدرس تعبير خواب جامع > حرف غ >

غُل

محمدبن سيرين گويد: ديدن غل، دليل كفر است و ميل كردن به ناحق. اگر كسي غل در گردن به خواب بيند كه داشت، دليل است كه كافر مي ميرد و مسلماني به دروغ كند. ابراهيم كرماني گويد: اگر بيند كه غل در دست داشت، دليل است كه بخيل بود. و معبران گويند: چون مردي صالح در خواب بيند كه درگردن او غل بود، دليل است كه از كار دنيا دست بدارد.


غلاف

آدرس تعبير خواب جامع > حرف غ >

غلاف

اگر در خواب بيند كه شمشير از غلاف بيرون كشيد، دليل است كه زنش پسري آورد و ديدن غلاف كارد همين، دليل است.


غلام

آدرس تعبير خواب جامع > حرف غ >

غلام

محمدبن سيرين گويد: اگر بيند كه غلام كسي شده بود، دليل است كه از كاري سخت رنجور شود. جابر مغربي گويد: كه ديدن غلام به خواب، دليل پادشاهي و شادي است. حضرت امام جعفر صادق فرمايد: اگر بيند كه غلام يا كنيزك بفروخت نيكو بود. اگر بيند كه بخريد بد است.


غلبه کردن

آدرس تعبير خواب جامع > حرف غ >

غلبه کردن

اگر در خواب بيند كه با خصم غلبه كرد و چيره شد، دليل است كه بر دشمن غالب شود. اگر به خلاف اين بيند دشمن بر وي ظفر يابد.


غلغلک

آدرس تعبير خواب جامع > حرف غ >

غلغلک

1ـ اگر خواب ببينيد كسي شما را غلغلك مي دهد ، نشانة آن است كه با نگرانيهايي قابل توجه رو در رو خواهيد شد .

2ـ اگر خواب ببينيد ديگران را غلغلك مي دهيد ، نشانة آن است كه در اثر ضعف و حماقت از سود بسياري چشم مي پوشيد .


غم

آدرس تعبير خواب جامع > حرف غ >

غم

محمدبن سيرين گويد: ديدن غم درخواب، دليل خرمي است. اما اگر بيند كه از غم رسته بود، دليل غم است. اگر بيند كه غمگين بود، دليل خرمي است.


غم باد

آدرس تعبير خواب جامع > حرف غ >

غم باد

منوچهر مطيعي تهراني گويد: غم باد يا فتق شکم چنين است که پوست شکم در نقطه اي بالا مي رود و فشار روده به طرف بيرون برجستگي ايجاد مي کند. اين را غم باد مي نامند. غم باد يا هر نوع آماس ديگري از اين دست که به علت حادثه اي به وجود نيامده باشد تعبير آماس را دارد و مال و نعمت و سور بهره تعبير مي شود. اگر در خواب ببينيد که غم باد داريد و روي شکم شما برجستگي به وجود آمده و آماسيده از جانب همسرتان سودي عايدتان مي گردد که به اندازه همان غم باد کم يا زياد است. اگر غم باد بزرگ باشد سود بسيار است و اگر کوچک سود قليل.


غنيمت

آدرس تعبير خواب جامع > حرف غ >

غنيمت

محمدبن سيرين گويد: ديدن غنيمت يافتن، اگر مال كافران است، دليل كه در آن ملك نرخ ها گران شود. اگر ديد كه مسلمانان از ديار كافران غنيمت آوردند، دليل است كه در آن ديار نعمت ارزان شود.


غورباغه

آدرس تعبير خواب جامع > حرف غ >

غورباغه

منوچهر مطيعي تهراني گويد: معبران اسلامي و قديمي در مورد غورباغه يا وزغ يا غوک مطالب متفاوت و مختلفي نوشته اند که چون تباين زياد دارد از ذکر آن ها در مي گذريم. اين تعبيرات و تاويلات بر مبناي توجه به نحوه زيست غورباغه انجام گرفته است به اين صورت که چون اين جاندار ذوحياتين غالبا شبها ظاهر مي شود و در آبگيرها سر و صدا راه مي اندازد آن را به شب زنده داران و زهاد تشبيه کرده اند. براي نمونه ابن سيرين نوشته: اگر کسي در خواب ببيند وزغ دارد با مردي زاهد هم صحبت مي شود. اگر در خواب غورباغه اي ببينيد با انساني کج خو و ياوه گو و پرمدعا برخورد خواهيد داشت. کلا غورباغه در روياهاي ما آدمي است نمام، بدگو و غيبت کننده که بسيار حرف مي زند و حتي کساني که سخنانش را مي شنوند به بيهودگي گفتارش وقوف کامل دارند. اگر در خواب ببينيد جائي غورباغه هاي بسيار هست در جمعي مردم بدطينت و بدسيرت وارد مي شويد که طبعا چنين محلي امن نمي تواند باشد. اگر ببينيد غورباغه اي در اتاق يا خانه شماست مهماني به شما وارد مي شود که از حضورش خشنود نمي شويد و رنج مي بريد. اگر غورباغه را در جوي آب يا مجاري قنوات و آبگيرها يا در حوض و استخر ببينيد آنقدرها بد نيست که در محلي غير مالوف مشاهده کنيد. مثلا جاي غورباغه در اتاق و کمد لباس نيست و مشاهده اين جاندار در چنين جاهايي خوب نيست. اگر در خواب ببينيد که غورباغه اي در بستر و رختخواب شماست يا مثلا زير تختخواب شما رفته و قايم شده چنانچه ازدواج نکرده يا همسر نداشته باشيد زني بد نصيب شما مي شود و اگر زن داريد با همسرتان برخورد نامطلوب خواهيد داشت تا آنجا که فحاشي مي کنيد. اين تعبير براي زن و مرد يکسان است. اگر ببينيد غورباغه اي در جيب لباس شماست مال شما را مي برند و ناسپاسي مي کنند و پشت سر شما بد مي گويند. اگر غورباغه اي در خواب به پشت شما چسبيده باشد از جانب برادرتان اندوهي به شما مي رسد و اگر بر سينه شما چسبيده باشد از جانب پسرتان اندوهگين مي شويد و اگر در شلوارتان باشد زن و همسرتان شما را ناراحت خواهند کرد. چنانچه در خواب کيف يا ساک داشته باشيد و آن را بگشاييد و غورباغه اي را در آن ببينيد نشان آن است که به سفر مي رويد و در اين سفر همسفري نا اهل نصيب شما مي گردد. اگر غورباغه را بر درخت، مخصوصا روي شاخه هاي درخت ببينيد شما را فريب مي دهند و در واقع گندم نمايي و جو فروشي مي کنند. خانم ايتانوس معبر يوناني مي گفت: غورباغه کسي است که در حضور انسان لبخند مي زند و خوش خدمتي مي کند ولي همين که از او جدا شديد پشت سرتان فحش مي دهد و تهمت مي زند و بد و بيراه مي گويد. اين تعريف در مورد غورباغه در خواب هاي ما کاملا درست است.


غوره

آدرس تعبير خواب جامع > حرف غ >

غوره

اگر بيند كه غوره مي خورد به وقت خود، دليل كه مال حاصل نمايد به مشقت.

ابراهيم كرماني گويد: اگر بيند غوره خورد، دليل كه اندوهناك شود. اگر بيند غوره بفروخت و نخورد، دليل است هيچ اندوهي به وي نرسد. اگر غوره را در خواب به گوشت پخته بيند، دليل كه هيچ اندوهي به وي نرسد و به تاويل بهتري است.

منوچهر مطيعي تهراني گويد: اگر در خواب ببينيد که غوره داريد يا بر درخت است و آن درخت در تملک شماست يا جايي قرار گرفته که آنجا به شما تعلق دارد خواب شما مي گويد کار مفيدي در دست اجرا داريد که ناتمام است يا زمان انجام آن فرا نرسيده يا توفيق اقدام و انجام نيافته ايد. اگر در خواب ببينيد که غوره مي خوريد غمين مي شويد و اين در صورتي است که ترشي غوره را بچشيد و در خواب حس کنيد. اگر غوره را بخوريد و ترش نباشد از همان کار ناتمام که گفته شد سود مي بريد و بهره مند مي گرديد. اگر غوره را با علم به ترش بودن به کسي بدهيد او را اندوهگين مي کنيد و اگر در عالم خواب ندانيد ترش است يا آن را شيرين بيانگاريد نيکي است که در حق او مي کنيد. ريختن غوره در غذا و وجود غوره در طعامي که مي خوريد هيچ تعبير خاصي ندارد ولي اگر ترش باشد تعبير خاص ترشي و چاشني ها را پيدا مي کند که در جاي خود گفتيم.


غوص

آدرس تعبير خواب جامع > حرف غ >

غوص

اگر در خواب بيند كه به دريا غوص كرد و مرواريد برآورد، دليل كه به قدر آن علم و دانش حاصل نمايد، يا از مال سلطان چيزي به وي رسد. اگر بيند به دريا فرو رفت و هيچ برنياورد، دليل است به علم آموختن مشغول شود و فايده نيابد. جابرمغربي گويد: اگر بيند كه گوهري از دريا برآورد، دليل است عالم و دانا شود از پادشاه منفعت يابد.


غول

آدرس تعبير خواب جامع > حرف غ >

غول

منوچهر مطيعي تهراني گويد: غول در خواب يا واکنش ضعف است يا دشمني است بزرگ که از او هم بيم داريم و هم آسيب مي بينيم و هميشه براي ما خطر ايجاد مي کند . چنانچه در خواب غولي ديديد که عزم شما را داشت از جانب کسي مورد تهديد قرار مي گيريد . اگر از غول بگريزيد امنيت مي يابيد و اگر او را بکشيد يا منهدم کنيد بر دشمن چيره مي شويد . اگر در خواب غولي ببينيد که خوشحال است شما غمگين مي شويد و اگر غول اندوهگين و ژنده بود شادي بزرگي براي شما پيش مي آيد . غول واکنش ضعف بيننده خواب است . عظمت کار هم مي تواند مولد احساس ضعف باشد.


غيبت

آدرس تعبير خواب جامع > حرف غ >

غيبت

1ـ در خواب اگر از غيبت كسي متأثر شويد ، به اين معناست كه براي به دست آوردن دوستاني هميشگي تلاش خواهيد كرد .

2ـ اگر در خواب از غيبت دوستي خشنود شويد ، نشانة آن است كه به زودي از دست دشمن خلاص خواهيد شد .


حرف ف

آدرس تعبير خواب جامع >

حرف ف

با انتخاب کلمه مورد نظر در قسمت حروف مي توان به تعبير خواب آن کلمه دست پيدا کرد

جهت استفاده از اين تعبير خواب روي علامت جمع کليک نمائيد


فاخته

آدرس تعبير خواب جامع > حرف ف >

فاخته

محمدبن سيرين گويد:

ديدن فاخته درخواب، دليل زني بود ناقص دين و بدمهر كه با كسي نسازد. اگر بيند كه فاخته داشت، دليل است زني بدين صفت بخواهد. اگر بيند فاخته خورد، دليل كه به قدر آن مال يابد.

ابراهيم كرماني گويد:

اگر بيند فاخته بر بام خانه او نشست و آواز نمود، دليل است از غايبي خبر خوش شنود.

حضرت امام جعفر صادق فرمايد:

ديدن فاخته به خواب بر سه وجه است.

اول: زن.

دوم: فرزند.

سوم: خادم.

يوسف نبي عليه السلام گويد:

ديدن فاخته وقمري وطوطي مرد شايسته بود


فاستوني

آدرس تعبير خواب جامع > حرف ف >

فاستوني

منوچهر مطيعي تهراني گويد: فاستوني از انواع پارچه کت و شلواري است. اين يک کلمه روسي است که به ايران آمده و در زبان فارسي پذيرفته شده و تقريبا هويت ايراني يافته است. در سال هاي پيش از مشروطيت و حتي در جريان آن فاستوني تنها پارچه اي بود که با آن سرداري مي دوختند لذا بسيار شناخته شده و معمول بوده و بازار گرمي داشت. سرداري لباس راحتي بود که مردان مي پوشيدند و به اين علت آن را ترجيح مي دادند که زير آن مي توانستند هر چه دوست دارند بپوشند. در خواب فاستوني رنگ و نوع مشخص ندارد که ما اگر ديديم بشناسيم. يا ذهن ما در خواب به آن آشنائي مي دهد يا نام آن مطرح مي شود لذا ما اينجا هر نوع پارچه کت و شلواري از آن نوع را فاستوني قلمداد مي کنيم. در خواب هاي ما اين پارچه اگر از پشم بافته شده باشد خوب است و اگر از نخ باشد امتيازي ندارد. پشم نعمت و برکت است و نخ اين بشارت را نمي دهد. چنان چه در خواب ببينيد که کسي قواره اي پارچه فاستوني به شما هديه داد يا خريداري کرديد يا سوغات گرفتيد به هر حال نعمت مي يابيد و به قدر آن که از آن قواره پارچه خوشتان بيايد و خوشحال شويد سود مي بريد. اگر در خواب ديديد که از فاستوني پشمي لباس دوخته ايد کاري مفيد انجام مي دهيد که در جهت حفظ آبرو و شخصيت و اعتبار شما موثراست. چنان چه در خواب ديديد از آن پارچه لباس دوخته ايد و آن لباس به اندام شما برازنده است آبرويتان حفظ مي شود. اگر لباسي دوخته ايد زشت و ناموزون باشد تعبير خلاف آن است که گفته شد. اگر فاستوني در خواب شما از نخ بود و ذهنتان گواهي داد که از نخ است کاري مي کنيد که اعتبار و احترام و سود و فايده نمي آورد ولي غم آور نيست، به زبان ديگر شخصيت شما بدون لطمه خوردن مطرح مي شود.


فاضلاب

آدرس تعبير خواب جامع > حرف ف >

فاضلاب

منوچهر مطيعي تهراني گويد: چنان چه در خواب ببينيد لوله فاضلاب دستشوئي شما گرفته و آب کثيف جمع شده و عفونت آن در فضاي خانه پيچيده اندوهي براي شما پيش مي آيد. چنان چه در خواب ديديد که همان لوله گرفته شده را گشوديد و فاضلاب کثيف جمع شده را جريان انداختيد به طوري که برود خواب شما مي گويد مشکلي براي شما پيش مي آيد که رفع مي گردد و فراغت حاصل مي کنيد. چنان چه در خواب ببيند لوله فاضلاب را درست مي کنيد کاري مفيد انجام مي دهيد که به حفظ حيثيت خودتان و ديگران تمام مي شود و به طور مساوي همه از آن بهره مند مي گردند. اگر در خواب ببينيد که کلنگ به دست داريد و مجراي فاضلاب را خراب مي کنيد براي ديگران مشکلي به وجود مي آوريد و دغل بازي مي کنيد. اگر ببينيد فاضلاب خانه همسايه به خانه شما نشت مي دهد از نزديکان خود بهره مي گيريد ولي اگر اين نشت و رخنه متعفن و کثيف بود يا بوي بد داشت و خرابي ايجاد کرد از جانب آن ها اندوهي مسلم به شما مي رسد. اگر ديديد دست و پايتان به آب کثيف فاضلاب آلوده شده به طوري که در خواب احساس کراهت داشتيد مرتکب خطائي مي شويد که ندامت مي کشيد. اگر لباستان آلوده شده بود مورد سرزنش قرار مي گيريد. روي هم رفته فاضلاب اگر بوي بد داشته باشد و بخصوص اگر کراهت به وجود آورد بد است در غير اين صورت بد نيست.

1ـ اگر خواب ببينيد درون فاضلابي راه مي رويد ، علامت آن است كه در آينده اي نزديك دردسر گريبانتان را خواهد گرفت . اگر خواب ببينيد آب فاضلاب گل آلود است ، علامت آن است كه مدتي كوتاه به نوميدي دچار خواهيد شد .

2ـ اگر خواب ببينيد هنگام راه رفتن از فاضلاب پايتان خيس مي شود ، علامت آن است كه تفريحات و خوشگذرانيها بعدها به زيان شما تمام خواهد شد .


فال

آدرس تعبير خواب جامع > حرف ف >

فال

محمدبن سيرين گويد:

اگر بيند فال مي گرفت و فالش نيكو بود، دليل است بر دشمن ظفر يابد. اگر فالش بد بود، تاويلش به خلاف اين است.

حضرت امام جعفر صادق فرمايد:

ديدن فال گرفتن به خواب بر سه وجه است.

اول: ظفر يافتن وپيروزي بر دشمن.

دوم: به مراد رسيدن.

سوم: روايي وبرآورده شدن حاجت.

منوچهر مطيعي تهراني گويد:

اگر در خواب ببينيد که کسي دارد براي شما فال مي گيرد به دوستي اعتماد مي کنيد که دروغ مي گويد . فال گرفتن بيشتر بستگي مي يابد به مطالبي که مي شنويد . اگر کسي که فال مي گيرد مطالب خوب بگويد خوب است و اگر بد بگويد بد است . اگر در خواب ديديد که قهوه خورديد و بعد با فنجان فال شما را گرفتند تعبيري که در آغاز گفته شد تشديد مي گردد ، زيرا قهوه خودش تلخ کامي است . به زبان ديگر دروغي که از آن دوست مي شنويد غم و اندوه براي شما مي آورد . اگر ديديد ديگري فال مي گيرد و شما نگاه مي کنيد شاهد يک کار زشت خواهيد شد و شايد يک گناه . همين تعبير است اگر ببينيد ديگري براي ديگري فال مي گيرد.

لوک اويتنهاو مي گويد :

فال بين : زندگي توام با خوشبختي


فالوده

آدرس تعبير خواب جامع > حرف ف >

فالوده

محمدبن سيرين گويد:

اگر بيند لقمه فالوده خورد، دليل است سخن خوش بگويد. اگر بيند كه فالوده در دهن كسي نهاد، دليل است كه از بهر وي كاري نيكو كند.

حضرت امام جعفر صادق فرمايد:

ديدن فالوده بر چهاروجه است.

اول: سخنان خوش.

دوم: مالي كه با رنج و زحمت حاصل كند.

سوم: كاري نيكو.

چهارم: كاري كه به دشواري برآيد (کار دشواري که به نتيجه برسد).

منوچهر مطيعي تهراني گويد:

فالوده خودش چيز زيادي ندارد که بگويد. فالوده نيز از ماکولات است و تعبيري مشابه دارد بلکه اجزا تشکيل دهنده فالوده آن را داراي تعبيري مي کنند. اگر در خواب ببينيد فالوده اي مي خوريد که از خرده هاي يخ و شربت درست شده شيرين کام مي شويد به شرطي که سردي يخ آنقدر نباشد که شما دهان خود را جمع کنيد. اگر ريزه هاي برف و يخ دهان شما را جمع کند به طوري که سردتان بشود و در خواب اين سردي را حس کنيد شيريني فالوده يعني شيرين کامي تحت الشعاع قرار مي گيرد و تعبيرش اين است که سخني سرد مي شنويد. در فالوده اگر شيريني شربت بيشتر باشد شما را تحسين مي گويند و مدحتان مي کنند و اگر سردي يخ بيشتر بود سخني سرد خواهيد شنيد يا پشت شما بد خواهند گفت. اگر در خواب ديديد که فالوده به کسي داديد او را از خود مي رنجانيد و سرد مي کنيد و اگر ديگري به شما داد تعبير همان است که گفته شد.


فانوس

آدرس تعبير خواب جامع > حرف ف >

فانوس

منوچهر مطيعي تهراني گويد: اگر در خواب ببينيد جائي تاريک است و شما فانوسي در دست داريد خواب شما مي گويد اميدي در شما به وجود مي آيد که اهميت آن و تاثيرش در آينده شما به اندازه نوري است که از فانوس به اطراف پراکنده مي گردد. اگر آن جا بوديد جز شما که بيننده خواب هستيد کسان ديگري هم حضور داشتند اين روشنائي اميد و خوشبيني براي ايشان هم کار ساز است . اگر در خواب ببينيد جائي تاريک هستيد و فانوس خاموش در دست داريد مشکلي براي شما پديد مي آيد که اهميت آن به اندازه عظمت تاريکي است. حال اگر در همان حال فانوس را روشن کنيد با مشکل به مبارزه خواهيد پرداخت و پيروز خواهيد شد و پيروزي شما به اندازه نوري است که از فانوس بر مي خيزد و اطراف را روشن مي کند. چنان چه فانوس را درون تاريکي افروختيد و همه جا روشن شد پيروزي شما عظيم است ولي اگر تنها اطراف فانوس مختصر نوري به وجود آمد پيروزي شما محدود و مختصر خواهد بود. اگر در خواب ببينيد که هنگام روز و در روشنائي فانوس مي خريد يا کسي به شما مي دهد اميد بيهوده و کاري عبث است. اميدي است بيهوده که در دل شما پديد مي آيد و خدمتي بي ثمر که ديگري براي شما انجام مي دهد ولي اگر در ظلمت کسي فانوس به شما بدهد خدمتي شايسته و در خور انجام مي دهد که موجب رفع نگراني هاي شما مي شود. حتي اگر فانوسي که او مي دهد خاموش باشد خوب است. همين تعبير را دارد اگر شما به کسي فانوس بدهيد. اگر ديديد فانوس هاي متعدد داريد اميد هائي براي شما پيدا مي شود. ديدن فانوس روشن در خواب نيکو است. فانوس روشن در تاريکي بهتر است و نيکو نيست اگر ببينيد فانوس از دستتان بيفتد و بشکند يا آن را گم کنيد يا کسي از شما بدزدد. فانوس شکسته و ناهنجار و غير قابل استفاده هم خوب نيست و اگر در خواب کسي به شما بدهد نشانه آن است که نسبت به شما خيانت مي ورزد. اگر در خواب ببينيد باد تندي مي وزد و شما فانوسي در دست داريد خوب است چون خواب شما مي گويد حادثه اي به سرعت و عظمت آن باد اتفاق مي افتد و شما در جريان حوادث قرار مي گيريد اما به هدايت کسي از مهلکه نجات مي يابيد به شرطي که باد فانوس شما را خاموش نکند ولي اگر در همان حال ديديد که باد فانوس را خاموش کرد خوب نيست.

1ـ ديدن فانوسهايي كه مخزنشان پر از نفت است در خواب ، علامت آن است كه با فعاليت در حرفة خود به نتايج رضايت آميزي دست خواهيد يافت .

2ـ ديدن فانوسهاي تهي از نفت ، نشانة دلسردي و پريشاني در زندگي است .

3ـ ديدن فانوسهاي روشن در خواب ، علامت شادماني در محيط خانوادگي و پيشرفت در امور مالي است .

4ـ اگر خواب ببينيد فانوس روشني را بر زمين مي اندازيد ، علامت آن است كه نقشه ها و آرزوهاي شما ناگهان به شكست مي انجامد .

5ـ اگر خواب ببينيد فانوسي ناگاه مي تركد ، نشانة آن است كه دوستان سابق با دشمنان شما همدست مي شوند تا منافع شما را پامال كنند .

6ـ ديدن فانوس شكسته در خواب ، علامت آگاه شدن از خبر مرگ يكي از دوستان يا اقوام است .

7ـ روشن كردن فانوس در خواب ، نشانة آن است كه در زندگي تغييري مي دهيد كه برايتان سود آور خواهد بود .

8ـ حمل فانوس در خواب ، نشانة آن است كه به استقلال فكري و روحي دست مي يابيد و از عقايد خود پيروي مي كنيد تا از عقايد ديگران .

9ـ اگر خواب ببينيد در حين حمل فانوس ناگاه لباس شما آتش مي گيرد ، نشانة آن است كه از كسي انتظار تشويق و همدردي داريد ، اما او به شما تحقير و اهانت خواهد كرد .


فتق

آدرس تعبير خواب جامع > حرف ف >

فتق

منوچهر مطيعي تهراني گويد: اگر در خواب ديديد که فتق داريد و آن روي شکم شما پديد آمد. به حرف - غ - کلمه - غم باد - مراجعه کنيد. اگر در خواب ببينيد که بيضه شما فتق دارد ولي درد و ناراحتي احساس نمي کنيد از جانب فرزند يا همسرتان سودي عايد شما مي شود. اما اگر در عالم خواب فتق بيضه شما دردناک باشد فرزندي ناخلف نصيب شما مي شود که رنج و عذاب و بد نامي مي آورد.


فتنه

آدرس تعبير خواب جامع > حرف ف >

فتنه

محمدبن سيرين گويد:

اگر كسي در خواب بيند كه درجائي فتنه پديد آيد، دليل كه فسق و فساد در آن ملك ظاهر شود. اگر بيند كه فتنه ازمقامي زايل شد، دليل است اهل آن ديار به خدا بازگردند.

حضرت امام جعفر صادق فرمايد:

اگر درخواب از ده چيز يكي بيند، دليل است در آن موضع فتنه پديد آيد.

اول: تاريكي.

دوم: آتش.

سوم: بادسرد.

چهارم: بادگرم.

پنجم: سياهي آفتاب(خورشيد گرفتگي).

ششم: غبار.

هفتم: باران بي وقت.

هشتم: بركندن درختها (ريشه کن شدن درختان).

نهم: ابري سرخ.

دهم: پوشيدن جامهاي (لباسهاي) زرد و سرخ.


فتيله

آدرس تعبير خواب جامع > حرف ف >

فتيله

منوچهر مطيعي تهراني گويد: فتيله در خواب هاي ما کار هوشيارانه و مدبرانه اي است که مي کنيم و در مورد آن اميد ها مي بنديم. اگر در خواب ببينيم که چراغي بدون فتيله داريم روياي ما مي گويد کاري بي اميد انجام مي دهيم. کاري مي کنيم که اميد پيروزي در آن نيست و حال آن که فتيله اي بدون چراغ داشته باشيم اميدي عبث و بيهوده داريم که وسيله اي براي رسيدن به آن در دست ما نيست. راه توفيق و پيروزي را نمي دانيم. اگر چراغي با فتيله داشته باشيم هم اميد داريم و هم راه رسيدن به آن را مي شناسيم ولي اين نشانه توفيق و پيروزي نيست مگر اين که فتيله روشن باشد. اگر چراغي در خواب داشته باشيم با فتيله روشن روياي ما گواهي مي دهد که اميد هست و راه رسيدن به آن نيز هست که توفيق را هم به دنبال دارد. چنان چه فتيله خاموش گردد اميد به پيروزي از بين مي رود. روي هم رفته فتيله در خواب اميد است و چنان چه تميز باشد کاميابي است.


فحش

آدرس تعبير خواب جامع > حرف ف >

فحش

1ـ اگر خواب ببينيد به كسي فحش مي دهيد ، معنايش اين است كه در كارهايتان موفق نمي شويد و بر اثر پافشاري و لجاجت در محيط كار با ديگران ، مبلغ قابل توجهي را از دست مي دهيد .

2ـ اگر خواب ببينيد كسي به شما فحش مي دهد ، به اين معناست كه ديگران در زندگي شما دخالت مي كنند و براي شما دردسر فراهم خواهند كرد .

3ـ اگر زن جواني خواب ببيند ديگران به او فحش مي دهند ، نشانة آن است كه چند نفر با او دشمني خواهند كرد و به او حسادت خواهند ورزيد . اما اگر در خواب ، او به ديگران توهين كند معنايش اين است كه در آينده ديگران نسبت به او بي توجه خواهند بود و او از اين بي توجهي بسيار افسرده و اندوهگين خواهد شد و بخاطر رفتاري كه خود با ديگران داشته نادم و پشيمان خواهد شد .


فِر

آدرس تعبير خواب جامع > حرف ف >

فِر

منوچهر مطيعي تهراني گويد: اگر مردي در خواب ببيند که سر خود را فر زده است در روزهاي آينده عملي زشت و ناپسند مرتکب مي شود که مورد مواخذه قرار مي گيرد و آبرويش به مخاطره مي افتد ولي اگر زني در خواب ببيند که گيسوي خويش را فر زده است درخانواده عزيز مي شود و شوهر و ديگر کساني که در خانه هستند نسبت به او توجه بيشتري نشان مي دهند. فر زدن نيز مانند امور مربوط به زنان در رويا براي مردان خوب نيست و فقط براي زنان تعبير متعادل پيدامي کند. آرايش چهره، زير ابرو برداشتن و ماتيک ماليدن به لب ها و همه اين کارها که براي زنان مجاز و عادي است براي مردان در خواب خوب نيست و گوياي بدنامي و رسوايي است.


فِر

آدرس تعبير خواب جامع > حرف ف >

فِر

منوچهر مطيعي تهراني گويد: اگر در خواب ببينيد که در آشپزخانه خود فر نو و تازه داريد بسيار خوب است. اگر زن نداريد با زني کاردان و مدير و مدبر صاحب شخصيت ازدواج مي کنيد. اگر همسر داريد خواب شما خبر مي دهد که تحولي مطلوب در روابط شما پديد مي آيدو به نحوي بي سابقه از جانب همسرتان سودي عايد شما مي شود که مشکلات مادي و معنوي بيشماري را مي تواند از سر راه بردارد. اگر در خواب ببينيد که فر آشپز خانه را مي فروشيد اين خواب خوبي نيست زيرا مي گويد از همسرتان جدا مي شويد. اگر در خواب ببينيد که فر کهنه خود را يک فر نو عوض مي کنيد گوياي اين است که زن خود را طلاق مي دهيد که زن ديگري بگيريد. اگر در خواب ببينيد فر کهنه خود را تعمير مي کنيد کاري در جهت رضاي همسر خود انجام مي دهيد و بالاخره اگر در خواب ديديد که از همان فر کهنه و قراضه آشپزخانه خود راضي هستيد از همسر خود خشنود مي شويد.


فراخي

آدرس تعبير خواب جامع > حرف ف >

فراخي

محمدبن سيرين گويد: اگر درخواب بيند كه خانه يا دكان فراخ شد، دليل است روزي بر وي فراخ شود. اگر بيند كه مقامي بر وي تنگ شد، دليل است معيشت بر وي تنگ شود، في الجمله ديدنِ فراخ شدن چيزهاي تنگ درخواب، دليل گشايش كارها است.


فرار

آدرس تعبير خواب جامع > حرف ف >

فرار

1ـ اگر خواب ببينيد از تصادف يا زياني مي گريزيد ، نشانة آن است كه حوادثي خوب برايتان اتفاق خواهد افتاد .

2ـ اگر در خواب از زنداني فرار كنيد، علامت آن است كه براي داشتن پشتكار در انجام كارها سربلند مي شويد .

3ـ فرار از شر و هر گونه بيماري مسردي در خواب ، علامت آن است كه به سعادت و خوشبختي دست خواهيد يافت . اما اگر در خواب تلاش كنيد كه از زنداني بگريزيد و نتوانيد ، علامت آن است كه از افترا و تهمت دشمنان رنج خواهيد برد .


فراشي

آدرس تعبير خواب جامع > حرف ف >

فراشي

محمدبن سيرين گويد: فراشي نمودن، دليل است بر زن دلاله كه از بهر مردم خواهد. اگر ديد كه فراشي مي كرد، دليل است از بهر خود يا از بهر ديگران زن خواهد.

منوچهر مطيعي تهراني گويد: فراش را دلال و دلاله تعبير کرده اند. فراش به معني سرايدار و امربر است. کسي که در غيبت شما نگهبان و مراقب خانه يا دفتر شماست و در حضورتان امر مي برد و دستورهاي سرپائي را انجام مي دهد. معبران قديمي نوشته اند ديدن فراش در خواب نشان آن است که زن يا مردي دلال و واسطه در زندگي شما پيدا مي شود که کاري به او رجوع مي کنيد. مثل خريد يا فروش خانه و زمين و اتومبيل. فراش در خواب کسي است که مي تواند واسطه انجام کارهايي باشد و خودش قابليت و توانايي انجام کار مشخصي را ندارد. اين در صورتي است که فراش را درخواب ببينيد ولي اگر ببينيد که خودتان فراش شده ايد نشان آن است که خود شما واسطه انجام کاري مي شويد که نه سودش به شما مي رسد و نه زيان آن متوجه شما خواهد بود.


فراواني آب

آدرس تعبير خواب جامع > حرف ف >

فراواني آب

جابر مغربي گويد:

آب ها كه به وقت زياد شود، دليل كند كه در آن سال فراخي و نعمت بود و اگر آبهاي بسيار ديد كه به زمين خورد، دليل كند كه مردمان عامه آن سال راسلامت و عافيت بود. و اگر بيند كه آبها از سر مردمان فرود مي آيد ، دليل كند كه در آن سال نعمت و فراخي بود در آن ديار و اگر بيند در خانه وي آب تيره ايستاده باشد، تاويلش به خلاف اين است.


فرج

آدرس تعبير خواب جامع > حرف ف >

فرج

اگر مردي به خواب ديد كه چون زنان فرج داشت، دليل است خوار و رسوا شود. اگر بيند كسي با وي مجامعت نمود، دليل است حاجتش از وي روا شود. اگر دو زن در خواب بيند ايشان را يك فرج بود، دليل كه ايشان زن يك مرد شوند.

ابراهيم كرماني گويد:

اگر زني درخواب بيند كه فرج او آهنين يا مسين بود، دليل است از مرادها نااميد شود. اگر مردي بيند فرج زنش از پس بود، دليل است آن مرد لوطي بود. اگر فرج خود را بريده بيند، دليل است دشمن بر وي ظفر يابد.

جابرمغربي گويد:

اگر زني بيند از فرج او ماهي بيرون آمد، دليل است او را دختري آيد. اگر بيند كه از فرج او موشي بيرون آمد، دليل كه دختري آورد نابكار. اگر بيند كه گربه از فرج او بيرون آمد، دليل كه فرزندي آورد دزد، اگر بيند ماري بيرون آمد يا كژدمي، دليل كه فرزند او را دشمن شود. اگر بيند نان بيرون آمد، دليل كه مفلس شود. اگر زني بيند كه كنجد از فرج او بيرون آمد، دليل است شوهر او را دوست دارد. اگر بيند كه از فرج او خون بيرون آمد، دليل است در حال حيض شوهر با او نزديكي كند. اگر زني به خواب بيند كه از فرج او ديو بيرون آمد، دليل كه فرزند او معلم بود، اگر بيند كه آب صافي بيرون آمد، دليل كه او را فرزندي آيد صالح. اگر اب تيره، به خلاف اين است. اگر زني بيند كه او را قضيب بود، اگر آبستن است پسري آورد، ليكن آن پسر نماند. اگر آبستن نباشد و پسر ندارد، مالش زياد شود.

حضرت دانيال گويد:

اگر بيند كه از فرج او آتشي بيرون آمد، دليل است كه فرزند او جهانگير شود. اگر بيند كه شخصي فرج او را ديد، دليل است كه از آن كس منفعت بيند. اگر بيند كه فرج او موي بر آمده بود، دليل كه به سبب فرزندان اندوهگين شوند. اگر بيند كه فرجش آماسيده بود. دليل كه مال يابد. اگر به جاي فرج قضيب بود و آبستن بود، دليل كه پسري آورد.

حضرت امام جعفر صادق فرمايد:

اگر بيند كه از فرج او مرواريد يا گوهر بيرون آمد، دليل كه فرزند او عالم و پارسا گردد.


فرجه

آدرس تعبير خواب جامع > حرف ف >

فرجه

منوچهر مطيعي تهراني گويد: فرچه در خواب هاي ما سمبل شخص يا چيزي است که روزانه به آن احتياج پيدا مي کنيم و او کار يا خدمتي کوچک و کم اهميت براي ما انجام مي دهد مانند فروشنده بليت اتوبوس، يا واکسي محله، يا متصدي پارکينگ که اتومبيل خود را در آنجا پارک مي کنيد و بالاخره خدمتکار خانه خودتان. فرچه ممکن نيست محور خواب قرار بگيرد ولي براي اينکه بدانيد معرف چه چيز يا چه کسي است اين مختصر نوشته شد. اگر فرچه اي در خواب ديديد بايد رابطه آن را با عوامل ديگر تشکيل دهنده خواب بيابيد و بعد در صدد تحليل خواب خويش برآئيد. فرچه در خواب هاي ما سمبل شخص يا چيزي است که روزانه به آن احتياج پيدا مي کنيم و او کار يا خدمتي کوچک و کم اهميت براي ما انجام مي دهد مانند فروشنده بليت اتوبوس، يا واکسي محله، يا متصدي پارکينگ که اتومبيل خود را در آنجا پارک مي کنيد و بالاخره خدمتکار خانه خودتان. فرچه ممکن نيست محور خواب قرار بگيرد ولي براي اينکه بدانيد معرف چه چيز يا چه کسي است اين مختصر نوشته شد. اگر فرچه اي در خواب ديديد بايد رابطه آن را با عوامل ديگر تشکيل دهنده خواب بيابيد و بعد در صدد تحليل خواب خويش برآئيد.


فرجي

آدرس تعبير خواب جامع > حرف ف >

فرجي

محمدبن سيرين گويد: اگر بيند فرجي فراخ و پاكيزه پوشيده بود. دليل كه از غم ها فرج يابد. اگر فرجي را كهن و چركين بيند، تاويلش به خلاف اين است. محمدبن سيرين گويد: ديدن فرجي ديبا به خواب، كسي را كه ديباپوش است، نيك بود و مردم پارسا را بد باشد و فرجي برد به خواب ديدن، دليل منفعت بود و فرجي پشمين و كرباسين، دليل بر قوت دين بود. جابرمغربي گويد: اگر بيند فرجي نو و پاكيزه پوشيده بود، دليل است ديندار و پارسا بود. اگر بيند فرجي سرخ پوشيده بود، دليل خير بود اگر فرجي كبود بيند، دليل مصيبت بود.


فرزند

آدرس تعبير خواب جامع > حرف ف >

فرزند

محمدبن سيرين گويد:

اگر بيند او را دختري آيد، دليل سلامتي بود و از اهل خود شاد شد. اگر بيند او را پسري آمد، دليل است او دختري آيد. اگر بيند دختري آورد، دليل است پسر آورد.

ابراهيم كرماني گويد:

اگر بيند كه طفلي را جائي افكنده بودند و او بازيافت، دليل كه از جائي كه اميد ندارد چيزي به وي رسد.


فرش

آدرس تعبير خواب جامع > حرف ف >

فرش

منوچهر مطيعي تهراني گويد:

معني فرِِش با قالي فرق دارد. قالي را در جاي خود نوشته ام. فرش به معني چيزي است که مي گسترانند و بر آن مي نشينند حتي ممکن است آجر يا موزائيک يا سنگ را هم فرش کنند کما اين که زياد ( سنگ فرش) و امثالهم را شنيده و ديده ايم. فرش در خواب حيثيت و آبرو و اعتبار بيننده خواب است. اعتباري است که نزد ديگران داريم يا تاميني است که خودمان براي روز مبادا فراهم آورده ايم. فرش معني عام دارد و زيلو و قالي را نيز شامل مي شود حتي بوريا، حصير، موکت، تايل و خيلي چيزهاي ديگر فرش هستند و کلا در روياهاي ما آبرو و اعتبارند از نظر قضاوت ديگران و تامين است از ديدگاه خودمان. چنان چه در خواب ببينيد اتاق هاي مفروش و گسترده و وسيعي داريد آبرو و حيثيت و اعتبار و شخصيت شما نزد افراد جامعه تامين است و خواب شما مي گويد مردم درباره شما خوب قضاوت مي کنند و احترام قائلند. ضمنا تامين مالي حاصل مي کنيد که خيالتان از جهت فرداي احتمالي آسوده مي شود. حال اگر ديديد که اتاق هاي خانه شما مفروش نيستند تعبير کاملا خلاف آن است که گفته شد. اگر در خواب ببينيد که جائي از اتاق يا خانه شما مفروش است و جائي زمين ديده مي شود نشان آن است که موقعيتي متزلزل و ناپايدار داريد. اگر ديديد اتاق خود را با زيلو فرش کرده و روي زيلو يک قالي گران بها گسترده ايد خواب شما مي گويد چهره خويش را با سيلي سرخ نگه مي داريد زيرا موقعيت شما خوب نيست ولي ظاهر را حفظ مي کنيد. اگر فرشي گران بها را با حصير پوشانده باشيد تعبير خلاف آن است. خواب شما مي گويد موقعيت خوبي داريد اما ظاهرتان طوري است که مردم اعتباري به شما نمي دهند. اگر در خواب ببينيد فرشي را مي فروشيد به کسي که فرش را مي خرد نياز پيدا مي کنيد و اگر ديديد فرشي را مي خريد سود مي بريد مخصوصا اگر فرش از پشم و خوش نقش و خوش رنگ باشد

يوسف نبي عليه السلام گويد:

ديدن خانه آراستن به فرشهاي نيکو زيادتي نعمت و دولت باشد

جابرمغربي گويد:

اگر بيند كه بساط پاكيزه و نو داشت و بزرگ فراخ، دليل كه نعمت و مال او بسيار شود، خاصه كه گسترده بيند. اگر بيند بساط خويش بفروخت يا به كسي بخشيد، دليل كه در مال او نقصان شود. اگر بديد كه بساط او بسوخت، دليل كه روزي بر وي بسته گردد و حالش بد شود.

حضرت امام جعفر صادق فرمايد:

ديدن بساط در خواب، چون بزرگ و نو بود، بر شش وجه بود.

اول: عز و جاه.

دوم: بزرگي و رفعت.

سوم: مرتبت.

چهارم: مال.

پنجم: عمر دراز.

ششم: ثنا به قدر بزرگي آن.

بدان كه بساط فروش چون بها ستاند، خلاف اين است.


فرشته

آدرس تعبير خواب جامع > حرف ف >

فرشته

تأويل ديدن فرشتگان

بدان که خلايق روحاني ونوراني اند پس تأويل فرشته از دو وجه است

يکي پادشاهي بود کامکار با دين وديانت

دومي کسي پرهيزکار لطيف و زاهد وخوش طبع و مطيع و فرمانبردار

بدان که از جمله فرشتگان چهار فرشته اند که نيکو تر وبهتر از همه فرشته هايند

اول جبرئيل

دوم ميکائيل

سوم اسرافيل

چهارم عزرائيل

منوچهر مطيعي تهراني گويد:

ديدن فرشتگان چهارگانه مقرب در خواب خوب است اما بستگي به وضع و موقعيت ظاهري آن ها پيدا مي کند. اگر شاد و بشاش و متبسم باشند خبر از شرف و عزت و بزرگي است. نوشته اند اگر بيماري ملائک مقرب را در خواب ببيند که بشاش و گشاده رو باشند از بيماري شفا مي يابد. وامدار دين خود را مي پردازد و ادا مي کند و محبوس از زندان رهائي حاصل مي نمايد ولي اگر اين فرشتگان عبوس و گرفته و غمين باشند تعبير خلاف آن است که گفته شد. نوشته اند که اگر بيننده خواب ببيند که در عالم رويا با فرشتگان دعوا مي کند به هيچ وجه خوب نيست. معبران نوشته اند ديدن فرشتگان در حالت غم زده و چهره گرفته در خواب خوب نيست بخصوص ديدن ميکائيل و عزرائيل و نشان آن است که مرگ بيننده خواب نزديک است. اگر بيننده خواب ببيند که در خواب با فرشته اي پرواز مي کند بسيار خوب است چون او به نيک نامي و رفاه و نعمت مي رسد. اگر بيننده خواب فرشته اي را در لباس زنانه ببيند يا زني ناشناس و خوب روي را در خواب ببيند و ذهنش بگويد که او فرشته است به دروغ گوئي و نيرنگ دست مي زند. اگر ببينيم فرشته اي با ما هم غذا شده به نعمت فراوان مي رسيم. روي هم رفته ديدن فرشتگان در خواب خوب است.

لوک اويتنهاو مي گويد :

فرشته

ديدن فرشته: ديافت يک خبر خوشحال کننده

که پرواز ميکند : بازخواست شدن

در حال آواز خواندن : مداواي يک بيماري

چندين فرشته : دوياهايتان تحقق خواهد يافت

يک فرشته بودن : افتخاربزرگي نصيب شما خواهد شد

ديدن آن براي يک زن متاهل : بزرگ شدن خانواده

با فرشتگان اقامت کردن : شانس در زندگي ، موفقيت در امور اداري ، يک زندگي خصوصي موفق

يوسف نبي عليه السلام گويد:

هرکه فرشته در خواب بيند دليل حج بود

ابن سيرين گويد :

اگر بيند که با فرشتگان جنگ و نبرد کرد دليل که گناه کار و عاصي بود و مستوجب عذاب حق تعالي بود

اگر بيند که فرشتگان غمناک و متفکر بودند دليل که رنج و محنت بدو رسد

اگر بيند که فرشتگان وي را بشارت دادند دليل که او را فرزند صالح و پسنديده آيد .

اگر بيند که فرشتگان ايستاده بودند و طبقها در دست منتظر آن بودند دليل که از اين جهان شهيد بيرون رود

اگر بيند که فرشته چيزي از او گرفت دليل مال و نعمت او کاهش يابد

اگر بيند فرشتگان در موضعي ايستاده بودند و از ايشان همي ترسيد دليل که در آن موضع جنگ و کارزار افتد

اگر بيند که فرشتگان به حرب مشغولند دليل که بر دشمن ظفر يابد

اگر بيند فرشتگان در رکوع و سجودند دليل که احوال او مستقيم گردد

اگر بيند که فرشتگان بصورت زنانند دليل که بيننده خواب دروغ گويد بر خداي عزّوجل

اگر بيند که با فرشتگان مي پريد دليل که عجلش نزديک آمده باشد و از دنيا با توبه بيرون رود و

اگر بيند که از دور به فرشتگان مي نگريست و نزديک آنها نتوانست برود دليل که او معصيت کار باشد .

اگر بيند که با فرشتگان بانگ و فرياد همي داشت دليل که خانه و مسکن او خراب گردد

اگر بيند که فرشتگان اورا طاعت مي کردند دليل که از اهل صلاح بود شادي و خرمي بيند و اگر از اهل شرّ و فساد بود او را رنج و غم رسد

.اگر بيند که فرشتگان به او سلام کردند و با ديده احترام به او نگاه کردند دليل که حق تعالي او را بر دشمنان ظفر دهد و عاقبت کارش محمود باشد

اگر بيند که فرشتگان با هم در مقامي فرود آمدند دليل که اهل آن ديار از غمها فرج يابند و دشمن را قهر کنند زيرا که فرشتگان به ياري پيغمبر آمدند در زمين

کرماني گويد:

ديدن فرشتگان بشارت بود او را از حق تعالي اگر بيند که فرشته او را وصيت کرد يا پند داد دليل که از دنيا شهيد رود و اگر فرشتگان مقرب را در جايگاهي بيند دليل که اهل اسلام را با کافران جنگ و محاربه بود و حق تعالي اهل اسلام را بر ايشان ظفر و نصرت دهد و اگر در آنجا رنج و سختي و قحطي باشد دليل بر آن است که حق تعالي آن سختي را از آن اهل برطرف کند

اگر بيند که خود فرشته شد و با آنها به آسمان رفت دليل که در دنيا زهد و ورع اختيار کند و دست از اين جهان بردارد و راه آخرت در پيش گيرد

اگر بيند که با آنها به آسمان رفت و از آنجا به زمين آمد دليل که از دنيا بزودي مفارقت نمايد و نامش در جهان به نيکي بماند

جابر گويد :

اگر بيند که فرشته مقرب در او شادمان به چشم خرّم نگاه کرد دليل که عدل و داد بيند و پس از بيماري تندرستي يابد و از ترس و بيم ايمن گردد و خير فراوان بيند و با دشمن دين جنگ کند

اگر خودش را بصورت فرشته بيند دليل که اگر غمناک بود فرج يابد واگر وام دار باشد وامش گذارده شود

اگر در بيم و خير مژده داد دليل کند که بزرگي وي را از شغلي باز دارد

اگر بيند که فرشته او را چيزي عطا داد دليل کند که وي را به قدر آن از بزرگي عطا يابد

اگر بيند که گروه فرشتگان به استقبال او آمدند دليل که دولت و اقبال دو جهاني يابد

اگر بيند که جمله فرشتگان به ديدن او آمدند دليل که عجل او نزديک بود

اگر او را به آسمان بردند همان باشد

اگر بيند که از آسمان فرود آمدند و در دست جراغ و تيغ دارند دليل که او را فرزندي آيد عالم ودانا

اگر بيند که فرشتگان او را جامه سفيد يا سبز دادند دليل که کسي از خويشان او بميرد يا وي را عجل فرا رسد

اگر بيند که فرشتگان وي را جامه سياه دادند دليل که کافر گردد

اگر بيند که جامه زرد دادند دليل که بيمار گردد و توبه کند

اگر بيند که دروي فرشتگان با شادي و خرمي نگاه مي کردند دليل بر اينکه عاقبت کارش به هلاکت بود

اگر بيند که فرشتگان روي از او برگردانيدند بايد که توبه کند و به سوي خدا باز گردد

اگر بيند که فرشتگان او را جامع قرآن يا خطي نوشته دادند دليل که او را با کسي حکم و داوري افتد و او بر حق بود و خصم را غلبه کند

دانيال نبي گويد :

ديدن فرشتگان در خواب

اگر به صورت پير بيند دليل بر اشتغال وقت کند

اگر به صورت حيوانات بيند دليل کند بر روزگار گذشته که اندر اوست

اگر بر صورت کودکان بيند دليل بر وقت آينده کند


فرعون

آدرس تعبير خواب جامع > حرف ف >

فرعون

محمدبن سيرين گويد: اگر بيند از فرعونيان يا از پادشاه ستمگر يكي در شهر فرود آمد و مُقام نمود، دليل است سيرت فرعون در آن ديار ظاهر شود.

منوچهر مطيعي تهراني گويد: فرعون در خواب هاي ما همان تعبير را دارد که براي پادشاه گفتيم. در خواب هاي خويش ما شخصي را مي بينيم که لباس هاي گران قيمت و باشکوه پوشيده و کفش هاي زرين به پا کرده و خدم و حشم و درگاه و بارگاه دارد. ديدن چنين شخصيتي با اين خصوصيات دليل ديدن پادشاه نيست، او فرعون هم نيست. آنچه به شخصيت روياي ما هويت مي دهد تصوري است که در عالم خواب در ذهن ما به وجود مي آيد و پيش خود مي گوييم: اين که فرعون است، اين که پادشاه است، اين که سزار امپراتور روم است. اين انديشه او را هويت مي دهد و ذهن ماست که او را مي شناسد. تعبير ديدن فرعون همان است که براي پادشاه نوشتيم ولي آنچه مي خواهيم اينجا اضافه کنيم اين است که اگر از فرعون بترسيم خوب نيست. ما به طور کلي درباره فرعون و شوکت و عظمت او باورهايي داريم، همين باورها ممکن است موجب خوف و وحشت در ما بشود. چنانچه در خواب فرعون ببينيم و بترسيم نشان آن است که گرفتار ظلم و ستم مي شويم و حقي از ما ضايع مي گردد ولي اگر نترسيم با بهجت و سرور رو به رو مي شويم.


فرغان

آدرس تعبير خواب جامع > حرف ف >

فرغان

منوچهر مطيعي تهراني گويد: فرغان در خواب هاي ما سمبل و مشخصه کسي است که کارهاي سنگين و کمرشکن را به سود ما انجام مي دهد و متقابلا هيچ دستمزدي نمي گيرد و انتظار و توقعي ندارد. فرغان به جاي خيلي افراد مي تواند قرار بگيرد. چه در داخل و چه بيرون از خانه شما. به هر حال کسي است که کارهاي سنگين بي منت و بي مزد انجام مي دهد. اگر در رويا ببينيد که با فرغان باري را مي بريد بدون توجه به اين که آن بار چيست شخصي با تعريف بالا به شما کمک مي دهد. فرغان شکسته و زهوار دررفته به همان شخص برمي گردد و گوياي آن است که او هر که هست به کمک و دلجويي نياز دارد.


فرفره

آدرس تعبير خواب جامع > حرف ف >

فرفره

منوچهر مطيعي تهراني گويد: فرفره فريب و نيرنگ است. اگر در خواب ببينيد که چون کودکان فرفره اي در دست داريد نشان آن است که فريب چيزي را مي خوريد که به اندازه همان فرفره کم ارزش است. در اين صورت خواب شما مي گويد کاري مي کنيد که دچار سرگرداني مي شويد به آن شدت که دور خود مي چرخيد و هر چه مي رويد باز به همان نقطه باز مي گرديد. فرفره بزرگ نماينده گردون، جهان، خلقت و طبيعت و فريب هاي زندگي است و آنچه از ناپايداري هاي جهان ما را مي فريبد و سرگرم نگه مي دارد و عمر گرانمايه ما را به هدر مي دهد. گرفتن فرفره از ديگران فريب خوردن است و دادن آن فريفتن و گول زدن. روي هم رفته يک هشدار است که در خواب به ما داده مي شود. رنگ هاي فرفره هر چه متنوع تر باشد فريب عميق تر خواهد بود.


فروختن

آدرس تعبير خواب جامع > حرف ف >

فروختن

محمدبن سيرين گويد: اگر بيند كه مصحف بفروخت، دليل كه مسلماني پيش او خوار بود و بدان كه هر چه در راه دين عزيز بود، فروختن آن درخواب بداست. اگر بيند چيز بفروخت مثل غلامِ خود، دليل است بدنام شود.اگر بيند كه زن خويش را بفروخت، دليل كه حرمت و بزرگي او زايل گردد و زشت نام شود، مگر بجز اين زن كه بفروخت او را زني ديگر بود كارش به صلاح بازآيد.

ابراهيم كرماني گويد: هرچند كه در دين عزيز بود، فروختن آن به خواب در كار بد است و خريدن آن نيكو بود.

جابرمغربي گويد:اگر بيند كه چيزي بفروخت، دليل است كه آن چيز خوار و بي مقدار شود.

.لوک اويتنهاو مي گويد :

فروختن : مشکلات

مؤلف گويد : فرختن هرچيزي در خواب معني خوبي نمي تواند داشته باشد ومعناي اين را مي دهد که در آن مورد با مشکلات جدي برخورد خواهيد نمود


فرودآمدن

آدرس تعبير خواب جامع > حرف ف >

فرودآمدن

محمد بن سيرين گويد: اگر در خواب ديد كه از كوهي يا از بامي فرود آمد، دليل كه در بزرگي و مالش نقصان شود. اگر بيند از بلندي به زير آمد، دليل كه به قدر بلندي او را نقصان مال بود. اگر بيند از نردباني ازخشت و گل فرود آمد، دليل كه دينش به خلل گردد. اگر آن نردبان از سنگ و گچ بود، دليل كه دين او به نفاق بود.


فرورفتن در آب

آدرس تعبير خواب جامع > حرف ف >

فرورفتن در آب

حضرت امام جعفر صادق فرمايد:

تعبير كنندكان خواب غوطه خوردن و فرورفتن در آب را به بنج وجه تعبير مي كنند:

1. يقين

2. قوت

3. کارصعب و دشوار

4. همدم و هم صحبت کسي شدن (نديمي)

5. در خدمت مقام مهم شهر بودن


فروش

آدرس تعبير خواب جامع > حرف ف >

فروش

منوچهر مطيعي تهراني گويد: فروش اصولا در خواب هاي ما خوب نيست چون مفهوم آن اين است که چيزي را از دست مي دهيم و به جاي آن پول مي گيريم که مي دانيم خود پول چيز خوبي نيست و معبران پول را شيئي کثيف دانسته اند. با قبول اين اصل يک حکم کلي در مورد عمل فروش داده شده و آن حکم اين است که هر چه را که دوست داريم و نزد ما ارزنده است بفروشيم بد است و آن چه را که دوست نداريم و فاقد ارزش مي باشد بفروشيم نيکو است. حال بايد ديد آن چيز که مي فروشيم چيست. مردي بازرگان در خواب ديد که مادر زنش را به بازارچه برده فروشان برده و فروخته است. زياد هستند مرداني که از همسر خود حساب مي برند. مرد بازرگان هم از آن دسته مردها بود که از زن خويش به شدت مي ترسيد و رعايت او را مي کرد و از مادر زنش که در همان خانه مي زيست و نان او را مي خورد دل خوشي نداشت. احتمالا به شدت از مادر همسر خويش متنفر بود. با اين زمينه نفرت و انزجار يک شب در خواب ديد مادر زنش را به بازار برده فروشان برده و فروخته است.همسرش که در کنار او آرميده بود بيدارش کرد و گفت ( در خواب ديدي که اين طور تقلا و تلاش و سرو صدا مي کردي؟) بازرگان گفت: از فرط غصه و ناراحتي در خواب به صداي بلند گريه مي کردم چون ديدم که مادر عزيز تو را به بازار برده فروشان برده و فروخته ام. زن به سر خود زد که اي واي بر من اين خواب تعبير خوبي ندارد و مي ترسم بلائي بر مادرم نازل شود فردا حتما نزد معبر مي رويم تا بدانيم خواب تو چه تعبيري دارد. روز بعد بازرگان و همسرش نزد معبر رفتند. مرد خواب را تعريف کرد. معبر پرسيد (اول بايد به من بگوئي آيا مادرزنت را دوست داري يا نه؟ ) مرد بازرگان که مي ديد همسرش حضور دارد به دروغ گفت( چنان او را دوست دارم که مردمک ديدگانم را ) معبر گفت( در اين صورت زيان مي کني و در روزهاي آينده مالي را از دست مي دهي که مثل مردمک چشمت نزد تو عزيز است.) بازرگان به شدت نگران زيان مالي بود اما چند روز گذشت و بازرگان نه تنها زيان نکرد بل که معامله اي سود آور انجام داد و پول کلاني به اضافه دو قطعه جواهر به چنگ آورد. يک روز به تنهائي نزد معبر رفت و گفت( عجب معبر نادان و ناآگاهي هستي. تو به من گفتي طي روزهاي آينده زيان مي کنم در حالي که سود کلاني بردم و دو قطعه جواهر هم مانند دو مردمک چشم گران بها به چنگ آوردم .) معبر گفت ( پس تو مردي دروغ گو هستي و نه تنها مادر زنت را دوست نداري بل که از او متنفري ) و بعد تعبير فروش را براي او گفت که هر چه دوست داريم بفروشيم زيان مي کنيم و آن چه را که دوست نداريم بفروشيم سود مي بريم. بازرگان يکي از جواهرات را به معبر داد و گفت: به خدا سوگند چنان از آن زن متنفرم که حاضرم چند سال از باقيمانده عمرم را بدهم که او همين امروز بميرد. اين ماجرا را نقل کردم که بدانيد در خواب چه چيز را مي فروشيد. آن چه را که مي فروشيم هر قدر بيشتر ارزنده و عزيز باشد زيان بيشتر است.


فروشگاه

آدرس تعبير خواب جامع > حرف ف >

فروشگاه

1ـ ديدن فروشگاهي پر از كالا در خواب ، نشانة پيشرفت در زندگي و سعادتمند شدن است .

2ـ ديدن فروشگاهي خالي در خواب ، نشانة بي ثمر ماندن تلاشها است .

3ـ اگر خواب ببينيد فروشگاهي در شعله هاي آتش مي سوزد ، علامت آن است كه در زمينة كار خود مجدداً به فعاليت خواهيد پرداخت .

4ـ اگر خواب ببينيد در فروشگاهي بزرگ به اين سو و آن سو مي رويد ، علامت آن است كه از منابع مختلف سود و لذت خواهيد برد .

5ـ اگر خواب ببينيد فروشنده فروشگاهي هستيد ، نشانة آن است كه با كمك دوستان و تلاش خودتان در زندگي پيشرفت خواهيد كرد .

6ـ اگر خواب ببينيد يك جفت دستكش كثيف و خاكستري رنگ به خانمي مي فروشيد ، نشانة آن است كه دربارة زنان عقايدي ابراز خواهيد كه شما را در موقعيت خطرناكي قرار خواهد داد .


فرياد

آدرس تعبير خواب جامع > حرف ف >

فرياد

لوک اويتنهاو مي گويد :

فرياد : بدگويي و غيبت کردن

فريادهاي بسيار : خبرهاي نشاط انگيز

فرياد حيوانات : خبرهاي ملال انگيزي به گوشتان خواهد رسيد

يوسف نبي عليه السلام گويد:

ديدن جرس تندرستي و فراخي است


فريني

آدرس تعبير خواب جامع > حرف ف >

فريني

منوچهر مطيعي تهراني گويد: فريني در خواب سود يا نعمت يا کالا و مالي است که نه با قدرت بلکه در عين ضعف عايد شما مي شود. حتي مي توان گفت سودي است که بر مبناي ترحم نصيب بيننده خواب مي گردد. اگر بيننده خواب ببيند که فريني مي خورد سود يا مالي در همان شرايط به دست مي آورد و اين مال بسيار راحت عايدش مي شود به طوري که هيچ زحمت و تلاشي تحمل نمي کند. اگر ببينيد که فريني مي پزد که به ديگري بدهيد آن شخص هر کس هست از جانب شما بهره مند مي شود. فريني مخلوطي است از شير و نشاسته و شکر که هر سه در خواب تعبير خوب دارند در اين صورت نمي تواند بد باشد.


فزون شدن

آدرس تعبير خواب جامع > حرف ف >

فزون شدن

محمدبن سيرين گويد: ديدن فزون شدن درخواب، فزوني كه خير و صلاح بود، به تاويل نيك بود و فزوني كه شر و فساد بود بد است. ابراهيم كرماني گويد: ديدن فزوني كه در تن است، دليل مال و خواسته بود. اگر بيند كه از آن افزوني كه در تن او بود او را مضرت رسيد، دليل بر نقصان و مال بيماري است.


فستق

آدرس تعبير خواب جامع > حرف ف >

فستق

محمدبن سيرين گويد: ديدن فستق در خواب، مال و خواسته است. اگر ديد كه مغز فستق داشت، دليل است به قدر آن مال يابد.


فسنجان

آدرس تعبير خواب جامع > حرف ف >

فسنجان

منوچهر مطيعي تهراني گويد: ديدن فسنجان در خواب بد نيست و آن را بايد جزو غذاهاي خوب محسوب داشت. فسنجان مالي است که آماده و اندوخته و فراهم شده به دست بيننده خواب مي رسد و به طبع او بسيار خوش مي آيد ولي کسي که مال را فراهم آورده زحمت بسيار کشيده و مراحل بي شماري را پشت سر نهاده است که از آن مال بهره کمي مي برد. اگر در خواب ببينيد که فسنجان مي خوريد چنين مالي به دست شما مي رسد که شايد ميراث باشد. چنانچه در خواب ببينيد که خودتان فسنجان مي پزيد مالي را براي ديگران مي اندوزيد. زحمتي مي کشيد و ثروتي گرد مي آوريد که خودتان بهره اندکي از آن مي بريد. روي هم رفته ديدن فسنجان در خواب خوب است به شرطي که ترش نباشد. معمولا رب انار در فسنجان مي زنند و رب انار ترشي دارد. چنانچه در عالم خواب ترشي رب محسوب باشد و دهان شما آن را حس کند اثر نيک خواب از بين مي رود و غم و رنج و اندوه همراه آن مال اندوخته به سراغ بيننده خواب مي آيد.


فضله

آدرس تعبير خواب جامع > حرف ف >

فضله

منوچهر مطيعي تهراني گويد: فقط مدفوع موش و گنجشک را فضله مي نامندو تعبير اين دو در خواب متفاوت است. چنان چه در خواب ببينيم سرگرم پاک کردن برنج هستيم و فضله موش در آن مي بينيم خواب ما مي گويد زني به ما زيان مي رساند. اما فضله گنجشک لطمه اي است که از دروغ گوئي و وراجي و هرزه درائي ديگران وارد مي شود. اگر در خواب ببينيم گنجشکي بر لباس ما فضله کرده دروغ گوئي ديگران به آبروي ما لطمه مي زند. اگر فضله به کلاه باشد به شخصيت بيننده خواب آسيب وارد مي آيد و اگر بر ميوه و غذا بود به مال و دارائي.


فقاع

آدرس تعبير خواب جامع > حرف ف >

فقاع

محمدبن سيرين گويد: اگر در خواب بيند فقاع مي خورد، دليل كه از خادمي راحت يابد. اگر بيند فقاع به كسي داد، دليل كه مال خود به وي دهد. جابرمغربي گويد: خوردن فقاع در خواب، دليل بر خدمت نمودن مردي سفله است. اگر بيند فقاع شيرين خورد، دليل است از آن سفله منفعت يابد. اگر فقاع ترش بود، دليل كه از وي مضرت يابد. حضرت امام جعفر صادق فرمايد: ديدن فقاع در خواب بر چهار وجه است. اول: منفعت. دوم: بوسه. سوم: خدمت كردن. چهارم: مردي سفله.


فقير

آدرس تعبير خواب جامع > حرف ف >

فقير

1ـ ديدن فقيري پير در خواب ، علامت مديريت نادرست و از دست دادن دارايي است . و خبرهايي كه شما را رسوا خواهد كرد . به شهرت و اعتبار شما آسيب وارد خواهد ساخت .

2ـ ديدن خواب بذل و بخشش به فقير ، نشانة رضايت و خرسندي از وضع موجود مي باشد .

3ـ اگر خواب ببينيد از بخشش به فقيري امتناع مي كنيد ، تعبير خوبي ندارد .


فقيه

آدرس تعبير خواب جامع > حرف ف >

فقيه

محمدبن سيرين گويد: اگر جاهلي در خواب بيند كه فقيه و فاضل شد، دليل كه به بلائي مبتلا شود. اگر بيننده عالم بود، دليل شرف و بزرگي است و نامش در آن ديار منتشر شود. اگر عامي بيند كه فاضل شد، دليل كه ياور شود. اگر بيننده عالم بود قاضي شود.


فلاخن

آدرس تعبير خواب جامع > حرف ف >

فلاخن

محمدبن سيرين گويد: اگر كسي بيند كه سنگ فلاخن به كسي انداخت، دليل كه بر آن كس نفرين كند و ديدن سنگ فلاخن انداختن، دليل بر سخن ناخوش است كه بگويد.


فلفل

آدرس تعبير خواب جامع > حرف ف >

فلفل

منوچهر مطيعي تهراني گويد: ديدن فلفل در خواب خوب نيست. غم و رنج و تلخ کامي و شکست است. چه خشک باشد و چه تر، چه در غذا پخته و آميخته باشيم و چه سبز آن را سر سفره بنهيم. تعبير فلفل را در زمره چاشني ها و سس ها گفتيم به حرف ـ س ـ کلمه سس نگاه کنيد ولي اين در صورتي است که فلفل محور خواب ما باشد و اگر فلفل محور خواب و مهره اساسي رويا نباشد نبايستي به آن اهميت داد. فلفل سرخ بدتر است و شر و فساد و خونريزي همراه دارد.

1ـ اگر در خواب احساس كنيد از خوردن فلفل زبانتان مي سوزد ، علامت آن است كه در اثر علاقه اي كه به غيبت كردن داريد از دست آشنايان خود عذاب خواهيد كشيد .

2ـ ديدن فلفل قرمز در خواب ، علامت يافتن همسري شايسته است .

3ـ استفاده از فلفل قرمز در خواب ، نشانة آن است كه با توسل به زور سرانجام حق خود گرا از ديگران خواهيد گرفت .

4ـ آسياب كردن فلفل سياه در خواب ، نشانة آن است كه قرباني فريب و نيرنگ جمعي از مردان و زنان خواهيد شد .

5ـ ديدن فلفل سياه در فلفلدان ، نشانة دعوا و سرزنشهاي تند و تيز است .

6ـ اگر دختري خواب ببيند روي غذاي خود فلفل مي ريزد ، علامت آن است كه فريب دوستان خود را خواهد خورد .


فلوت

آدرس تعبير خواب جامع > حرف ف >

فلوت

1ـ شنيدن آواي فلوت در خواب ، نشانة آن است كه پس از سالها دوستان خود را ملاقات خواهيد كرد و به كارهايي مفيد مشغول خواهيد شد .

2ـ اگر دختري خواب ببيند فلوت مي نوازد ، علامت آن است كه عاشق فردي جذاب خواهد شد .


فلوس

آدرس تعبير خواب جامع > حرف ف >

فلوس

محمدبن سيرين گويد: اگر بيند فلوس بسيار داشت، دليل كه با كسي خصومت كند. اگر بيند كه فلوس داشت، دليل غم و اندوه است. اگر ديد كه فلوس از خود جدا نمود، دليل است از غم برهد.


فنجان

آدرس تعبير خواب جامع > حرف ف >

فنجان

منوچهر مطيعي تهراني گويد: فنجان سهم و بهره ما است. از نيک و بد، زشت و زيبا، تلخ و شيرين حوادثي که اتفاق مي افتند هر کس به اندازه تاثير خويش سهمي دارد. فنجان در خواب پيمانه سهميه ما است از مجموع پيش آمدها. تعداد فنجان هائي که در خواب مي بينيم گوياي بيش و کم اين بهره نيست بل که آشکار کننده اين واقعيت است که ما نبايد خود را تنها بيانگاريم و به قدر يقين ديگران هم هستند. آن چه درون فنجان است و مقابل ما قرار گرفته سهم چيزي است که ما نصيب مي بريم. اگر تلخ است تلخ کامي است و اگر شيرين است کامروائي است. اگر سياه است سيه روزي است و چنان چه روشن باشد نشان آينده روشن و بخت بيدار است. براي روشن شدن موضوع ماجرائي را از يک خواب نامه فرانسوي برايتان نقل مي کنم. ريموند جواني است بيست و هفت ساله از يک خانواده کاتوليک فرانسه. فرانسويان معمولا پروتستان هستند اما کاتوليک متعصب هم بين آن ها زياد يافت مي شود. ريموند پدر ندارد ولي مادرش زنده است. به علاوه يک خواهر و يک برادر کوچک تر از خويش دارد زندگي آن ها را بعد از مرگ پدرشان مادرش که توليدکننده انگور و صاحب کارخانه شراب سازي بود اداره مي کرد. ريموند سال قبل ازدواج کرده و به سبب همين ازدواج از خانه پدري خويش رفت. ريموند تعريف مي کند ( يک شب در خواب ديدم که مانند هرروز صبح از اتاق خودم بيرون آمدم و سر ميز صبحانه نشستم مادرم براي همه ما فنجان گذاشت و از قوري بزرگ قهوه ريخت. من بودم سر ميز و خواهرم و برادرم. آن ها شروع کردند به خوردن صبحانه و نوشيدن قهوه ولي من وقتي فنجان را برداشتم که بنوشم متوجه شدم قهوه درون فنجان مبدل به يک سنگ سياه شده. درست همان طور که قهوه شکل ظرف را مي گيرد سنگ شده و اين سنگ سياه به فنجان چسبيده بود به طوري که نه مي توانستم آن را بنوشم و نه از درون فنجان خالي کنم و دور بيافکنم. در خواب از اين حادثه چنان خشمگين شدم که فنجان را روي ميز کوبيدم و شکسته و از جاي برخاستم و رفتم.) فرداي آن شب که اين خواب را ديدم نزد معبر رفتم و او به من گفت( مالي را بين تو و خواهر و برادر و مادرت تقسيم مي کنند اما تو نمي تواني از سهم خودت بهره ببري. آن فنجان نمايانگر سهم تو است) ريموند اضافه مي کند همين طور هم شد چون چند روز بعد پدربزرگ ميلياردر من در ( ماسيو سانترال) مرد. او وصيت کرده بود تمام ثروتش بين تنها فرزندش يعني مادرم و فرزندان او که پدر ندارند تقسيم شود مگر ريموند که سنن و آداب را زير پا نهاده و با يک دختر يهودي ازدواج کرده است. او مرا به علت ازدواج با يک دختر يهودي از ارث محروم کرده بود. ملاحظه مي فرمائيد که فنجان با وضوح و روشني نمايانگر سهم ما است از آن چه اتفاق مي افتد حال اگر در خواب ديديم فنجاني بزرگتر از فنجان ديگران داريم طبيعي است که سود بيشتري عايد ما مي شود و اگر کوچک تر بود کمتر . اگر در خواب ببينيم که فنجان ما افتاده و شکسته حقي از ما ضايع مي گردد و چنانچه آن فنجان را خودمان زديم و شکستيم خود به تباهي کار خويش و انهدام بهره و سود خود کمک مي کنيم. اگر در خواب ببينيم که فنجان شکسته و ترک دارد به طوري که مايع درون آن در نعلبکي تراوش مي کند نشان آن است که مال ما هدر مي رود و نفله مي شود.

1ـ ديدن فنجان در خواب ، نشانة آن است كه وظايفي دلپذير به عهده خواهيد گرفت .

2ـ اگر زني فنجانهاي شكسته در خواب ببيند ، نشانة آن است كه به هنگام تفريح و احساس خوشبختي با مشكلي ناگهاني خواجه خواهد شد .

3ـ نوشيدن شراب از فنجان چاي در خواب ، نشانة آن است كه در آينده اي نزديك بخت و اقبال به شما روي خواهد كرد .


فندق

آدرس تعبير خواب جامع > حرف ف >

فندق

محمدبن سيرين گويد: ديدن مغز فندق، دليل مال است. اگر بيند كه فندق بسيار داشت، دليل است از بخيلي منفعت يابد.

منوچهر مطيعي تهراني گويد: فندق در خواب نعمتي است حلال و بسيار نيکو که نصيب شما مي شود. اگر در خواب ببينيد که فندق پوست مي کنيد و مي خوريد نعمتي حاصل مي کنيد که همان طور بايد از زوائد بزداييد و بيالاييد و بعد از آن بهره بگيريد. پوست فندق دشواري اندکي است که نعمتي را فرا گرفته. شکستن و زدودن پوست و بعد خوردن مغز فندق اين معنا را مي رساند که براي تحصيل نعمتي که مورد توجه شماست لازم است چيزهايي نامطلوب و خشن را از آن دور کنيد. ابن سيرين مي گويد داشتن فندق بسيار نشان آن است که از بخيلي منفعت يابد. او پوست فندق يعني دشواري را بخيل دانسته و مغز فندق را مال که چون از پوست پاک شود گويي از چنگ بخيل بيرون کشيده شده است. به هر حال ديدن و خوردن فندق در خواب نيکو است. مولف نفايس الفنون نيز در مورد فندق و گردو همين عقيده را دارد که پوست کندن فندق نعمت را از چنگ بخيل بيرون کشيدن است.

يوسف نبي عليه السلام گويد:

ديد جوزوپسته وبادام و فندق و ميوهاي ديگربامرد سفيد با گفتگوي بسيار و مناقشه در ميان ايشان واقع شود


فندک

آدرس تعبير خواب جامع > حرف ف >

فندک

منوچهر مطيعي تهراني گويد: اگر در خواب ببينيد که کسي فندک به شما هديه داد امکاناتي در اختيارتان قرار مي دهد که هم مي تواند مفيد و موثر باشد و هم زيان بخش. او امکان را در اختيار شما قرار مي دهد و بقيه به تدبير و تعقل خود شما سپرده مي شود. اگر ديديد فندک داريد و مي زنيد که کسي سيگارش را روشن کند يا در خواب مي بينيد که فندکي در جيب خويش داريد امکان آن را به دست مي آوريد که کاري بديع و غير منتظره انجام دهيد. کاري که باورشان نمي شود از شما ساخته باشد ولي اين هم مي تواند مفيد و تحسين برانگيز يا شماتت بار باشد. اگر در خواب ببينيد فندکي داريد که خراب شده، مثلا گاز ندارد، سنگ ندارد، يا قوه اش تمام شده به کمک کوچکي براي انجام يک کار بزرگ نياز پيدا مي کنيد.


فنر

آدرس تعبير خواب جامع > حرف ف >

فنر

منوچهر مطيعي تهراني گويد: فنر را در خواب نمي بينيم مگر در رابطه با يک ماشين يا دستگاه يا ساعت و هر چيز ديگري که فنر در آن نقشي ايفا مي کند و وظيفه اي بر عهده دارد. اگر در خواب ببينيم که حلقه اي از فنر ساعت داريم که ندانيم ساعت آن کجاست و چه شده خواب ما مي گويد انرژي و توان و تدبير کار را داريم ولي زمينه مساعد به دست نمي آوريم که خود را نشان بدهيم ولي اگر ساعتي داشته باشيم که فنر نداشته باشد نشان آن است که در امري به سبب بي تدبيري و عدم توانايي در مي مانيم. اگر در خواب ببينيم که اتومبيل ما فنرهاي نو و محکم دارد در کار خويش استحکام و قدرت پيدا مي کنيم و از همگان پيشي مي گيريم ولي اگر اتومبيل ما فنر شکسته و ضعيفي داشته باشد خواب مي گويد که در کار در مي مانيم و توان و قدرت همدوشي و برابري را از دست مي دهيم.


فنک

آدرس تعبير خواب جامع > حرف ف >

فنک

محمدبن سيرين گويد: ديدن فنك درخواب، دليل مردي توانگر غريب است و گوشت و پوست و استخوان، او را به خواب ديدن مال و خواسته است. اگر با فنك جنگ كرد، دليل كه با غريبي خصومت كند. اگر بيند فنك را بكشت و پوستش را بكند، دليل كه مال غريبي تلف كند.


فواق

آدرس تعبير خواب جامع > حرف ف >

فواق

محمدبن سيرين گويد: اگر ديد او را فواق بود، دليل كه سخني ناسزا گويد. ابراهيم كرماني گويد: اگر ديد به وقت نان خوردن اوفواق پيدا شد، دليل بيماري است.


فوره

آدرس تعبير خواب جامع > حرف ف >

فوره

خمير خشک

محمدبن سيرين گويد: فوره خوردن، دليل رنج و غم بود. اگر بيند فوره خورد، دليل رنج و غم است. اگر بيند كه فوره ميخورد، دليل كه متفكر شود و نيز گويند: ديدن فوره در خواب، دليل بيماري است.


فوطه

آدرس تعبير خواب جامع > حرف ف >

فوطه

محمدبن سيرين گويد: اگر در خواب ديد كه جامه اي از فوطه داشت، دليل شادي و آساني است. اگر آن فوطه را كهنه بيند، تاويل به خلاف اين است. جابرمغربي گويد: اگر بيند كه جامه اي از فوطه پوشيده بود و بيننده مستور است، تاويلش نيكو بود. اگر بيننده مفسد بود، دليل آن بد است. ابراهيم كرماني گويد: اگر پادشاهي در خواب بيند كه جامه اي از فوطه پوشيده بود، دليل بر عدل او بود. اگر قاضي بيند، دليل كه قضا به راستي كند. اگر مشركي بيند، دليل است كه مسلمان شود.


فيروزه

آدرس تعبير خواب جامع > حرف ف >

فيروزه

محمدبن سيرين گويد:

فيروزه درخواب ديدن، ظفر و قوت حال رواني است. اگر بيند فيروزه از وي ضايع گردد، دليل كه مرادش برنيابد.

جابرمغربي گويد:

اگر بيند فيروزه به خروار داشت، دليل كه به قدر آن مال يابد.

حضرت امام جعفر صادق فرمايد:

ديدن فيروزه درخواب بر چهار وجه است.

اول: ظفروپيروزي و نصرت.

دوم: حاجت روائي.

سوم: قدرت و قوت.

چهارم: ولايت وحکومت.

منوچهر مطيعي تهراني گويد:

فيروزه در خواب قدرت رواني و روحي است و نشان تسلط بر اعصاب و خويشتن داري. در اين سنگ چيزي هست که در هيچ يک از سنگ هاي بهادار نيست. فيروزه سنگي است بسيار خوش رنگ و زيبا و ارزنده اما اگر کسي با دست چرب آن را لمس کند فاسد و خراب مي شود و ارزش خود را به طور کلي از دست مي دهد به طوري که جواهر سازان آن را از حلقه انگشتري جدا مي کنند و دور مي افکنند و در سطل زباله مي اندازند. به همين سبب آن را قدرت رواني و تسلط بر اعصاب دانسته اند. اعصاب انسان نيز ظريف است و گاه به اندک اشاره اي مخدوش مي گردد و شخص چنان کنترل خود را از دست مي دهد که احتمالا به نابودي خويش يا ديگران اقدام مي کند. بعضي از معبران فيروزه را فتح و پيروزي دانسته اند. شايد اين به سبب تشابه اسمي باشد و دسته اي ديگر عمر دراز و فرزند شمرده اند و در نفايس نوشته شده فتح و نصرت و عمر دراز و فرزند. اگر در خواب ببينيد فيروزه داريد بايد همان طور که از فيروزه مراقبت مي نماييد مراقب اعصاب و برخوردهاي خويش باشيد. رنگ اين سنگ فيروزه اي قشنگ آرام بخش اعصاب است ولي خود نمايانگر حساسيت اعصاب نيز هست. ابن سيرين نوشته: اگر کسي در خواب ببيند که فيروزه اي از او ضايع شد مرادش بر نيايد.


فيل

آدرس تعبير خواب جامع > حرف ف >

فيل

محمدبن سيرين گويد:

معبران مي گويند كه فرق نيست هيج ميان خواب شب و خواب روز، الا در فيل. اگر كسي در خواب بيند كه بر فيل نشسته است، دليل كه زني بخواهد نابكار. اگر اين خواب را به روز بيند، دليل كه زن را طلاق دهد يا كنيزك را بفروشد. اگر بيند كه فيل را بكشت، دليل كه پادشاهي بر دست او كشته شود يا حصاري محكم بگشايد. اگر بيند كه فيل پاي بر سر وي نهاد و او را بكشت، دليل كه به هلاك نزديك شود و حالش بد شود. اگر بيند كه بر فيلي نشسته بود و بعد از آن بر فيل ديگري نشست، دليل كه ازخدمت پادشاه خويش به خدمت پادشاه ديگر شود.

ابراهيم كرماني گويد:

اگر بيند ه بر فيل نشسته بود و آن فيل سلاح داشت و نيك مطيع او بود، دليل نمايد كه پادشاه عجم شود يا پادشاه عجم را قهر كند. اگر بيند از گوشت فيل همي خورد، دليل كه به قدر آ گوشت از پادشاه عجم مال و نعمت يابد. اگر بيند از استخوان فيل يا از پوست او چيزي با خود داشت همين، دليل است و مال و نعمت از پادشاه بدو رسد. اگر بيند به هنگام رزم بر فيل نشسته، دليل است كه دشمني بزرگ را قهر كند و بر اين قول، قصه اصحاب الفيل را، دليل آورده اند. اگر بيند از پشت فيل بيفتاد، دليل كه در بلاي سخت افتد. اگر بيند كه فيل در ميان جنگ بيفتاد و بمرد، دليل كه پادشاهِ آن ديار بميرد.

جابرمغربي گويد:

اگر بيند كه از بهر تماشا بر فيل نشسته بود و قادر است، دليل است كه زن عجمي را به نكاح خود بخواهد و آن زن بر وي قادر شود. اگر به خلاف اين بيند، دليل كه بر زن قادر شود. اگر بيند كه فيلي سلاح پوشيده بود و از آن شهر به شهر ديگري مي رفت، دليل كه مملكت آن ديار از پادشاه به پادشاهي ديگر افتد تا او را هلاك كند.

حضرت امام جعفر صادق فرمايد:

ديدن فيل درخواب بر شش وجه است

اول: پادشاه عجمي

دوم: مرد غلام

سوم: مردمكاري (مردي که چهار پا کرايه مي دهد)

چهارم: مردباقوت و هيبت.

پنجم: مرد حسود.

ششم: ستمكاري خونخواره.

منوچهر مطيعي تهراني گويد:

فيل حيواني است که براي ما ايرانيان تقريبا ناشناخته است. بومي سرزمين ما نيست و بيشتر آشنايي هاي ما به خصوص در کودکي با افسانه ها همراه بوده است. شايد به همين علت معبران ايراني در مورد فيل تعابيري نوشته اند که درست به نظر نمي آيد. مثلا نوشته اند ( فيل پادشاه عجم است و اگر سوار فيل باشيد زن ايراني مي گيريد و چنانچه پياده کنار فيل باشيد زن عجمي و ايراني بر بيننده خواب چيره و مساط مي شود.) مي بينيد که فيل هيچ ارتباطي با زن ايراني نداردهمين طور در موارد ديگر که پادشاه عجمي نمي تواند باشد. اما امروز با وجود کتاب ها و راديو و تلوزيون شناخت ما از فيل بيشتر شده. فيل در روياهاي ما نشان عظمت در نعمت و قدرت است و در عين حال نرمش و ملايمت. اگر در خواب ببينيم که سوار فيل شده ايم و آن حيوان عظيم الجثه از ما اطاعت مي کند به قدرت و شوکت مي رسيم. در هر رشته و هر موقعيتي که هستيم ترقي مي کنيم و اين ترقي، چشمگير است. چنانچه در خواب ببينيم گله اي فيل عبور مي کند و ما به تماشا ايستاده ايم با جمعي از اعظام و بزرگان برخورد خواهيم داشت. اگر ببينيد که در کنار فيل بزرگي قرار گرفته ايد موقعيتي بدست مي آوريد که مي توانيد بزرگ شويد. اگر بر فيل سوار شديد که تعبيرش را نوشتم ولي اگر نتوانستيد سوار شويد موفق و کامياب نمي شويد. فيل دشمن نمي تواند باشد چون سمبل آرامش است پس اگر ديديد که فيلي سر به دنبال شما گذاشته در جريان حادثه اي بزرگ قرار مي گيريد که عظمت آن شما را مي ترساند.

لوک اويتنهاو مي گويد :

فيل : ازدواج دير هنگام ، تاني و تامل

سوار شدن بر روي آن : نيکبختي

مرگ آن : پروژه هاي شکست خورده


فيله

آدرس تعبير خواب جامع > حرف ف >

فيله

منوچهر مطيعي تهراني گويد: فيله گوسفند يا گاو در بيداري گوشتي است نرم و قابل کباب کردن و خوردن. در خواب نيز مالي است که آسان خرج مي شود اما به دست آوردنش تصادفي است. نوشته اند فيله گاو يا گوسفند مالي است اندوخته و حلال که به دست بيننده خواب مي رسد و يا پولي است غير منتظره که دريافت و تحصيل آن ناگهاني است و اين پول شايد به همين علت آسان هزينه مي شود و به هدر مي رود. برخي از معبران نوشته اند فيله مال پنهان است. مثل پولي که کسي پنهان کرده و بعد آن را فراموش کرده باشد و بيننده خواب تصادفي آن را بيابد. ابن سيرين نوشته: دليل مال نهاني است که بيابد و هزينه کندو اگر ببيند که گوشت فيله پخته مي خورد مالي را که خود نهان کرده مي يابد و به هدر مي دهد. دسته اي ديگر از معبران معتقدند که فيله در خواب فرزند است آن هم فرزند عزيز و يکي يکدانه و چنانچه کسي فرزند نداشته باشد صاحب فرزند مي شود که آن فرزند نزد او بسيار عزيز خواهد بود.


فين

آدرس تعبير خواب جامع > حرف ف >

فين

منوچهر مطيعي تهراني گويد: اگر در خواب ببينيد که بيني شما گرفته و در آن حالت فين بکنيد که مخاط بيني خارج شود و راه تنفس گشوده گردد نشان آن است که مشکلي براي شما پيش مي آيد که آن را به اندک تلاش رفع مي کنيد و آسوده مي شويد. اگر در خواب ببينيد که بيني شما گرفته و هر چه فين مي کنيد چيزي از آن خارج نمي شود مشکلتان باقي مي ماند. اگر ديديد فين کرده ايد و خون بيرون آمد مالي از شما هدر مي رود که اهميت آن به اندازه مقدار آن خون است. اگر خون را ببينيد و بترسيد مال بيشتري از شما هدر مي رود و اگر نترسيد مهم نيست. اگر سرخي خون را هم در خواب تشخيص ندهيد باز مهم نيست. اگر در خواب فين کرديد و مخاط آن را به زمين افکنديد مال خود را بي جا خرج مي کنيد. اگر دست شما آلوده به فين شد و بر لباس کسي ماليديد ديگري را از خود مي رنجانيد و اگر به لباس خودتان ماليديد کاري مي کنيد که مستوجب شماتت مي شويد.


فينچ

آدرس تعبير خواب جامع > حرف ف >

فينچ

منوچهر مطيعي تهراني گويد: فينچ مرغي است زينتي که بومي سرزمين ما نيست و از کشورهاي ديگر به ايران آورده شده لذا تعبيري که براي ما دارد با آنچه معبران غربي درباره اش مي نويسند بايد متفاوت باشد. معبران سنتي و کهن درباره فينچ چيزي ننوشته اند چون آن را نمي شناخته اند. اگر در خواب ببينيم که يک يا چند فينچ در قفس داريم با يک يا چند نفر انسان پر تحرک و شلوغ و پر سر و صدا و غير مفيد برخورد خواهيم داشت. فينچ ضمنا همسايه اي است پرگو و وراج. اگر در خواب ببيند که يک فينچ وارد خانه شما شده از يک نفر غريب و بيگانه سود مي بريد ولي اگر ديديد فينچي داشته ايد که رفته يا مرده دوستي را از دست مي دهيد. اگر ديديد تعدادي فينچ روي سيم برق يا تلفن به طرف خانه شما نشسته اند مردم درباره شما حرف خواهند زد ولي اگر پشتشان به طرف خانه شما باشد نزد شما از ديگران بد مي گويند.


حرف ق

آدرس تعبير خواب جامع >

حرف ق

با انتخاب کلمه مورد نظر در قسمت حروف مي توان به تعبير خواب آن کلمه دست پيدا کرد

جهت استفاده از اين تعبير خواب روي علامت جمع کليک نمائيد


قاب

آدرس تعبير خواب جامع > حرف ق >

قاب

منوچهر مطيعي تهراني گويد: قاب کادري است که براي عکس يا ساعت يا تابلو و چيزهاي ديگر در نظر مي گيريم و معني آن اين است که محدوده عکس اينجا است. محدوده ساعت اين است که تکاليف و وظايف نيز همان کادرها هستند که حدود آزادي ما را مشخص مي نمايند. يعني وظيفه و تکليف و محدوديت که اساس آزادي بر مبناي رعايت همين حدود قرار مي گيرد. اگر در خواب ديديد که قاب تابلوي اتاق شما کهنه و فرسوده است و نياز به مرمت و رنگ کاري دارد نشان آن است که شما وظيفه اي را رها کرده و واگذاشته ايد. کاري هست جلوي چشم و دم دست که هر روز از کنارش مي گذريد اما بي اعتنا مي مانيد.


قابلمه

آدرس تعبير خواب جامع > حرف ق >

قابلمه

منوچهر مطيعي تهراني گويد: در اين جا منظور از قابلمه ديگي است کوچک و دردار که در آن چفت و بست دارد و بسته مي شود و گاه نيز دو ياسه ظرف با يک دسته به هم متصل مي شوند از آن نوع که بچه ها به مدرسه مي برند يا کارگران براي بردن غذا به محل کار خويش از آن استفاده مي کنند. اين جا هدف همين ظرف است نه ديگ و ديگدان و ديگچه که در آشپزخانه ها درون آن ها غذا پخته مي شود. ديدن اين نوع قابلمه در خواب نشان سفر است و مسافر. چنانچه در خواب ديديد که قابلمه اي داريد و همراه خويش مي بريد به سفر مي رويد و اگر ديديد قابلمه اي براي شما مي آورند مسافري به شما وارد مي شود يا مهماني به خانه شما مي آيد که از راهي دور آمده و شب و روزي مي ماند. اگر ديديد قابلمه اي هست و شما از درون آن غذا مي خوريد سوغات دريافت مي کنيد. ارزش سوغات بستگي دارد به ميزان علاقه و اشتهاي شما نسبت به غذائي که از درون آن قابلمه مي خوريد. اگر غذا را دوست داشته باشيد و با رغبت بخوريد سوغات ارزنده اي براي شما مي آورند يا هديه اي گران بها دريافت مي کنيد يا پولي به شما مي رسد که انتظارش را نداريد و اگر آن غذا خوب نباشد و با بي رغبتي بخوريد سوغات بي ارزش خواهد بود. اگر بيننده خواب ببينيد که قابلمه اي را از غذا پر مي کند تا به کسي بدهدسوغات مي برد يا هديه مي دهد.اگر بيننده خواب ببيند قابلمه اي را از غذا پر مي کند که خودش همراه ببرد به سفر مي رود و سوغات مي برد. اگر يديد که همسرتان قابلمه دوتائي و سه تائي را از غذا پر مي کند و مي بندد صاحب فرزند مي شويد.


قابله

آدرس تعبير خواب جامع > حرف ق >

قابله

منوچهر مطيعي تهراني گويد: نفس عمل زايمان در خواب فراغت از غم و رنج است ولي استثنائا اين کار در خواب تعبيرات و تاويلات بسيار گوناگون دارد. به طور کلي اگر مردي در خواب ببيند که بار دار شده و وضع حمل مي کند به هيچ وجه خوب نيست. چنانچه مردي ببيند باردارد بي آبرو و رسوا مي شود همه اموري که خاص زن هاست براي مردان زشت است به خصوص بارداري که بي آبروئي تعبير مي شود ولي اگر مردي در خواب ببيند که وضع حمل کرده و بچه آورده است بسيار شرم آور است. جدا شدن يک زندگي از يک مرد در خواب به منزله اعلام مرگ اوست. حتي ديدن قابله که نوزاد اولين تنفس را در دست او مي کند براي مرد ميمون نيست و شئامت دارد. قابله با دست خود بچه را مي گيرد و حيات نوزاد با او آغاز مي گردد لذا در خواب در شرايط خاصي که در علم وسيع و گسترده است مي تواند شاهد آخرين نفس هم باشد . پس ديدن قابله در خواب مبارک و خوب شناخته نشده. اگر مردي خويشتن را با قابله اي تنها ببيند بايد منتظر حوادثي باشد. اگر زني باردار باشد و قابله اي را در خواب ببيند هيچ تعبيري ندارد چون شرايط طبيعي و فيزيکي زن باردار اقتضا مي کند که به قابله بينديشد و اين انديشه ها بي ترديد در روياي او شکل مي گيرند و به صور مختلف متجلي مي شوند و در اين حالت است که براي زن باردار فراغت از غم و رنج تعبير مي شود و خوب است ولي اگر زني باردار نباشد و قابله اي را در خواب ببيند که آمده تا بچه او را بگيرد و در عمل زايمان به او کمک کندخوب نيست. در اين حالت قابله از غم و رنج و اندوه خبر مي آورد. اگر زن يائسه در خواب ببيند که قابله اي آمده تا در زايمان به او کمک کندخوب نيست. توجه کنيد که زن يائسه با نازا فرق مي کند و چنانچه زن نازا چنين چيزي را در خواب ببيند اين تعبير را ندارد. اگر مردي که همسرش باردار نيست و در خواب ببيند قابله اي آمد تا در زايمان به زن او کمک کندخوب نيست. چنانچه آن زن و شوهر بچه نداشته باشند غم و رنج است و اگر صاحب فرزند باشند بايد مراقب سلامت و صحت يکي از فرزندان خويش باشند. روي هم رفته ديدن قابله در خواب نيکو نيست.


قاپيدن

آدرس تعبير خواب جامع > حرف ق >

قاپيدن

لوک اويتنهاو مي گويد :

قاپيدن چيزي در هوا : پيشرفت در امور


قاتل

آدرس تعبير خواب جامع > حرف ق >

قاتل

1ـ اگر در خواب مورد اصابت گلولة قاتلي قرار بگيريد ، نشانة آن است كه بر تمامي رنجهاي زندگي خود غلبه خواهيد كرد .

2ـ اگر خواب ببينيد قاتلي بالاي سر مقتولي كه لباسهايش آغشته به لكه هاي خون است ، ايستاده است ، دلالت بر آن دارد كه بدبختي به سراغتان مي آيد .

3ـ ديدن فردي قاتل در خواب ، هشداري است . مراقب دشمنان خود باشيد تا صدمه اي به شما برسانند .


قارچ

آدرس تعبير خواب جامع > حرف ق >

قارچ

منوچهر مطيعي تهراني گويد: قارچ در خواب هاي ما خواسته و مالي است حرام که از طريق غير مشروع و ناپسند به دست ما برسد. قارچ گياهي است خود رو و فاقد برگ و ريشه که در نواحي جنگلي و مرطوب يافت مي شود. زمان پيدايش قارچ بلا فاصله بعد از باران تند و رعد و برق است و به همين علت نوشته اند که قارچ خلق الساعه است و اصلا رعد و برق آن را به وجود مي آورد. کساني که در حاشيه اين نوع جنگل هاي بسيار مرطوب زندگي مي کنند بلافاصله بعد از رعد و برق و باران به جنگل مي روند و قارچ جمع مي کنند. معبران با توجه به اين زمينه آن را مال ضبط شدني دانسته اند يعني مالي که بابت طلب از بدهکار ناتوان و مستمند ضبط مي شود. ضبط شدني مالي است که ظاهرا مي خرند اما بهائي ناچيز بابت آن مي پردازندو به رضايت و نارضائي صاحب مال توجه نمي کنند زيرا قانون از آن حمايت مي کند. معبران اسلامي درباره قارچ چيزي ننوشته اند و اين عقيده معبران مغرب زمين است که آن را مال ضبط شدني دانسته اند.اگر در خواب ببينيد که غذائي از قارچ مي خوريد پولي حرام به دست شما مي رسد و بعد دچار تشويش و نگراني و دلهره مي شويد يا گرفتار عذاب وجدان مي گرديد زيرا هيچ کس نيست که قارچ را با خيال راحت بخورد. حتي آن ها که قارچ شناسان خوبي هستند دلهره دارند که مبادا قارچ سمي باشد و به مرگ ايشان بيانجامد. اگر در خواب ببينيد که قارچ را از لاي برگ ها و علف هاي جنگل جستجو مي کنيد با کيد و تزوير مالي به چنگ مي آوريد و براي تحصيل مال حرام به نيرنگ متوسل مي شويد. ممکن است قارچ را ببينيد ولي در خواب احساس کنيد غذائي که مي خوريد از قارچ است در اين حال نيز تعبير همان است.

1ـ ديدن قارچ در خواب ، نشانة تمايلات ناسالم و شتاب جاهلانه براي ثروت اندوزي است .

2ـ خوردن قارچ در خواب ، علامت كشيده شدن عشق به رسوايي است .

3ـاگر دختري قارچ به خواب ببيند ، نشانة آن است كه با آداب و رسوم رايج مخالفت خواهد كرد .


قاشق

آدرس تعبير خواب جامع > حرف ق >

قاشق

1ـ اگر خواب ببينيد با قاشق غذا مي خوريد ، نشانة آن است كه امور خانواده به خوبي پيش خواهد رفت .

2ـ گم كردن قاشق در خواب ، نشانة آن است كه به خلافكار بودن كسي ترديد پيدا مي كنيد .

3ـ دزديدن قاشق در خواب ، نشانة آن است كه با رفتار تحقيرآميز خود باعث مي شويد اعضاي خانواده شما را سرزنش كنند .

4ـ ديدن قاشقهاي كثيف در خواب ، نشانة آن است كه به ضرر و دردسر دچار خواهيد شد .


قاصدک

آدرس تعبير خواب جامع > حرف ق >

قاصدک

اگر در خواب شكوفه هاي قاصدك را ببينيد ، دلالت بر آن دارد كه به محيطي شاد پا خواهيد گذاشت .


قاضي

آدرس تعبير خواب جامع > حرف ق >

قاضي

محمدبن سيرين گويد: اگر بيند قاضي شد و بيننده اهل آن نبود، دليل كه به بلائي گرفتار شود و مالش از دست برود. اگر بيننده عالم بود، دليل كه قاضي شود.

حضرت دانيال گويد: اگر درخواب قاضي را ديد، دليل كه به منزله علما برسد. اگر قاضي مجهول بيند، دليل كه با حق تعالي بود.

جابرمغربي گويد: اگر درخواب بيند قاضي بر وي حكم كرد، دليل كه در بيداي چنان بود. اگر بيند قاضي به نظر شفقت در وي نگاه كرد، دليل كه منفعت يابد. اگر به خشم نگاه كرد، دليل غم و اندوه بود.

يوسف نبي عليه السلام گويد:

ديدن خود را قاضي امر معروف کند

يوسف نبي عليه السلام گويد:

ديدن قاضي شدن خوب بود


قاطر

آدرس تعبير خواب جامع > حرف ق >

قاطر

يوسف نبي عليه السلام گويد:

ديدن قاطر از مردم بد فعل و حرامزادگان دوري کند تا در رنج نيفتد


قافله

آدرس تعبير خواب جامع > حرف ق >

قافله

محمدبن سيرين گويد: اگر به خواب بيند كه با قافله در راه بود، دليل منفعت است اگر مصلح است، دليل زحمت است، اگر مفسد است، دليل خير است. اگر ديد در قافله سوار بود، دليل كه به مراد برسد، اما اگر پياده بود و مفلس تاويلش به خلاف اين است. ابراهيم كرماني گويد: اگر بيند قافله به سوي خانه رفت، دليل كه كار بسته به وي گشاده شود. اگر به خلاف اين بيند به خلاف است.


قالب

آدرس تعبير خواب جامع > حرف ق >

قالب

محمدبن سيرين گويد: اگر كسي در خواب بيند كه قالب كفش يا قالب موزه داشت، دليل كه خادمي حاصل كند. اگر بيند قالب از وي ضايع شد، دليل است خادم از وي جدا شود. اگر بيند كه قالب بسيار داشت، دليل كه از خادمان منفعت يابد، خاصصه كه بيننده خواب موزه دوز يا كفش دوز است.


قالي

آدرس تعبير خواب جامع > حرف ق >

قالي

محمدبن سيرين گويد: اگر بيند قالي پهن نموده بودند و دانست ملك اوست، دليل است عمرش دراز بود و روزي بر وي فراخ شود. اگر بيند بر قالي نشست و ندانست جاي كيست، دليل كه حالش متغير شود.

ابراهيم كرماني گويد: اگر درخواب بيند بر قالي كوچك نشسته بود، دليل كه عمرش كوتاه بود. اگر بيند آن قالي كوچك در زير او دراز شد، دليل كه روزي بر وي فراخ شود. اگر بيند قالي پيچيد و به كنج خانه نهاد، دليل است اقبال خود را به دست خود كند.

حضرت دانيال گويد: اگر درخواب قالي را سبز و پاكيزه بيند، دليل بر جمعيت بود در دين و دنيا. اگر قالي را در خانه ديگران بيند كه انداخته بود، دليل است سفري نمايد و از آن سفر منفعت بسيار حاصل كند.

منوچهر مطيعي تهراني گويد: قالي معيشت است و هم عمر و اين بستگي دارد به اين که قالي را کجا و چطور ببينيم و خودمان نسبت به قالي چه وضع و موقعيتي داشته باشيم. اگر در خواب نسبت به قالي فاصله داشته باشيد معيشت و روزي شما است ولي اگر بيننده خواب به قالي مربوط و چسبيده باشد عمر است. اگر در خواب ببينيد که اتاقي متعلق به شما است اما فرش ديگري در آن گسترده است صاحب فرش هر که هست به شما سود مي رساند و شما از او بهرهمند مي گرديد. اما اگر ببينيد که اتاق متعلق به ديگري است و قالي شما آن جا پهن شده صاحب اتاق هر که هست از شما بهره مند مي گردد حتي روزي شما را مي برد. اما اگر در خواب ندانيد صاحب قالي کيست يا آن اتاق به چه کسي تعلق دارد در هر دو حالت خود شما صاحب آن ها هستيد و تعبير به اهميت و ارزش قالي بستگي مي يابد. اگر در خواب ببينيد که قالي مي بافيد کارتان روال مطلوب و خوب پيدا مي کند ولي اگر در قالي که مي بافيد مشاهده کنيد نقش ها به هم ريخته در کارتان آشفتگي پديد مي آيد. اگر در خواب ببينيد که روي قالي محقري نشسته ايد خوب نيست چه از کوتاهي عمر و تنگي معاش نشان دارد.

1ـ ديدن قالي در خواب به معناي آن است كه دوستان ثروتمند هنگام نيازمندي با ياري شما خواهند شتافت .

2ـ اگر خواب ببينيد بر قالي راه مي رويد ، نشانة نشاط و كاميابي است .

3ـ اگر در خواب چند قالي بخريد ، دلالت بر آن دارد كه سودِ فراواني نصيب شما خواهد شد . اما اگر خواب ببينيد چند قالي مي فروشيد ، نشانة آن است كه به سفري لذتبخش و سودآور خواهد رفت .

4ـ اگر دختري خواب قالي ببيند ، نشانة آن است كه صاحب خانه اي زيبا و خدمتكاراني خواهد شد .


قايق

آدرس تعبير خواب جامع > حرف ق >

قايق

بيتون مى‏گويد:

اگر در خواب ببينيد با ظرفى آب را از درون قايق به سطح دريا خالى مى‏كنيد، علامت آن است كه به بيمارى سختى دچار خواهيد شد و وظايف سنگينى را بر دوش خود خواهيد داشت.


قبا

آدرس تعبير خواب جامع > حرف ق >

قبا

محمدبن سيرين گويد: اگر درخواب بيند قباي نو پوشيده از كرباس، دليل كه از غم برهد. اگر بيند قبائي از حرير پوشيده بود، دليل كه ازبزرگي منفعت يابد، اما در دين مكروه است مردان را، مگر آن كه در جنگ با سلاحهاي ديگر مي پوشند. ابراهيم كرماني گويد: اگر درخواب بيند قباي سفيد پوشيده است، دليل روشنائي است. اگر قبا را زرد بيند، دليل بيماري است. اگر سرخ بيند. دليل منفعت است. اگر قباي كبود بيند دليل منفعت است. اگر قباي سياه و كهنه است، دليل است زن را طلاق دهد. اگر خواب بيند قباي پوستين داشت، دليل كه زني توانگر خواهد و از وي منفعت يابد. حضرت امام جعفر صادق فرمايد: ديدن قبا درخواب بر شش وجه است. اول: پناه. دوم: قوت. سوم: حجت. چهارم: منفعت. پنجم: حكمت. ششم: رياست نمودن شهري.

يوسف نبي عليه السلام گويد:

ديدن قبا پوشيدن زن شايسته حلال باشد


قبر

آدرس تعبير خواب جامع > حرف ق >

قبر

منوچهر مطيعي تهراني گويد:

ديدن قبر در خواب به هيچ وجه وحشتناک نيست. بسياري از معبران نوشته اند که قبر در خواب زندان است و گرفتاري هاي شديد زندگي است.اگر بيننده خواب ببيند روي قبري سنگ مي نهد يا آن را آجر و سيمان مي کند، خبر از اين مي دهد که بيننده خواب خرابي را آباد مي کند يا بنائي مي سازد، يا خانه اي مي خرد يا باغي احداث مي نمايد. اگر بيننده خواب ببيند که او را در قبر مي نهند گرفتار مشکلات مي شود و معاش او تنگ مي گردد. اگر بيننده خواب ببيند که مرده است و دارند او را در قبر قرار مي دهند و هر چه مي گويد کسي صدايش را نمي شنود به شدت گرفتار سختي و تنگي مي شود و کسي به ياري او نمي شتابد و دستش را نمي گيرد. اگر کسي در خواب ببيند که بر بام خانه اش قبر مي کنند عمر بيننده خواب دراز مي شود.

حضرت دانيال گويد:

ديدن گور درخواب، دليل زندان است. اگر در خواب بيند گوري از بهر خود كند، دليل كه عيش بر وي تنگ شود و بعضي گويند آنجا كه گور كَند، دليل كه خانه بسازد. اگر بيند وي را در گور نهادند، دليل كه معيشت بر وي تنگ شود و بعضي گويند آنجا كه گور كند، دليل كه خانه بسازد. اگر بيند وي را در گور نهادند، دليل كه معيشت بر وي تنگ شود و نيز گويند كه به سفر رود. اگرديد او را در گور نهادند و خاك بر سر او ريختند، دليل بر نقصان دين او بود.

محمدبن سيرين گويد:

اگر وي را در گور نهادند، دليل كه او زندان كنند، اگر بيند بر بام خانه او گور مي كندند، دليل كه عمر او دراز بود.

ابراهيم كرماني گويد:

اگر بيند منكر و نكير از او سوال پرسيدند، دليل كه پادشاه با وي مطالبتي كند. اگر جواب ايشان صواب داد، دليل كه از عذاب پادشاه برهد، اگر جواب را خطا دهد به خلاف اين بود.

محمدبن سيرين گويد:

ديدن گورستان در خواب، دليل صحبت است با جاهلان كه دين و دنياي ايشان به فساد بود.

ابراهيم كرماني گويد:

اگر ديد گورستان را زيارت مي كرد، دليل كه اهل زندان را دلداري كند.

جابرمغربي گويد:

اگر در گورستان مي رفت، دليل كه درويش شود.

حضرت امام جعفر صادق فرمايد:

ديدن گورستان بر سه وجه است. اول: غم. دوم: زندان. سوم: محنت.

لوک اويتنهاو مي گويد :

آرامگاه : تصادف مرگبار


قبرستان

آدرس تعبير خواب جامع > حرف ق >

قبرستان

1ـ اگر خواب ببينيد در قبرستاني زيبا و سرسبز هستيد ، دلالت بر آن دارد كه اخبار سلامت كسي را مي شنويد كه بكلي از زنده ماندنش قطع اميد كرده بوديد ، و مالك زمينهايي كه ديگران اشتباهاً آنها را اشغال كرده بودند ، خواهيد شد .

2ـ ديدن قبرستاني متروك و پر از بوته هاي خار ، دلالت بر آن دارد كه عمر طولاني خواهيد كرد و مرگِ تمام عزيزان خود را خواهيد ديد ، فردي بيگانه از شما مراقبت خواهد كرد .

3ـ اگر افراد جوان خواب ببينند از خيابانهاي قبرستاني كه سكوت مرگبار فضايش را احاطه كرده است ، عبور مي كند ، دلالت بر آن دارد كه با محبت و عشق دوستان خود مواجه مي شوند .

4ـ اگر عروسي خواب ببيند هنگام ازدواج از قبرستاني مي گذرد ، نشانة آن است كه در اثر تصادف شوهر خود را از دست مي دهد .

5ـ اگر مادري خواب ببيند گلهاي تازه به قبرستان مي برد ، دلالت بر آن دارد كه آرزومند پايداري خانوادة خود و سلامت آنها است .

6ـ اگر بيوه اي خواب ببيند در تاريكي شب وارد قبرستان مي شود ، دلالت بر آن دارد كه لباس عزا را از تن درمي آورد و لباس عروسي بر تن خواهد كرد .

7ـ اگر اشخاص مسن خواب قبرستان ببينند ، دلالت بر آن دارد كه به سفري خواهند رفت كه برايشان آرامش و آسودگي به ارمغان مي آورد .

8ـ اگر خواب ببينيد كودكان در قبرستان گل مي چينند و به دنبال پروانه ها مي دوند ، دلالت بر آن دارد كه هيچ عزيزي را از دست نمي دهيد و عزادار نمي شويد .


قبض روح

آدرس تعبير خواب جامع > حرف ق >

قبض روح

يوسف نبي عليه السلام گويد:

ديدن قبض روح از گناهان توبه بايد کرد وديدن او به رو حرکت بشکر بود


قبله

آدرس تعبير خواب جامع > حرف ق >

قبله

محمدبن سيرين گويد: اگر كسي در خواب بيند سوي مشرق نماز نمود، دليل است ميل به دين رسول (ص) ندارد. اگر بيند رو به قبله نماز كرد، دليل است در راه دين صادق است و توفيق طاعت يابد.


قتل

آدرس تعبير خواب جامع > حرف ق >

قتل

لوک اويتنهاو مي گويد :

قتل : ماجراجويي

کشتن با شليک يک گلوله : حسادت شما ر ا آزار ميدهد

1ـ اگر خواب ببينيد مرتكب قتلي شده ايد ، علامت آن است كه به خاطر بي تفاوتي ديگران احساس حقارت مي كنيد .

2ـ اگر خواب ببينيد دوستي خودكشي كرده است ، نشانة آن است كه براي تصميم گيري راجع به موضوعي مهمي دچار ترديد مي شويد .


قحطي

آدرس تعبير خواب جامع > حرف ق >

قحطي

1ـ خواب قحطي ، علامت آن است كه بيماري باعث عذاب شما مي شود و زحمتهاي شما بي اجر و پاداش خواهد ماند .

2ـ اگر خواب ببينيد قحطي دشمنان شما را از پا در مي آورد ، علامت آن است كه در رقابت با ديگران به پيروزي دست مي يابيد .

3ـ اگر خواب ببينيد قحطسالي است و با سردرگمي ، ناگاه خواب شما قطع گردد ، علامت آن است كه بدبختي و نوميدي رنگ تيره تري به خود مي گيرد .


قدح

آدرس تعبير خواب جامع > حرف ق >

قدح

محمدبن سيرين گويد:

اگر درخواب بيند قدحي پرآب يا گلاب داشت و از آن بخورد، دليل است زن خواهد يا كنيزك خرد و از ايشان فرزندي پارسا آيد.

حضرت امام جعفر صادق فرمايد:

ديدن قدح در خواب بر سه وجه است.

اول: زن.

دوم: كنيزك.

سوم: خادم حوائج دار(خادمي که نگهدار لوازم است).


قد کوتاه

آدرس تعبير خواب جامع > حرف ق >

قد کوتاه

محمد بن سيرين گويد:

کوتاه شدن قد در خواب دليل برکوتاهي عمر اوست


قدم زدن

آدرس تعبير خواب جامع > حرف ق >

قدم زدن

لوک اويتنهاو مي گويد :

کسي که در کناره آبي قدم ميزند که روي آن را مه گرفته است
پيام خواب کسي که در کناره آبي قدم ميزند که روي آن را مه گرفته است : آن است که بيننده خواب بايد صبر و تحمل داشته باشد. او بايد قبل از انجام برنامه هايش بايد صبر کند زيرا فکرهايش و احساساتش آنقدر مه آلود است که ضمير ناخودآگاهش مايل است تا اين بخار از بين برود

منوچهر مطيعي تهراني گويد:

اگر همراه آب روشن و صاف که در جوي روانست راه برويد بهتر است چون اين کامروايي شما را باز مي گويد


قديد

آدرس تعبير خواب جامع > حرف ق >

قديد

محمدبن سيرين گويد: اگر درخواب بيند گوشت گوسفند قديد كرده است دليل غنيمت است. اگر گوشت اسب بود، مردم او غنيمت نمايند و خوردن گوشت قديدي درخواب چيزي نباشد.


قرآن خواندن

آدرس تعبير خواب جامع > حرف ق >

قرآن خواندن

اگر در خواب بيند كه آيه رحمت مي خواند، دليل بشارت است از حق تعالي. پس شكر بايد نمود. اگر بيند آيه عذاب خواند، دليل خشم حق تعالي بود پس توبه بايد كرد.

ابراهيم كرماني گويد:

اگر نيمه اي از قرآن بخواند، دليل كه نيمه اي از عمر او گذشته باشد. اگر بيند حافظ قرآن شد، دليل كه علم و امانت نگه دارد. اگر بيند آواز قرآن خواندن شنيد، دليل كه دينش قوي شود.

جابرمغري گويد:

اگر بيند قرآن را ختم نمود، دليل است كه مرادها بيابد و بعضي گويند آخر عمر او بود. اگر بيند كه قران را بلند مي خواند، دليل كه كارش بلند شود. اگر بيند كه كدام آيه خواند. تفسير اين آيه تعبير خواب او بود. اگر بيند يك سبع قران بخواند، دليل كه از غم برهد. اگر كسي بيند قرآن مي خواند و در بيداري نتوانست خواندن، دليل كه اجلش نزديك بود.

حضرت امام جعفر صادق فرمايد:

قرآن خواندن درخواب بر چهار وجه است.

اول: سلامتي يافتن از آفتها.

دوم: توانگري وثروتمندي.

سوم: مراد دل و كام يافتن(کام يابي و به مراد دل رسيدن).

چهارم: پرهيزكاري فرمودن از مناهي خلايق را(نهي از منکر).

منوچهر مطيعي تهراني گويد:

ديدن قرآن در خواب مبارک است به خصوص اگر ببينيد که قرآن تلاوت مي کنيد. معبران در مورد تلاوت قرآن و اين که کدام سوره و کدام آيه را مي خوانديد تاويلات مفصل دارند ولي روي هم رفته ديدن و خواندن قرآن در خواب خوب است مگر در يک مورد و آن اين است که آدم بي سواد و کسي که در بيداري قادر به خواندن قرآن نيست در روياي خويش ببيند قرآن تلاوت مي کند. اين از ابن سيرين است و او از معبران ديگر نقل کرده است که اگر کسي در خواب ببيند قرآن مي خواند و در بيداري قادر به خواندن قرآن نباشد نشان آن است که اجلش نزديک است و الله اعلم.

يوسف نبي عليه السلام گويد:

ديدن قرآن خواندن ايمني از آفات باشد


قرابه

آدرس تعبير خواب جامع > حرف ق >

قرابه

محمدبن سيرين گويد: قرابه درخواب، دليل بر پراكندگي است و مال و خواسته بدو رساند. اگر در قرابه چيزي بيند كه مستي كند، دليل كه حرام خواره است. جابرمغربي گويد: اگر بيند قرابه داشت، دليل كه او را با پيري صحبت افتد. اگر بيند از آن قرابه آب يا گلاب خورد، دليل كه از آن پير منفعت يابد. اگر بيند چيزي ترش بود غم و اندوه باشد. اگر بيند قرابه بشكست، دليل كه از آن پير نجات يابد.


قراضه

آدرس تعبير خواب جامع > حرف ق >

قراضه

يوسف نبي عليه السلام گويد:

ديدن قراضه دليل تندرستي بود


قرباني کردن

آدرس تعبير خواب جامع > حرف ق >

قرباني کردن

محمدبن سيرين گويد:

اگر كسي به خواب ديد كه اشتري ياگوسفندي قرباني نمود، بيننده اگر بنده است، آزاد شد. اگر بيمار است شفا يابد. اگر ازاد است رستگاري يابد و حج اسلام بگذارد. اگر ترسي داشت ايمن شود. اگر درتنگي بود به فراخي آيد. اگر اين خواب نزديك عيد قربان بيند، دليل كه اثر آن بيشتر است.

ابراهيم كرماني گويد:

اگر بيند گوشت قرباني خورد، دليل منفعت است. اگر بيند گوشت قرباني قسمت نمود به مردم، دليل كه مردي محتشم در آنجا بميرد و مال او را قسمت كنند.

جابرمغربي گويد:

ديدن قرباني درخواب، دليل بشارت است.

حضرت امام جعفر صادق فرمايد:

ديدن قربان كردن بر چهار وجه است.

اول: ايمن شدن از ترس.

دوم: يافتن مراد و حاجات (رسيدن به مراد).

سوم: خير و بركت.

چهارم: زوال قحطي و تنگي (برطرف شدن قحطي و کمبودي).

منوچهر مطيعي تهراني گويد:

قرباني کردن در خواب نجات و رستگاري است و ديدن قرباني کردن ديگران نشان انتفاع و سود بردن است به خصوص اگر از گوشت قرباني به بيننده خواب سهم بدهند. اگر بيننده خواب ببيند حيواني حلال گوشت را قرباني مي کند خوب است ولي اگر ببيند چه خودش و چه ديگران حيوان حرام گوشت و مکروه را مي کشد و نام اين کار را قرباني مي نهد نشان فساد و تباهي و ارتکاب گناه است و خواب خوبي نيست. اگر در خواب ببينيد که گوسفند يا گاوي را قرباني مي کنيد و گوشت آن را تقسيم مي نماييد خوب است و نشان آن است که از شما به ديگران خير و خوبي مي رسد. از امام صادق عليه السلام نيز نقل مي کنند که قرباني در خواب برآمدن حاجات و ايمني است. ابن سيرين از جابر مغربي نقل مي کند که ديدن قرباني در خواب نشان بشارت است و نيکو است.

يوسف نبي عليه السلام گويد:

ديدن قرباني کردن زيادتي دولت بود


قرص

آدرس تعبير خواب جامع > حرف ق >

قرص

1ـ اگر خواب ببينيد قرص مي خوريد ، علامت آن است كه مسئوليتهايي را به دوش خواهيد كشيد كه كمترين آسايش و لذتي برايتان به ارمغان نخواهد آورد .

2ـ اگر خواب ببينيد به ديگران قرص مي دهيد ، علامت آن است كه به خاطر ناسازگاري خود با ديگران مورد سرزنش قرار مي گيريد .


قرض

آدرس تعبير خواب جامع > حرف ق >

قرض

1ـ اگر خواب ببينيد به كسي پول قرض مي دهيد ، نشانة آن است كه در پرداخت بدهي خود با مشكل مواجه خواهيد شد .

2ـ اگر خواب ببينيد اشياء يا اجناسي به ديگران قرض مي دهيد ، علامت آن است كه در اثر بخشش به تهيدستي دچار خواهيد شد .

3ـ اگر خواب ببينيد كه از قرض دادن امتناع مي كنيد ، علامت آن است كه نسبت به منافع خود آگاهانه برخورد مي كنيد و به دوستان خود احترام مي گذاريد .

4ـ اگر خواب ببينيد ديگران به شما پول يا جنسي قرض مي دهند ، نشانة آن است كه دوستاني صميمي خواهيد يافت و در زندگي سعادتمند خواهيد شد .

5ـ اگر خواب ببينيد به كسي مقروض هستيد ، علامت آن است كه براي امرار معاش تلاش بسيار مي كنيد .


قرعه کشي

آدرس تعبير خواب جامع > حرف ق >

قرعه کشي

1ـ اگر خواب ببينيد در قرعه كشي شركت كرده ايد ، علامت آن است كه به سفر بي ارزشي خواهيد رفت و درگير قراردادي بيهوده خواهيد شد .

2ـ اگر خواب ببينيد در قرعه كشي برنده شده ايد ، علامت آن است كه در معامله اي ، سود فراوان به دست خواهيد آورد .

3ـ اگر خواب ببينيد ديگران در قرعه كشي برنده شده اند ، نشانة آن است كه در گردهمايي دوستان شركت خواهيد كرد .

4ـ اگر خواب ببينيد در قرعه كشي بازنده شده ايد ، نشانة آن است كه در حرفة خود با كسادي روبرو خواهيد شد . و به دام مردمي مكار خواهيد افتاد .

5ـ اگر دختري خواب ببيند در قرعه كشي شركت كرده است ، نشانة آن است كه با مردي ازدواج خواهد كرد كه نمي توان به او تكيه كرد .

6ـ ديدن بساط قرعه كشي در خواب ، نشانة آن است كه با فرد مورد علاقه خود روابط عاطفي مطلوب و رضايتبخشي نخواهيد داشت .


قرقاول

آدرس تعبير خواب جامع > حرف ق >

قرقاول

منوچهر مطيعي تهراني گويد: قرقاول از مرغابي است که ديدنش در خواب نيکو است. اگر ببينيد قرقاولي در بغل داريد خواب شما مي گويد که مردم شما را تحسين مي کنند و مدح شما را مي گويند و مورد توجه قرار مي گيريد. کاري مي کنيد که نظرها به شما معطوف مي گردد. اگر ببينيد که قرقاولي در خانه شما تخم نهاده يا جوجه آورده خوب است و خواب شما مي گويد از يک بيگانه سودي عايد شما مي گردد و به نعمت مي رسيد. اگر بيننده خواب قرقاولي داشته که آن را گم کرده يا پرواز کرده و رفته زيان مي بيند و مالي را از دست مي دهد و عکس اين تعبير را دارد اگر قرقاولي را بيابد و به دست يا به آغوش بگيرد. در اين صورت خواب او مي گويد پيروزي بزرگي به دست مي آورد. کشتن قرقاول در خواب خوب نيست و انهدام بخت و اقبال تعبير مي شود.

1ـ ديدن قرقاول در خواب ، نشانة پيوندهاي محكم بين دوستان است .

2ـ خوردن گوشت قرقاول در خواب ، نشانة آن است كه حسادت و حرفهاي همسرتان باعث مي شود روابط خود را با دوستان قطع كنيد .

3ـ اگر خواب ببينيد قرقاولي را با شليك تيري شكار مي كنيد ، نشانة آن است كه با خود خواهي آسايش خود را به آسايش دوستان ترجيح مي دهيد .


قرقره

آدرس تعبير خواب جامع > حرف ق >

قرقره

منوچهر مطيعي تهراني گويد: اگر در خواب ببينيد که قرقره اي داريد که نمي توانيد سر نخ آن را بيابيد سر نخ زندگي شما گم مي شود و مشکلي در زندگيتان پديد مي آيد که قادر به حل آن نخواهيد بود ولي اين مشکل حياتي و بزرگ و خطرناک نيست. مسئله اي است که فکر شما را به خود مشغول مي دارد. اگر ديديد قرقره اي داريد که نخ آن جابه جا قطع شده و قادر نيستيد يک نخ بلند و دل خواه از آن بگيريد به شما خيانت مي شود و کسي در کار شما اشکال مي تراشد. اگر ديديد قرقره اي بزرگ داريد خود را در مقابل کاري کوچک و ناتوان احساس مي کنيد. اگر ديديد قرقره هاي متعدد داريد در کار خود با ترديد و سرشکستگي رو به رو مي شويد. اگر زني در خواب ببيند که قرقره چرخ خياطي او خالي شده و نخ ندارد کاري مي کند که در خانواده او را سرزنش مي کنند. اگر مردي در خواب ببيند قرقره اي خالي در دست دارد خطايي مي کند که نمي تواند به آن جواب بدهد يا زيان مالي مي بيند.

ديدن قرقره در خواب ، نشانة به دست آوردن موقعيتهاي شعف انگيز در زندگي است .


قرنفل

آدرس تعبير خواب جامع > حرف ق >

قرنفل

محمدبن سيرين گويد: ديدن قرنفل به خواب، دليل بزرگي بود و ثناي نيك. اگر قرنفل بسيار داشت و به هر كس مي داد، دليل كه اهل آن ديار ثناي او گويند. اگر بيند قرنفل مي خورد، دليل مصيبت بود.


قسط

آدرس تعبير خواب جامع > حرف ق >

قسط

محمدبن سيرين گويد: اگر بيند كه قسط در زير خود مي سوخت، دليل كه مردم او را ثنا گويند و نامش در جهان منتشر گردد به نيكي. اگر بيند كه دود آن گنده و ناخوش بود، تاويل به خلاف اين بود. جابرمغربي گويد: اگر بيند قسط مي خورد، دليل است غمگين گردد.


قسم خوردن

آدرس تعبير خواب جامع > حرف ق >

قسم خوردن

يوسف نبي عليه السلام گويد:

ديدن قسم قسم خوردن به بازي بود


قسمت کردن

آدرس تعبير خواب جامع > حرف ق >

قسمت کردن

محمدبن سيرين گويد: اگر بيند در ميان خلق به راستي قسمت كرد، دليل است كه با خلايق انصاف نگه دارد و اگر بيند كه مال خود را به خير و صلاح قسمت كرد، دليل است كه فرزندان خود را زن خواهد. اگر بيند كه مال خود را به شر و فساد قسمت كرد، دليل كه حالش پراكنده گردد. اگر بيند كه مال كسي را به رضاي او قسمت كرد، دليلش به صلاح و فساد آن كار بازگردد.


قصاب

آدرس تعبير خواب جامع > حرف ق >

قصاب

محمدبن سيرين گويد: ديدن قصاب چون مجهول بود، دليل بر ملك است. اگر در خواب بيند كه قصابي در سراي او يا در كوچه او شد، دليل است در آنجا كسي بميرد. اگر بيند كه قصابي مي كرد و قصاب نبود، دليل است كسي را بكشد يا مجروح كند و ملال بيند.

منوچهر مطيعي تهراني گويد: قصاب مظهر خون ريختن و تکه تکه کردن گوشت و شکستن استخوان است. به شنيدن نام قصاب به همان نحو که در نظر ما ساطور و چاقو لاشه هاي گوسفند و گاو تجسم مي شود در خواب نيز ذهن ما براي نشان دادن خون و مرگ و حوادثي که در مجموع مي توانند علت يا معلول مرگ و خون و گوشت و استخوان بي جان باشند قصاب را شکل مي بخشد. ديدن قصاب در خواب به هر صورت باشد خوب نيست.

1ـ اگر قصابي را به هنگام ذبح گاو در خواب ببينيد ، نشانة آن است كه بيماري كشنده اي در كمين يكي از افراد خانوادة شماست .

2ـ اگر خواب ببينيد قصابي مشغول بريدن گوشت است ، نشانة آن است كه ديگران شما را زير نظر گرفته اند ، بنابر اين در هنگام نوشتن نامه و اسناد هشيار باشيد .


قصد

آدرس تعبير خواب جامع > حرف ق >

قصد

يوسف نبي عليه السلام گويد:

قصد کردن در خواب از بلا برهد


قصر

آدرس تعبير خواب جامع > حرف ق >

قصر

منوچهر مطيعي تهراني گويد: ديدن قصر در خواب گوياي هيچ سود و زياني نيست مگر تحولات روحي که در خودمان به وجود مي آورد. وقتي در خواب قصري با شکوه ببينيد نشان آن است که آرزوئي بزرگ در شما به وجود مي آيد يا در مقابل چيز يا شخص يا حادثه اي خويشتن را حقير و کوچک مي يابيد و زمان وقوع اين دگرگوني در شما از ده روز تجاوز نمي کند زيرا همان طور که در مقدمه نوشتم ذهن و ضمير ما در خواب در گذشته آزادي کاري را دارد و زمان هاي دور را نيز از يادمان مي گذراند ولي در آينده بيش از ده روز و در موارد نادر تا يکي دو ماه پيش نمي رود. به ندرت يافت مي شوند اشخاصي که ذهن آن ها در خواب زياد پيش مي رود و خواب هائي که مي بينند يکي دو ماه بعد تعبير مي شود ولي اين کليت ندارد و نادر است پس اگر در خواب قصري ديديم با توجه به موقعيتي که داريم يا آرزوي محال و بزرگ مي کنيم يا احساس حقارت در ما به وجود مي آيد. ورود به قصر آغاز است و خروج از قصر پايان. با اين تعريف اگر ديديد به قصري با شکوه و معمور و مجلل وارد مي شويد تحول ياد شده مي رود که اتفاق بيفتد اما اگر ديديد خارج مي شويد موضوع پايان يافته تلقي مي گردد. چيزها و کساني که درون قصر مي بينيد گوياي واقعيت ها نيستند بل که معرف چيزها و کساني هستند که خودتان مي خواهيد ببينيد.

لوک اويتنهاو مي گويد :

قصر : کمک کردن در يک موقعيت حاد

زندگي کردن در يک قصر : خوشبختي ، ارث

ويرانه هاي آن : عشقي که بر آن خيانت شده

در آتش : خبرهاي خوب

وارد شدن به آن : ماجراجويي غير منتظره

در بسته : مانع

يوسف نبي عليه السلام گويد:

ديدن قصر زيادتي دولت بود


قصه

آدرس تعبير خواب جامع > حرف ق >

قصه

محمدبن سيرين گويد: اگر بيند كه از بهر مردم قصه مي گفت، دليل كه از ترس ستمكاران ايمن گردد. ابراهيم كرماني گويد: اگر درخواب بيند كه از بهر مردم قصه مي گفت، دليل است مرادش برآيد. اگر بيند كه قصه خير و صلاح و شر و فساد مي گفت، دليل كه در بيداري همان كند.


قطار

آدرس تعبير خواب جامع > حرف ق >

قطار

منوچهر مطيعي تهراني گويد: قطار را در خواب اگر ببينيد که مي آيد خوب است و اگر برود خوب نيست و مفارقت و جدايي است. آمدن و رسيدن قطار گوياي تداوم و تسلسل اموري است که در دست انجام داريد. اگر ببينيد قطاري مي آيد و شما به استقبال مسافر آشنايي مي رويد به ديدار بيگانه اي خشنود مي شويد و اگر بيگانه اي از آن پياده شود خبري خوش به شما مي رسد يا مهماني برايتان مي آيد. اگر خودتان در قطار بوديد که قصد عزيمت داشتيد تحولي در زندگي شما پديد مي آيد. اگر ديديد قطاري توقف کرده و شما از آن پياده شديد از انجام کار بزرگي فراغت مي يابيد.

1ـ اگر خواب ببينيد قطاري با سرعت زياد به پيش مي رود ، نشانة آن است كه به سرعت بر ثروت شما افزوده خواهد شد و سفرهايي به خارج از كشور خواهيد داشت .

2ـ ديدن قطار از كار افتاده در خواب ، علامت آن است كه در صرفة خود با دردسرهاي فراوان روبرو خواهيد شد ، و به علت تنگ دستي از سفر كردن منصرف خواهيد شد .

3ـ ديدن قطار شكسته و خراب در خواب ، نشانة از دست دادن ثروت و دارايي است .

4ـ شنيدن صداي سوت قطار در خواب ، علامت آن است كه با قبول پيشنهادي غير منتظره در زندگي پيشرفت خواهيد كرد .

5ـ شنيدن صداي قطاري كه هر دم به شما نزديك مي شود ، نشانة آن است كه در كشور تغييراتي رخ خواهد داد كه براي تمام سطوح جامعه مطلوب و سودمند است .

6ـ اگر خواب ببينيد با قطاري مسافرت مي كنيد كه اصلاً ريلي ندارد ، علامت آن است كه نگران موضوعي خواهيد بود كه سرانجام معلوم مي شود ، برايتان منبع سود و منفعت بوده است .

7ـ ديدن قطارهاي باربري در خواب ، نشانة آن است كه در اثر تغيير و تحولاتي كه در زندگي شما روي خواهد داد به مقامي برتر دست خواهيد يافت .


قطايف

آدرس تعبير خواب جامع > حرف ق >

قطايف

اگر بيند كه قطايف از شكر و بادام مي خورد، دليل است مال بسيار يابد. اگر مغز جوزهندي بيند كه با دوشاب خورد، دليل كه منفعت آن كمتر بود. حضرت امام جعفر صادق فرمايد: ديدن قطايف درخواب بر چهار وجه است. اول: سخن لطيف. دوم: مال حلال. سوم: منفعت. چهارم: نعمت.


قطب نما

آدرس تعبير خواب جامع > حرف ق >

قطب نما

1ـ ديدن قطب نما در خواب ، نشانة فعاليت در دايره اي كوچك است كه پيشرفت چنداني به دنبال ندارد اما اين فعاليت با احترام و افتخار همراه است .

2ـ ديدن قطب نماي دريايي ، نشانة آن است كه در محيطهايي سالم با مردمي صادق و درستكار معاشرت مي كنيد .

3ـ اگر خواب ببينيد متوجه شويد كه قطب نما ، جهت را اشتباه نشان مي دهد ، دلالت بر آن دارد كه با زيان و فريب مواجه خواهيد شد .


قطران

آدرس تعبير خواب جامع > حرف ق >

قطران

محمدبن سيرين گويد: اگر بيند قطران داشت، دليل كه به قدر آن مال حاصل كند. اگر تن يا لباس خود را به قطران آلوده كرد، دليل كه لباس حرام پوشد و بعضي گويند به بلائي گرفتار گردد.


قفا

آدرس تعبير خواب جامع > حرف ق >

قفا

محمدبن سيرين گويد: اگر بيند كه سيلي بر قفاي او زدند، چنانكه آماس كرد، از آن كس منفعت يابد. اگر بر قفاي خود موي بسيار بيند، دليل است وام دار گردد. اگر بيند كه موي از قفاي خود بسترد، دليل است كه وامش گذارده گردد. ابراهيم كرماني گويد: اگر درخواب بيند او را سيلي بر قفا زدند، چنانكه خون روان شد، دليل است كه با كسي خصومت كند و زيان يابد. جابرمغربي گويد: اگر ديد كه رويش به قفا گشته بود، دليل كه منافق بود.


قفس

آدرس تعبير خواب جامع > حرف ق >

قفس

محمدبن سيرين گويد:

اگر بيند قفسي داشت، دليل كه در جائي تنگ گرفتار گردد. معبران گويند در زندانش كنند اگر بيند كه قفس بشكست، دليل است از زندان خلاص گردد.

حضرت امام جعفر صادق فرمايد:

ديدن قفس در خواب بر سه وجه باشد.

اول: زندان.

دوم: جائي تنگ.

سوم: خانه

منوچهر مطيعي تهراني گويد:

قفس در خواب گوياي سختي و تنگي است. اگر در خواب ببينيد قفسي خالي در خانه داريد يا يک قفس بدون پرنده خريده ايد گرفتار سختي مي شويد و در آينده به بن بست مي رسيد. اکر ديديد قفسي داريد که مرغي در آن نگه داري مي کنيد دو حالت دارد. اگر مرغ شناخته شده باشد بايد تعبير مخصوص همان پرنده را بيابيد و در تعبير خود دخالت دهيد و اگر شناخته شده نيست و مرغي مجهول است قفس به خودتان بر مي گردد و مشکلي براي شما به وجود مي آيد که ذهنتان را مشغول مي دارد. قفس هر قدر بزرگ تر باشد نشان فضاي آزاد بيشتر نيست بل که نشان سختي و تنگي بيشتر است و هر چه کوچک تر باشد از اهميت مشکلات کاسته مي گردد. شکستن قفس در خواب رهائي و نجات از گرفتاري ها است. ساختن قفس ايجاد گرفتاري است. هديه دادن قفس به وجود آوردن سختي و تنگي براي کساني است که هديه را مي گيرد. اگر کسي قفسي در خواب به شما داد براي شما مشکل به وجود مي آورد. ابن سيرين گرفتاري را حبس و زندان دانسته ولي در شرايط امروز مي توان قفس را سختي و تنگي دانست.


قفسه کتاب

آدرس تعبير خواب جامع > حرف ق >

قفسه کتاب

1ـ ديدن قفسة كتاب در خواب ، دلالت بر آن دارد كه كسب دانش را در كنار كار و تفريح انجام خواهيد داد .

2ـ ديدن قفسة خالي كتاب در خواب ، علامت آن است كه به علت كمبودهاي مادي از كار اخراج مي شويد .


قفل

آدرس تعبير خواب جامع > حرف ق >

قفل

محمدبن سيرين گويد:

اگر درخواب بيند كه قفل بگشاد، دليل است كه كارها به وي گشاده گردد و ممكن است كه حج كند. اگر بيند كه قفل را نتوانست گشود، دليل است كارش به تاني برآيد.

حضرت امام جعفر صادق فرمايد:

ديدن قفل به خواب بر پنج وجه است.

اول: ساختن كار(انجام يافتن کار).

دوم: حجت (سلامتي).

سوم: منفعت.

چهارم: زن.

پنجم: اعتماد كردن به مصلحتي كه به وي پيوندد (اعتماد به شخصي درستکار).

منوچهر مطيعي تهراني گويد:

در خواب هاي ما قفل نشان اعتماد است. اگر در خواب ببينيد که در خانه اي را قفل مي کنيد که صاحب آن را نمي شناسيد به کسي اعتماد مي کنيد که براي شما شناخته شده و آشنا نيست. اگر در خواب ديديد که در خانه اي را قفل مي کنيد که صاحبش را مي شناسيد به آشنائي که صاحب آن خانه است اعتماد مي کنيد يا به يک نفر در شرايط او. اگر ديديد که جامه داني داريد که آن قدر پر است که قادر نيستيد در آن را قفل کنيد مسائلي است که نمي توانيد به کسي بگوئيد و آدم مورد اعتمادي در اطراف خود نمي يابيد. اگر در خواب ديديد که قفلي را به زحمت باز مي کنيد در کاري با رنج و تلاش زياد توفيق حاصل مي کنيد. اگر ديديد که قفلي داريد که نمي دانيد کليدش را کجا گذاشته ايد خوب نيست چون با مشکلي روبه رو مي شويد. اگر ديديد که در خانه خودتان قفل است و شما کليد نداريد تا آن را بگشائيد به همسرتان به طور درست اعتماد داريد.


قلب

آدرس تعبير خواب جامع > حرف ق >

قلب

1ـ اگر در خواب احساس كنيد قلبتان درد مي كند و به سختي نفس مي كشيد ، نشانة آن است كه در حرفة خود به دردسر دچار خواهيد شد ، اگر نتوانيد از پس دردسر برآييد ، زيان خواهيد كرد .

2ـ ديدن قلب خود در خواب ، علامت از دست دادن انرژي و ابتلا به بيماري است .

3ـ ديدن قلب يك جانور در خواب ، نشانة آن است كه دشمنان خود را شكست مي دهيد و مورد احترام همگان قرار مي گيريد .

4ـ اگر خواب ببينيد قلب جوجه اي را مي خوريد ، علامت آن است كه افكار غريب شما باعث مي شود براي انجام كاري از طرحهاي پيچيده و سخت استفاده كنيد .


قلعه

آدرس تعبير خواب جامع > حرف ق >

قلعه

1ـ اگر خواب ببينيد درون قلعه اي هستيد ، دلالت بر آن دارد كه آنقدر ثروت به دست مي آوريد كه بتوانيد زندگي دلخواه داشته باشيد . دوست داريد جهانگرد شويد و از ديدن فرهنگها و ملتهاي ديگر لذت ببريد .

2ـ اگر در خواب قلعه اي قديمي كه پيچك ديوارهايش را پوشانده است ، ببينيد ، علامت آن است كه با خيالپردازي مرتكب عملي غيرمنطقي مي شويد ، بايد مراقب باشيد كه پيشنهاد ازدواج به كسي نكنيد .

3ـ اگر خواب ببينيد از قلعه اي خارج مي شويد ، حاكي از آن است كه ثروت شما به باد مي رود و عزيزي را از دست مي دهيد .


قُلک

آدرس تعبير خواب جامع > حرف ق >

قُلک

لوک اويتنهاو مي گويد :

قلک : افزايش مال و منال که به کندي صورت ميگيرد


قلم

آدرس تعبير خواب جامع > حرف ق >

قلم

محمدبن سيرين گويد:

اگر بيند قلمي فرا گرفت يا كسي بدو داد، دليل است كه علم حاصل كند و كارش راست شود و مرادش برآيد. اگر بيند به قلم چيزي مي نوشت، دليل سخن خير و صلاح بود. اگر بيند بدو قلم چيزي مي نوشت، اگر وي را غائبي به سفر بود، دليل كه به زودي از سفز بازآيد.

ابراهيم كرماني گويد:

اگر به خواب در دست خود قلم نو ديد اگر ازاهل علم بود، دليل كه خداي تعالي، او را علم ارزاني كند. اگر از اهل علم نبود، دليل كه با علما و صلحا صحبت دارد. اگر بيند با قلم چيزي مي نوشت و نوشته را مي خواند، دليل مرگ او است. اگر آن چه مي نوشت موافق كتابه و سنت بود، دليل كه جاه يابد. اگر بيند قلم در دست او بشكست، اگر عالم بود حرمتش بكاهد و كارش بي رونق شود. اگر بيند به قلم شكسته مي نوشت، تاويل آن به گوهر و صورت و طبع و قوت او است.

حضرت امام جعفر صادق فرمايد:

تاويل قلم بر هفت وجه است.

اول: حكمت.

دوم: فرمان.

سوم: علم.

چهارم: فرهنگ.

پنجم: درست شدن امور.

ششم: به مراد و کام خود رسيدن.

هفتم: ادب.

محمدبن سيرين گويد:

ديدن قلم به خواب به تاويل امر حق است.

جابرمغربي گويد:

ديدن قلم به خواب تاويل فرشته است كه به فرمان حق تعالي كار كند. اگر درخواب بدان صورت كه هست بيند، دليل است او را به پادشاهي عاقل كار افتد و مراد خود بيابد. اگر در خواب بيند كه قلم به دست گرفت، دليل است او را فرزندي آيد عالم و عاقل. اگر بيند كه به قلم چيزي نوشت، دليل است كه علم آموزد و مال حاصل كند.

حضرت امام جعفر صادق فرمايد:

ديدن قلم به خواب بر پنج وجه است.

اول: امر حق تعالي.

دوم: فرشته.

سوم: توانگري.

چهارم: حقيقت كردار.

پنجم: فرزند.

منوچهر مطيعي تهراني گويد:

ديدن قلم در خواب نيکو است به خصوص آن که در قرآن از آن به تجليل نام برده شده و خداوند به آن سوگند ياد کرده است. ـ ن و القلم و ما يسطرون ـ و ـ علم بالقلم و علم الانسان مالم يعلم. چنانچه در خواب ببينيد که قلم خوبي در دست داريد که به راحتي مي نويسد با تدبير و عقل کارهاي بزرگ انجام مي دهيد و پيشرفت هاي معنوي حاصل مي کنيد. اگر قلم خوبي در دست داشته باشيد که بر خلاف ظاهرش خوب ننويسد در کاري بزرگ در مي مانيد و احساس ضعف مي کنيد. گرفتن قلم از ديگران بشارت است و دادن قلم نيز کمک معنوي است که از جانب دهنده به گيرنده قلم داده مي شود. اگر در خواب ببينيد که قلمي داشته ايد و آن را گم کرده ايد توانايي کاري را از دست مي دهيد و چنانچه ببينيد قلم هاي زيادي داريد آن چنان قدرت مي يابيد که مي توانيد به ديگران کمک کنيد. روي هم رفته ديدن قلم خوب است.


قليان

آدرس تعبير خواب جامع > حرف ق >

قليان

منوچهر مطيعي تهراني گويد: قليان مانند ديگر وسائل تدخين نشان غم و اندوه و تلخ کامي است. چنانچه در خواب ببينيد که قليان مي کشيد و اهل کشيدن قليان نباشيد گرفتار ناراحتي فکر و خيال مي شويد. اگر ببينيد ديگران قليان مي کشند و به شما تعارف مي کنند ولي شما از دود کردن آن ابا و اکراه داريد مشکلي پيش مي آيد که ديگران عامل آن هستند و شما هم گرفتار آن مي شويد. اگر با رغبت قليان را بگيريد و بکشيد خودتان نيز مسئول و مقصر خواهيد بود. اگر در خواب ببينيد که قليان چاق مي کنيد دست به کاري مي زنيد که غم مي آورد. روي هم رفته قليان تلخ کامي است اما بلا و مصيبت نيست.


قليه

آدرس تعبير خواب جامع > حرف ق >

قليه

محمدبن سيرين گويد: ديدن گوشت قليه كه به آب پخته باشد، بهتر بود كه بي آب و هر چند كه طعم قليه خوشتر بيند، منفعتش بيشتر بود. اگر بيند كه قليه از گوشت گاو فربه خورد، دليل كه آن سال از ترس ايمن گردد. اگر قليه از گوشت بزغاله بيند، منفعت آن كمتر بود. اگر بيند كه قليه از گوشت اسب خورد، دليل است از پادشاه منفعت يابد. اگر بيند قليه از گوشت ماهي خورد، دليل است از سفر مال حاصل كند. ابراهيم كرماني گويد: اگر بيند قليه از گوشت چهارپاياني خورد كه گوشت آن حلال است، دليل است مال حلال خورد. اگر از گوشت چهارپاياني بود كه گوشت آن حرام است، دليل بر مال حرام بود.


قمار

آدرس تعبير خواب جامع > حرف ق >

قمار

منوچهر مطيعي تهراني گويد: بيننده خواب اگر اهل قمار بازي باشد خواب او هيچ تعبير خاصي ندارد و دنباله افکار و انديشه معمولي و روزانه او محسوب مي شود. حتي کساني که گاه قمار بازي مي کنند ممکن است در خواب قمار ببينند، در اين صورت نيز خوابشان فاقد تعبير است ولي آنها که اصلا اهل اين کار نيستند چنانچه در خواب ببيننند قمار مي کنند بايد در بيداري مراقب اعمال و رفتار خويش باشند. قمار نشانه دو چيز است. اول ارتکاب گناه و دست زدن به اعمال خلاف قانون و شروع دوم ريسک کردن و به استقبال خطر رفتن. بردن و باختن قمار در خواب هيچ تفاوتي در تعبير به وجود نمي آورد زيرا نفس عمل مهم است نه برد و باخت.


قُماش

آدرس تعبير خواب جامع > حرف ق >

قُماش

منوچهر مطيعي تهراني گويد: از امام صادق عليه السلام نقل است که ابزار و پارچه و قماش زينت دنياست. قماش پارچه نخي است ولي اگر در خواب پارچه اي از پشم ببينيد خوب است. قماش نخي غم و اندوه و ابتلاست به خصوص وقتي که پولي در بهاي آن پرداخت کرده باشيد چون اصولا معبران پول را در خواب نيک نمي دانند و هر چه به عوض پول تحصيل شود نمي تواند خوب باشد. اگر در خواب ديديد قماش خريده ايد و به خانه مي بريد مدتي فکرتان مشغول امري مي شود که شما را غمگين مي کند ولي دوام زيادي ندارد. دوختن لباس با قماش نيز همين تعبير را دارد با اشتراک کسي که لباس بر قامت او دوخته مي شود. اگر کسي قماش به شما هديه داد فکر و انديشه اي به شما مي دهد که قلب و روحتان را مکدر مي کند. بخشيدن قماش تعبير مخالف دارد. رنگ قماش هم در تعبير اثر دارد. رنگ هاي ملايم خوب هستند. سياه بزرگي است. سرخ هيجان است. سبز خرمي و فرج است و زرد بيماري.


قُمري

آدرس تعبير خواب جامع > حرف ق >

قُمري

منوچهر مطيعي تهراني گويد: ديدن قمري در خواب بد نيست اما صدايش را خوب ندانسته اند. قمري انسان غريب و مستمندي است که سر راه شما قرار مي گيرد يا با او برخورد خواهيد داشت. اگر ديديد قمري در خانه شما لانه کرده کسي از شما پناه مي خواهد و کمک مي طلبد. او هر کسي که هست زن يا مرد اهل آن ديار نيست و از سرزميني ديگر آمده مانند جنگ زدگان، آوارگان، فراريان يا کساني که از ترس بيماري همه گير خانه و زندگيشان را رها مي کنند. اگر ديديد دسته اي از قمريان پرواز و صدا مي کنند غم و غصه اي عمومي ايجاد مي شود. صداي قمري خبر بد و غم انگيز است و به گريه تشبيه شده و شنيدن آن را در خواب خوب ندانسته اند.

يوسف نبي عليه السلام گويد:

ديدن فاخته وقمري وطوطي مرد شايسته بود


قمع

آدرس تعبير خواب جامع > حرف ق >

قمع

محمدبن سيرين گويد: ديدن قمع به خواب، دليل غلام بود يا كنيزك. اگر بيند قمع بسيار داشت، دليل كه غلام بخرد يا كنيزك. اگر بيند قمع او ضايع شد، دليل كه غلام يا كنيزك از او جدا شوند.


قمقمه

آدرس تعبير خواب جامع > حرف ق >

قمقمه

منوچهر مطيعي تهراني گويد: اگر در خواب ببينيد که قمقمه اي داريد دوستي مصلح و عاقبت انديش و دورنگر با شما خواهد بود. اگر ديديد قمقمه اي را به کمر خود بسته ايد و پر از آب کرده ايد به سفر مي رويد. اگر قمقمه خالي باشد وسيله اي براي انجام کاري که در دست داريد نمي يابيد. اگر در خواب ببينيد کسي قمقمه اي پر از آب به شما داد او شما را ياري مي کند و کمک مي دهد. اگر آشنا باشد بيگانه اي به شما کمک مي کند و اگر بيگانه باشد آشنايي شما را ياري مي دهد و اين کمک مالي است. اگر در خواب کسي قمقمه اي خالي به شما داد از شما چشم کمک دارد و ياري مي طلبد. اگر قمقمه خالي از کسي خواستيد و گرفتيد از ديگران کمک مي گيريد. يا چشم کمک داريد. اگر در خواب ديديد که تشنه هستيد و از قمقمه اي آب مي نوشيد نيازتان برطرف و حاجتتان برآورده مي شود و اگر آب قمقمه را نيم نوشيده به زمين ريختيد ناسپاسي مي کنيد. اگر آب قمقمه را ننوشيده به زمين ريختيد مالتان را هدر مي دهيد.


قنات

آدرس تعبير خواب جامع > حرف ق >

قنات

منوچهر مطيعي تهراني گويد: قنات در خواب منبع خير و برکت و روزي است بخصوص اگر آب داشته و آب آن روشن و زلال و به ظاهر مفرح باشد.در چنين حالتي روياي شما نويد مي دهد که خير و برکت خواهيد يافت و روزي شما حلال و فراخ خواهد بود و به شادکامي زندگي خواهيد کرد.اگر در خواب قنات خشک باشد به عسرت و تنگدستي گرفتار مي آئيد و اگر آب آن قنات که در خواب مي بينيد کدر و تاريک و گل آلود باشد معاش شما نه حلال خواهد بود و نه کام بخش.


قنّاد

آدرس تعبير خواب جامع > حرف ق >

قنّاد

منوچهر مطيعي تهراني گويد: قناد در خواب هاي ما انساني است دروغگو که سخنان مداهنه آميز و فريبنده مي گويد، چرب زبان و شيرين گفتار است اما حقيقت ندارد و بي آن که زيانکار باشد سود بخش هم نيست. اگر در خواب ببينيد که خودتان قناد شده ايد و شيريني مي فروشيد دروغ مي گوييد و اطرافيان خويش را با سخنان فريبنده خوش دل نگه مي داريد. اگر در خواب ديديد از قنادي شيريني مي خريد فريفته چيزي يا کسي مي شويد که بعدا خودتان به غير مفيد بودن کاري که کرده ايد پي مي بريد. متاعي که قناد به شما مي دهد در خواب لذتي است زودگذر که ندامت و پشيماني باقي مي گذارد. اگر در خواب ببينيد که با چند جعبه شيريني از قنادي خارج مي شويد کارهاي عبث و بيهوده مي کنيد.

1ـ ديدن قنادي در خواب ، نشانة آن است كه بايد با محافظه كاري و احتياط شغل خود را تغيير بدهيد و دامهاي چيده شده ، از هر سو برايتان آشكار خواهد شد .

2ـ اگر دختري خواب ببيند در قنادي است ، دلالت بر آن دارد كه حيثيت اجتماعي او مورد حمله قرار خواهد گرفت ، بايد در كارها و مسائل اجتماعي مربوط به خود ، آگاهانه تر عمل كند .


قناري

آدرس تعبير خواب جامع > حرف ق >

قناري

منوچهر مطيعي تهراني گويد: قناري مرغ غم و رنج و مرغ بيماري است و رنجوري به خصوص اگر زرد يک دست باشد. اگر در خواب ببينيد که قناري در قفس داريد که زرد است يا لکه اي زرد به بدنش ديده مي شود با زني بيمارگونه برخورد خواهيد کرد و اگر قفس در خانه شما و متعلق به شما باشد زني از متعلقان شما بيمار مي شود. اگر قناري بخواند و شما در خواب از صداي او خوشتان بيايد غمين و اندوهگين مي شويد. اگر قناري از قفس متعلق به شما بگريزد زني بيمار مي ميرد. به هر حال ديدن قناري زرد يا با نشاني زرد رنگ در خواب خوب نيست و اگر زرد نباشد و شما آن را قناري بيانگاريد تعبير مرغان زينتي ديگر را دارد.

1ـ اگر خواب ببينيد قناري در اطرافتان پرواز مي كند ، علامت آن است كه ترسي بيمارگونه از آينده شما را در بر خواهد گرفت .

2ـ ديدن قناري بيمار يا مرده در خواب ، علامت آن است كه از حماقت افراطي شخصي رنج خواهيد برد .


قند

آدرس تعبير خواب جامع > حرف ق >

قند

محمدبن سيرين گويد: اگر بيند قند خورد، دليل كه به تعجيل كاري كند و از آن پشيمان شود. اگر بيند به خروار قند داشت، دليل كه به قدر آن مال حاصل كند. اگر بيند كه قند بفروخت، دليل زيان بود و خريدن قند بهتر از فروختن بود.

منوچهر مطيعي تهراني گويد: قند در خواب هاي ما نفع و مال و سود و بهره است و آن چيزهايي است که به منافع مالي مي انجامد. قند که شيريني را در خاطر ما تداعي مي کند در خواب هاي ما نيز خوشي و کامروايي را شکل مي بخشد. خوردن قند در خواب کاملا طبيعي است و به ندرت ممکن است محور خواب قرار بگيرد. اتفاق مي افتد که در خواب مي بينيم قند فراواني خريده ايم و به خانه مي بريم اين سود و نفعي است که عايد ما و خانواده ما مي گردد که بيننده خواب عامل آن است. قند زياد مال است و قند کم که بخوريم شيريني و خوشي زودگذر است. ابن سيرين نوشته: اگر ببينيد قند مي خوريد کاري به تعجيل انجام مي دهيد که از آن پشيمان مي شويد. اگر قند را با چيز تلخ آميخته بخوريد بهتر است. مثلا در خواب ببينيد که قهوه را با قند مي خوريد، اين نشاني است از زدودن غم و اندوه. اگر در خواب ببينيد که با قندشکن قند مي شکنيد با پول خود کاري انجام مي دهيد که سود بخش است و سرگرم کننده و مي تواند ديگران را نيز مفيد واقع شود. اگر در خواب ببينيد قند مي خريد خوب است زيرا مي گويد به امري شادي بخش دسترسي مي يابيد ولي قند فروختن در خواب خوب نيست. تعارف قند خوب است چون مي گويد که در شادي خود ديگران را سهيم مي کنيد ولي اگر قند را بفروشيد شادي خود را از دست مي دهيد.


قنديل

آدرس تعبير خواب جامع > حرف ق >

قنديل

محمدبن سيرين گويد: ديدن قنديل افروخته، دليل بر توفيق عبادت بود. اگر بيند كه در خانه يا در دكان او قنديل آويخته يا افروخته بود، دليل كه زن صالحه بخواهد. اگر اين خواب را زني بيند، دليل كه طاعت بسيار كند. حضرت امام جعفر صادق فرمايد: ديدن قنديل افروخته به خواب بر چهار وجه است. اول: زن خواستن. دوم: توفيق طاعت. سوم: عز و دولت. چهارم: گشايش كارها.


قنوت

آدرس تعبير خواب جامع > حرف ق >

قنوت

محمدبن سيرين گويد: اگر بيند كه دعاي قنون خواند، دليل كه حاجتش روا شود و مردم ثناي او گويند. جابرمغربي گويد: خواندن قنوت در خواب، مردم مصلح را روا شدن حاجت باشد و گشايش كارهاي ديني از بزرگان.


قو

آدرس تعبير خواب جامع > حرف ق >

قو

1ـ ديدن قو بر آبهاي آرام در خواب ، نشانة آن است كه در آينده اي نزديك تجاربي شعف انگيز كسب مي كنيد

2ـ ديدن قوي سياه بر آبهاي زلال ، نشانة آن است كه از عملي نامشروع لذت خواهيد برد .

3ـ ديدن قوي مرده در خواب ، علامت آن است كه از زندگي خود ناراضي و بيزار خواهيد شد .

4ـ ديدن قو هنگام پرواز در خواب ، علامت آن است كه به زودي به آرزوهاي شيرين و دلپذير خود دست خواهيد يافت .


قوچ

آدرس تعبير خواب جامع > حرف ق >

قوچ

منوچهر مطيعي تهراني گويد: ديدن قوچ در روياهاي ما مبارک است و مبشر خير و برکت و نعمت مي باشد. يکي از معبران نوشته است که قرباني کردن قوچ در خواب نشان رستگاري بيننده خواب است ولي اگر به عنوان استفاده از گوشت حيوان باشد همين طور که گفته شد نعمت و برکت است زيرا گوشت حيوان حلال گوشت خير و برکت تعبير شده است. قوچ در خواب اگر سفيد باشد بهتر از آن است که سياه باشد. قوچ لاغر و ضعيف فقط نعمت است ولي قدرت نيست.

1ـ اگر خواب ببينيد قوچي شما را تعقيب مي كند ، علامت آن است كه زندگي شما را بدبختي تهديد خواهدكرد

2ـ اگر خواب ببينيد قوچي به آرامي مشغول چرا كردن است ، علامت آن است كه دوستان بانفوذ و قدرتمند به نفع شما بيشترين تلاش را خواهند كرد .


قورباغه

آدرس تعبير خواب جامع > حرف ق >

قورباغه

منوچهر مطيعي تهراني گويد: معبران اسلامي و قديمي در مورد قورباغه يا وزغ يا غوک مطالب متفاوت و مختلفي نوشته اند که چون تباين زياد دارد از ذکر آن ها در مي گذريم. اين تعبيرات و تاويلات بر مبناي توجه به نحوه زيست قورباغه انجام گرفته است به اين صورت که چون اين جاندار ذوحياتين غالبا شبها ظاهر مي شود و در آبگيرها سر و صدا راه مي اندازد آن را به شب زنده داران و زهاد تشبيه کرده اند. براي نمونه ابن سيرين نوشته: اگر کسي در خواب ببيند وزغ دارد با مردي زاهد هم صحبت مي شود. اگر در خواب قورباغه اي ببينيد با انساني کج خو و ياوه گو و پرمدعا برخورد خواهيد داشت. کلا قورباغه در روياهاي ما آدمي است نمام، بدگو و غيبت کننده که بسيار حرف مي زند و حتي کساني که سخنانش را مي شنوند به بيهودگي گفتارش وقوف کامل دارند. اگر در خواب ببينيد جائي قورباغه هاي بسيار هست در جمعي مردم بدطينت و بدسيرت وارد مي شويد که طبعا چنين محلي امن نمي تواند باشد. اگر ببينيد قورباغه اي در اتاق يا خانه شماست مهماني به شما وارد مي شود که از حضورش خشنود نمي شويد و رنج مي بريد. اگر قورباغه را در جوي آب يا مجاري قنوات و آبگيرها يا در حوض و استخر ببينيد آنقدرها بد نيست که در محلي غير مالوف مشاهده کنيد. مثلا جاي قورباغه در اتاق و کمد لباس نيست و مشاهده اين جاندار در چنين جاهايي خوب نيست. اگر در خواب ببينيد که قورباغه اي در بستر و رختخواب شماست يا مثلا زير تختخواب شما رفته و قايم شده چنانچه ازدواج نکرده يا همسر نداشته باشيد زني بد نصيب شما مي شود و اگر زن داريد با همسرتان برخورد نامطلوب خواهيد داشت تا آنجا که فحاشي مي کنيد. اين تعبير براي زن و مرد يکسان است. اگر ببينيد قورباغه اي در جيب لباس شماست مال شما را مي برند و ناسپاسي مي کنند و پشت سر شما بد مي گويند. اگر قورباغه اي در خواب به پشت شما چسبيده باشد از جانب برادرتان اندوهي به شما مي رسد و اگر بر سينه شما چسبيده باشد از جانب پسرتان اندوهگين مي شويد و اگر در شلوارتان باشد زن و همسرتان شما را ناراحت خواهند کرد. چنانچه در خواب کيف يا ساک داشته باشيد و آن را بگشاييد و قورباغه اي را در آن ببينيد نشان آن است که به سفر مي رويد و در اين سفر همسفري نا اهل نصيب شما مي گردد. اگر قورباغه را بر درخت، مخصوصا روي شاخه هاي درخت ببينيد شما را فريب مي دهند و در واقع گندم نمايي و جو فروشي مي کنند. خانم ايتانوس معبر يوناني مي گفت: قورباغه کسي است که در حضور انسان لبخند مي زند و خوش خدمتي مي کند ولي همين که از او جدا شديد پشت سرتان فحش مي دهد و تهمت مي زند و بد و بيراه مي گويد. اين تعريف در مورد قورباغه در خواب هاي ما کاملا درست است.

1ـ اگر در خواب قورباغه اي بگيريد ، نشانة آن است كه از خودتان به درستي مراقبت نمي كنيد و احتمال دارد بيمار شويد .

2ـ ديدن قورباغه در سبزه ها ، علامت آن است كه دوستي آرام و محرم اسرار خواهيد يافت .

3ـ اگر زني در خواب قورباغه اي بزرگ ببيند ، علامت آن است كه با مردي ثروتمند كه همسر خود را از دست داده است و فرزنداني نيز دارد ، ازدواج خواهد كرد .

4ـ ديدن قورباغه ها در جاهاي باتلاقي ، علامت آن است كه به لطف ديگران از دردسر خلاص مي شويد .

5ـ خوردن قورباغه در خواب ، علامت آن است كه از معاشرت با برخي مردم چيزي نصيبتان نمي شود و خوشيها زودگذرند .

6ـ شنيدن صداي قورباغه در خواب ، علامت آن است كه به رفت و آمد با دوستان ادامه مي دهيد و سرانجام مي فهميد اين رفت و آمدها ثمرة خوبي برايتان دربر ندارد .


قوطي

آدرس تعبير خواب جامع > حرف ق >

قوطي

لوک اويتنهاو مي گويد :

قوطي کنسرو : پول پس انداز شده


قورمه

آدرس تعبير خواب جامع > حرف ق >

قورمه

منوچهر مطيعي تهراني گويد: قورمه گوشت، نعمت يا پولي است مانده که ديگري اندوخته و ذخيره کرده ولي به شما که بيننده خواب هستيد مي رسد اما اين نعمت پول ملال انگيز و دردسر آور است. قورمه اگر گوشت خالي باشد نعمت و پول بي دردسر است. اگر چربي داشته باشد دردسر آور است و اگر شور و نمک سود باشد غم انگيز و ملال آور مي باشد. در اصطلاح قورمه گوشتي است نيم بريان که با چربي خود گوشت و نمک فراوان در خيک و کيسه مي کنند و براي زمستان باقي مي گذارند. قورمه هر چه بيشتر چرب و نمک سود باشد دردسر و غم و اندوه آن بيشتر است. اما قورمه سبزي نعمتي است تفنن آميز و سرگرم کننده و شادي بخش. مثل مجاني به يک تور گردشي رفتن. اگر در خواب ببينيد که قورمه سبزي مي خوريد، به خصوص اگر اين غذا را دوست داشته باشيد، به چنين نعمتي مي رسيد. قورمه سبزي چون آميخته اي است از سبزي هاي معطر و مختلف و گوشت، نعمت تفنن آميز تعبير مي شود به شرطي که ترش و شور نباشد.


قوري

آدرس تعبير خواب جامع > حرف ق >

قوري

منوچهر مطيعي تهراني گويد: قوري در خواب هاي ما زن يا مردي است حسابگر و دقيق که قدر مال خودش را مي داند و پول را حفظ مي نمايد و پشيزي بيش از نياز خرج نمي کند.


قوز

آدرس تعبير خواب جامع > حرف ق >

قوز

منوچهر مطيعي تهراني گويد: اگر در خواب ببينيد که قوز درآورده ايد نبايد زياد نگران و متحوش باشيد. قوز داشتن در خواب قابل تفسير است و يک تعبير خاص و معين ندارد. اگر در خواب ببينيد که در پشت خود قوز در آورده ايد و اين قوز سنگيني ندارد و خودتان از داشتن آن ناراحت نيستيد مالي اندوخته به شما مي رسد که زياد است . ولي اگر قوز سنگيني بکند و شما از داشتن آن ناراحت باشيد غم و اندوه است. غمي است که شما را مي آزارد و بر دوشتان سنگيني مي کند. اگر قوز داشته باشيد و در خواب از داشتن آن احساس شرمندگي بکنيد گناهي مرتکب مي شويد که سر زبان ها مي افتيد و به همان علت درباره شما حرف مي زنند و حتي مورد سئوال و مواخذه قرار مي گيريد. اگر در خواب ببينيد که قوز داريد و آن را پنهان مي کنيد در خفا گناهي مرتکب مي شويد. اگر در خواب ببينيد که قوز داريد و قوز شما از لباس بيرون افتاده به طوري که ديده مي شود در حق شما سخن چيني مي کنند و فتنه مي انگيزند و به شما تهمت مي زنند . اگر در خواب ببينيد که روي سينه شما بود از جانب همسرتان يا فرزندتان غمين مي شويد . اگر فرزند نداريد همسرتان شما را مي آزارد و اگر فرزند بزرگ داريد او دردسر ايجاد مي کند.


قهرماني

آدرس تعبير خواب جامع > حرف ق >

قهرماني

ديدن قهرماني در خواب ، دلالت بر آن دارد كه با رفتار پسنديده خود علاقة كسي را به خود جلب مي كنيد .


قهوه

آدرس تعبير خواب جامع > حرف ق >

قهوه

1ـ نوشيدن قهوه در خواب ، نشانة پذيرفتن برنامة ازدواج شما از طرف ديگران است . اگر متأهل باشيد ، نشانة آن است كه در دعواهاي مكرري كه به آن مبتلا شده ايد ، توفيقي صورت نمي گيرد .

2ـ اگر خواب ببينيد قهوه خريد و فروش مي كنيد ، علامت آن است كه در شغل خود زيان مي كنيد .

3ـ اگر دختري خواب ببيند خريد و فروش قهوه مي كند ، نشانة آن است كه اگر مراقب اعمالش نباشد رسواي عام و خاص مي گردد .

4ـ درست كردن قهوه در خواب ، براي دختران به اين تعبير است كه از روي خوش اقبالي با كسي ازدواج مي كنند ، و از شر بدي خلاص مي شوند .

5ـ ديدن مزرعه قهوه در خواب ، علامت آن است كه فقر و بدبختي سرانجام به سعادت منجر مي شود .

6ـ جوشيدن قهوه در خواب ، نشانة توجه شرارت بيگانگان به شماست .

7ـ ديدن قهوه اي كه هنوز دم نكشيده ، در خواب ، علامت دشمنان پنهاني است كه با گستاخي در صدد نابودي شما هستند .


قهوه خانه

آدرس تعبير خواب جامع > حرف ق >

قهوه خانه

1ـ ديدن يا رفتن به قهوه خانه در خواب ، علامت آن است كه با دشمنان خود رابطة دوستانه اي برقرار مي كنيد ، ممكن است زن مكاري براي غارت ثروت شما توطئه بچيند .


قيامت

آدرس تعبير خواب جامع > حرف ق >

قيامت

محمدبن سيرين گويد: اگر بيند قيامت برخاسته بود، دليل كه در آن ديار، حق تعالي عدل بگستراند. اگر مردم آن ديار ظالم باشند، دليل كه حق تعالي ايشان را به بلائي مبتلا گرداند. اگر مظلوم باشند، دليل كه بر ظالمان نصرت يابند. ابراهيم كرماني گويد: اگر بيند علامتي از علامات ظاهر شد، چنانكه آفتاب از مغرب پيدا شد، يا دجال يا يأجوج و مأجوج پديد آمدند، دليل كه به توبه بازگرداند. اگر بيند گورها بشكافت و مردگان برآمدند، دليل كه بر دشمنان ظفر يابد. اگر ديد كه در شمارگاه بود، دليل غفلت بود. اگر در خواب بيند كه شمار با وي مي كردند، دليل زيان بود. اگر درخواب بيند كه كردار او را بسنجيدند و نيكي بيشتر آمد، دليل كه سرانجام كار او نيك بود. اگر بدي او بيشتر آمد، دليل كه سرانجام كار او بد بود. اگر بيند كه نامه اعمال بدست او دادند و گفتند بخوان، اگر بيننده مصلح بود كارش نيكو شود. اگر مفسد بود، كارش بد بود. اگر بيند بر صراط ايستاده بود، دليل بر راه راست است. حضرت امام جعفر صادق فرمايد: ديدن قيامت درخواب بر چهار وجه است اهل صلاح را. اول: رستگاري. دوم: فرج ازغم. سوم: ظفريافتن بر دشمن. چهارم: اقبال و خاتمت با سعادت. اما اهل فساد راتاويلش به خلاف اين است.

يوسف نبي عليه السلام گويد:

ديدن قيامت عدل پديد آيد


قيچي

آدرس تعبير خواب جامع > حرف ق >

قيچي

منوچهر مطيعي تهراني گويد: قيچي در خواب نماينده يک نفر نيست بلکه معرف دو نفر است. مثل زن و شوهر يا خواهر و برادري فتنه انگيز و تفرقه انداز و موجب نفاق و جدايي. قيچي را اگر در خواب در دست داشته باشيد يا اگر در دست ديگري ببينيد تعبيري متفاوت دارد ولي به هر حال بيننده خواب يا عامل است يا معلول. قيچي تفتين و فتنه انگيزي و ايجاد تفرقه است و چنانچه در دست ديگري باشد خواب شما خبر مي دهد که در مورد شما دو نفر متفقا فتنه مي کنند. اگر در دست شما باشد اين شما هستيد که به کمک ديگري فتنه مي کنيد و نفاق به وجود مي آوريد. مثلا با کمک همسرتان يا خواهر و برادرتان. ممکن است اين کار عمدي نباشد ولي به هر صورت هست. اين تعبير در صورتي است که قيچي محور خواب باشد ولي اگر محور نباشد اثر کلي ندارد.

لوک اويتنهاو مي گويد :

قيچي : سود

تيز کردن آن : دعوا

بريدن با قيچي : شما باکي از فقر نداريد

1ـ ديدن قيچي در خواب ، نشانة بداقبالي است . زنان به همسران خود حسادت مي ورزند و با آنان صادق نخواهند بود ، عشاق از يكديگر جدا مي شوند ، و بيهودگي بر افق افكار نقش مي بندد .

2ـ اگر خواب ببينيد قيچي خود را تيز مي كنيد ، نشانة آن است كه مي كوشيد كاري برخلاف احساسات خود انجام بدهيد .

3ـ ديدن قيچي شكسته در خواب ، نشانة روبرو شدن با مشاجرات و اختلافات است و همچنين جدايي از نزديكان .

4ـ گم كردن قيچي در خواب ، علامت آن است كه از كارهاي نامساعد دوري خواهيد كرد .


قير

آدرس تعبير خواب جامع > حرف ق >

قير

محمدبن سيرين گويد: ديدن قير درخواب، دليل روزي بود. اگر بيند قير داشت، دليل كه به قدر آن مال يابد. اگر بيند قير مي خورد، دليل كه به قدر آن چيزي حرام خورد.

منوچهر مطيعي تهراني گويد: نوشته اند: قير در خواب نشان روزي است ولي قير اگر انباشته باشد يا گسترده فرق مي کند. در زمان حال از قير براي اسفالت جاده ها و خيابان ها و اندود بام ها استفاده مي کنند و اين در گذشته معمول نبوده لذا تعبيري که امروز براي قير هست با تعبير معبران کهن فرق مي کند. داشتن قير انباشته که سياهي آن ديده شود وقار و سنگيني است. حرمت و احترام است. چنانچه در خواب ببينيد بشکه بزرگي داريد که انباشته از قير است و سياهي آن ديده مي شود مورد احترام مردم قرار خواهيد گرفت. ديدن تعداد زيادي بشکه قير، مالي است فراوان و خواسته اي است سنگين ولي قير گسترده مثل قيري که براي گرفتن سوراخ هاي بام و قايق ها يا اسفالت يا اندود بام ها به کار مي رود گرفتاري است و دست و پاگيري به خصوص اگر پايتان به آن آلوده شود.

ديدن قير در خواب ، نشانة آن است كه از دامها و نقشه هاي دشمنان مطلع خواهيد شد .


حرف ک

آدرس تعبير خواب جامع >

حرف ک

با انتخاب کلمه مورد نظر در قسمت حروف مي توان به تعبير خواب آن کلمه دست پيدا کرد

جهت استفاده از اين تعبير خواب روي علامت جمع کليک نمائيد


کابل

آدرس تعبير خواب جامع > حرف ک >

کابل

منوچهر مطيعي تهراني گويد: کابل در خواب هاي ما نشان امنيت است و به هر صورتي که باشد و ببينيد بد نيست. اگر در خواب ببينيد که خودتان کابل کشي مي کنيد امنيت به وجود مي آوريد و تسکين خيال و آرامش قلب مي يابيد. اگر از خانه خويش به بيرون کابل مي کشيد آرامش و سکون و امنيت را به ديگران نيز مي دهيد و اگر از بيرون به خانه خويش کابل کشي مي کنيد تعبير همان است که در آغاز نوشتم. اگر ديديد عده اي مشغول کشيدن کابل هستند امنيت عمومي به وجود مي آيد يا مژده اي به همه کساني که در اطرافتان هستند مي رسد که سبب خوشحالي مي شود. اگر ديديد جايي که ديگران کابل کشي مي کنند به شما تعلق دارد امنيت کلي حاصل مي کنيد و مجموع حوادثي که اتفاق مي افتد به سود شما تمام مي شود.


کابوس

آدرس تعبير خواب جامع > حرف ک >

کابوس

لوک اويتنهاو مي گويد :

کابوس : شما بي جهت خود را نگران کرده ايد

ديدن كابوسهاي ترسناك ، نشانة آن است كه در حرفه و شغل خو شكست خواهيد خورد . اگر زن جواني كابوسهاي ترسناك ببيند ، نشانة آن است كه در زندگي نوميد و مأيوس خواهد شد . و طعم تلخ تحقيرهايي ناشايست را خواهد چشيد .


کابين

آدرس تعبير خواب جامع > حرف ک >

کابين

منوچهر مطيعي تهراني گويد: کابين يک کلمه فرانسوي است که به زبان ما وارد شده و به معني اتاق کوچک است.در کشتي هاي مسافربري سابق اتاق هائي را در اختيار مسافران قرار مي دادند کابين مي گفتند. کابين در خواب هاي ما انعکاسي است از ميل به گوشه گيري و انزواطلبي که اين يا به ميل و دل خواه خودتان اتفاق مي افتد يا تحميلي است. چنان چه در خواب خود را درون يک کابين ديديد، اعم از کابين تلفن، کابين کشتي يا هر نوع اتاقک ديگر نشان آن است که از ديگران جدا مي شويد و از حادثه اي خود را کنار مي کشيد يا حداقل قهر مي کنيد.در خواب در هر اتاق کوچکي باشيد و در آن حالت فکر کنيد که آن کابين است همان کابين تلقي مي شود نه اتاق و همان مفهوم انزوا و جدائي و قهر را دارد. اگر ديگري را درون کابين ببينيد به ديدار کسي نايل مي شويد که چندي است از شما دور بوده و او را نديده ايد. اگر در خواب ببينيد که خودتان درون کابين هستيد و ديگري بيرون يا بر عکس او درون کابين باشد و شما در بيرون و در چنين وضعيتي بخواهيد با هم حرف بزنيد در حالتي که صداي يکديگر را نمي شنويد و در عالم خواب براي شنيدن صداي او و رساندن صداي خويش تلاش کنيد نشان آن است که با ديگران اختلاف سليقه و عقيده پيدا مي کنيد. اين تلاش براي رساندن صدا و گرفتن پيام انعکاس اختلاف است بين شما و اطرافيانتان و چنان چه همسرتان درون کابين باشد اختلاف جنبه خانوادگي پيدا مي کند. چون همسرتان نماينده خانواده است که در خواب بر شما ظاهر مي گردد. چنان چه در خواب لباستان درون کابين به ميخ آويخته و خودتان در بيرون کابين هستيد و نمي توانيد در را باز کنيد که لباستان را برداريد بين شما و همسرتان اختلاف پيدا مي شود و مدتي از يکديگر جدا مي مانيد ضمنا آبروي شما مطرح مي شود. اگر ببينيد درون کابين قرار داريد و در اين حالت کابين حرکت مي کند خوب نيست و بهتر است صدقه بدهيد تا رفع بلا شود.


کاج

آدرس تعبير خواب جامع > حرف ک >

کاج

منوچهر مطيعي تهراني گويد: کاج هم سر سبزي و خرمي است و هم سردي و بي مهري و تشخيص تعبير مربوط بستگي دارد به اين که خود بيننده خواب موقعيت و شرايط را در نظر بگيرد و بسنجد. اگر بيننده خواب ببيند در جائي است که تعداد زيادي درخت کاج وجود دارد به جمعي مي پيو ندد و وارد مي شود که با او به سردي و بي مهري رفتار مي کنند و وي را نمي پذيرند.کاج را در عربي صنوبر و در فرانسه ( پين) و (پيناستر) مي نامندو از نظر کليه معبران درختي خوب شناخته نشده است. حتي معبران غربي آن را در رديف درخت خوب معرفي نکرده ند. در مورد سبزي کاج هيچ ترديدي نيست ولي گوياي سردي بي مهري و جدائي و هجران و فراق نيز هست.خانم ايتانوس مي گفت( از نظر علم تعبير خواب کاج آرتيکل ( حرف تعريف) فراق و جدائي است.) در کتابي خواندم که بين اقوام شمال اروپا(هلند و دانمارک) رسم بر اين بود که عموم خواستگاي ها در ماه ژوئن انجام مي گرفت. روش خواستگاري چنين بود که پسر خواستار و عاشق براي خانواده دختر يک سبد گل مي فرستاد. اگر دختر مي خواست به اين پيشنهاد جواب مثبت بدهد او نيز يک سبد گل ارسال مي داشت اما اگر با خواستگاري موافق نبود به جاي گل يک شاخه کاج در سبد مي نهاد. معني عمل او اين بود که تو را دوست ندارم و نسبت به تو بي علاقه هستم. نوشته اند که بر سر همين عمل چه بسيارخون ها ريخته شد و قبايل و خانواده ها به جان هم افتادند.به هر حال کاج نشان سردي و بي مهري و در عين حال سر سبزي و طراوت و پايداري و مقاومت است. چنانچه در خواب ببينيد در خانه شما يک درخت کاج روئيده و قبلا چنين درختي نبوده فرح و خرمي به خانه شما راه مي يابد. درخت کاج تنها هر جا که باشد سرسبزي و طراوت و پايداري و مقاومت است ولي کاج هاي زياد نشان سردي و بي مهري هستند.

1ـ ديدن درخت كاج در خواب ، نشانة توفيقي بي كم و كاست در زندگي است .

2ـ اگر زني كاج خشكيده اي را به خواب ببيند ، علامت آن است كه به ناراحتي فكري دچار خواهد شد .


کاچي

آدرس تعبير خواب جامع > حرف ک >

کاچي

محمدبن سيرين گويد: اگر درخواب بيند كه كاچي با شكر و بادام و كنجد خورد، دليل كه به قدر آن بزرگي و منفعت يابد. اگر به عسل خورد همچنين بود، اگر به ماست و روغن خورد، دليل كه نفع آن كمتر است. اگر بيند كاچي با چيزي ترش خورد، دليل غم و اندوه است.


کاخ

آدرس تعبير خواب جامع > حرف ک >

کاخ

1ـاگر خواب ببينيد در تالارهاي كاخي سرگردانيد و به ابهت و عظمت آن نگاه مي كنيد ، نشانة آن است كه اميدهايتان پررنگ تر خواهد شد و مقام جديدي به عهده خواهيد گرفت .

2ـ ديدن رقص و پايكوبي مردان و زنان و شنيدن گفتگوي افراد متشخص در تالار كاخ ، علامت همنشين شدن با افرادي برجسته خواهد بود . اگر دختري از طبقة متوسط خواب ببيند كه در چنين ميهماني اي شركت دارد ، نشانة آن است كه در اثر بخشش ديگران يا ازدواج مقام بالايي به دست مي آورد . اگر دختري از طبقة فقير چنين خوابي ببيند ،نشانة آن است كه خيالبافيهاي ناسالم و افكار پوچ و توخالي بيشتر اوقات بيداري او را پر مي كند ، او بعد از اين خواب بايد سعي كند با تلاش و كار صادقانه زندگي خود را متحول كند و در برابر جاه طلبيهاي خود مقاومت كند .


کادو

آدرس تعبير خواب جامع > حرف ک >

کادو

1ـ اگر خواب ببينيد از كسي كادو مي گيريد ، علامت آن است كه در معاملات و امور عاطفي موفق خواهيد شد .

2ـ اگر در خواب براي كسي هديه بفرستيد ، نشانة آن است كه كوشش ها و تلاش شما با موفقيت همراه نمي شود .

3ـ اگر دختري خواب ببيند نامزدش براي او هدايايي ارزشمند فرستاده است ، علامت آن است كه با فردي ثروتمند ازدواج خواهد كرد .


کار

آدرس تعبير خواب جامع > حرف ک >

کار

محمدبن سيرين گويد: اگر بيند كار دنيا مي كرد، دليل كه كار آخرتش در نقصان بود. اگر بيند كار آخرت كرد، دليل كه كار آخرتش راست بود. اگر بيند كار دنياي او راست شده بود. دليل كه اجلش نزديك است. اگر به خلاف اين بيند، دليل كه عمرش دراز بود. حضرت امام جعفر صادق فرمايد: اگر كار دنيايي او به درستي برنيامد به غايت نيكو بود.


کاراگاه

آدرس تعبير خواب جامع > حرف ک >

کاراگاه

اگر خواب ببينيد كارآگاهي از شما بازجويي مي كند و نسبت به اتهاماتي كه به شما مي زند بي گناه ايد ، دلالت بر آن دارد كه روز به روز بر ثروت و افتخارات شما افزوده مي شود . اما اگر در خواب احساس كنيد بي گناه نيستيد ، دلالت بر آن دارد كه آبروي شما به خطر مي افتد و دوستان به شما پشت مي كنند .


کار آموز

آدرس تعبير خواب جامع > حرف ک >

کار آموز

اگر خواب ببينيد به عنوان كارآموز در جايي استخدام شده ايد ، نشانة آن است كه مي كوشيد ميان دوستان و رقباي خود به مقام و منزلتي دست يابيد .


کارت

آدرس تعبير خواب جامع > حرف ک >

کارت

منوچهر مطيعي تهراني گويد: کارت اگر جغرافيايي يعني نقشه باشد تعبيرش را در حرف ـ ن ـ کلمه نقشه نوشته ام ولي اگر کارت پستي باشد خبر است و نوع آن بستگي دارد به واکنشي که شما در مقابل دريافت آن در خواب نشان مي دهيد. اگر در عالم خواب از دريافت کارت پستال خوشحال شديد خبري خوش به شما مي رسد و اگر اندوهگين شويد خواب شما از يک خبر بد آگاهي مي دهد. چنانچه کارت پستال حاوي تصوير صورت باشد نيز همان تعبير را دارد منتها از شخصي به شما خبر مي رسد و عکس العمل شما نشان دهنده خوبي و بدي خبري است که دريافت مي داريد.


کارت تبريک

آدرس تعبير خواب جامع > حرف ک >

کارت تبريک

1ـ اگر خواب ببينيد براي كسي كارت تبريك مي فرستيد ، علامت آن است كه فرصتي را براي ثروتمند شدن از دست خواهيد داد .

2ـ اگر دختري خواب ببيند كارت تبريكي دريافت مي كند ، نشانة آن است كه بر خلاف نظر پدر و مادر خود با مردي احساساتي ازدواج خواهد كرد .


کارخانه

آدرس تعبير خواب جامع > حرف ک >

کارخانه

1ـ ديدن كارخانه در خواب ، علامت آن است كه وظايف خود را با موفقيت به انجام خواهيد رساند .

2ـ ديدن كارخانة متروك و ويران در خواب ، علامت بيمار شدن و بداقبالي است .


کارد

آدرس تعبير خواب جامع > حرف ک >

کارد

محمدبن سيرين گويد:

اگر كسي در خواب بيند كارد در دست داشت و دانست كه ملك اوست، دليل كه او را پسري آيد. اگر بيند باكارد سلاحي ديگر داشت، دليل بزرگي بود و بعضي گويند تاويلش آن كه غلام حبشي بخرد.

جابرمغربي گويد:

اگر در خواب بيند كه كارد از غلاف بكشيد، دليل كه زنش پسري آورد. اگر بيند كارد در غلاف بشكست، دليل كه يكي از خويشان او بميرد. اگر بيند كاردِ وي زنگ يا عيبي پيدا شد، دليل بر نقصان مال است.

حضرت امام جعفر صادق فرمايد:

ديدن كارد در خواب بر شش وجه است.

اول: صحبت.

دوم: فرزند.

سوم: ظفروپيروزي.

چهارم: پناه و پشتيبان.

پنجم: توانائي.

ششم: ولايت و فرمانروايي.

يوسف نبي عليه السلام گويد:

ديدن شمشير کارد وسلاح قوت بوي رسد


کارزار

آدرس تعبير خواب جامع > حرف ک >

کارزار

محمدبن سيرين گويد: ديدن كارزار در خواب، دليل طاعون است. اگر بيند در كارزار دشمن را قهر نمود، دليل كه از علتِ طاعون برهد. اگر بيند دشمن بر وي غالب شد، دليل كه در آن علت بماند.


کارگاه

آدرس تعبير خواب جامع > حرف ک >

کارگاه

1ـ ديدن يك كارگاه در خواب ، علامت آن است كه دشمنان طرحهاي شما را نابود خواهند ساخت .

2ـ ديدن كارگاهي بزرگ در خواب ، علامت آن است كه در محيط كار خود فعاليت فوق العاده اي از خود نشان خواهيد داد .


کاروان

آدرس تعبير خواب جامع > حرف ک >

کاروان

محمدبن سيرين گويد: اگر كسي بيند در خواب كه با كارواني در راه بود و اهل كاروان مصلح بودند، دليل خير و صلاح است. اگر مفسد بودند، دليل شر و فساد است. ابراهيم كرماني گويد: اگر در خواب بيند كه با كاروان به خانه خود مي رفت، دليل كه كارها بر وي گشاده شود، اگر به خلاف اين بيند، دليل بستگي كار بود. اگر بيند با كاروان سواره مي رفت و بزرگي تمام داشت، دليل كه نعمتي تمام حاصل كند.


کارها

آدرس تعبير خواب جامع > حرف ک >

کارها

لوک اويتنهاو مي گويد :

کارهاي اداري

رسيدگي کردن به آن : فقط به خودتان متکي باشد، فقط روي خودتان حساب کنيد

کاري را به اتمام رساندن: ازدواج

کارهاي خلاف انجام دادن : اعلان خطر، احتمال ردي

بيش از حد کار داشتن : خوشبختي غير منتظره


کاريز

آدرس تعبير خواب جامع > حرف ک >

کاريز

محمدبن سيرين گويد: اگر كسي بيند در جائي كاريز مي كند، دليل كه با مردم خود مكر سازد، اين تا وقتي بود كه آب پديد نشده بود، اما چون پديد آمد و روان شد، حكم تاويل آن به نكاح كند. ابراهيم كرماني گويد: اگر بيند از كاريز آب روان شد، دليل كه مال به حيله جمع كند. اگر بيند در كاريز افتاد، دليل كه به مكر و حيله دچار شود. جابرمغربي گويد: اگر بيند باغ را از كاريز آب داد، دليل كه با زن خود مجامعت كند.


کاسه

آدرس تعبير خواب جامع > حرف ک >

کاسه

محمدبن سيرين گويد: ديدن كاسه چوبين به خواب، چون خوردني در وي است، دليل كه از سفر روزي حلال يابد. اگر كاسه را تهي بيند، دليل بر فروماندگي بود. ديدن كاسه در خواب، دليل بر خادمي است كه بر دست او خيرات برود، اما كاسه سيمين و زرين چون خوردني در وي بود، دليل بر روزي حرام بود و كاسه قلعي و سفيدروي، دليل بر روزي شبهت زده و كاسه آبگينه، دليل بر زن بود.

ابراهيم كرماني گويد: اگر بيند در كاسه چيزي خوش بود و بخورد، دليل منفعت است. اگر چيزي ترش بود، دليل غم و اندوه است و ديدن كاسه تهي در خواب، دليل بر فروماندگي و مفلسي است.

منوچهر مطيعي تهراني گويد:

اگر در خواب ديديد که با ليوان يا کاسه آب مي خوريد در جشني عشرت آور و عيش آميز شرکت مي کنيد که جشن و سرور به شما تعلق ندارد و احتمالا مثل مهمان از آن سهم مي بريد. اگر ديديد يکي در مقابل شما با ليوان يا کاسه و يا ظرف ديگري آب مي نوشد مجذوب کاري مي شويد که فکر مي کنيد انجام آن به سود شما مي تواند باشد.


کاسه توالت

آدرس تعبير خواب جامع > حرف ک >

کاسه توالت

مولف گويد:

کاسه توالت مي تواند به اندوخته هاي مالي خواب بين مربوط باشد

اگر کاسه توالت پر شده بود از نجاسات اندوختهاي مالي خواب بين زياد مي باشد

اگرمستراح کاسه توالت نداشت ويا خراب بود يعني شخص خواب بين نمي داند چگونه دارائيهايش را نگهداري کند.وآنها را خرج مي کند

اگر کاسه توالت تميز وپاکيزه بود شخص اندوختهاي مالي ندارد.


کاشي

آدرس تعبير خواب جامع > حرف ک >

کاشي

منوچهر مطيعي تهراني گويد: اگر در خواب ديديد که مقداري کاشي منقش داريدمالي گران صاحب خواهيد شد. چنانچه ببينيد تعدادي کاشي در بغل داريد که نمي توانيد روي دست هاي خويش آن را حفظ کنيد مالي است که قادر به نگهداري آن نيستيد و موجب زحمت شما مي شود. اگر در خواب ببينيد که تعدادي کاشي به شما مي دهند ميراثي به شما خواهد رسيد مخصوصا اگر در عالم خواب ببينيد که کاشي ها کهنه و مصرف شده و از ديوار و زمين کنده هستند. اگر کاشي ها نو و مصرف ناشده باشند سودي است که عايدتان مي گردد. اگر ببينيد ديواري کاشي کاري بوده و کاشي هاي آن کنده شده و آن ديوار و آن محل به شما تعلق دارد به مال شما دست درازي مي شود و به آبرويتان لطمه وارد مي آورند. اگر ببينيد تعدادي کاشي داريد و مي خواهيد زمين يا ديواري را کاشي کنيد زياني را جبران مي کنيد و چنانچه آن محل به شما تعلق داشته باشد جبران مافات مي کنيد. اگر در خواب ببينيد جائي يک کاشي کنده شده و شما ديگري جاي آن مي نهيد تاوان خواهيد داد. اگر در خواب ببينيد جائي يک کاشي کنده شده و يک کاشي نا هم رنگ به جاي آن نصب کرده اند به شما دروغ مي گويند يا اتهام مي زنند يا زيان مالي وارد مي آورند که اثر آن مثل کاشي ناهم رنگ باقي مي ماند و مشخص است.کاشي چون شيئي ارزنده است مال گران تعبير مي شود و چون اثري است هنري و دير پا که عمري طولاني دارد و مالي است که اگر به دست آيد براي به دست آورنده خود باقي مي ماند. در اين حالت هم فقدانش دشوار است و هم نقصانش را به گراني و زحمت بايد جبران کرد. از طرف ديگر کهنگي آن به ميراث تعبير مي شود. روي هم رفته ديدن کاشي در خواب نيک است و اين نوع روياها را هر چه خود به فال نيک بگيريم اثر رواني بهتري دارد که به مقاومت ما مي افزايد.


کاغذ

آدرس تعبير خواب جامع > حرف ک >

کاغذ

محمدبن سيرين گويد:

اگر كسي بيند كاغذ سفيد و پاكيزه داشت، دليل كه به قدر آن مال يابد. اگر بيند كاغذ او در آب افتاد يا بسوخت، دليل نقصان مال است.

جابرمغربي گويد:

اگر در خواب ديد كاغذ بسيار داشت، دليل كه در علم و فضل شهرت كند.

حضرت امام جعفر صادق فرمايد:

ديدن كاغذ در خواب بر سه وجه است.

اول: مال حلال.

دوم: كسب و معيشت (کسب معاش).

سوم: كام يافتن (کاميابي).


کافه

آدرس تعبير خواب جامع > حرف ک >

کافه

1ـ اگر خواب ببينيد كافه اي را اداره مي كنيد ، علامت آن است كه از راه هايي غيرقانوني براي پيشرفت استفاده مي كنيد .

2ـ اگر ميكده يا كافه اي را در خواب ببينيد ، معنايش اين است كه در فعاليتهاي اجتماعي پيشرفت خواهيد كرد و همچنين در انجام تمايلات نامشروع خود موفق خواهيد بود .


کاکائو

آدرس تعبير خواب جامع > حرف ک >

کاکائو

ديدن كاكائو در خواب ، نشانة وقت گذراني با دوستاني ناپسند و سرگرمي و پر كردن اوقات زندگي است .


کالباس

آدرس تعبير خواب جامع > حرف ک >

کالباس

منوچهر مطيعي تهراني گويد: کالباس مال و نعمتي است که زحمت به دست آوردن و تهيه آن را ديگري کشيده و بهره برداريش به بيننده خواب مي رسد. کالباس مالي است مشکوک که به صحت و سلامت آن خيلي نمي توان اعتماد داشت. کالباس در خواب هاي ما خصوصيات گوشت را دارد به اضافه بي اعتمادي. در روياهاي ما گوشت حيوانات حلال گوشت مال حلال تعبير مي شود و کالباس مالي است حلال ولي مشکوک. اگر در خواب ببينيد کالباس مي خوريد از چنين مالي بهره مي بريد و چنانچه ببينيد کالباس خريده ايد و به خانه مي بريد چنين مالي را به دست مي آوريد که اعضا خانواده شما نيز بهره مند مي گردند. اگر ديديد کسي در خواب به شما کالباس مي دهد او به شما سود مي رساند و اگر ديديد ساندويچ کالباس مي خوريد به شرطي که خيارشور و سس ننداشته باشد لقمه اي حلال به چنگ مي آوريد. خيارشور و سس اثر خوب خواب شما را از بين مي برد و غم و رنج مي آورد.


کالسکه

آدرس تعبير خواب جامع > حرف ک >

کالسکه

1ـ اگر خواب ببينيد سوار كالسكه اي هستيد ، نشانة آن است كه كار شما كساد خواهد شد و زيانهاي فراواني خواهيد برد .

2ـ اگر خواب ببينيد كالسكه اي را مي رانيد ، علامت آن است كه به جايي ديگر نقل مكان مي كنيد .


کاميون

آدرس تعبير خواب جامع > حرف ک >

کاميون

منوچهر مطيعي تهراني گويد: کاميون در خواب هاي ما تعبير واحد و خاصي ندارد و اشاره به چيزهاي مختلفي مي تواند باشد. اين تغيير در تعبير و اختلاف در تشخيص اين طور منظور مي شود که کاميون به شما تعلق داشته باشد يا به ديگري يا کاميوني که ندانيد به چه کسي تعلق دارد. تمام اين اختلاف در تعبير موقعي بايد مورد اعتنا واقع شود که کاميون محور خواب بيننده خواب باشد در غير اين صورت کاميون نيز يکي از اجزا تشکيل دهنده خواب است که اثر کلي و تعيين کننده ندارد. اگر در خواب کاميوني باشد و شما احساس کنيد که آن کاميون به شما تعلق دارد کاميون دوست و شريک و انبازي است که به او اتکا زياد داريد و اثرش در زندگي روزانه شما است. اگر در عالم خواب درک شما چنين باشد که آن کاميون را قبلا نداشتيد و تازه به شما تعلق يافته چنين دوست و شريک موثري در زندگي شما پيدا مي شود ولي اگر حس کنيد که قبلا هم آن را داشتيد دوستي است از ميان کساني که مي شناسيد و لي به تاثير او وقوف نداشته ايد. اگر در بيداري کاميوني نداشته باشيد و در خواب ببينيد که کاميوني داريد که آن کاميون چرخ ندارد يا چرخ آن پنچر شده يا به هرعلتي باز مانده در استفاده از امکانات مشکلي براي شما پيش مي آيد يا خوتان غفلت مي کنيد که از کار باز مي مانيد. اگر کاميوني داشته باشيد که در خواب آن را بفروشيد دوستي را از دست مي دهيد که تعيين کننده مي تواند باشد. اگر در خواب ببينيد کاميوني داشته ايد که آن را دزديده اند و شما براي يافتن آن جستجو مي کنيد به شما خيانت مي شود و بين شما و دوستتان جدائي مي افکند.


کاناپه

آدرس تعبير خواب جامع > حرف ک >

کاناپه

اگر خواب ببينيد بر روي كاناپه اي لميده ايد ، نشانة آن است كه رقبا مي كوشند شما را از چشم فرد مورد علاقه تان بياندازند .


کانگورو

آدرس تعبير خواب جامع > حرف ک >

کانگورو

1ـ ديدن كانگورو در خواب ، نشانة آن است كه دشمني مي كوشد شما را در موقعيت خطرناكي قرار دهد .

2ـ اگر خواب ببينيد كانگورو به شما حمله مي كند ، علامت آن است كه آبرويتان در خطر قرار خواهد گرفت .

3ـ اگر در خواب كانگورويي را بكشيد ، علامت آن است كه بر دشمنان و موانعي كه بر سر راه شما ايجاد مي شود پيروز خواهيد شد .

4ـ ديدن مخفيگاه كانگورو در خواب ، علامت آن است كه در راه صحيحِ كسب موفقيت قرار مي گيريد .


کاورس

آدرس تعبير خواب جامع > حرف ک >

کاورس

محمدبن سيرين گويد: ديدن كاورس، دليل مال و خواسته است و خوردن كاورس تاويلش بد است. اگر ديد كاورس بفروخت، دليل مضرت است.


کاه

آدرس تعبير خواب جامع > حرف ک >

کاه

1ـ ديدن كاه در خواب ، نشانة آن است كه زندگي شما به بيهودگي كشيده خواهد شد .

2ـ اگر خواب ببينيد توده اي كاه در آتش مي سوزد ، علامت آن است كه ايامي همراه با شادماني پيش روي شما خواهد بود .

3ـ اگر خواب ببينيد به دامها كاه مي دهيد ، نشانة آن است است كه مايحتاج نزديكان خود را بخوبي تأمين خواهيد كرد .


کاه گل

آدرس تعبير خواب جامع > حرف ک >

کاه گل

منوچهر مطيعي تهراني گويد: ديدن کاه گل در خواب خوب نيست به خصوص اگر دست و پايتان به آن آلوده باشد. اندودن بام خانه با کاه گل نشان فرار رسيده غم و اندوهي است که دامن خانواده را هم مي گيرد و به شخص بيننده خواب منحصر نمي شود. درست کردن کاه گل ايجاد ابتلا و بدبختي است به دست خويشتن. اگر ديديد کاه گل لگد مي کنيد به غم و غصه اي مبتلا مي شويد. اگر ديديد ديگري کاه گل براي شما لگد مي کند و آماده مي سازد غمي براي شما مي رسد که مترصد و منتظر آن بوده ايد و فکر مي کرديد دامن شما را بگيرد. اگر ببينيد که در کاه گل افتاده ايد شما را به بلا مبتلا مي کنند ولي از امام صادق عليه السلام نقل است که: چنانچه از گل بيرون آييد و خود را بشوييد و لباس ديگري بپوشيد که اثر گل در خواب از بين برود رفع بلا و نگراني مي شود.


کاهو

آدرس تعبير خواب جامع > حرف ک >

کاهو

اگر بيند كاهوي شيرين خورد، دليل اندوه است. اگر كاهو تلخ بود، دليل بر زيان بود.

منوچهر مطيعي تهراني گويد: ديدن کاهو در خواب نشان فرح و خرمي است و خوردن آن کاميابي و تمتع به شرطي که شيرين باشد. کاهويي که به دهان تلخ بيايد يا مزه نامطبوع داشته باشد کسالت و رنج است. چنانچه در خواب ببينيد کاهو را با سکنجبين شيرين مي خوريد نيکو است ولي سکنجبين اگر به ترشي بزند يا خوردن کاهو با سرکه نشان ادبا و بدبختي و غم و رنج است. اگر ببيننده خواب ببيند مزرعه اي کاهو دارد خواب او مي گويد نيکي مي کند و مردم از رادمردي و سخاي او بهره مند مي شوند. درو و جمع آوري کاهو خوب است ولي اگر نفروشيد بهتر از اين است که بفروشيد. چنانچه جمع آوري کاهو به نيت دادن به ديگري باشد انعمام و دستگيري است.

1ـ ديدن كاهوهاي پربرگ و سبز در خواب ، علامت آن است كه پس از سردر گمي و پريشاني به ثروت و منفعت دست خواهيد يافت .

2ـ خوردن كاهو در خواب ، نشانة آن است كه در اثر ابتلا به بيماري از دوست خود جدا خواهيد شد .

3ـ اگر زني خواب ببيند كاهو مي كارد ، علامت آن است كه به زودي بيمار خواهد شد .

4ـ جمع آوري كاهو در خواب ، علامت آن است كه حساسيت و حسادت فطري موجب درد و اندوه شما مي گردد

5ـ خريد كاهو در خواب ، علامت آن است كه به طرف انحطاط اخلاقي خود گام خواهيد گذاشت .


کباب

آدرس تعبير خواب جامع > حرف ک >

کباب

منوچهر مطيعي تهراني گويد: کباب غذايي است مطلوب و دوست داشتني که در تمام اقوام و ملت ها و کشورها در انواع مختلف تهيه و مصرف مي شود. در خواب هاي ما کباب رزق و روزي و اسباب و لوازم معيشت است و در خواب ها ديدن کباب خيلي بهتر از ديدن گوشت خام است. خوردن کباب گوشت گوسفند مالي است که به رنج و زحمت به دست بيننده خواب مي رسد. خوردن کباب گوشت گاو نشان روزي فراخ و معاش خوب است. کباب مرغ مالي است که از يک زن به بيننده خواب مي رسد يا خواب بيننده از قبل يک زن بهره مند و منتفع مي گردد. اگر بيننده خواب ببيند که ماهي را براي خوردن کباب مي کند نشان آن است که به سفر مي رود و از آن سفر سود عايدش مي شود. چنانچه بيننده خواب در روياي خويش ببيند که کله بره را کباب کرده و مي خورد از مردي ثروتمند به او فايده مي رسد يا از دستگاه اداري يا موسسه اي مالي عايدش مي گردد. اگر در خواب ببينيد که کباب مي پزيد که بفروشيد خير و نيکي مي کنيد و مردم از شما سود مي برند و خشنود مي گردند و اگر در خواب کباب فروشي را ببينيد با مردي گشاده دست و نيکوکار و نيک رفتار آشنا مي شويد و از جانب او سود مي بريد.

ديدن يا خوردن كباب در خواب ، علامت ناسازگاري در محيط خانوادگي و آگاه شدن از خيانتي پنهاني است .


کباده

آدرس تعبير خواب جامع > حرف ک >

کباده

منوچهر مطيعي تهراني گويد: چنانچه در خواب ببينيد با کباده ورزش مي کنيد متعهد و موظف مي شويد، يا وظيفه و تکليفي را مي پذيريد که اهميت و صعوبت آن به اندازه بزرگي و سنگيني کباده اي است که در خواب ديده ايد. اگر بيننده خواب ببيند که کباده اي سنگين و بزرگ در دست دارد تکليفي مهم و وظيفه اي سنگين قبول مي کند و بر دوش مي گيرد و چنانچه کباده کوچک و سبک باشد کاري است کوچک و کم اهميت تر که به هر حال پذيرفته است. خيلي چيزها هستند که در خواب هاي ما تکليف و تعهد تعبير مي شوند که کباده يکي از آن هاست. کباده را به زمين گذاشتن يا رها کردن نشانه رد مسئوليت و تعهد است. احساس خستگي نيز تقريبا به همين معني است که نمي توانيد به انجام تعهد خويش ادامه دهيد.


کبريت

آدرس تعبير خواب جامع > حرف ک >

کبريت

لوک اويتنهاو مي گويد :

کبريت : گنج

روشن کردنش : سورپريز

1ـ ديدن چوب كبريت در خواب ، علامت آن است كه به هنگام درماندگي و نوميدي كامل ، ناگهان اقبال به شما رو خواهد كرد .

2ـ اگر خواب ببينيد در تاريكي كبريت روشن مي كنيد ، علامت آن است كه به طرز غيرمنتظره اي ثروتمند خواهيد شد .


کبک

آدرس تعبير خواب جامع > حرف ک >

کبک

محمدبن سيرين گويد:

كبك در خواب، دليل بر زني خوبروي باشد يا كنيزكي صاحب جمال. اگر بيند كبكي بگرفت، دليل كه زني بخواهد يا كنيزكي بخرد. اگر بيند گوشت كبك خورد، دليل كه لباسي به وي بخشند.

ابراهيم كرماني گويد:

اگر بيند گلوي كبك ببريد، دليل كه دختري را دوشيزگي ببرد.

جابرمغربي گويد:

اگر بيند كبك نر داشت، دليل بر پسر باشد و كبك ماده، دليل بر زن و كنيزك موافق است.

حضرت امام جعفر صادق فرمايد:

ديدن كبك بر چهار و جه است.

اول: پسر.

دوم: دوست.

سوم: رامش كار(رفاه و آسايش).

چهارم: كام دل يافتن (به کام دل رسيدن).

منوچهر مطيعي تهراني گويد:

اگر مردي مجرد يا جواني ازدواج نکرده در خواب ببيند کبکي دارد، يا کبکي را زنده گرفته يا سر به دنبال کبکي نهاده تا او را به چنگ آورد و بگيرد با زني ممتاز و صاحب جمال ازدواج مي کند. اين تعبير براي دختران دم بخت نيز هست زيرا در خواب قادر نيستيم نرينگي و مادينگي کبک را تشخيص دهيم لذا تعبير براي زن و مرد يکي است. معبران قديمي کبک را زني خوبروي دانسته اند و چنانچه در خواب خويش کبکي ببينيم با زني صاحب جمال برخورد خواهيم کرد. چون کبک در کوهستان و لاي سنگ ها و صخره ها زندگي مي کند به ثروت و دارايي دور از دسترس نيز تعبير شده که با صعوبت بسيار به چنگ بيننده خواب مي آيد ولي بيشتر معبران کبک را زن دانسته اند. اگر بيننده خواب ببيند که در خواب گوشت کبک مي خورد از يک زن ممتاز و برجسته مالي به دست مي آورد يا به هر طريق از طرف او سود مي برد و بهره مند مي گردد. ابن سيرين مي گويد اگر بيننده خواب ببيند که گوشت کبک مي خورد بزرگي لباس به او مي بخشد. از جابر مراکشي نقل شده که داشتن کبک نر نشان آوردن پسر است و داشتن کبک ماده گوياي آن است که بيننده خواب صاحب دختر مي شود يا زني مي گيرد که از آن زن چند دختر به دنيا مي آيد. اگر در خواب ببينيد که کبکي داريد که در حياط خانه شما مي خرامد و دانه بر مي چيند از هم صحبتي و زندگي مشترک با زني خوش خوي و آرام و موافق که در عين حال خوشگل هم هست متمتع مي گرديد. اگر در خواب ببينيد که کبکي در خانه شما تخم گذاشته صاحب ثروت مي شويد که يک زن عامل تحصيل آن است و او زني است برجسته و زيبا. اگر در خواب ببينيد که کبکي داشته ايد و آن را گم کرده ايد زني خوب روي را از دست مي دهيد و چنانچه چنين زني در زندگي شما نيست زيان مي کنيد و اين زيان بر شما دشوار خواهد بود. از ابراهيم اشعث نقل است که اگر ببينيد در خواب گلوي کبکي را بريده ايد به طوري که خون گلوي کبک را در خواب ببينيد با يک دختر ازدواج کرده و زفاف خواهيد داشت. نوشته اند اگر بيماري در خواب ببيند که گوشت کبک مي خورد شفا مي يابد و چنانچه وامداري ببيند گوشت کبک مي خورد مالي به دست مي آورد که با آن هم مي تواند سرمايه کند و هم ديون خويش را بپردازد. به هر حال ديدن کبک در خواب خوب است.


کبوتر

آدرس تعبير خواب جامع > حرف ک >

کبوتر

محمدبن سيرين گويد:

ديدن كبوتر، دليل زن است. اگر بيند كبوتري بگرفت يا كسي به وي داد، دليل كه زن بخواهد. اگر بيند گوشت كبوتر خورد، دليل كه مال زن خورد. اگر بيند كبوتري را بزد و بيفكند، دليل كه زن را رها كندبه سبب سخني كه در حق او بگويد. اگر بيند كبوتر بچگان بسيار داشت، دليل كه از زنان منفعت يابد و بعضي مي گويند، دليل غم بود به سبب زنان.

جابرمغربي گويد:

اگر به خواب بيند كبوتري داشت، دليل كه غايبش از سفر بازآيد. اگر بيند كبوتري در خانه او بمرد، همين دليل است. اگر ديد كبوتر بسيار در خانه داشت، دليل كه او را فرزندان بسيار باشند و نيز گويند مال تمام حاصل كند و بهتري كبوتر درخواب سفيد و سبز است. اگر زني كبوتر بيند، دليل كه شوهري كند و دختران آورد و ديدن كبوتر بازي در خواب، دليل است بر كاري باطل و كبوتر خانه، دليل بر ناحق است.

حضرت امام جعفر صادق فرمايد:

ديدن كبوتر بر پنج وجه است.

اول: زن.

دوم:كنيزك.

سوم: مال.

چهارم: نامه كه از غائب (غايبي) رسد.

پنجم: رياست

گويند ديدن هر كبوتري در خواب، دليل بر صد درم است كه به وي رسد.

منوچهر مطيعي تهراني گويد:

کبوتر بين تمام اقوام و ملت ها مرغ عشق و محبت و صلح و دوستي شناخته مي شود. کبوتر در وفاداري نسبت به جفت، بعد از قو بي نظير و در عشق به لانه و زادگاه شاخص و نمونه شناخته شده است. کبوتر پرنده اي است آرام اهلي و بي آزار آن قدر که دست آموز مي شود و از کف دست صاحب خويش دانه مي گيرد. اگر محبوسي در خواب کبوتري سفيد ببيند از زندان خلاص مي شود و آزادي خود را باز مي يابد. اگر بيماري اين خواب را ببيند شفا حاصل مي کند و چنان چه وامداري ببيند دين خويش را مي پردازد. معبران نوشته اند کبوتر در خواب نشانه زن است ولي کبوتر در خواب نشانه صلح و دوستي است. چنان چه دختري جوان کبوتر در خواب ببيند شوهري مناسب براي او پيدا مي شود. از امام صادق نقل است که چنان چه کسي کبونر در خواب ببيند از مسافر غايب نامه اي و خبري دريافت مي کند. اين تعبير به علت آن است که از کبوتر در گذشته براي نامه رساني و بردن پيغام و سلام نيز استفاده مي کردند. اگر کسي در خواب ببيند گوشت کبوتر مي خورد از مال زني استفاده مي کند. اگر کسي ببيند بر بام يا در حياط خانه اش کبوتراني نشسته اند صاحب ثروت مي شود. ديدن کبوتر در خواب کلا خوب است ولي ديدن کبوتر سفيد بهتر است.


کت

آدرس تعبير خواب جامع > حرف ک >

کت

1ـ اگر خواب ببينيد كت ديگري را بر تن كرده ايد ، نشانة آن است كه از دوستي خواهش مي كنيد كه ضامن شما بشود .

2ـ اگر خواب ببينيد كت شما پاره شده است ، دلالت بر آن دارد كه دوست عزيزي را از دست خواهيد داد .

3ـ اگر خواب ببينيد كت نو بر تن مي كنيد ، علامت آن است كه به افتخارات ادبي دست مي يابيد .

4ـ اگر خواب ببينيد كت خود را گم كرده ايد ، نشانة آن است كه بخاطر جبران ثروت از دست رفته ، در معاملات بيش از اندازه به ديگران اعتماد نمي كنيد .


کتاب

آدرس تعبير خواب جامع > حرف ک >

کتاب

محمدبن سيرين گويد: اگر كسي در خواب بيند كتابي مي خواند، دليل كه راه دين گزيند و كارهاي بسته بر وي گشاده شود اگر بيند كتاب اخبار بر حديث مي خواند، دليل كه مقرب پادشاه شود، اگر بيند كتاب فقه مي خواند، دليل كه ازناكردني بازايستد. اگر بيند اصول مي خواند، دليل كه به كاري مشغول شود و فايده ديني يابد. اگر ديد كتاب قصص مي خواند، دليل كه به قصه هاي انبياء و اولياء حريص بود. اگر بيند كتاب ملوك و سلاطين مي خواند، دليل ملامت است. اگر ديد حكمت مي خواند، دليل كه قران خواند. اگر ديد نحو مي خواند، دليل به شغل دنيائي مشغول شود.

ابراهيم كرماني گويد: اگر كتاب شعر مي خواند، دليل كه كاري كند و مردمان او را ملامت نمايند. اگر ديد كتاب حساب مي خواند، دليل كه همواره اندوهگين شود. اگر افسانه و مضاحك مي خواند، دليل كه غيبت مردم كند و رسوا شود.

منوچهر مطيعي تهراني گويد: معبران نوشته اند اگر کسي در خواب ببيند کتاب حساب مي خواند غمگين مي شود و چنان چه افسانه و مضحک بخواند غيبت مردم مي کند و چيزهاي ديگري در همين زمينه که زياد پايه علمي نمي تواند داشته باشد. کتا ب در خواب هاي ما انعکاسي است از علاقه به دانستن يا تاسف و اندوه ما از آن چه نياموخته ايم. کساني هستند که کتاب جزئي از زندگي روزانه ايشان است مثل نويسندگان، معلمان، دانشمندان، محققان و بالاخره ناشران. اين مردم با کتاب زندگي مي کنند. اين ها اگر کتاب در خواب ببينند خوابشان تعبير تعيين کننده يي ندارد. اما ديگران که با کتاب آميختگي زياد ندارند و به ندرت اتفاق مي افتد لاي کتابي را بگشايند اگر کتاب ببينند بايد به دنبال تعبير آن باشند. براي اين ها کتاب همان طور که گفته شد واکنشي است از تمايلشان به دانستن يا تاسفشان از آن چه نياموخته اند يا نتوانسته اند بياموزند. گاه برخوردهاي ما در زندگي روزانه اين احساس را در ما به وجود مي آورد که مثلا مي توانستيم فلان زبان خارجي را ياد بگيريم ولي وقت صرف نکرديم، همين طور دلمان مي خواهد که بدانيم در آسمان ها چه مي گذرد، اين دو نوع کشش در خواب هاي ما عکس العملي به شکل کتاب ظاهر مي کند. حال اگر در خواب ببينيد که کتابي مي خوانيد و از آن خوشتان مي آيد با دوستي خردمند و آگاه آشنا مي شويد. اگر ديديد به جائي وارد شديد که مثل کتاب خانه کتاب هاي زيادي آن جا وجود داشت در جمعي حضور مي يابيد که از نظر فکري و دانش بر شما امتياز دارند. اگر ديديد کتابي پاره همراه داريد در جائي که بايد عقل و فهم شما کار ساز باشد در مي مانيد و نمي توانيد چاره چوئي کنيد. اگر ديديد کسي کتابي به شما داد يا از کتاب خانه کتابي خريديد يک نفر به شما کمک فکري مي کند و از هدايت دوستي سود مي بريد. اگر ديديد کتابي را مي فروشيد دوستي را از دست مي دهيد. اگر ديديد کتاب شما ضايع شده يا مثلا در آب افتاده يا سوخته تعبير همان است که دوستي با شما قطع دوستي مي کند.

لوک اويتنهاو مي گويد :

کتاب : مصيبت

کتاب علمي : افتخار بزرگ

خريد ن کتاب : خبر

کتابي هديه گرفتن : يک اتفاق غير منتظره

کتاب سوخته : از دست دادن دوست

1ـ مطالعة كتاب در خواب ، نشانة درستكاري و ثروت است .

2ـ اگر نويسنده اي خواب ببيند كتابش در حال چاپ شدن است ، دلالت بر آن دارد كه چاپ كتابش به تأخير مي افتد و با مشكلاتي در اين راه مواجه مي شود .

3ـ اگر خواب ببينيد براي درك معناي كتابي وقت زيادي تلف مي كنيد ، نشانة آن است كه به دانش و افتخارات بسياري دست خواهيد يافت .

4ـ اگر خواب ببينيد كودكان مشغول مطالعه هستند ، دلالت بر تفاهم و هماهنگي رفتار كودكان دارد .

5ـ مطالعة كتابهاي كهنه در خواب ، نشانة آن است كه بايد از شر و بدي بپرهيزيد .


کتابخانه

آدرس تعبير خواب جامع > حرف ک >

کتابخانه

1ـ اگر خواب ببينيد در كتابخانه اي هستيد ، علامت آن است كه از معاشرين و محيط زندگاني خود خسته مي شويد . و به دنبال مطالعه و تحقيق كتابهاي باستانشناسي مي رويد .

2ـ اگر خواب ببينيد براي كار خاصي به كتابخانه رفته ايد ، نشانة آن است كه با رفتار خود دوستانتان را فريب مي دهيد .


کتاب فروشي

آدرس تعبير خواب جامع > حرف ک >

کتاب فروشي

ديدن كتابفروشي در خواب ، نشانة آن است كه در كنار كارهاي ديگر به ادبيات علاقمند مي شويد .


کتان

آدرس تعبير خواب جامع > حرف ک >

کتان

محمدبن سيرين گويد: ديدن كتان در خواب مال حلال است. اما منفعت آن كمتر از پنبه است و پوشيدن جامه كتان، دليل مبارك است. اگر بيند تخم كتان مي خورد، دليل كه مال تمام حاصل كند.

منوچهر مطيعي تهراني گويد: ديدن کتان در خواب آرامش خيال و آسودگي فکري و راحت جسم است و چنان چه در خواب ببينيد جامه اي از کتان پوشيده ايد نيکو است چرا که خواب شما مي گويد به آرامش مي رسد و فرصت راحت مي يابيد. کاستن کتان نيکو کاري و خدمت به مردم است و داشتن تخم کتان نعمت است و سود و مال. پنبه صرفا سود و مال و بهره است ولي کتان راحت و آسودگي را اضافه دارد. اگر در فصل گرم ببينيدجامه اي از کتان پوشيده ايد بهتر از اين است که در فصل سرما کتان در خواب ببينيد. چه در خواب احساس گرما داشته باشيد و چه واقعا تابستان و هوا گرم باشد تعبير يکسان است ولي اگر در سرماي زمستان کتان پوشيده باشيد يا در خواب با وجود اين که سردتان است ببينيد کتان بر تن داريد نشان کار باطل و تلاش بيهوده است. خواب شما مي گويد يا براي خودتان کاري مي کنيد که نتيجه نمي گيريد يا خدمتي به ديگران مي کنيد که آن ها قدر خدمت شما را نمي دانند و براي کارتان ارج و ارزش قايل نيستند.


کتري

آدرس تعبير خواب جامع > حرف ک >

کتري

1ـديدن كتري در خواب ، علامت آن است كه مسئوليتي بزرگ و پرمشقت بر دوش خواهيد كشيد .

2ـ ديدن كتري آب جوش در خواب ، نشانة پايان تلاشها و استفاده از نتايج زحمات است .

3ـ ديدن كتري شكسته در خواب ، علامت آن است كه كوششهاي شما براي رسيدن به سر منزل مقصود به شكست مي انجامد .

4ـ اگر دختري خواب ببيند كتريِ سياهي در دست دارد ، علامت آن است كه در امور عاطفي و ازدواج شكست خواهد خورد . اما اگر رنگ كتري روشن باشد ، نشانة آن است كه با مردي مهربان و دوست داشتني ازدواج خواهد كرد .


کتف

آدرس تعبير خواب جامع > حرف ک >

کتف

حضرت دانيال گويد: ديدن كتف به خواب، دليل آهستگي مردم است و زينت و جمال. اگر ديد كتف او قوي است و درست، دليل است بر زيادتي زينت او. اگر به خلاف اين بيند، دليل است كه حق مردم در گردن او بود و بعضي مي گويند: اگر در خواب بر كتف خود موي بيند، دليل كه از جائي كه خبر ندارد مال يابد.


کتک

آدرس تعبير خواب جامع > حرف ک >

کتک

لوک اويتنهاو مي گويد :

کتک

کسي را کتک زدن : آرامش در منزل

کتک خوردن : انتقام گيري در آينده اي نزديک

کتک زدن يک بچه : بي عدالتي

خستگي بر اثر کتک کاري : مشغله زياد

خودزني کردن : باعث تمسخر خود شدن

تماشاي کساني که کتک کاري ميکنند : تغييرات در موقعيت


کتيرا

آدرس تعبير خواب جامع > حرف ک >

کتيرا

محمدبن سيرين گويد:

ديدن كتيرا به خواب، دليل آن كه به قدر آن مال از بخيلي بستاند.

حضرت امام جعفر صادق فرمايد:

ديدن كتيرا در خواب بر سه وجه است.

اول: فضله مال (اضافه و باز مانده مال).

دوم: نفع وفايده اندك.

سوم: كاري خير با منفعت وسودمند.


کحالي کردن

آدرس تعبير خواب جامع > حرف ک >

کحالي کردن

محمدبن سيرين گويد: كحالي كردن در خواب، دليل كارهاي بسته است، راه بردن در كارها. اگر در خواب ديد كحالي مي كرد و داروي او بر چشم ها نافع است، دليل كه گمراهان را راه نمايد و از وي منفعت يابند. اگر داروي او بر چشم ها نافع نبود، تاويلش به خلاف اين است.


کدو

آدرس تعبير خواب جامع > حرف ک >

کدو

محمدبن سيرين گويد:

اگر ديد در خانه او كدو رسته بود به وقت خود، دليل كه جاه و نعمتش افزوده شود. اگر بيمار اين خواب را بيند شفا يابد. اگر بنده بيند آزاد شود. اگر كافر بيند مسلمان شود. اگر مسلمان بيند به وطن باز رسد. اگر فاسقي بيند توبه كند.

جابرمغربي گويد:

اگر ديد كدوي پخته داشت و خورد، دليل كه حاجتش روا شود و توفيق طاعت يابد.

حضرت امام جعفر صادق فرمايد:

ديدن كدو در خواب بر سه وجه است.

اول: عزو جاه ومقام.

دوم: مال و نعمت.

سوم: نظام كارها (نظم وترتيب امور).

منوچهر مطيعي تهراني گويد:

مي گويند کدو صيفي و گياه بي مزه و بي خاصيتي است ولي اين شهرتي است بي پايه و مايه چرا که در طب سنتي کدو را براي تبريد تجويز مي کردند و به بيماراني که مزاج گرم داشتند يا صفراوي بودند مي خوراندند شايد به همين علت است که معبران کدو را در خواب خوب دانسته و براي آن تعبيرات نيکو نوشته ند. ابن سيرين مي گويد اگر کسي در خواب ببيند که در خانه اش کدو روئيده به عزت و جاه و آرزوي بيننده روياست و بستگي به اين پيدا مي کند که بيننده خواب درگير چه آرزوئي باشد. جايز مراکشي مي گويد چنانچه کسي در خواب ببيند کدوي پخته مي خورد حاجتش برآورده مي شود. انواع خوراک هاي کدو نيز همين تعبير کدوي پخته را دارد و اين در صورتي است که در عالم خواب بدانيم غذايي که مي خوريم از کدو فراهم آمده. داشتن ترديد در خواب موضوع را نفي مي کند و به اثبات متمايل نمي شود اين درباره چيزهاي ديگر هم صدق مي کند. مثلا اگر در خواب دستبندي زرد رنگ داشته باشيد و اين ترديد در شما به وجود آيد که طلاست يا برنج؟ قطعا برنج است و طلا محسوب نمي شود. در مورد کدو نيز اين معني هست، غذايي که بدانيد از کدو تهيه شده نشان برآمدن آرزوي بيننده خواب است. از امام صادق عليه السلام نقل است که ديدن کدو در خواب عزت و نعمت و انتظام کارهاست و روي هم رفته ديدن کدو در خواب نيکو است.


کر

آدرس تعبير خواب جامع > حرف ک >

کر

منوچهر مطيعي تهراني گويد: خوشتن را در خواب کر ديدن نشان آن است که از سخنان مردم آزرده مي شويد يا مطالبي مي شنويد که به طبع شما خوش نمي آيد. اما اگر در خواب ببينيم که ديگري کر شده و ما هر چه مي گوئيم او نمي شنود نشان آن است که چيزي براي گفتن داريم که نمي توانيم بگوئيم. رازي هست که شهامت فاش کردنش را نداريم يا با ديگران عدم تفاهم پيدا مي کنيم.


کرام الکاتبين

آدرس تعبير خواب جامع > حرف ک >

کرام الکاتبين

بدان که کرام الکاتبين فرشتگانند که بر مردمان مکلفند و کردار نيک وبد مردمان بنويسند

ابن سيرين گويد :

اگر يکي از کرام الکاتبين را در خواب بيند دليل که از اهل صلاح بود صلاح دو جهان يابد و اگر از اهل فساد بود رنج و غم و اندوه بدو رسد


کراوات

آدرس تعبير خواب جامع > حرف ک >

کراوات

منوچهر مطيعي تهراني گويد: ديدن کراوات در خواب تظاهر به تشخص و نوعي رياکاري است. تعبير خاصي ندارد و چنانچه در خواب هاي خويش کراوات ديديم بايد شرايط و اجزا ديگر تشکيل دهنده خواب را نيز به حساب آورده و بعد تعبير درست آن را دريافت کنيم. اگر در خواب ببينيد لباس مرتبي پوشيده ايد ولي کراوات زشتي به گردن بسته ايد کاري مي کنيد که ديگران به شما توجه مي کنند و درباره شما بد مي گويند. اگر در خواب ببينيد لباس نامرتب به تن داريد اما کراواتي گران بها و ابريشمين به گردن بسته ايد خواب شما مي گويد که رياکاري مي کنيد، تظاهر به خوب بودن مي کنيد و خوشتن را غير از آنچه واقعا هستيد نشان مي دهيد. اگر در خواب ببينيد که چندين کراوات را به هم گره زده و با آن چيزي مثل ريسمان درست کرده ايد تا از آن به جاي طناب استفاده کنيد نشان آن است که آبروي خويش را در گروي کاري نامطمئن قرار مي دهيد. ريسک مي کنيد و حيثيت و اعتبارتان را به خطر مي اندازيد.


کرباس

آدرس تعبير خواب جامع > حرف ک >

کرباس

جانوري است كه به تازي او را برص خوانند و ديدن وي در خواب، دليل بر مردي است كه در ميان مردم فساد اندازد.

منوچهر مطيعي تهراني گويد: ديدن کرباس در خواب چندان خوب نيست و نشانه از غم و اندوه و فقر و ماتم و عزا دارد. اين تعبير براي ما مسلمانان است و براي ملل و اقوام و مذاهب ديگر نيست چه بسا در خوابنامه هاي غربي مقابل کلمه کرباس تاويل ديگري نوشته باشند. برداشت ما از کرباس به اين علت متفاوت است که اولا کرباس کم بهاترين پارچه است و معمولا فقرا از آن لباس مي دوختند و مي پوشيدند دوم آنکه با کرباس کفن مي کنند. اين دو تصور که در عمق ذهن ما وجود دارد زايل نشدني است لذا در خواب هايي که مي بينيم يا نشان فقر است يا گوياي غم و اندوه و گريه و ماتم. چنانچه بيننده خواب در خواب ببيند که لباس گشادي از کرباس پوشيده اندوهگين مي شود. اگر لباس گشاد کرباسي رنگ زرد داشته باشد از بيماري خبر مي دهد. پوشيدن لباسي تنگ از کرباس در خواب گوياي اين است که در فشار و مضيقه قرار مي گيريم. فروختن و خريدن کرباس نيز همين تعبير را دارد.

يوسف نبي عليه السلام گويد:

کرباس وريسمان پنبه و گندم روزي حلال بود بعضي گويند اندک غم بود

ديدن پنبه وکرباس و مانند آن حشمت زياد شود


کرته

آدرس تعبير خواب جامع > حرف ک >

کرته

جامه اي است كوتاه و او را به فارسي پيراهن گويند پوشيدن آن در خواب دليل قوت است. محمدبن سيرين گويد: اگر بيند كرته سفيد نو پوشيده بود، دليل كه از غم برهد. اگر سبز بيند، دليل كه او را عالمي قوت بود. اگر زرد بيند، دليل كه بيمار شود اگر كبود ديد مصيبت است. اگر سرخ بيند به عشرت دنيا مشغول شود. ابراهيم كرماني گويد: اگر در خواب ديد كرته وي ابريشمين بود. دليل بر عزت و بزرگي دنيوي است، اما در دين ضعيف است. اگر ديد كرته او ضايع شد، دليل است بر نقصان قوت. حضرت امام جعفر صادق فرمايد: ديدن كرته بر چهاروجه است. اول: قوت. دوم: پناه. سوم: سفر. چهارم: نظام كارها.


کرسي

آدرس تعبير خواب جامع > حرف ک >

کرسي

محمدبن سيرين گويد:

ديدن كرسي به خواب علم است.

ابراهيم كرماني گويد:

ديدن كرسي به خواب،دليل احاطت و قدرت حق تعالي است.

جابرمغربي گويد:

تاويل كرسي به خواب، دليل بر امامي مطيع و زاهدي به كمال يا پادشاهي عادل است.

حضرت امام جعفر صادق فرمايد:

ديدن كرسي به خواب بر شش وجه است.

اول: عدل.

دوم: انصاف.

سوم: عز و شرف.

چهارم: مرتبت منزلت.

پنجم: ولايت و فرمانروايي.

ششم: بلندي قدر و جاه (والائي جاه و مقام).

اگر ديد در آسمان بر كرسي نشسته بود. دليل كه كارش بالا گيرد و به مرادها برسد و به ميان خلايق عزيز و مكرم گردد، اما كرسي كه درودگران تراشيده اند، دليل زن بود و هر نيك و بد كه در او بيند به زن بازگردد.


کرفس

آدرس تعبير خواب جامع > حرف ک >

کرفس

محمدبن سيرين گويد: اگر در خواب ديد كرفس بي وقت خورد، دليل كه غمگين و مستمند شود و بعضي گويند: اگر كرفس ديد و نخورد اندوه كمتر بود.

منوچهر مطيعي تهراني گويد: خوردن کرفس در خواب غم و اندوه است چه به وقت و فصل باشد و چه بي هنگام ولي ديدن کرفس به خصوص اگر تازه و سبز باشد طراوت و سرسبزي و فرح و انبساط است.

1ـ ديدن ساقه هاي ترد و تازة كرفس ، در خواب نشانة آن است كه به بزرگترين آرزوهاي خود دست مي يابيد .

2ـ اگر ساقه هاي كرفس را در حال فساد و گنديدگي ببينيد ، دلالت بر فوت يكي از اعضاي خانوادة شما دارد .

3ـ خوردن كرفس در خواب ، نشانة لبريز شدن از عشق و محبت است .

4ـ اگر زني خواب ببيند با همسر خود كرفس مي خورد ، نشانة آن است كه به زودي ثروت كلاني به دست مي آورد .

5ـ اگر زني خواب ببيند با كرفس غذايي درست مي كند ، علامت آن است كه از ولخرجي ها و زياده رويهاي خود در ديگر امور تأسف خواهد خورد .


کرکره

آدرس تعبير خواب جامع > حرف ک >

کرکره

منوچهر مطيعي تهراني گويد: نوعي کرکره چوبي هست که بيرون پنجره اتاق ها نصب مي کنند و ثابت و بي حرکت مي ماند. فرانسويان به اين نوع کرکره مي گويند - ژالوزي - که به معني حسادت است. کرکره در خواب هم حسادت است و هم تجسس و هم ميل به اختفا، انزوا و گوشه گيري که البته بايد معبر با وضع بيننده خواب بسنجد. اگر ببينيد که به پنجره اتاق خويش کرکره آويخته و از وراي آن به خارج نگاه مي کنيد گرفتار حسد مي شويد يا در امور غير مربوط به خودتان تجسس و فضولي و کنجکاوي مي کنيد. اگر ببينيد اتاقي هست که تمام پنجره هاي آن را با کرکره پوشانده اند و شما درون آن اتاق هستيد و بيرون را نمي بينيد در امري شما را کنار مي گذارند يا خودتان کنار مي گيريد و به تکروي تمايل پيدا مي کنيد. اين در صورتي است که از حضور در آن اتاق با کرکره هاي بسته خوشحال و راضي باشيد اگر خشنود نباشيد تعريف اول درست است که شما را کنار مي گذارند. اگر ببينيد خودتان داريد به پنجره اتاق خودتان کرکره نصب مي کنيد چيزي هست که نمي خواهيد ديگران از آن آگاه شوند و در واقع از روشن شدن يک واقعيت بيمناک خواهيد شد. اگر ببينيد پنجره هاي اتاق کرکره کهنه و پاره دارد نزد مردم شرمنده مي شويد و موردي پيش مي آيد که شما را ملامت مي کنند.


کرکس

آدرس تعبير خواب جامع > حرف ک >

کرکس

مهتر مرغان است و قوي تر و درازتر از همه مرغان باشد.

محمدبن سيرين گويد: اگر كسي به خواب ديد كركسي داشت، دليل كه از پادشاه نيكي بيند و استخوان و گوشت او همين، دليل است.

منوچهر مطيعي تهراني گويد: ديدن کرکس در خواب به هيچ وجه خوب نيست. کرکس دشمني است بدخواه و صبور که سال ها انتظار مي کشد تا شاهد بدبختي و مرگ و نابودي ما باشد. اگر در خواب ببينيد کرکسي بر فراز خانه شما نشسته يا بالاي خانه پرواز مي کند بايد هوشيار باشيد زيرا نشان آن است که خطري جان شما را تهديد مي کند. مي گويند کرکس خادم ملک الموت است که به اين شکل درآمده . کرکس بدنبال ارباب خويش يعني ملک الموت همه جا مي رود و هر جا اربابش بگذرد پس از او مي رسد و راه خويش را جارو مي کند و اثري از آن چه ملک جان ستان کرده باقي نمي گذارد. معبران کهن خودمان برخلاف معبران غربي درباره کرکس چيزي ننوشته اند ولي کلا آن را خوب ندانسته و شوم معرفي کرده اند. اگر در خواب ببينيد کرکس هاي زيادي در هوا پرواز مي کنند در آن منطقه شخص مهمي مي ميرد. اگر صداي کرکس را بشنويد خبر مرگ کسي را به شما خواهند داد که از شنيدن آن خبر اندوهگين مي شويد. اگر در خواب ببينيد کرکسي بر بام خانه شما نشست در خانواده منتظر حوادث ناميموني باشيد. اگر ديديد در خواب کرکسي را با پرتاب سنگ زديد دشمني را مي رانيد و اگر کشتيد دشمني را از ميان برمي داريد.

يوسف نبي عليه السلام گويد:

ديدن کرکس مرد کم آزاربود يا به وي ميراث برسد


کرگدن

آدرس تعبير خواب جامع > حرف ک >

کرگدن

1ـ ديدن كرگدن در خواب ، علامت آن است كه با ضرر عظيمي روبرو خواهيد شد و مشكلات نهاني بسياري خواهيد داشت .

2ـ كشتن كرگدن در خواب ، نشانة آن است كه شجاعانه بر موانعي كه بر سر راه شما قرار خواهد گرفت ، غلبه خواهيد كرد .


کرم

آدرس تعبير خواب جامع > حرف ک >

کرم

منوچهر مطيعي تهراني گويد:

اگر در خواب ببينيد در ميوه اي که مي خوريد کرم هست پولي نصيبتان مي شود که به دل شما نمي نشيند و با اينکه سودي عايدتان مي گردد از آن خوشحال نمي شويد. اگر ببينيد کرم در لباس شماست هر کس هستيد زن يا مرد بين شما و همسرتان اختلاف به وجود مي آيد و از يکديگر دل چرکين مي شويد. اگر ببينيد بدنتان کرم گذاشته مثلا زخمي داريد که کرم در آن به وجود آمده و کرم ها از خون و گوشت شما تغذيه مي کنند نشان آن است که جمعي ذره ذره مال شما را از بين مي برند و چنان آرام زيان مي رسانند که شما اگر هم توجه کنيد اهميتي نمي دهيد ولي همان زيان هاي اندک پس از چندي شما را از پاي در مي آورند. اگر کرم را در خاک ببينيد نعمتي به شما مي رسد. اگر ببينيد کرمي بزرگ شده که مثل مار مي ماند اما شما در خواب مي دانيد که آن يک کرم است شخصي شما را مي ترساند.


کرويه

آدرس تعبير خواب جامع > حرف ک >

کرويه

محمدبن سيرين گويد: اگر ديد كرويه مي خورد، دليل كه غمگين شود يا با كسي خصومت كند، زيرا كه تلخ است و هر چه تلخ بود ديدن آن درخواب، دليل غم است.


کره

آدرس تعبير خواب جامع > حرف ک >

کره

لوک اويتنهاو مي گويد :

کره –خوراکي

خوردن : عدم توافق با دوستان

توليد کره : نگراني

1ـ اگر خواب ببينيد كرة تازه و طلايي رنگ مي خوريد ، نشانة سلامت و تندرستي و اينكه نقشه هايتان عملي مي شوند ، ديدن چنين خوابي نشانة ثروت و دانش نيز هست .

2ـ خوردن كرة فاسد در خواب ، نشانة آن است كه براي انجام دادن كاري بزرگ داشتن توانايي لازم است .

3ـ فروش كره در خواب ، نشانة بردن منفعتي اندك است .


کري

آدرس تعبير خواب جامع > حرف ک >

کري

به خواب ديدن، دليل درويشي است.

محمدبن سيرين گويد:

ديدن كري به خواب، دليل بر تباهي دين است و نامرادي در دنيا.

ديدن كري به خواب دليل بر مردي منافق است.

بعضي گويند فتنه و مصيبت است.

ابراهيم كرماني گويد:

ديدن كري به خواب، دليل بر بينائي است و بستگي كارها. اگر كري ديد كه شنوا شد، دليل كه كارهاي بسته بر وي گشاده شود به مراد رسد.

حضرت امام جعفر صادق فرمايد:

ديدن كري بر چهاروجه است.

اول: درويشي( فقرو تنگدستى).

دوم: تباهي .

سوم: غم واندوه.

چهارم: بستگي كارها ( بسته شدن امور و كارها).


کريستال

آدرس تعبير خواب جامع > حرف ک >

کريستال

منوچهر مطيعي تهراني گويد: کريستال در زندگي روزمره ما چيزي است تجملي و ظريف که در خواب نيز همين ظرافت و تفنن خويش را حفظ مي کند. زن به خاطر ظرافت و درخشندگي اش در خواب به صورت بلور و کريستال مجسم مي شود و مثل بلور وسوسه انگيز است. با اين توصيف در خواب هاي ما کريستال زني است فتنه انگيز و وسوسه گر و زيبا و فريب دهنده ولي بايد ديد که کريستال را در خواب چگونه و کجا مي بينيم. اگر در خواب ديديد ظرفي از کريستال داريد با زني داراي همين خصوصيات روبه رو مي شويد و چنانچه اين ظرف ازدست شما بيفتد و بشکند او را از دست مي دهيد. احتمالا در خواب حس مي کنيد که آن کريستال به شما تعلق دارد و از سال ها پيش صاحب آن بوده ايد، اگر چنين چيزي در خواب ديديد کريستال همسر شما است و اگر همسر نداريد زني است که در زندگي مالي و شغلي شما مي تواند نقش موثر داشته باشد اگر ديديد در اتاقي از کريستال و بلور هستيد در مقطعي از زمان وضع ممتاز و خوبي پيدا مي کنيد اما از عدم تجانس بين خودتان و ديگران رنج مي بريد. اگر دختر جواني ببيند کفشي از کريستال دارد که مي درخشد و روشن است شوهري مي کند که از جميع جهات ممتاز و برجسته است و طبعا صاحب يک زندگي رويائي خواهد شد.


کژدم خواره

آدرس تعبير خواب جامع > حرف ک >

کژدم خواره

جانوري است كه در شهر خوزستان مي باشد و دم خود بر زمين مي كشد و هر كسي كه زخم او يافت هلاك شود. محمدبن سيرين گويد: ديدن كژدم خواره در خواب، دليل بر دشمني آرميده است، اما در دشمني صعب بود. اگر ديد كژدم خواره او را بگزيد، دليل كه ازدشمن مضرت بيند. اگر ديد او را از كژدم خواره گزندي نرسيد، دليل كه از دشمن ايمن شود.


کسوف

آدرس تعبير خواب جامع > حرف ک >

کسوف

لوک اويتنهاو مي گويد :

کسوف : سستي زود گذر

ديدن كسوف در خواب ، علامت نگرانيهاي خانوادگي و شكست موقت در حرفه و امور مادي است .


کشاورز

آدرس تعبير خواب جامع > حرف ک >

کشاورز

لوک اويتنهاو مي گويد :

کشاورز

در حل کشاورزي : از سرنوشت خود راضي بودن

کشاورز بيکار: شما سرخورده خواهيد شد


کشتارگاه

آدرس تعبير خواب جامع > حرف ک >

کشتارگاه

لوک اويتنهاو مي گويد :

کشتارگاه دست به کار خطرناک زدن


کشتزار

آدرس تعبير خواب جامع > حرف ک >

کشتزار

محمدبن سيرين گويد: ديدن كشتزار در خواب چون معروف بود، دليل بر فرزند است. اگر ديد كشتزاري درود، دليل كه بعضي مردم آنجا كشته شوند.

حضرت دانيال گويد: اگر ديد در كشتزاري معروف بود، دليل كه عملي كند كه دين و دنياي او نيك بود و اگر ديد در ميان كشتزاري مي رفت، دليل كه به عزا رود.

جابرمغربي گويد: اگر بيند آتش در كشتزار افتاده بود و بسوخت، دليل قحط است. اگر در خواب كشتزاري بيند و نداند كه از كيست، دليل بر زيانِ بيننده است.

1ـ ديدن كشتزاري عريان بعد از برداشت محصول در خواب ، علامت آن است كه بيننده خواب اميدي به فردا ندارد .

2ـ ديدن كشتزاري سبز و آمادة برداشتِ محصول ذرت يا جو ، علامت بركت و فراواني و شادماني است .

3ـ ديدن كشتزاري شخم خورده ، علامت آن است كه به زودي ثروتي به شما خواهد رسيد و در كسب مقامي افتخارآميز موفق خواهيد شد .

4ـ ديدن كشتزار شيار خورده و آماده بذرافشاني ، نشانة آن است كه بزودي ثمرة تلاش و كوشش خود را به دست خواهيد آورد .


کِشت و زرع

آدرس تعبير خواب جامع > حرف ک >

کِشت و زرع

محمدبن سيرين گويد:

ديدن كشت و زرع به خواب، دليل توكل كردن بر حق تعالي و يافتن روزي حلال است و گويند ديدن كشاورزي، روزي حلال است.اگر بيند در زمين تخم كشت، دليل كه كارش نيكو شود. اگر بيند كه كِشته او برآمده، دليل كه نعمتش زياده شود

ابراهيم كرماني گويد:

اگر ديد زمين مي شكافت و تخم مي انداخت و باز جمع مي كرد، دليل كه نعمت فراوان يابد. اگر ديد از آن چه كشت چيزي حاصل نشد، دليل غم و اندوه است.

جابرمغربي گويد:

اگر ديد گندم كشت، دليل كه از پادشاه نعمت يابد. اگر ديد جو كشت، دليل كه مال بسيار حاصل كند. اگر ديد كاورس كشت نفعش كمتر است.

حضرت امام جعفر صادق فرمايد:

ديدن كِشت و زرع درخواب بر پنج وجه است.

اول: روزي حلال.

دوم: منفعت.

سوم: بيماري.

چهارم: عزوجاه(جاه و مقام).

پنجم: معيشت(معاش).

حضرت دانيال گويد:

ديدنِ كِشت و درويدن خوشه رسيده در وقت خود، دليل منفعت است و چون نارسيده و سبز بود دليل بيماري است. اگر ديد به وقت خود كشت و درويد، دليل بر امر حقتعالي بود كه به جاي آورد و خيرات بسيار كند.


کشتن

آدرس تعبير خواب جامع > حرف ک >

کشتن

محمدبن سيرين گويد:

اگر درخواب بيند كه او را بكشتند، دليل كه عمرش دراز شود. اگر ديد كسي را بكشت بي آن كه سرش را از تن ببريد، دليل كه منفعتي بدان كس رساند.

ابراهيم كرماني گويد:

اگر ديد او را گروهي بكشتند، دليل منفعت است. اگر ديد شخصي او را بكشت به ظلم، دليل كه بيننده مظلوم است و حق تعالي كسي را به او بگمارد تا مكافات ان باز كند.

جابرمغربي گويد:

اگر ديد فرزند خود را بكشت، دليل كه روزي حلال يابد.

حضرت امام جعفر صادق فرمايد:

اگر ديد ستوري(چهارپا) يا جانوري يا چيزي ديگر را بكشت، دليلكه برخصم (دشمن)غالب شود.

لوک اويتنهاو مي گويد :

کشتن

کشتن کسي : خود را عصباني نکنيد

کشته شدن: شما يک قرباني يا يک فداکاري خواهيد کرد


کِشتي

آدرس تعبير خواب جامع > حرف ک >

کِشتي

حضرت دانيال گويد:

ديدن كِشتي در خواب، دليل غم و انديشه است، خاصه كه از كشتي بيرون نيايد و در دريا فروماند.

محمدبن سيرين گويد:

اگر در خواب ديد كشتي بود و به سلامت بيرون آمد، دليل كه از غم ها برهد. اگر ديد كشتي او بشكست، دليل مصيبت است. اگر ديد در ميان دريا كشتي ها و قماش مي رفت، دليل به سفر رود ومال بسيار حاصل كند. اگر بيند در كشتي بود و كشتي ايستاده است، دليل كه در سفر مقيم شود.

ابراهيم كرماني گويد:

اگر بيند در كشتي نشست و بادي سخت برآمد و كشتي را براند، دليل است از غم ها فرج يابد. اگر بيند كشتي بايستاد و از همه سوي موج به كشتي مي آمد، دليل است به غمي گرفتار شود. اگر بيند كشتيهاي تهي در دريا مي رفت، دليل كه پادشاه آن ملك رسولان را به جاهاه فرستد. اگر بيند آن كشتي ها غرق شدند، دليل است رسولان را بازدارند.

جابرمغربي گويد:

اگر بيند در كشتي نشسته بود واز دريا مي ترسيد، دليل است مقرب پادشاه شود و مال جمع كند. اگر بيند كشتي او به قعر دريا شد، دليل است از پادشاه قوت تمام حاصل نمايد. اگر بيند كشتي نمي رفت، تاويلش به خلاف اين است اگر بيند در كشتي نشسته بود، دليل است به كار پادشاه مشغول شود و مال جمع نمايد.

حضرت امام جعفر صادق فرمايد:

ديدن كشتي در خواب بر هفت وجه است.

اول: فرزند.

دوم: پدر.

سوم: زن.

چهارم: مركب سواري.

پنجم: ايمني (امنيت سواري).

ششم: عيش (زندگاني).

هفتم: توانگري( ثروتمندي).

منوچهر مطيعي تهراني گويد:

کشتي پايگاهي است که بر آن قرار مي گيريم تا از آب بگذريم. آب خود آيت رحمت است و مصداق آيه شريفه ( و من الما کل شيئي حي) حيات طبيعت و انسان به وجود آب بستگي دارد اما همين آيه رحمت فاقد ترحم است و چنانچه بسيار باشد و به خروش آيد هر جانداري را مي بلعد و مي ميراند. در اين گير و دار فقط کشتي است که مي تواند انسان را به پاياب برساند و به ساحل رهبري کند. با اين تعريف کشتي نشاني از برخورد ايمني است در رو به روئي با غم ها و شدايدي که گرد ما را مي گيرند. چنانچه در خواب ببينيد در ساحل ايستاده ايدو مي بينيد يک کشتي در دريا حرکت مي کند چه آن کشتي به جانب شما بيايد و چه نيايد خبري به شما مي رسد. اگر خويشتن را در کشتي مشاهده کنيم در گير حوادث مي شويم و چنانچه در خواب ببينيم کشتي جائي متوقف شد و پياده شويم از غم و رنج و اندوه رهائي مي يابيم. وقتي درون کشتي هستيم از امواج و خروش دريا امنيت داريم ولي درگير حادثه هستيم و چون پياده شويم از غم و رنج هراس دريا رهائي حاصل مي کنيم. اگر در خواب ببينيد جائي هستيد که يک کشتي به طرف شما مي آيد نشان اين است که امنيت براي شما نيست بل که براي آن هاست که در کشتي هستند. براي بيننده خواب حادثه اي پيش مي آيد و چون کشتي دور شد بيم درگيري با حادثه از بين مي رود. اگر ببينيد در کشتي هستيد و کشتي شما را به جائي مي برد که مي دانيد،خوب است ولي اگر در کشتي باشيد و ندانيد کشتي شما را به کجا مي برد خوب نيست. اگر بيننده خواب ببيند از ساحل سوار کشتي مي شود و به دريا مي رود کاري را شروع مي کند و مشغله اي براي او پيش مي آيد که نشيب و فراز و تلخ و شيرين فراوان دارد. اگر بيننده خواب ببيند در کشتي است و کشتي در دريا غرق شد يا آسيب ديد خوب نيست چرا که خواب او مي گويد به مصيبتي گرفتار مي آيد ولي اگر به قايق نشست باز امنيت حاصل مي کند. روي هم رفته در کشتي بودن و بي هدف در دريا رفتن خوب نيست ولي اگر بيننده خواب بداند به کجا مي رود و نام آن محل را بداند نيکو خوابي است.

يوسف نبي عليه السلام گويد:

ديدن غرق کشتي از سوي سلطان مخاطره بود


کُشتي گرفتن

آدرس تعبير خواب جامع > حرف ک >

کُشتي گرفتن

محمدبن سيرين گويد: اگر ديد كه با كسي كشتي گرفت و او بينداخت، دليل كه حالش نيكو شود. اگر هر دو قائم بودند، دليل كه بر او گزندي رسانند.


کشک

آدرس تعبير خواب جامع > حرف ک >

کشک

منوچهر مطيعي تهراني گويد: ديدن کشک در خواب خوب نيست به هر صورتي که باشد چه تر و چه خشک چه تنها و چه در غذا مخصوصا خوردن کشک اگر ترش و شور باشد غم و رنج و غصه و گرفتاري است. ديدن کشک سايي در خواب فتنه انگيزي است و دغل کاري. اگر ببينيد در خواب کسي براي شما کشک مي سايد او فتنه مي انگيزد و گرفتاري و ابتلا به وجود مي آورد و چنانچه ديديد خودتان کشک مي ساييد کاري خلاف مي کنيد که مستوجب ملامت مي شويد. فروختن کشک بهتر از خريدن آن است.


کشکاب

آدرس تعبير خواب جامع > حرف ک >

کشکاب

محمدبن سيرين گويد: اگر بيند عناب و بنفشه و شكر كشكاب كرده بود و مي خورد، دليل است مال حلال يابد و از غم برهد. اگر بيند نتوانست خورد، تاويلش به خلاف اين است.


کشمش

آدرس تعبير خواب جامع > حرف ک >

کشمش

محمدبن سيرين گويد:

اگر بيند كشمش داشت و بخورد، دليل است به قدر آن منفعت بيند. اگر بيند كشمش به كسي داد، دليل است راحتي به وي رساند.

ابراهيم كرماني گويد:

اگر درخواب بيند كشمش به خروار درخانه بود، دليل است مال تمام حاصل نمايد.

حضرت امام جعفر صادق فرمايد:

ديدن كشمش درخواب بر سه وجه است.

اول: منفعت.

دوم: مال حلال.

سوم: كسب و معيشت.

لوک اويتنهاو مي گويد :

کشمش : دعوا در همسايگي

يوسف نبي عليه السلام گويد:

ديدن ميوه هائي خشک چون مويزو کشمش و مانند آن نيکوئي باشددوستان در حق او گويند


کشو

آدرس تعبير خواب جامع > حرف ک >

کشو

اگر خواب ببينيد در كشويي به دنبال چيزي مي گرديد ، علامت آن است كه انتظارات شما نوميد كننده خواهد بود . اما اگر كشو را مرتب ببينيد ، دلالت بر يافتن دوستاني خوب و سرگرميهايي لذتبخش دارد .


کشور بيگانه

آدرس تعبير خواب جامع > حرف ک >

کشور بيگانه

لوک اويتنهاو مي گويد :

کشور بيگانه : سفري خوش خواهيد داشت


کعب

آدرس تعبير خواب جامع > حرف ک >

کعب

حضرت دانيال گويد: اگر كسي در خواب بيند كعب بسيار داشت، دليل غم است. اگر بيند كعب پاي او بشكست، دليل كه فرزندش بميرد يا به غمي گرفتار آيد.


کعبه

آدرس تعبير خواب جامع > حرف ک >

کعبه

محمدبن سيرين گويد:

ديدن كعبه درخواب خليفه بود بر آن كس كه كعبه قبله او بود و هر زيادت و نقصان كه در آن بيند، دليل بر خليفه بود. اگر بيند كه طواف كعبه مي كرد، دليل بر صلاح دين او بود و از خليفه فائده يابد. اگر بيند كه احرام بسته بود و روي در كعبه داشت، دليل به زيادتي صلاح او بود. اگر بيند كه سراي او كعبه بود و مردم آنجا را زيارت مي كردند، دليل كه امانت مردم كند و حرمت يابد.

جابرمغربي گويد:

اگر پادشاهي در خواب بيند كه به كعبه رفت، دليل كه از جانب حق تعالي بزرگيش زياده گردد. اگر بيند كه كعبه بيفتاد يا بسوخت، دليل كه حال خليفه تباه گردد. اگر بيند كه دركعبه بود، دليل كه از شر دشمن ايمن گردد. اگر بيند كه روي به حجر الاسود نهاد، دليل كه حج بگذارد. اگر بيند كه بر بام كعبه بود، دليل كه بيننده بدمذهب بود.

حضرت امام جعفر صادق فرمايد:

ديدن كعبه در خواب بر چهار وجه است.

اول: خليفه.

دوم: امام.

سوم: ايمان.

چهارم:امنيت و ايمني.

يوسف نبي عليه السلام گويد:

ديدن رفتن به کعبه و ايمني وسلامت بود


کفاش

آدرس تعبير خواب جامع > حرف ک >

کفاش

1ـ ديدن كفاش در خواب ، نشانة آن است كه موقعيتهاي زندگي شما نشان مي دهند كه براي پيش رفتن ، هنگام مساعدي نيست .

2ـ اگر زني خواب ببيند حرفة همسرش كفاشي است ، علامت آن است كه به آرزوهاي خود دست خواهد يافت .


کفتار

آدرس تعبير خواب جامع > حرف ک >

کفتار

محمدبن سيرين گويد: ديدن كفتار درخواب، دليل بر زني زشت و پليد بود. اگر بيند كه كفتاري در خانه او بسته بود، دليل كه زني زشت بخواهد و دزديدن در ديدن كفتار در خواب هيچ نباشد.

منوچهر مطيعي تهراني گويد: همان طور که مي دانيد کفتار جانوري است و حشي و مردار خوار و کثيف و متعفن که ديدنش در خواب خوش يمن نيست. در موارد ديگر نيز اين نکته را نوشته ام که اساس تعبير بر ادراک شما قرار مي گيرد نه آن چه واقعا است و شما در خواب مي بينيد. مثلا ممکن است شما در خواب کفتاري ببينيد و نشناسيد و ندانيد که آن جانور کفتار است و حتي احتمال دارد کفتار را به جاي سگ بگيريد. صبح فردا آن چه تعبير بر آن انجام مي شود سگ است نه کفتار. متقابلا ممکن است سگي را در خواب ببينيد که بي آزار از کنارتان مي گذرد ولي شما وحشت زده گمان کنيد که آن حيوان کفتار است. صبح فردا آن چه تعبير بر اساس آن انجام مي گيرد کفتار است نه سگ زيرا شما سگ را کفتار گرفته ايد. اينجا نيز ادراک شما معيار تعبير است. اين مقدمه را نوشتم که اگر کفتار را به رويت نمي شناسيد و نمي دانيد چگونه جانوري است مهم نيست. آن چه اهميت دارد برداشت شما است. اگر کفتاري در خواب ببينيد و بدانيد کفتار است و از آن بترسيد خوب نيست. ميمنت و شگون ندارد. اگر بيننده خواب کفتاري ببيند و کفتار در خواب به طرف او بيايد نيکو نيست چرا که خواب او مي گويد حادثه اي براي بيننده خواب اتفاق مي افتد و بر اوست که در روزهاي آينده محتاط باشد و خويشتن را حفظ کند. اگر کفتاري در خواب ببينيد که پشتش به طرف شما باشد، بگذرد و دور شود خوب است چون خطري از شما دور مي شود ولي اگر کفتار را به سمت خود ببينيد و به شما نزديک شود و حمله کند خوب نيست. نگاه کردن در چشم کفتار نيز يمن ندارد، اگر در خواب کفتار را بکشيد بر دشمني مرگ آفرين چيره مي شويد و اگر کفتار از شما بگريزد خطري را دفع کرده ايد. برخي از معبران کفتار ماده را زني پير دانسته اند که اساس زندگي بيننده خواب را به هم مي ريزد. به هر حال ديدن کفتار در خواب شئامت دارد.

يوسف نبي عليه السلام گويد:

ديدن کفتار دشمن مکر به وي کند وگوش به حرفش دهد


کفجه

آدرس تعبير خواب جامع > حرف ک >

کفجه

محمدبن سيرين گويد: اگر درخواب بيند كه كفجه پاكيزه داشت، دليل كه خادمه او مصلحه بود. اگر كفجه را شكسته يا كهنه بيند، تاويل به خلاف اين بود. اگر پادشاه كفجه آتش در خواب بيند، دليل بر مردي بود دلير. اگر قاضي كفجه آتش در خواب بيند، نايب او بود وهر كه جز اين كس كفجه آتش بيند، دليل بر خدمتكار خانه بود.


کف دريا

آدرس تعبير خواب جامع > حرف ک >

کف دريا

محمدبن سيرين گويد: اگر در خواب كف دريا بيند، دليل منفعت بود از بزرگي.


کف دست

آدرس تعبير خواب جامع > حرف ک >

کف دست

محمدبن سيرين گويد:

اگر بيند كف ها بر هم مي شود، دليل كه از خويشان مفارقت كند و نيز گويند درآنجا عروسي بود. اگر بيند كه كف ها خسته بود، دليل كه از سفر بازماند. اگر درخواب كفهاي خود گشاده بيند و قوي، دليل فراخ دستي او بود. اگر به خلاف اين بيند، دليل تنگدستي بود.

حضرت امام جعفر صادق فرمايد:

دين كف درخواب بر شش وجه بود.

اول: فراخ دستي ( دارايى و بى نيازى).

دوم: مال.

سوم: رياست.

چهارم: فرزند.

پنجم: دليري.

ششم: زني خواستن به حرام ( نكاح بازنى بطور حرام و نامشروع).


کفش

آدرس تعبير خواب جامع > حرف ک >

کفش

محمدبن سيرين گويد:

ديدن كفش درخواب، دليل زن بود. اگر بيند كفش نو در پاي كرد، دليل كه زني بخواهد يا كنيزكي بخرد. اگر درخواب كفش خود را سيه بيند، دليل كه آن زن توانگر بود. اگر كفش را سبز بيند، دليل كه آن زن مستوره بود. اگر كفش را سرخ بيند، دليل كه آن زن معاشر بود. اگر زرد بيند، دليل كه آن زن بيمارگونه بود.

حضرت امام جعفر صادق فرمايد:

ديدن كفش درخواب بر هفت وجه بود.

اول: زن.

دوم: خادم.

سوم: كنيزك.

چهارم: قوت و نيرومندي.

پنجم: معيشت.

ششم: مال.

هفتم: سفر(مسافرت).

ديدن كفش درخواب، دليل بر مردي بود كه ميراث قسمت كند.

منوچهر مطيعي تهراني گويد:

کفش در خواب ما زن است و همسر. براي زنان ديدن کفش در خواب زندگي زناشوئي است که شوهر اصل کلي آن است. اگر زن داريد و در خواب کفش ببينيد خواب شما به همسرتان بر مي گردد و نوئي و کهنگي و رنج و راحت آن اشاره اي است به روابط بيننده خواب و همسرش. ولي اگر بيننده خواب ازدواج نکرده باشد و در خواب ببينيد کفشي جديد و نو پوشيده ازدواج مي کند. اگر مردي در خواب ببيند کفش هايش لنگه به لنگه پوشيده از همسرش جدا مي شود و چنانچه مرد مجردي اين خواب را ببيند زني کج خو و بد خلق نصيب او مي شود. اگر مردي در خواب ببيند کفش پايش را مي زند با همسرش اختلاف پيدا مي کند. اگر ببيند کفش براي پايش کوچک شده همسرش از او تقاضائي مي کند که قادر به بر آوردن آن نيست. اگر مردي در خواب ببيند کفشش سوراخ شده زنش به او خيانت مي کند و اگر ببيند کفشش آن قدر فرسوده است که نمي تواند بپوشد همسرش بيمار مي شود. اين تعابير براي زنان نيز هست با اين تفاوت که کفش زن به زندگي خانوادگي او نيز اشاره مي کند و تنها شوهرش مطرح نيست. خانم آيتانوس مي گفت: - جعبه کفش در خواب مادر زن است به همين علت مردان غربي کفش خود را بدون جعبه مي خرند و به خانه مي برند و شرقي ها علاقه دارند که حتما کفششان جعبه داشته باشد. آن اشاره اي طنز آميز به اين نکته است که مردان غربي با مادر زن خويش رابطه صميمانه و خوبي ندارند و در مغرب زمين بسياري از جدايي ها به علت وجود مادر زن اتفاق مي افتد اما زنان آسيائي داماد خويش را مانند پسر خود دوست دارند و به او محبت مي کنند. باز هم خانم اتيانوس مي گفت: - اگر خانمي در خواب ببيند پاشنه کفشش کند شده شوهرش بيکار مي شود و اگر زني ببيند که کفش مردانه پوشيده صاحب پسر مي شود.

مؤلف گويد :

ديدن خواب کفش به معني جنس مؤنث مي باشد وکفش هر کس مربوط به فاميلهاي درجه اول مونت آن شخص مي باشد

يوسف نبي عليه السلام گويد:

ديدن کفش در پا کردن نشانه زن گرفتن باشد و اگر در آورد زن طلاق دهد


کفگير

آدرس تعبير خواب جامع > حرف ک >

کفگير

منوچهر مطيعي تهراني گويد: کفگير در خواب خدمتکار است يا کسي است که خانه و زندگي بيننده خواب را اداره مي کند. کفگير از چيزهايي است که به ندرت اتفاق مي افتد يک مرد در خواب ببيند ولي اگر ديد اشاره به کسي است که امور خانه زير نظر اوست. اگر مردي مجرد در خواب ببيند کفگيري در دست دارد يا خريداري کرده و به خانه مي برد ازدواج مي کند ولي براي مرد متاهل معرف کسي است که خانه اش را مي گرداند. اين شخص هم ممکن است همسر باشد و هم شخص ديگري که به خانم خانه کمک مي کند مثل خدمتکار. اگر خانمي در خواب ببيند که کفگيري نو در دست دارد که قبلا آن را نداشته کسي پيدا مي شود که به او کمک مي کند.


کفن

آدرس تعبير خواب جامع > حرف ک >

کفن

محمدبن سيرين گويد: اگر درخواب بيند كه از بهر مرده كفن مي ساخت و آن كس معروف بود، دليل رنج و بلا بود. اگر بيند كه كفن از مرده بكند، دليل كه در دنيا طرف آن مرده جويد. اگر بيند كه او مردگان راكفن مي كند، دليل كه از مرده مال حرام بدست آورد، اگر بيننده مفسد بود، منافق باشد و بد دين.

1ـ ديدن كفن در خواب ، نشانة بيمار شدن و تحمل اضطراب و نگراني مربوط به آن مي باشد . كسادي در كار راه خواهد يافت ، و توطئه افراد بد نيت به شما آسيب خواهد رساند .

2ـ ديدن اجساد كفن پوش در خواب ، نشانة بداقبالي و بدبختي است .

3ـ اگر خواب ببينيد كفن از روي جسدي كنار زده مي شود ، نشانة آن است كه مشاجرات و اختلافات به جدايي منجر خواهد شد .


کک

آدرس تعبير خواب جامع > حرف ک >

کک

محمدبن سيرين گويد: ديدن كك به خواب، دليل بر دشمني ضعيف است. اگر بيند ككي او را بگزيد، دليل است از دشمني سخني سخت شنود. اگر بيندككي را بكشت، دليل است بر دشمن قهر نمايد. اگر بيند ككان بسيار بر تن او جمع شدند، دليل است بر زبان مردم عام افتد و مضرت بيند.

1ـ ديدن كك در خواب ، نشانة آن است كه از دسيسه هاي نزديكان خود برافروخته مي شويد و در صدد تلافي برمي آيد .

2ـ اگر زني خواب ببيند كك او را مي گزد ، علامت آن است كه افرادي به ظاهر دوست به او تهمت مي زنند .

1ـ اگر زني در خواب صورت خود را پر از كك ببيند ، نشانة آن است كه وقايعي نامطلوب شادماني او را ضايع مي كند .

2ـ اگر زني در خواب صورت خود را در آينه پراز كك ببيند ، نشانة آن است كه رقيبي در صدد به چنگ آوردن نامزد اوست .


کَل

آدرس تعبير خواب جامع > حرف ک >

کَل

محمدبن سيرين گويد: اگر به خواب بيند كه او را با كلي صحبت افتاده بود، دليل كه با بزرگي دوستي كند. اگر كل بيند كه سرش موي برآورده بود، دليل كه وام دار گردد.


کلاژه

آدرس تعبير خواب جامع > حرف ک >

کلاژه

مرغي است و ديدن آن در خواب دليل بر مردي بي دين و بي فايده بود. اگر بيند كه كلاژه را بكشت و گوشت او را بخورد، دليل كه دشمن را قهر كند و مال او بستاند.


کلاغ

آدرس تعبير خواب جامع > حرف ک >

کلاغ

محمدبن سيرين گويد:

ديدن كلاغ، دليل بر مردي فاسق بود. اگر بيند كه كلاغي داشت، دليل كه او را با چنين مردي صحبت كند.

ابراهيم كرماني گويد:

اگر بيند كه كلاغي شكار كرد، دليل كه به حيله مال مردم بستاند. اگر كلاغ را ديد كه از شاخ آواز داد و بانگ كرد، دليل كه زحمت او از سفر بود.

منوچهر مطيعي تهراني گويد:

کلاغ در خواب هاي ما شوم و بد يمن نيست اما از جمله پرندگاني است که ديدنش خوب شناخته نشده. صداي کلاغ خبر از غربت و تنهائي و غم و اندوه است. اگر صداي کلاغ را بشنويد و خودش را نبينيد نشان آن است که کسي پشت سر شما بد مي گويد. اگر در خواب صداي کلاغ هاي بسياري را بشنويد ولي آن ها رانبينيد به غربت و تنهائي دچار مي گرديد. اگر در خواب ببينيد کلاغي بر شاخه درخت يا بام خانه شما نشسته در صورتي که احساس کنيد آن درخت و آن خانه به شما تعلق دارد خبري ناراحت کننده به شما مي رسد. اگر در خواب ببينيد گوشت کلاغ مي خوريد مال حرام بدست مي آوريد که خود شما به ناروا بودن آن معترف هستيد. اگر در خواب ببينيد کلاغي را کشتيد دشمن ياوه گوئي را از خود مي رانيد و اگر ببينيد کلاغي را در قفس نگه داشته ايد جلوي دهان بد گوئي را گرفته ايد.

لوک اويتنهاو مي گويد :

کلاغ : باخت يا گم کردن

که قارقار ميکند : بدبختي

ترساندن آن : شخصي قصد کلاشي از شما را دارد

که پرواز ميکند : مرگ

يوسف نبي عليه السلام گويد:

ديدن کلاغ مرد فاسق باشد

ديدن زاغ وکلاغ مرد دروغگوئي که به وي اظهار دوستي کند


کلاه

آدرس تعبير خواب جامع > حرف ک >

کلاه

محمدبن سيرين گويد:

ديدن كلاه به خواب عز و جاه بود به قدر و قيمت كلاه. اگر بيند كه كلاه او گوشه بر سر داشت، دليل عمل بود از قبل پادشاه.

حضرت دانيال گويد:

اگر بيند كه كلاه در سر داشت، دليل بر خير دين بود. اگر بيند كه دستار بر سر كلاه نهاده بود، دليل كه راز خود را از مردم پنهان دارد. اگر بيند كه كلاه ابريشمين در سر داشت، دليل خير بود. اگر بيند كلاه زرين در سر داشت، دليل مال بود. اگر كلاه را از مرواريد بيند، دليل كه عزيز گردد. اگر كلاه را آهنين بيند، دليل كه از پادشاه قوت يابد.

ابراهيم كرماني گويد:

اگر بيند كه كلاه خونين بر سر داشت، دليل كه خود را در پيش مردم عزيز پندارد و سخنهاي محال گويد.

جابرمغربي گويد:

اگر اين بيند كه كلاه تابستان، به زمستان بر سرداشت، دليل كه كام دل يابد، و اگر به خلاف اين بيند، دليل كه به مراد نرسد.

ابراهيم كرماني گويد:

اگر درخواب بيند كه كلاه سياه بر سر داشت، اگر در بيداري داشته باشد، دليل منفعت بود. اگر بيند كه كلاه از سر او بيفتاد، دليل است در غم افتد. اگر بيند كه كلاه از سر او برگرفتند، دليل كه از جاه بيفتد. اگر كلاه نو بر سر داشت، دليل كه مرتبه او زياد گردد. اگر كهنه بيند به خلاف اين باشد. اگر بيند كه كلاه سفيدبر سر داشت، دليل دين پاك بود. اگر سبز بود طاعت گذار باشد. اگر سرخ بود نقصان دين او بود. اگر زرد بود بيمار باشد. اگر سياه بيند، كسي را نيك بود كه آن را در بيداري داشته باشد. اگر بيند كه كلاه مرصع در دست يا در سر داشت، دليل كه به قدر و قيمت كلاه بزرگي يابد. اگر كلاهش درافتاد، دليل كه پادشاه مال او رامصادره كند و بستاند.

حضرت امام جعفر صادق فرمايد:

ديدن كلاه در خواب بر شش وجه بود.

اول: ولايت و فرمانروايي.

دوم: رياست.

سوم: بزرگي.

چهارم: عزيزو گرامي بودن.

پنجم: مقدار.

ششم: منزلت.

ديدن كلاه دوز در خواب، دليل بر مردي كاردان بود كه خدمت بزرگان كند.

منوچهر مطيعي تهراني گويد:

کلاه معرف عزت و حرمتي است که نزد مردم داريم. نماينده برداشتي است که ديگران نسبت به ما دارند و بهائي است که جامعه به ما مي دهد. کلاه در خواب به هيچ عنوان معرف پول و مال و دارائي نيست. اگر در خواب ببينيد کلاهي خوب و نو بر سر داريد نشان آن است که موقعيت اجتماعي بالائي پيدا مي کنيد. اگر ببينيد کسي کلاهي به شما داد و آن را بر سر نهاديد به ياري ديگران موقعيت خوبي بدست مي آوريد. اگر کسي در خواب ببيند لباس خوبي نپوشيده اما کلاه نو و گران بهائي بر سر نهاده نشان آن است که بدون استحقاق و داشتن لياقت شغلي را به دست آورده است . اگر لباس خوب و کلاه بي ارزش داشته باشد تعبير خلاف آن است و خواب او مي گويد بيننده خواب شايستگي زياد دارد ولي کاري به او داده اند که در خور شان و مقامش نيست.

لوک اويتنهاو مي گويد :

کلاه

نو و زيبا : خوشبختي

کهنه و مچاله : درموقعيتي حساس قرار خواهيد گرفت

بوسيله باد برده شدن : بي وفايي

تعمير کردن آن : ضرر، زيان

کلاه گذاشتن : سفري در راه است

گم کردن يک کلاه : ناراحتي

از زمين برداشتن : رضايت

کلاه حصيري : خوشبختي


کلبتين

آدرس تعبير خواب جامع > حرف ک >

کلبتين

محمدبن سيرين گويد: ديدن كلبتين درخواب، دليل خادمي است دلير كه به خوبي مال از دست پادشاه بيرون آورد و بر مردم نفقه كند. اگر بيند به كلبتين چيزي از آتش بيرون آورد و بر مردم داد، دليل كه از پادشاه منفعت يابد.


کلبه

آدرس تعبير خواب جامع > حرف ک >

کلبه

1ـ ديدن كلبه در خواب ، نشانة موفقيت غير قابل ترديد در زندگي است .

2ـ اگر خواب ببينيد در كلبه اي خفته ايد ، علامت آن است كه به بيماري مبتلا خواهيد شد .

3ـ ديدن كلبه در مرغزاري سرسبز ، نشانة شادماني و خوشبختي است .


کلکسيون

آدرس تعبير خواب جامع > حرف ک >

کلکسيون

لوک اويتنهاو مي گويد :

کلکسيون

حشرات : ناراحتي

گياهان : شادي

سنگهاي معدني : اتفاق ناخوشايند


کلم

آدرس تعبير خواب جامع > حرف ک >

کلم

محمدبن سيرين گويد: ديدن كلم درخواب، دليل منفعت است از قِبَل زنان و پخته وي به تاويل، بهتر از خام بود. اگر ديد كه كلم خورد، دليل است از زنش منفعت يابد.

1ـ ديدن كلم در خواب ، نشانة آن است كه بي نظمي در هر كاري اختلال وارد مي كند .

2ـ ديدن كلم سبز در خواب ، نشانة آن است كه در ازدواج و عشق با بي وفايي روبرو خواهيد شد .

3ـ بريدن كلم در خواب ، علامت آن است كه با ولخرجي زياد به بند فلاكت و بدبختي مي افتيد .


کلنگ

آدرس تعبير خواب جامع > حرف ک >

کلنگ

محمدبن سيرين گويد: ديدن كلنگ درخواب، دليل بر مردي غريب و درويش است. اگر بيند كلنگي بگرفت، دليل است با مردي غريب پيوندد و از يكديگر منفعت يابند. اگر بيند كه كلنگ بسيار داشت، دليل است بر گروهي غريبان مهتر شود. اگر بيند بر كلنگي نشسته بود، دليل است به سفري رود. اگر بيند در خانه كلنگ داشت دليل است زنش درويش شود.

1ـيوسف نبي عليه السلام گويد:

ديدن لک لک وکلنگ و مرغان ديگر نعمت حلال است


کلوچه

آدرس تعبير خواب جامع > حرف ک >

کلوچه

محمدبن سيرين گويد: ديدن كلوچه در خواب، دليل بر عيش خوش بود و مال بسيار. اگر بيند كه كلوچه مي خورد، دليل است مال حاصل كند. اگر بيند كه كلوچه در دهان نهاد و نتوانست بخورد، دليل است مال او از ديگران بود.

حضرت امام جعفر صادق فرمايد: ديدن كلوچه درخواب بر چهار وجه است. اول: مال حلال. دوم: روزي فراخ. سوم: نعمت بسيار. چهارم: عيش خوش.

منوچهر مطيعي تهراني گويد: کلوچه در خواب تعبير شيريني ها و ماکولات خوب را دارد و نشان از خير و خوبي و نعمت و برکت است به شرطي که زنجبيل و دارچين و ادويه.از اين قبيل نداشته باشد. عطر خوب داشتن و بوي خوش از کلوچه استشمام کردن تغييري در تعبير به وجود نمي آورد ولي اگر عطر و بو از زنجبيل و دارچين و ادويه تند و از اين قبيل باشد و تصور وجود چنين چيز هائي در خواب براي شما پيدا شود خوب نيست چون خواب مي گويد به نعمتي مي رسيد که در پايان غم و اندوه مي آورد و شما را به گريستن وا مي دارد. کلوچه مالي است لقمه اي و بخش شده. مانند پولي که بين چند نفر تقسيم شود و يک بخش از آن را نيز به بيننده خواب اختصاص دهند. اگر در خواب ديديد چندين کلوچه داريد سهام بيشتري نصيب شما مي شود ولي تغييري در بخش بخش بودن آن نمي دهد. اگر در خواب ديديد کلوچه مي خوريد خوب است چرا که خوشحال مي شويد و به عيش و شعف مي رسيد. خريدن و گرفتن و داشتن آن همين تعبير را دارد. اگر ديديد کلوچه داشتيد اما نتوانستيد بخوريد مالي به دست مي آوريد که از گلويتان پائين نمي رود. اگر در خواب ببينيد کسي کلوچه اي به شما مي دهد شما را به نعمت مي رساند. اگر ديديد کلوچه مي پزيد کاري مفيد انجام مي دهيد.

1ـ خوردن كلوچه در خواب ، نشانة توفيق بسيار زياد در تمامي كارهايي است كه هم اكنون به آن اشتغال داريد .

2ـ پختن كلوچه در خواب ، نشانة صرفه جويي در امور خانه است .


کليد

آدرس تعبير خواب جامع > حرف ک >

کليد

محمدبن سيرين گويد:

ديدن كليد، دليل بر مردي بود گشاينده كارها و ظفر يافتن بر دشمن.

اگر بيند كه كليد بسيار داشت، دليل است كه بزرگي يابد.

حضرت دانيال گويد:

اگر در خواب بيند كه كليد آهنين داشت، دليل قوت بود.

اگر كليد مسين داشت يا برنجين، دليل است كه سخنش گيرا شود.

اگر كليد را چوبين بيند، دليل كه منفعت آن كمتر بود.

اگر بيند كه كليدِ سيمين داشت يا زرين، دليل كه مال حاصل كند.

جابرمغربي گويد:

اگر بيند كه قفل را نتوانست گشود و كليد ضايع شد، تاويلش به خلاف اين است.

اگر بيند كه به كليد قفل گشود، دليل است كه زن خواهد و كنيزك خرد.

حضرت امام جعفر صادق فرمايد:

ديدن كليد در خواب بر هشت وجه است.

اول: مژده وبشارت.

دوم: فرج ونجات ازغم.

سوم: شفا از بيماري.

چهارم: يافتن مراد.

پنجم: قوت و نيرومندي دين.

ششم: گذاردن و برآورده شدن حاجت.

هفتم: اجابت دعا.

هشتم: علم و دانش.

منوچهر مطيعي تهراني گويد:

داشتن کليد در خواب خوب است بخصوص اگر بتوانيد به مدد کليد قفل در بسته اي را بگشائيد و پشت آن در نيز چيزهاي خوب بيابيد و ببينيد. کليد درخواب تقريبا همان تعبيري را دارد که در بيداري از کليد انتظار داريم. کليد وسيله اي است براي گشودن قفل ها و در هاي بسته و در خواب نيز به توانائي انجام امور مشکل تعبير مي شود. اگر در خواب ببينيد کليدي بزرگ داريد که نمي دانيد که به کدام قفل مي خورد خواب شما مي گويد قدرت انجام کارهاي بزرگ را خواهيد يافت ولي فرصت و موقعيت به دست نمي آوريد. اگر ببينيد قفل بزرگي هست و شما کليد کوچکي در دست داريد براي انجام کاري بزرگ احساس حقارت و کوچکي خواهيد کرد يا امکان به دست نمي آوريد. اگر در خواب ببينيد قفل و کليد آشنائي هست اما شما نمي توانيد آن را بگشائيد با مشکي رو به رو مي شويد که از حل آن در مي مانيد. اگر ببينيد ديگري کليد مي سازد و به شما مي دهد خدمتي در حق شما انجام مي دهد و راه موفقيت را به رويتان مي گشايد. اگر ديديد خودتان داريد کليد مي سازيد تدبير کاري را مي کنيد . اگر در خواب ببينيد کليد شما در قفل شکست در کاري شکست مي خوريد و گرفتار استيصال مي شويد. اگر ببينيد با کليدي دري را قفل مي کنيد زيرکانه رازي را از ديگران پنهان نگه مي داريد. همه اين ها در صورتي است که کليد محور خواب شما باشد.

لوک اويتنهاو مي گويد :

کليد

يافتن آن : شما از يک دام رهايي خواهيد يافت

گم کردن آن : بگو مگو

آن را به همراه داشتن : پس اندازهايتان به شما کمک بسيار خواهد کرد

باز کردن يک در بسته با کليد : به شما مظنون خواهند شد


کليدان

آدرس تعبير خواب جامع > حرف ک >

کليدان

محمدبن سيرين گويد: اگر درخواب بيند كه كليددان را بگشود، دليل است كار دنيا بر وي گشاده شود. اگر كليددان را نتوانست گشودن، به خلاف اين است.


کليسا

آدرس تعبير خواب جامع > حرف ک >

کليسا

محمدبن سيرين گويد:

اگر درخواب بيند كه در كليسا شد و سوي قبله اسلام نماز كرد، دليل كه توبه از گناه كند و دينش قوي شود به سبب آن كه كليسا جاي عبادت است.


کليه

آدرس تعبير خواب جامع > حرف ک >

کليه

1ـ اگر در خواب كلية خود را ببينيد ، نشانة آن است كه احتمالاً به بيماري سخت مبتلا خواهيد شد ، شايد هم در امر ازدواج با مشكلي مواجه شويد .

2ـ اگر خواب ببينيد كلية شما بدون اشكال كار مي كند ، نشانة آن است كه در توطئه اي خطرناك شركت خواهيد كرد .

3ـ اگر در خواب احساس كنيد كلية شما به درستي كار نمي كند ، علامت آن است كه اتفاقي باعث مي شود در امور مالي زيان ببينيد .


کنشت

آدرس تعبير خواب جامع > حرف ک >

کنشت

حضرت امام جعفر صادق فرمايد:

اگر بيند كه در كنشت شده بود، اگر بيننده مصلح است تعبيرش نيك بود، اگر مفسد بود تعبيرش بد باشد.


کمان

آدرس تعبير خواب جامع > حرف ک >

کمان

محمدبن سيرين گويد:

اگر در خواب بيند كه تيرو كمان داشت، دليل كه از سفر فايده يابد. اگر بيند كسي كمان به او داد، دليل است او را پسري آيد يا برادر. اگر بيند از كمان تير انداخت، دليل كه سخن حق و باطل گويد. اگر بيند كمان به كسي داد يا فروخت و يا ضايع شد، دليل كه از زن جدا شود.

ابراهيم كرماني گويد:

اگر بيند كه به دست تيرو كمان ساخت، دليل است كارش ساخته شود. اگر ديد كمان را فروخت و درم بستد، دليل است درم را بر دين اختيار نمايد. اگر در بهاي كمان جنسي بستد، دليل است مرادش حاصل شود. اگر ديد كمان را در كماندان نهاد، دليل است از دنيا برود. اگر ديد كمان نو و پاكيزه داشت، دليل كه كردار نيكو نمايد.

حضرت امام جعفر صادق فرمايد:

ديدن كمان درخواب بر شش وجه است.

اول: سفر.

دوم: فرزند.

سوم: زن.

چهارم: قوت ونيرومندي.

پنجم: اعمال نيكو.

ششم: مردم دوست بودن(دوست و رفيق).


کمان آسمان

آدرس تعبير خواب جامع > حرف ک >

کمان آسمان

محمدبن سيرين گويد: اگر بيند كه كمان زرد بود، دليل است مردم آن ديار بيمار شوند. اگر سبز بود، دليل بر فراخي نعمت است. اگر سرخي آن بيشتر بود تاويلش به خلاف اين است.


کمانچه

آدرس تعبير خواب جامع > حرف ک >

کمانچه

ديدن كمانچه در خواب ، علامت تفاهم در محيط خانواده و به دست آوردن موقعيتهاي نشاط آور در اجتماع است .


کمان حلاجي

آدرس تعبير خواب جامع > حرف ک >

کمان حلاجي

محمدبن سيرين گويد: اگر بيند كمان حلاجي داشت، دليل است منافق بود و نيز گويند زني ممتنع بخواهد. اگر بيند كمان حلاجي او ضايع شد، دليل است از زني جدا شود.


کمانگره

آدرس تعبير خواب جامع > حرف ک >

کمانگره

محمدبن سيرين گويد: اگر درخواب بيند كمان گره داشت و گل مي ا نداخت، دليل غم و اندوه است. اگر بيند كمان گره داشت، دليل است آزار مردم جويد.


کمد

آدرس تعبير خواب جامع > حرف ک >

کمد

1ـ اگر خواب ببينيد داخل كمد پر از اشياء و كالاهايي تميز و مرتب است ، نشانة خوشي و راحتي است ، و اگر داخل كمد پر از اشياء و اجناس كثيف و نامرتب باشد ، علامت تنگدستي و بدبختي است .

2ـ ديدن كمدي كوچك در خواب ، نشانة آن است كه با بيگانگان همنشين خواهيد شد .


کمر

آدرس تعبير خواب جامع > حرف ک >

کمر

محمدبن سيرين گويد:

اگر بيند كمري بر ميان بسته بود، دليل است به قدر و قيمت كمر مال يابد و نيز، دليل است پشت و پناه او از فرزندان است. اگر بيند كمر مرصع بر ميان بسته بود، دليل است به قدر و قيمت آن كمر مال يابد و نيز گويند فرزندي آورد كه محتشمِ قبايل بود.

ابراهيم كرماني گويد:

اگر درخواب بيند كمري مي انداخت، دليل است مال و حشمت يابد و عمرش دراز بود. اگر بيند كمر بگسست يا ضايع شد، تاويل آن زيان بود.

جابرمغربي گويد:

اگر در خواب بيند شمشير مرصع داشت، دليل است مهتري يابد. اگر بيند كمر و شمشير را به كسي داد، دليل كه از بهر پادشاه سفري كند.

حضرت امام جعفر صادق فرمايد:

ديدن كمر در خواب بر شش وجه است.

اول: منفعت.

دوم: فرزند.

سوم: بزرگي.

چهارم: عمردراز.

پنجم: مراد.

ششم: پاكي واخلاص در دين.

علامه مجلسي ( ره) گويد:

شکستن کمر به مرگ برادر چنانچه امام حسين عايه السلام در شهادت عباس فرمود: اکنون کمرم شکست.

منوچهر مطيعي تهراني گويد:

کمربند در خواب ميزان برخورداري شما را از مجموع امکاناتي که در بيداري داريد نشان مي دهد. تعبير کمر بند تا حدي به کلاه نزديک است ولي واقعيت و عمق آن از جهاتي بيشتر است. کلاه ارزش و بهائي است که ديگران به شما مي دهند ولي کمر بند لذت و بهره اي است که خودتان از موقعيت و امکانات خويش مي بريد و هيچ ربطي با ديد و نظر و راي مردم ندارد. اگر در خواب ديديد کمر بندي را محکم بسته ايد که قلابي بزرگ دارد و از نظر خودتان هيچ نقصي در آن وجود ندارد نشان آن است که در زندگي کامياب مي شويد و از همه امکاناتي که فراهم آورده ايد به خوبي بهره مي گيريد و سود مي بريد. اگر ديديد کمر بندي سست و کم ارزش به قلابي لق و شل بسته ايد موقعيت متزلزلي خواهيد داشت و کامروائي از دسترس شما دور است. برخي از معبران کمر بند را فرزند تعبير کرده اند و اين بستگي دارد به موقعيت بيننده خواب. کساني که امکان آوردن فرزند براي ايشان هست کمر بند مي تواند فرزند باشد و آن هم فرزند ذکور که باعث سربلندي و نيک نامي پدر خويش مي شود. اگر در خواب ببينيد که شلوار پوشيده ايد اما کمر بند نداريد که روي آن ببنديد و ممکن است شلوار از پاي شما بيفتد موقعيت خانوادگي متزلزلي خواهيد يافت و بخصوص با همسرتان اختلاف پيدا مي کنيد تا حدي که احتمال ترک شما را نيز مي دهد. اگر در خواب کمر بند خود را به کسي بدهيد قدرت و توانائي را از خود دور مي کنيد و آن را در اختيار شخصي ديگر قرار مي دهيد و اگر کسي کمربند از شما بگيرد و به کمر خود ببندد جاي شما را مي گيرد. همين طور است اگر بيننده خواب کمربند کسي را بگيرد و به کمر خودش ببندد چون نشان آن است که از او سلب قدرت مي کند و خودش جاي او را تصاحب مي نمايد.

لوک اويتنهاو مي گويد :

کمربند : رضايت

کمربند تزيين شده : آسايش

يافتن آن : اعتماد

گم کردن آن : راه ديگري در زندگي انتخاب کنيد

کمربند طلا : ازدواج در راه است


کمند

آدرس تعبير خواب جامع > حرف ک >

کمند

محمدبن سيرين گويد: اگر درخواب بيند كمند بينداخت و مردي بگرفت، دليل كه از بزرگي ياري جويد. اگر كمندش از ريسمان بود، دليل است ياري از مومني طلبد. اگر بيند كمند انداخت و كسي نتوانست گرفت، دليل است او را ياري ندهد.


کنار

آدرس تعبير خواب جامع > حرف ک >

کنار

محمدبن سيرين گويد:

ديدن كنار(سدر) درخواب، دليل مالي بود كه بي غش بود. گويند كه ميوه آدم در بهشت كُنار بود. اگر بيند كنار خورد، دليل كه مال حلال يابد.

حضرت امام جعفر صادق فرمايد:

ديدن كنار(سدر) درخواب، دليل بر مال حلال است و روزي فراخ.


کنجد

آدرس تعبير خواب جامع > حرف ک >

کنجد

محمدبن سيرين گويد: ديدن كنجد درخواب، مالي حلال بود كه هر روز زياده شود. اگر بيند كنجد بسيار داشت، دليل كه به قدر آن مال حاصل كند.

منوچهر مطيعي تهراني گويد: ديدن کنجد در خواب خوب و نشاني از افزوني معيشت و نعمت است. يعني چيزي بيش از رزق و روزي هميشگي است. اگر در خواب ببينيد ناني مي خوريد که بر آن کنجد پاشيده اند يا آن را يا کنجد پخته اند چيزي بيشتر از حقوق و در آمد مستمر نصيب شما مي شود. اگر در خواب ببينيد که از کنجد روغن مي گيريد لب و لباب و بهره مالي نصيب شما مي شود. اين مالي است که تحصيل آن به زحمت ممکن است ولي چون به دست آورديد هيچ نوع زحمت و رنجي پديد نمي آورد.


کندر

آدرس تعبير خواب جامع > حرف ک >

کندر

اگر ديد کندر مي خائيد دليل که با کسي گفتگو کند اگر کنر بسيار داشت دليل معيشت بود


کندنا

آدرس تعبير خواب جامع > حرف ک >

کندنا

حضرت دانيال گويد: ديدن كندنا در خواب، دليل بر مردي بود كه او را به دوستي ياد كند.


کنده

آدرس تعبير خواب جامع > حرف ک >

کنده

1ـ ديدن كندة درخت در خواب ، نشانة آن است كه تحولات و دگرگونيها باعث خواهد شد از شيوه معمول زندگي خود دور شويد .

2ـ ديدن زميني پر از كنده هاي درخت در خواب ، نشانة آن است كه در برابر حملة بدبختي ناتوان خواهيد ماند .

3ـ بيرون كشيدن تنة درخت از خاك ، نشانة آن است كه با رويارويي قاطع با واقعيات زندگي ، قادر خواهيد شد خود را از فقر و فلاكت نجات بدهيد .


کندوي

آدرس تعبير خواب جامع > حرف ک >

کندوي

محمدبن سيرين گويد: اگر در خواب بيند كندوي عسل داشت، دليل كه از زنان مرادش حاصل شود و مال حلال يابد.

منوچهر مطيعي تهراني گويد: کندو در خواب هاي ما زني است مال دار و متنعم و ظريف و بي آزار که اگر کندو را در خانه داشته باشيم از وجود چنين زني بهره مند مي شويم. چنان چه در خواب ببينيم کندوئي در خانه داريم مالي از زني با آن خصوصيات نصيب ما مي شود. مثل زني که مستغلات زياد دارد و شما هر ماه کرايه مستغلات او را بگيريد و مصرف کنيد و هر بار ماه ديگر. اگر در خواب ببينيد کندوئي در خانه داريد که زنبور در آن نيست زني با شخصبت ولي فقير نصيب شما مي شود.

لوک اويتنهاو مي گويد :

کندوي عسل

ديدن کندو : ثروت


کنسرت

آدرس تعبير خواب جامع > حرف ک >

کنسرت

1ـ اگر خواب ببينيد در كنسرتي عالي شركت كرده ايد ، نشانة آن است كه دوره اي از زندگي شما با شعف و شادماني سپري خواهد شد . اگر يك نويسنده چنين خوابي ببيند ، نشانة خلاقيت ادبي است . اگر يك تاجر چنين خوابي ببيند ، علامت رونق در تجارت است . اگر فرد جواني چنين خوابي ببيند ، نشانة سعادت و عشقي بي شائبه است .

2ـ اگر خواب ببينيد كنسرتي همراه با باله اجرا مي شود ، نشانة آن است كه در حرفة خود با كسادي مواجه خواهيد شد و با دوستاني ناپسند معاشرت خواهيد داشت .


کنگر

آدرس تعبير خواب جامع > حرف ک >

کنگر

محمدبن سيرين گويد: اگر در خواب ديد كه كنگر داشت و بخورد، دليل كه غمگين شود، اگر نخورد، غم نباشد.

منوچهر مطيعي تهراني گويد: کنگر يک گياه بياباني و وحشي است که از کوه جمع مي کنند. کنگر در خواب هاي ما به مال حرام و به زبان گوياتر به مال دزدي تعبير شده است . نه آن چنان مالي که خود بيننده خواب بدزدد بل که مالي است که قطعا حرام است اما کسي نمي داند صاحبش کيست. روي هم رفته کنگر در خواب خوب نيست مخصوصا اگر تيغ هاي آن را حس کنيد و ببينيد. اگر در خواب ببينيد خورش کنگر مي خوريد غمگين مي شويد و اگر ببينيد که کنگر پاک مي کنيد مالي به دست مي آوريد که بيهوده مي کوشيد آن را تطهير کنيد.


کنه

آدرس تعبير خواب جامع > حرف ک >

کنه

محمدبن سيرين گويد: ديدن كنه درخواب، دليل عيال است. اگر بيند كنه اندامش را مي خورد، دليل كه به قدر آن مالش تلف شود. اگر ديد بر تن چهارپايان او كنه بود، دليل كه مردم را از چهارپايان او فائده بود.

حضرت امام جعفر صادق فرمايد: ديدن كنه در خواب بر سه و جه است. اول: عيال. دوم: خدم. سوم: مال. اگر ديد كنه را مي كشت دليل بر نقصان اين سه چيز است. اگر ديد كنه را از خود مي انداخت، دليل بر نقصان اين سه چيز است. اگر ديد كنه را از خود مي انداخت، دليل كه چيزي پنهان به او رسد و از آن متفكر شود.

1ـ اگر خواب ببينيد كنه ها بر تن شما مي خزند ، نشانة آن است كه اوضاع مالي شما نابسامان خواهد شد .

2ـ اگر خواب ببينيد كنه اي را روي بدن خود له مي كنيد ، نشانة آن است كه از دست دشمنان خائن آزار خواهيد ديد .

3ـ ديدن كنه هاي بزرگ بر تنة درخت ، نشانة آن است كه دشمنان با بيرحمي مي كوشند ثروت و دارايي شما را به تصرف خود درآورند .


کنيزک

آدرس تعبير خواب جامع > حرف ک >

کنيزک

ابراهيم كرماني گويد: ديدن كنيزك در خواب مال است. اگر كنيزك بخريد، دليل كه مال يابد. اگر ديد بفروخت، دليل بر نقصان مال است.

يوسف نبي عليه السلام گويد:

ديدن کنيز خبر خوش شنود

يوسف نبي عليه السلام گويد:

ديدن کنيزک غم بود


کوال

آدرس تعبير خواب جامع > حرف ک >

کوال

محمدبن سيرين گويد: ديدن كوال درخواب، دليل بر مرد عالم است و بدين قول دليل آورند. علي (ع) فرمود: اگر كسي درخواب بيند كوال نو و فراخ داشت، دليل منفعت است. اگر كوال كوچك بيند منفعت كمتر است.


کوتوله

آدرس تعبير خواب جامع > حرف ک >

کوتوله

1ـ اگر در خواب كوتوله اي شاد ببينيد ، علامت آن است كه هرگز از نظر قد و قامت كوتاه نمي مانيد و علامت سلامتِ جسمي و روحي نيز هست .

2ـ اگر خواب ببينيد دوستانتان كوتوله شده اند ، نشانة آن است كه با دوستان خود تفريحات و خوشي هاي بسيار خواهيد داشت .

3ـ ديدن كوتوله هاي زشت و ترسناك در خواب ، نشانة روبرو شدن با موقعيتهاي ترس آور و اضطراب آميز است .


کوچه

آدرس تعبير خواب جامع > حرف ک >

کوچه

منوچهر مطيعي تهراني گويد: اگر در خواب ببينيم که در کوچه اي ناشناس و مجهول هستيم باسئوالي رو به رو مي شويم که فکر ما را به خود مشغول مي دارد. اگر در خواب خود را در کوچه اي دراز و تنگ ببينيم در راه رسيدن به هدف باز مي مانيم . اگر ببينيم کوچه اي است که خانه هاي خوب در اطراف آن هست يا مردمي خوب آن جا زندگي مي کنند خوب است زيرا خواب ما مي گويد با مردي نيکنام برخورد مي کنيم و اگر خانه ها خراب و ويرانه بود يا مردمي بد در آن جا بودند تعبير خلاف آن است. اگر کوچه ناهموار بود راه آينده ما دشوار خواهد بود و اگر هموار بود به سرعت پيشرفت مي کنيم.

1ـ خواب كوچه نشان مي دهد كه اقبال گذشته همراه شما نخواهد بود و گرفتار پريشاني و اضطراب خواهيد شد .

2ـ اگر زن جواني خواب ببيند در كوچه اي تاريك سرگردان شده است ، هشداري است براي او تا از برخي رفاقتها چشم بپوشد ، زيرا اين دوستي ها تبديل به بي آبرويي او خواهد شد .


کود

آدرس تعبير خواب جامع > حرف ک >

کود

ديدن كود در خواب ، علامت خير و بركت فراوان است .


کودکي

آدرس تعبير خواب جامع > حرف ک >

کودکي

محمدبن سيرين گويد: اگر كسي در خواب بيند كودك شده بود، دليل غم و اندوه است. زيرا كه كودك صلاح از فساد نداند و نيز گويند كارش ضعيف بود.

ابراهيم كرماني گويد: ديدن كودك خوب روي، دليل فرشته است و كودك زشت روي، دليل مال است. اگر مردي در خواب بيند كودكي را شير مي داد، دليل است او را در زندان كنند.

لوک اويتنهاو مي گويد :

کودک

فرزند خود : خوشبختي

کودکي همراه مادرش : اوقات مبارک

بچه هاي کوچک : غم و غصه

ديدن کودکان بيشمار : فلاکت

کودکان زيباروي : شادي و سلامتي

کتک زدن يک بچه : بي عدالتي

بچه اي که ميدود : نيکبختي

1ـ ديدن نوزادانِ زيبا و تندرست در خواب ، علامت آن است كه نعمتهايي فراوان به شما خواهد رسيد و خوشبخت خواهيد شد .

2ـ اگر مادري در خواب فرزند خود را بيمار ببيند ، علامت آن است كه فرزند خود را همواره سلامت و تندرست خواهد ديد .

3ـ اگر كودكان را در حال كار يا مطالعه ببينيد ، دلالت بر آن دارد كه اوقاتي فرح بخش و آرام در انتظار شما است .

4ـ اگر در خواب فرزند خود را بيمار يا مرده ببينيد ، نشانة آن است كه علت هراس شما درست است . رفاه و آسودگي به غم و اندوه مي گرايد .

5ـ اگر در خواب كودكاني غمگين ببينيد ، دلالت بر آن دارد كه دشمنان در صدد مشكل آفريني اند . به خاطر افكار موذيانة برخي افراد به دردسر خواهيد افتاد .

6ـ اگر خواب ببينيد كودكان مشغول دويدن و بازي هستند ، دلالت بر آن دارد كه تمام تعهدات شما در عشق و كار به ثمر خواهد رسيد .


کور

آدرس تعبير خواب جامع > حرف ک >

کور

مولف گويد :

اگر کسي خواب ببيند کور شده و جائي را نمي تواند ببيند در گناه بزرگي گرفتار مي شود

اگر ببيند کور بود وبينائي خود را بدست آورده ازگناه مفارقت يابد


کوره

آدرس تعبير خواب جامع > حرف ک >

کوره

1ـ ديدن كورة روشن در خواب ، نشانة سعادت و خوشبختي است . اما اگر كوره اي خاموش و خراب در خواب ببينيد ، نشانة آن است كه با فرزندان مشكل پيدا خواهيد كرد .

2ـ اگر خواب ببينيد در كوره اي مي افتيد ، نشانة آن است كه رقيبي در كشمكش كار شما را شكست مي دهد .


کوز

آدرس تعبير خواب جامع > حرف ک >

کوز

محمدبن سيرين گويد: ديدن كوز، دليل مال است كه به رنج حاصل شود. اگر ديد با كوز بازي مي كرد، دليل كه با كسي خصومت كند. ابراهيم كرماني گويد: اگر ديد كوز مي كشت، دليل كه از مردي حربي مال حاصل كند. جابرمغربي گويد: اگر ديد كوز داشت، دليل كه از مردي بخيل منفعت يايد. اگر ديد كوز بسيار داشت، دليل خصومت است. اگر ديد از مغز كوز روغن داشت مي آورد، دليل كه از بخيلي مال حاصل كند.


کوزه

آدرس تعبير خواب جامع > حرف ک >

کوزه

محمدبن سيرين گويد:

اگر در خواب بيند كوزه را سفال داشت، دليل كه كنيزكي حاصل كند. اگر از مس سفيد يا روي بيند، دليل بر خادم بود. اگر بيند كه از كوزه آب خورد، دليل كه با كنيزكي جمع شود.

جابرمغربي گويد:

اگر بيند كه كوزه بشكست، دليل كه كنيزك بميرد كوزه درخواب، دليل مال و منفعت است. اگر بيند كه كوزه زرين يا سيمين داشت، دليل كه مال تمام حاصل كند. اگر آهنين بيند، دليل برمال اندك است كه بيابد.

حضرت امام جعفر صادق فرمايد:

ديدن كوزه در خواب بر نه وجه است.

اول: زن.

دوم: خادم.

سوم: كنيزك.

چهارم: قوام دين (آنچه مايه استواري دين است).

پنجم: صلاح تن (تندرستي).

ششم: عمردراز.

هفتم: مال.

هشتم: خيروبركت.

نهم: ميراث از قِبَل زنان.

ديدن كوزه آويز، به تاويل زني بزرگوار و مال دار است.

منوچهر مطيعي تهراني گويد:

کوزه يا سفال پر از آب دوست مهربان است و اين دوست مي تواند يک زن باشد.اگر کوزه اي پر از آب داشتيد و شکستيد و آب آن به زمين ريخت در حق دوستي شفيق ناسپاسي مي کنيد و نعمتي را از دست مي دهيد .


کوسن

آدرس تعبير خواب جامع > حرف ک >

کوسن

1ـ اگر خواب ببينيد به كوسنهاي ابريشمي تكيه زده ايد ، نشانة آن است كه براي آسودگي ديگران سختي و ناراحتي مي كوشيد .

2ـ ديدن كوسن در خواب ، نشانة كاميابي در كار و عشق است .

3ـ اگر دختري خواب ببيند كوسنهاي ابريشمي درست مي كند ، نشانة آن است كه تا چند ماه ديگر ازدواج مي كند .


کوسه

آدرس تعبير خواب جامع > حرف ک >

کوسه

منوچهر مطيعي تهراني گويد: کوسه در روياهاي ما نوعا دشمني است که تا به سراغش نرويد و به حريم او نزديک نشويد خطري ايجاد نمي کند . چنانچه در خواب خود را با کوسه اي رو به رو ببينيد با دشمني مواجه مي شويد. اگر کوسه به شما حمله کرد و آسيب رساند خوب نيست ولي اگر گريختيد امنيت حاصل مي کنيد. اگر فقط ترسيديد زيان مي بينيد. اگر کوسه را کشتيد بر دشمن پيروز مي شويد.


کوشک

آدرس تعبير خواب جامع > حرف ک >

کوشک

محمدبن سيرين گويد:

اگر بيند در كوشكي رفت، دليل مال و خواسته است. خاصه آن كوشك را از خشت خام و گِل ساخته بيند. اگر كوشك را از گچ و آجر و سنگ ساخته بيند، دليل مال است اما دردين نقصان بود.

ابراهيم كرماني گويد:

اگر در خواب بيند كوشك او خراب شد، دليل بر تلف مال است. اگر بيند آتش در كوشك افتاد، دليل است پادشاه مال او مصادره كند.

حضرت امام جعفر صادق فرمايد:

ديدن كوشك در خواب هفت وجه است.

اول: نعمت.

دوم: ولايت و فرمانروايي.

سوم: مرتبت و منزلت.

چهارم: رياست.

پنجم: بزرگواري.

ششم: پادشاهي.

هفتم: آرامش كاري (آرامش و آسايش).


کوفته

آدرس تعبير خواب جامع > حرف ک >

کوفته

منوچهر مطيعي تهراني گويد: کوفته نيز مانند کوکو از غذاهاي خوب است که به نعمت و روزي تعبير مي شود به شرطي که ترخون و مرزه و سبزي هاي تند و تلخ نداشته باشد. ترشي و چاشني و رنگ بد آن نيز تعبير را تغيير مي دهد و غم و رنج مي آورد.


کوکب

آدرس تعبير خواب جامع > حرف ک >

کوکب

منوچهر مطيعي تهراني گويد: کوکب گل غم و ناکامي است چون گل پائيزي است. زنبق نيز همين تعبير را دارد که در حرف (ز) نوشته.همين طور اختر . چنانچه در خواب ببينيد که در باغچه خانه خود کوکب داريد غمين و اندوهگين مي شويد . همين تعبير هست اگر کوکب به کسي بدهيد يا از او بگيريد


کوکو

آدرس تعبير خواب جامع > حرف ک >

کوکو

منوچهر مطيعي تهراني گويد: کوکو تعبير ديگر ماکولات را دارد و خوب است و به نعمت و روزي تعبير مي شود. کوکو را از تخم مرغ و سبزي يا سيب زميني تهيه مي کنند که همه اينها خوب هستند و تعبير نيکو دارند.


کوله پشتي

آدرس تعبير خواب جامع > حرف ک >

کوله پشتي

ديدن كوله پشتي در خواب ، نشانة آن است كه به لذتي بزرگ دور از جمع دوستان دست مي يابيد . اگر زني در خواب كوله پشتي كهنه و پاره پاره اي ببيند ، نشانة آن است كه به فقر و تنگدستي دچار خواهد شد .


کوه

آدرس تعبير خواب جامع > حرف ک >

کوه

حضرت دانيال گويد:

اگر كسي درخواب خود را بر سر كوهي بيند، دليل است در پناه بزرگي رود. اگر بيند كوه از جاي بركند، دليل كه بزرگي را قهر كند. اگر بيند در كوهي مُقام بساخت، دليل كه مقرب پادشاه شود.

محمدبن سيرين گويد:

اگر بيندبر سر كوهي بانگ نماز گفت يا نماز كرد، دليل است كارش بالا گيرد. اگر ديد كه بر دامن كوهي مقام نمود و بيفتاد، دليل غم است.

جابرمغربي گويد:

اگر بيند كوهي بجنبد، دليل كه بزرگي از آن ديار رنجور شود. اگر بيند كوهي مي كند و بر وي آسان است، دليل كه كسي چيزي به وي دهد. اگر بيند بر كوه قاف نشسته است، دليل است اجلش نزديك بود. اگر در خواب خود را به كوه طور بيند، دليل است معتقد پادشاه شود. اگر بر كوه لسان بيند، دليل است با علما صحبت دارد. اگر بيند در كوهي شد، دليل است در زندانش نمايند يا بميرد. اگر ديد در كوه سوراخي بود و در آنجا رفت، دليل كه از راز پادشاه آگاه شود. اگر بيند كه از كوه سنگ برمي گرفت و از هر جا كه بود مي انداخت، دليل كه نامه هاي پراكنده نويسد. اگر بيند از كوه يفتاد، دليل است مرادش برنيابد. اگر بيند نردباني بسته بود از كچ و او بدان نردبان بر سركوه رفت، دليل است مرادش زود برآيد. اگر نردبان را از گل و خشت بيند به تاويل نيكوتر است. اگر نردبان را از مس و برنج بيند، دليل نامرادي است. اگر از آهن بيند، دليل قوت است اگر بيند بر سر كوهي بلند ايستاده بود، دليل است مقرب پادشاه شود.

حضرت امام جعفر صادق فرمايد:

ديدن كوه در خواب بر پنج وجه است.

اول: پادشاهي.

دوم: دليري.

سوم: ظفريافتن وپيروزي.

چهارم: بلندي و رفعت.

پنجم: رئيسي.

اگر ببيند نتوانست از كوه بالا برود، به مرادش نمى رسد.

محمدبن سيرين گويد:

ديدن كوه در خواب، دليل مال بود كه به حيله به دست آيد. اگر بيندكه در كوه پنهان شد و راه بيرون آمدن نداشت، دليل كه او را به حيله در كاري اندازند و از آن كار به دشواري خلاصي يابد.

ابراهيم كرماني گويد:

اگر بيند كوه مي كند، دليل كه با مردم حيله كند. اگر بيند در كوهي است و بيرون نتوانست آمدن، دليل كه در كاري بماند و خلاصي نيابد.

منوچهر مطيعي تهراني گويد:

همان طور که قبلا در چند مورد نوشته ام کلا چيزهائي که در زندگي روزانه ما بزرگ و دور از دسترس جلوه مي کنند در خواب هايمان به صورت آيات عظيم خلقت و طبيعت ظاهر مي گردند. مانند کوه آتشفشان، غول، سيل، صاعقه، گردباد و غيره . شخصيت هائي که دور از دسترس ما به نظر مي آيند به صورت غول، ديوار و از اين قبيل شکل مي گيرند و حوادثي که و قوعشان بيرون از دايره قدرت و حيطه گمان و قياس ما است و به شکل آيات طبيعي تجلي مي نمايند که کوه يکي از شناخته ترين و قابل توجه ترين آن ها است. کوه يا کار بزرگ است يا شخصيت بزرگ و غير قابل دسترس. تشخيص اين که کوه در خواب ديده شده کام است با خود بيننده خواب مي باشد چون خودش بهتر از معبر مي داند درگير چه حوادثي است. اگر در خواب ببينيد از کوهي عظيم بالا مي رويد کاري بزرگ در دست مي گيريد. اگر ديديد که از کوه به سختي و با رنج و زحمت بالا مي رويد کار شما دشوار خواهد بود و اگر آسان و سبک راه پيمائي مي کنيد به سهولت بر دشواري يا آن شخص دور از دسترس چيره مي گرديد. اگر ديديد بر قله کوهي ايستاده ايد به اوج موفقيت مي رسيد که از آن بيشتر نبايد انتظار داشته باشيد. اگر ديديد از کوهي سر مي خوريد و پائين مي آئيد و خودتان نمي توانيد خويشتن را کنترل کنيد، سقوط مي کنيد و موقعيت خويش را از دست مي دهيد. اگر شما را پرت کردند و پائين افتاديد شما را معزول مي کنند. اگر ديديد در کوهي به غار پناه برديد امنيت مي يابيد يا مجهولي را مي شکافيد و رازي را کشف مي کنيد.

يوسف نبي عليه السلام گويد:

ديدن از کوه بالا رفتن عزت دولت باشد

ديدن از کوه به زير آمدن زيادي غم باشد


کهربا

آدرس تعبير خواب جامع > حرف ک >

کهربا

محمدبن سيرين گويد: ديدن كهربا در خواب، دليل بيماري است. اگر بيند كهرباي بسيار داشت، دليل كه به رنج و سختي منفعت پديد آيد.


کيسگر

آدرس تعبير خواب جامع > حرف ک >

کيسگر

محمدبن سيرين گويد: ديدن كيسگر به خواب و خوردن آن، دليل غم و اندوه است. اگر بيند كسي كيسگري به وي داد، دليل است غمي به وي رساند وخوردن كيسگر به خواب چيزي نباشد.


کيسه

آدرس تعبير خواب جامع > حرف ک >

کيسه

محمدبن سيرين گويد:

اگر بيند كيسه درم و دينار يافت، دليل است به قدر آن معيشت و روزي بر وي فراخ شود. اگر كيسه را تهي بيند، تاويل به خلاف اين است و بعضي گويند اجلش نزديك است.

جابرمغربي گويد:

اگر درخواب كيسه خود را دريده بيند، دليل است راز او آشكار شود. اگر ديد كيسه دريده را دوخت، دليل كه رازش پوشيده بماند.

ابراهيم كرماني گويد:

اگر بيند كيسه با درم ضايع شد، دليل است كسي آن را پند دهد و نشنود. اگر بيند كيسه او گشوده بود و درم ها بريخت، دليل است از خصومت برهد.

حضرت امام جعفر صادق فرمايد:

ديدن كيسه تهي در خواب بر سه وجه است.

اول: تن مردم (تن آدمي).

دوم: راز پنهان.

سوم: درويشي (فقر و درماندگي).

منوچهر مطيعي تهراني گويد:

کيسه در خواب تعبير خاصي ندارد مگر اين که چيزي درون آن باشدکه تعبيرش نسبت به محتواي آن تغيير مي کند . معبران قديمي درباره کيسه پول زياد نوشته اند ولي امروز کيسه پول متداول نيست. اگر در خواب بينيد کيسه اي پاره همراه داريد راز شما فاش مي شود . اگر ببينيد کيسه اي داريد که سوراخ آن رفو شده است آبرو و نام نيک خود را به زحمت حفظ مي کنيد . کيسه سوراخ بيماري است از ضرر و زيان نيز خبر مي دهد.


کيف

آدرس تعبير خواب جامع > حرف ک >

کيف

منوچهر مطيعي تهراني گويد:

کيف معرف ظرفيتي است که در مقابل مسائل زندگي دارا هستيم و کسي از آن آگاه نيست. يکي ظرفيت مقام و جاه را ندارد . ديگري ظرفيت پول را ندارد و با لاخره کسي هم هست که ظرفت محبت را ندارد و الله اعلم.


حرف گ

آدرس تعبير خواب جامع >

حرف گ

با انتخاب کلمه مورد نظر در قسمت حروف مي توان به تعبير خواب آن کلمه دست پيدا کرد

جهت استفاده از اين تعبير خواب روي علامت جمع کليک نمائيد


گاراژ

آدرس تعبير خواب جامع > حرف گ >

گاراژ

منوچهر مطيعي تهراني گويد: اگر بيننده خواب ببيند که در گاراژ است و نداند براي چه کاري به آن جا آمده است تحولي در زندگي او پيدا مي شود. - اين جا منظور از گاراژ ترمينال است - اگر بيننده خواب ببيند که در گاراژ انتظار مسافري را دارد، ميهماني براي او ميرسد يا خبري به او مي دهند و اهميت اين خبر و ميهمان بستگي به حالت بيننده خواب دارد. اگر خوشحال باشد خبري خوش دريافت مي کند يا ميهماني برايش مي رسد که دوستش دارد و چنان چه غمين و گرفته باشد خبري بد به او مي دهند يا ميهماني مزاحم براي او مي رسد. اگر بيننده خواب در گاراژ عازم سفر باشد ولي نداند به کجا مي خواهد برود خوب نيست. اگر جواني در خواب ببيند در گاراژ است و خود او بايد رانندگي کند و عده اي مسافر را جا به جا نمايد خوب است زيرا خواب او مي گويد جوان زندگي خانوادگي تشکيل مي دهد يا کاري به او محول مي کنند که چند نفر را زير فرمان دارد. اگر زن جواني ببيند در گاراژ است و با شادي انتظار کسي را دارد که نداند کيست صاحب فرزند مي شود.


گاري

آدرس تعبير خواب جامع > حرف گ >

گاري

منوچهر مطيعي تهراني گويد: اگر در خواب ببينيد گاري سوار شده ايد و خودتان آن را مي رانيد بر کارهاي مربوط به خودتان تسلط مي يابيد و توفيق حاصل مي کنيد. اگر ببينيد که گاري شما اسب ندارد امکان انجام کار را از دست مي دهيد. اسب قوه محرکه گاري است و بيننده خواب مي تواند بفهمد که قوه محرکه عملي که در دست انجام دارد چيست.گاهي سرمايه است و گاهي نيروي انساني و گاه تدبير و قدرت مديريت. اگر ببينيد به گاري که شما مي رانيد دو اسب بسته شده امکانات شما مضاعف مي شود و اين در صورتي است که در خواب بدانيد گاري شما بايد فقط يک اسب داشته باشد. چنان چه در خواب ببينيد ديگري گاري را مي راند و شما هم بر آن نشسته ايد در انجام کاري مشارکت مي نمائيد. اگر در خواب ببينيد که گاري شما چرخ ندارد يا يک چرخ آن شکسته و بيرون آمده در کار خود دچار شکست و تاخير مي شويد. اگر گاري که سواريد بار داشته باشد تاويل آن در صبح فردا در خوابي که شب قبل ديده ايد تاثير مي نهد. به اين صورت که اگر بگوئيد بار مي بردم زيان خواهيد کرد ولي اگر بگوئيد بار مي آوردم سودي عايدتان مي شود به اندازه همان بار که مي گوئيد مي آوردم.

1ـ اگر خواب ببينيد سوار گاريي شده ايد ، دلالت بر آن دارد كه براي پس انداز تمام اوقات شما صرف كار خواهد شد .

2ـ ديدن گاري در خواب ، نشانة رسيدن خبرهاي بد از طرف دوستان يا خويشان به شما است .

3ـ اگر خواب ببينيد گاري مي رانيد ، نشانة موفقيت در كار و ديگر امور است .

4ـ اگر عاشق و معشوقي خواب ببينند سوار گاريي شده اند ، دلالت بر آن دارد كه عليرغم توطئه هاي ديگران به هم خواهند رسيد .


گاز

آدرس تعبير خواب جامع > حرف گ >

گاز

1ـ استشمام بوي گاز در خواب ، علامت آن است كه بدبيني شما نسبت به ديگران باعث مي شود با آنها رفتار ناعادلانه اي كنيد . بعدها از رفتار خود پشيمان خواهيد شد . اگر از بوي گاز در خواب احساس خفگي كنيد ، علامت آن است كه در اثر سهل انگاري و ولخرجي به دردسر خواهيد افتاد . اما اگر در خواب بتوانيد از شير بوي گاز خود را رها سازيد ، علامت آن است كه بي آنكه خود بدانيد دشمناني داريد اگر متوجه آنا نشويد شما را نابود خواهند ساخت .

2ـ بستن شير گاز در خواب ، نشانة آن است كه با بي رحمي شادي خود را تباه مي سازيد . روشن كردن گاز در خواب ، علامت آن است كه راهي براي فرار از بدبختي خواهيد يافت .


گازُري

آدرس تعبير خواب جامع > حرف گ >

گازُري

محمدبن سيرين گويد: اگر درخواب بيند گازري مي كرد و گازر نبود، دليل كه از معصيت توبه كند و توفيقِِ طاعت يابد. زيرا چون به تاويل غم است و گازر پاك كننده چرك است پس، دليل كه به حق بازگردد. ابراهيم كرماني گويد: اگر درخواب ديد جامه وي بدريد، دليل كه توبه بشكند. اگر بيند جامه از شستن سفيد شد، دليل كه توبه نصوح كند. اگربه خلاف اين بيند، دليل كه پيوسته درمعصيت است. جابرمغربي گويد: ديدن گازرد به خواب، دليل بر مردي بود كه بر دست او خيرات و احسان رود و ثواب يابد. حضرت امام جعفر صادق فرمايد: ديدن گازر به خواب، دليل است كه از غم برهد و از معصيت توبه كند، خاصه جامه را پاك شويد.


گاز گرفتن

آدرس تعبير خواب جامع > حرف گ >

گاز گرفتن

محمدبن سيرين گويد: اگر كسي درخواب بيند كه يكي او را به قهر گاز گرفت، دليل كه به قدر گاز گرفتن زياني به وي رسد. اگربيند خري او را گاز گرفت، دليل كه كارش از بحث تجلل است. اگر ديد گاوي او را گاز گرفت، دليل كه او را در آن سال زحمت بود و گاز گرفت همه ددگان و جنبدگان درخواب، دليل دشمني است.

حضرت امام جعفر صادق فرمايد: ديدن گاز گرفتن درخواب بر سه وجه است. اول: مضرت. دوم: خصومت. سوم: نقصان مال وجاه.

لوک اويتنهاو مي گويد :

گاز گرفتن : کار احمقانه

گاز زدن در يک چيز خوراکي : زيان

گاز زدن در يک چيز غير خوراکي : تلاشهاي بيهوده


گالش

آدرس تعبير خواب جامع > حرف گ >

گالش

منوچهر مطيعي تهراني گويد: گالش هم تعبيرکفش را دارد، يعني اين نيز همسر است با اين تفاوت که گالش زني است با قابليت انعطاف زياد و در عين حال آسيب پذير و کم مقاومت.


گاو

آدرس تعبير خواب جامع > حرف گ >

گاو

حضرت دانيال گويد:

اگر ديد بر گاو نشسته است، دليل عمل است از قِبَل پادشاه، اگر ملك او بود. اگر ديد گاوي نر درخانه او آمد، دليل كه حق تعالي درِ خير بر وي بگشايد. اگرديد گاو او را سه سر است، دليل كه غلامش به هر سري يك سال عمل كند.

ابراهيم كرماني گويد:

اگر ديد گوشت گاو نر داشت و فروخت، دليل بر خريد و فروش در بيداري است. اگر ديد گاو نر در خانه يا در كوچه او آمد، دليل خير و بركت است. اگر ديد گاو نر او را به سر زد و بينداخت. اگر بيننده عمل داراست مغزول شود. اگر بازرگان است، دليل بر نقصان مال است. اگر پادشاه است، دليل كه از پادشاهي بيفتد.

جابرمغربي گويد:

اگر بيند گاوي نر از گاوان را بكشتند و گوشت او را قسمت نمودند، دليل كه بزرگي رادر آنجا بكشند و مال او را ببرند. اگر بيند گاوان زمين مي شكافتند، دليل كه مال بسيار يابد. اگر ديد با گاوان نر جنگ كرد، دليل كه او را با بزرگي خصومت افتد.

محمدبن سيرين گويد:

اگر ماده گاو لاغر بيند به خلاف اين است و گوشت گاو ماده ديدن، دليل مال است و پوست او، دليل برميراث است. اگر ديد ماده گاوي را دوشيد و شير آن راخورد، دليل كه مال او زياده شود. اگر اين خواب را بنده بيند، آزاد شود، اگر ذليلي بيند عزيز شود. اگر گاو را آبستن بيند، دليل اميدواري است. اگر بيند گاوي فربه بخريد، دليل كه زني توانگر بخواهد. اگر بيندماده گاوي بخريد وبااو سخن گفت، دليل كه عيش زندگاني بر وي فراخ شود. اگر ديد با مداه گاو جنگ نمود و او را بگزيد، دليل كه با زنش خيانت كند. اگر بيندماده گاوي در خانه او آمد دليل است بر مال و نعمت.

حضرت امام جعفر صادق فرمايد:

ديدن ماده گاو درخواب بر شش وجه است.

اول: فرمانروائي.

دوم: مال.

سوم: بزرگي.

چهارم: رياست.

پنجم: سال نيكو.

ششم: منفعت بسيار.

منوچهر مطيعي تهراني گويد:

در همين کتاب در مورد گاو مکرر اشاره شد و نوشته ام که حيوانات حلال گوشت نعمت و برکت و خير و خوبي هستند و گاو بيشتر چون منبع روزي و منشا معيشت است خيرات و نعماتي که طي روزهاي آينده به ما مي رسند در خواب به صورت گاو ظاهر مي گردند و در اين مورد کليه معبران اتفاق نظر دارند. ديدن گاو به طور کلي خوب است ولي اگر در خواب گاو وحشي و شاخ دار ببينيد که حالت تهاجم دارد و شما از ديدنش متوحش بشويد تعبير ديگر حيوانات وحشي را دارد زيرا گاو در صورتي نعمت و روزي و خيرو خوبي است که اهلي و رام باشد. گاو وحشي و مهاجم که بيننده خواب از مشاهده اش دچار وحشت شود دشمني است که اصالت ذاتي دارد و مي توانسته خوب و مهربان باشد ولي در شرايطي قرار گرفته که خطر مي آفريند و زيان مي رساند. اگر در خواب ببينيد که گاوي داريد که متعلق به شما است به نعمت مي رسيد و اگر ببينيد گاو ماده اي را به شما داد از جانب او نعمت مي يابيد و اگر گاو نري به شما داد دهنده گاو شما را به کاري سود بخش تشويق و هدايت مي کند. اگر در خواب ببينيد بر گاو نري سوار هستيد و آن حيوان مطيع و فرمان بر است در انجام کاري دشوار توفيق حاصل مي کنيد و تسلط مي يابيد. اگر ببينيد سوار گاو نر مي شويد ارتقا مقام مي يابيد و اگر از گاو پائين بيائيد موقعيت و نعمت را از دست مي دهيد بخصوص اگر ببينيد گاو پس از پياده شدن شما به راه خويش مي رود يا کسي آن را از شما مي گيرد و مي برد دراين صورت از کار معزول مي گرديد. اگر در خواب ببينيد طويله اي گاو داريد به نعمت فراوان مي رسيد ولي اگر ببينيد طويله اي گاو هست اما از آن ميان فقط يک گاو به شما تعلق دارد در کاري سود بخش سهيم و از آن بهره مند مي شويد. گاو چاق و فربه نعمت فراوان است گاو لاغر تنگي روزي است. اگر در خواب ببينيد کسي گاوي از شما گرفت و چيزي به شما داد زيان مي کنيد آن چيز هر چه مي خواهد باشد. اگر گاو را بفروشيد و در عوض آن پول بگيريد و نعمت و روزي را از دست مي دهيد هم مبتلا و گرفتار مي شويد زيرا پول کلا در خواب خوب نيست و ابتلا و گرفتاري هاي زندگي تعبير شده است. اگر گاوي را در خواب بخريد خوب است يعني پول بدهيد و گاو فربهي که پستان هاي بزرگي دارد بگيريد نيکو است زيرا علاوه بر اين که از غم و رنج رهائي مي يابيد به نعمت و خير و برکت هم مي رسيد. گوشت گاو مال و بهره است . کرماني مي گويد پوست گاو ميراث است.

لوک اويتنهاو مي گويد :

گاو

کشتن گاو : کسب در آمد

ديدن آن : نيکبختي در تجارت

گاوچراني : مشکلات

گاو چاق : خوشبختي نزديک

گاو لاغر : قيمت بالا

گوشت گاو : روابط حسنه با اطرافيان

يوسف نبي عليه السلام گويد:

و پادشاه [مصر] گفت من [در خواب] ديدم هفت گاو فربه است که هفت [گاو] لاغر آنها را مي‏خورند و هفت‏خوشه سبز و [هفت‏خوشه] خشگيده ديگر اي سران قوم اگر خواب تعبير مي‏کنيد در باره خواب من به من نظر دهيد. سوره يوسف آيه «43»

اي يوسف اي مرد راستگوي در باره [اين خواب که] هفت گاو فربه هفت [گاو] لاغر آنها را مي‏خورند و هفت‏خوشه سبز و [هفت‏خوشه] خشگيده ديگر به ما نظر ده تا به سوي مردم برگردم شايد آنان [تعبيرش را] بدانند. سوره يوسف آيه «46»

گفت هفت‏سال پي در پي مي‏کاريد و آنچه را درويديد جز اندکي را که مي‏خوريد در خوشه‏اش واگذاريد. سوره يوسف آيه «47»

آنگاه پس از آن هفت‏سال سخت مي‏آيد که آنچه را براي آن [سالها] از پيش نهاده‏ايد جز اندکي را که ذخيره مي‏کنيد همه را خواهند خورد. سوره يوسف آيه «48»

آنگاه پس از آن سالي فرا مي‏رسد که به مردم در آن [سال] باران مي‏رسد و در آن آب ميوه مي‏گيرند. سوره يوسف آيه «49»

ديدن ماده گاو زن خوب بود

ديدن گاو فربه آنسال خوب مي گذرد

ديدن گاو لاغر سال گراني وکمي غله

ديدن گاو ماده آنسال به فراخي بگذرد


گاو چشم

آدرس تعبير خواب جامع > حرف گ >

گاو چشم

نوعي گياه

محمدبن سيرين گويد: ديدن آن به خواب، دليل بر كنيزك است. جابرمغربي گويد: اگر در خواب گاو چشم به وقت خود بيند، دليل كه او را فرزندي آيد اگر بي وقت بيند تاويلش بد است. اگر درخواب گاوچشم را پژمرده ديد، دليل كه غمگين شود.


گاو دشتي

آدرس تعبير خواب جامع > حرف گ >

گاو دشتي

ابراهيم كرماني گويد: ديدن گاو دشتي به خواب، دليل مردي توانگر است. اگر بيند گاو دشتي را شكار بگرفت يا كسي به وي داد، دليل كه به قدر آن مال يابد. اگر كه بچه گاو دشتي بگرفت، دليل كه او فرزندي آيد. اگر بيند گوشت گاو دشتي خورد دليل كه دولت و قوت يابد.


گاوزبان

آدرس تعبير خواب جامع > حرف گ >

گاوزبان

محمدبن سيرين گويد: ديدن گاو زبان، دليل بر گفتگو كند.


گاو صندوق

آدرس تعبير خواب جامع > حرف گ >

گاو صندوق

1ـ ديدن گاو صندوق در خواب ، نشانة ايمن بودن از زيانها و امور نوميدانه است .

2ـ اگر خواب ببينيد مي كوشيد رمز قفل گاوصندوق را كشف كنيد ، علامت آن است كه بخاطر اينكه نقشه هايتان به سرعت به ثمر نمي رسد ، مي ترسيد همة آنها نقش بر آب شود .

3ـ ديدن يك گاوصندوق خالي در خواب ، علامت آن است كه نوميد و دلسرد خواهيد شد .


گاوميش

آدرس تعبير خواب جامع > حرف گ >

گاوميش

محمدبن سيرين گويد: گاوميش به خواب مردي توانگر است و تاويلش چون گاوان ديگر است.


گبر

آدرس تعبير خواب جامع > حرف گ >

گبر

محمدبن سيرين گويد: اگر كسي در خواب بيند گبر شد، دليل كه طالب دنيا شود. جابر مغربي گويد: اگر بيند از گبري پشيمان شد و مسلمان گرديد، دليل كه از معصيت توبه كند و به كار خير مشغول شود.


گچ

آدرس تعبير خواب جامع > حرف گ >

گچ

محمدبن سيرين گويد: ديدن گچ درخواب جنگ و خصومت است. اگر ديد گچ فروخت تاويلش بد است.

منوچهر مطيعي تهراني گويد: گچ چه خشک باشد و چه تر و چه محلول، گرفتاري و مشکلات زندگي است. ابن سيرين نقل کرده است که گچ در در خواب ها ي ما جنگ است و خصومت و دشمني. کلا گچ چيزي است که استفاده از آن در خواب ابتلا و گرفتاري دست و پاگير ايجاد مي کند و بد نامي و رسوائي تلقي مي شود. اگر ببينيد مقداري گچ در حياط خانه شما ريخته مشکلي در زندگي خانوادگي شما پديد مي آيد که اثرش چندي باقي مي ماند و اين مشکل طوري است که حتي در نزديک شدن به آن ترديد داريد. اگر در خواب ببينيد که گچ درست مي کنيد يعني ببينيد که گچ را با آب محلول مي نمائيد که به ديوار بکشيد يا در بنائي به کار ببريد خودتان براي خود مشکلي به وجود مي آوريد. اگر ببينيد لباس شما از گچ سفيد شده پشت سر شما بد مي گويند و به شما تهام مي زنند. اگر دستتان به گچ آلوده شده باشد دست به کاري خلاف مي زنيد که نمي توانيد از ديگران مخفي نگه داريد و همه از آن آگاه مي شوند. روي هم رفته ديدن گچ در خواب چندان خوب نيست مگر اين که ببينيد ديگري اتاق شما را با گچ سفيد مي کند بي آن که شما در انجام اين کار دخالت داشته باشيد و حتي به آن نزديک شويد در اين صورت خواب شما مي گويد کسي شما را با گچ سفيد مي کند بي آن که شما در انجام اين کار دخالت داشته باشيد و حتي به آن نزديک شويد در اين صورت خواب شما مي گويد کسي با به خطر انداختن نام و جان خود آبروي شما را حفظ مي کند و به شما سود و بهره مي رساند.

1ـ اگر خواب ببينيد ديوارها را گچ كاري مي كنيد ، علامت آن است كه به پيروزي قطعي در زندگي دست نخواهيد يافت .

2ـ اگر خواب ببينيد گچ بر روي شما مي ريزد ، علامت آن است كه با مصيبتي تمام و كمال رو در رو خواهيد شد .

3ـ اگر خواب ببينيد گچ كاران مشغول كار هستند ، علامت آن است كه به حد كافي درآمد خواهيد داشت تا بتوانيد آسوده زندگي كنيد .


گدائي کردن

آدرس تعبير خواب جامع > حرف گ >

گدائي کردن

محمدبن سيرين گويد: اگر در خواب ديد گدائي مي كرد و مردم او را چيزي مي دادند، دليل خير وبركت است.

ابراهيم كرماني گويد: اگر ديد از مردم چيزي ميخواست و نمي دادند، دليل كه كارهاي وي بسته شود.

حضرت امام جعفر صادق فرمايد: ديدن گدائي بر چهار وجه است. اول: خير و بركت. دوم: منفعت.سوم: معيشت. چهارم: عز وجاه.

منوچهر مطيعي تهراني گويد: گدا در خوابهاي ما انساني است بزرگ منش و خير و نيکو کار که بدو ن آشنائي قبلي به ما محبت مي کند و خير و خوبي مي رساند . اگر ببينيد خودتان گدا شده ايد خوب است و خواب شما مي گويد نيکي مي کنيد. اگر در خواب ببينيد که گدا شده ايد و از مردم کمک مي خواهيد خواب شما مي گويد به ديگران محبت و کمک مي کنيد و کسي از اين نيکي و خوبي آگاه نمي شود. اگر ديديد به صداي بلند گدائي مي کنيد و کمک مي خواهيد از اين ناراحت هستيد که چرا ديگران به خوبي و صداقت شما توجه ندارند و قدر آن را نمي دانند و سپاسگزاري نمي کنند.

لوک اويتنهاو مي گويد :

گدا : شکست و مشکلات

چيز به گدا دادن : براي کارهاي خوبتان از شما تمجيد خواهد شد

گدا بودن : هديه خواهيد گرفت


گذر نامه

آدرس تعبير خواب جامع > حرف گ >

گذر نامه

1ـ اگر گذرنامه خود را در خواب ببينيد ، نشانة آن است كه دوستان بي وفا در رابطه به موضوعي مهم به شما دروغ مي گويند .

2ـ اگر خواب ببينيد گذرنامه شما را سوراخ مي كنند ، علامت آن است كه بر مشكلات غلبه مي يابيد و به مقام مهمي دست مي يابيد .


گرامافون

آدرس تعبير خواب جامع > حرف گ >

گرامافون

منوچهر مطيعي تهراني گويد: گرامافون يا گرام انسان پرگو و وراج و مزاحمي است که در زند گي شما وجود دارد يا پيدا مي شود. او در خانه و نزديک شما زندگي مي کند و با وراجي و مکرر گوئي خود شما را عذاب مي دهد. خانم ايتانوس مي گفت: گرام براي زن جوان مادر شوهر بهانه گير است و براي مرد جوان مادر زن وراجي است که هميشه مهمان خانه داماد است و به خانه خودش باز نمي گردد. اگر در خواب بينيد گرام خريده ايدچنين کسي با شما آشنا مي شود و به زندگي شما قدم مي نهد و اگر در خواب بينيدگرام خود را مي فروشيد خوب است چون از گزند انسان وراج و مکرر گو در امان مي مانيد و راحت مي شويد.


گر بودن

آدرس تعبير خواب جامع > حرف گ >

گر بودن

محمدبن سيرين گويد: ديدن گري در خواب، دليل مال و خواسته بود. اگر در گري خارش كرد و ريم در آن بود، دليل كه مال يابد. اگر ديد بر تن او گر سياه بود دليل كه مال يابد. جابرمغربي گويد: اگر بيند گر داشت و همه از دامن او فروريخت، دليل كه مال جمع كرده را تلف كند.


گربه

آدرس تعبير خواب جامع > حرف گ >

گربه

محمدبن سيرين گويد:

ديدن گربه درخواب، دليل بر مردي مفسد و دزد است. اگر ديد گربه درخانه او آمد، دليل كه دزدي در آنجا رود. اگر ديد گربه از خانه او چيزي خورد، دليل كه دزد از آنجا چيزي بدزدد. اگر بيند گربه را بكشت، دليل كه دزدان را بكشد و قهر كند.

ابراهيم كرماني گويد:

اگر بيند كه گربه را بكشت وپوست او بكند، دليل كه مال دزدي بستاند. اگر بعد از صبح گربه را درخواب ديد، دليل كه شش روز بيمار شود.

حضرت امام جعفر صادق فرمايد:

ديدن گربه بر پنج وجه است.

اول: دزد.

دوم: عمار (سخن چين).

سوم: بيماري.

چهارم: زني مشفقه (زني دلسوز و مهربان).

پنجم: جنگ و خصومت كردن (جنگ و دشمني).

منوچهر مطيعي تهراني گويد:

ابن سيرين نوشته گربه در خواب هاي ما مردي است دزد و مفسد خصالي که درست است زيرا گربه نميتواند يک مرد را مجسم کند زيرا گربه به هيچ وجه خصائص مردانگي ندارد و بر عکس بيشتر داراي صفاتي است که مشابه آن را در زنان مي توان سراغ کرد. گربه حيواني است آرام و اهلي و قابل تربيت که قدرت خوپذيري فراوان دارد. صاحبش را مي شناسد و خود را براي او لوس مي کند. حس وفاداري او ضعيف است ولي نسبت به بچه هاي خود به شدت عشق مي ورزد و ديده شده که براي دفاع از بچه ها جان خويش را به خطر افکنده است . به نظافت و زيبائي خود علاقه مند است و خيلي خصوصيات ديگر دارد که همه آن ها بدن استنثا در زن ديده مي شود لذا چند تن از معبران بخصوص معبران غربي گربه را زن دانسته اند نه همسر . منظور از زن جنس زن است نه همسر که البته بين اين دو بايد تفاوت گذاشت. پس چنانچه در خواب گربه اي قشنگ و براق ببينيد که به شما تعلق دارد يا در خانه شماست چنين زني در مسير زندگي شما پيدا مي شود يا سر راهتان قرار مي گيرد. نوشته اند گربه زني است که دزدي رل دوست دارد و اين کار براي او عادت شده است. اگر در خواب بينيد گربه اي داريد ، زني که دستش گج است در زندگي شما نقش مي گيرد. اگر ببينيد چندين گربه جائي جمع هستند چند زن درباره شما حرف مي زنند و تصميم مي گيرند و غيبت مي کنند. اگر ببينيد گربه از خانه شما چيزي ربوده و برده به مال و دارائي شما تعدي و تجاوز مي شود و انسان متعدي و متجاوز يک زن است . اگر در خواب بينيد گربه يي را در بغل گرفته ايد و به سينه خود مي فشاريد زني و فريبکار شما را مي فريبد و گولتان ميزند و اگرگربه را به دوش گرفته باشيد زني محيل برشما مسلط مي شود. اگر در خواب بينيد که به گربه غذا مي دهيد پول خود را براي يک زن دروغگو فريبکار خرج مي کنيد و اگر ببينيد به دنبال يک گربه مي دويد که او را بگيريد زني شما را به استيصال وا مي دارد و سر گردان مي کند. اگر ببينيد گربه اي در خانه شما موش گرفته زني براي شما حسن خدمت انجام مي دهد اما نبايد فراموش کنيد که خودش نسبت به شما صداقت ندارد.

لوک اويتنهاو مي گويد :

گربه

چنگ خوردن از گربه : مانع

گربه سياه : بدبختي

نوازش کردن آن : ناسپاسي

گربه اي که ميو ميو ميکند: يک دعوي طولاني

پوست گربه : پيدا کردن يک شيء گم شده

ديدن گربه: دوست نا دوست

گربه وحشي : دوست خطرناک

زدن يک گربه : خيانت

يوسف نبي عليه السلام گويد:

ديدن کشتن گربه درويش گردد


گرد

آدرس تعبير خواب جامع > حرف گ >

گرد

محمدبن سيرين گويد:

اگر در خواب بيند گرد يه چيزي نشسته بود كه ملك او بود، دليل كه به قدر آن مال يابد. اگر ديد ميان آسمان و زمين گرد گرفته بود، دليل بر كاري پوشيده است در آن موضع و مردم آنجا بدانند كه چگونه از عهده كار بيرون آيند. اگر بيند روي او پرده گرد بود، دليل كه او را عقوبتي رسد.

حضرت امام جعفر صادق فرمايد:

ديدن گرد به خواب بر سه وجه است.

اول: مال.

دوم: بلا.

سوم: عقوبت وکيفر.


گرداب

آدرس تعبير خواب جامع > حرف گ >

گرداب

ديدن گرداب در خواب ، نشانة روبرو شدن با خطري بزرگ است . اگر مراقب خود نباشيد ، دشمنان به شهرت شما آسيب خواهند ساخت .


گردباد

آدرس تعبير خواب جامع > حرف گ >

گردباد

منوچهر مطيعي تهراني گويد: گردباد آفت و بلا است و همان طور که نه از علت بروز گردباد آگاهي داريم و نه از زمان پيدايش آن از لحظه وقوع حادثه و آفت نيز بي خبريم . چنان چه در خواب ببينيد گردبادي بر خاسته حادثه اي نا خوشايند اتفاق مي افتد ولي ارتباط حادثه با بيننده خواب متناسب با دوري و نزديکي گردباد است. اگر گرد باد در دور دست باشد حادثه کوچک و کم اهميت است و چنان چه نزديک باشد حادثه و آفت و بلا از اهميت بيشتري برخوردار است. اگر بيننده خواب ببيند که در مرکز گرد باد قرار گرفته بي ترديد خطر مرگ او را تهديد مي کند و بهتر است او طي روزهاي آينده مراقب خويش باشد. اگر بيننده خواب ببيند که گرد باد او را از زمين بلند کرده و به آسمان برده بي آن که بتواند به زمين باز گردد خواب خوبي نيست و پايان زندگي بيننده خواب نزديک است ولي اگر گردباد او را از زمين بلند کند و ببرد و هم چنان در نزديکي زمين نگه دارد خطر مرگ در ميان نيست. رفتن بدون بازگشت هميشه در خواب ها مرگ تعبير مي شود حتي پرواز بدون برگشت در خواب مساوي با مرگ بيننده خواب است. روي هم رفته ديدن گردباد در خواب خوب نيست بخصوص اگر سياه باشد.

1ـ اگر خواب ببينيد ميان تندبادي قرار گرفته ايد ، علامت آن است كه براي ثروتمند شدن نقشه هايي خواهيد كشيد اما تمام طرحها و نقشه هايتان با شكست روبرو خواهد شد .

2ـ ديدن گردباد در خواب ، علامت آن است كه مدتي طولاني با مصيبتي كشمكش خواهيد داشت . دوستان در كمال خونسردي و بي تفاوتي با شما رفتار خواهند كرد .


گردن

آدرس تعبير خواب جامع > حرف گ >

گردن

حضرت دانيال گويد:

ديدن گردن به خواب، دليل امانت است و محل دين اگر ديد گردن او چون شيرشد، دليل قوت است و صلاح دين و امانت نگه داشتن. اگر گردن خود را ضعيف ديد، تاويلش به خلاف اين است. اگر ديد ماري در گردن او حلقه شده بود، دليل كه زكوة مال نداده باشد.

محمدبن سيرين گويد:

اگر كسي در خواب به گردن خود گراني ديد، دليل كه بيمار شود. اگر ديد باري در گردن داشت و بر خود هيچ رنج از آن بار نيم ديد، دليل بر درستي دين است و عمر دراز.

ابراهيم كرماني گويد:

اگر گردن خود را سياه ديد، دليل كه امانت را خيانت كند. اگر در خواب گردن خود را كوتاه ديد، دليل كه امانت بگذارد.

جابرمغربي گويد:

اگر ديد بر گردن موي داشت، دليل كه وام دار شود. اگر گردن خود را شكسته ديد، دليل كه به مراد برسد و در دينش خلل افتد. اگر گردن خود را كج بيند، دليل كه امانت را خيانت كند.

حضرت امام جعفر صادق فرمايد:

ديدن گردن بر پنج وجه است.

اول: امانت.

دوم: توانائي.

سوم: خيانت.

چهارم: وام (رام شدن).

پنجم: بيماري.


گردن بند

آدرس تعبير خواب جامع > حرف گ >

گردن بند

محمدبن سيرين گويد: اگر ديد گردن بند از مرواريد داشت، دليل كه حق تعالي كلامِ خويش را روزي او كند و هر چند كه گردن بند قيمتي بر گردن ديد، دليل كه علم و دانش او بيشتر است.

ابراهيم كرماني گويد: اگر درخواب ديد گردن بندي موافق در گردن داشت، دليل شرف و بزرگي است و نيز گويند كه امانتي به وي سپارند. اگر ديد گردن بند او به جواهر مرصع بود، دليل كه جاه و دولت يابد. اگر ديد گردن بند بسيار داشت، دليل كه در علوم كامل شود.

حضرت امام جعفر صادق فرمايد: ديدن گردن بند بر شش وجه است. اول: حج اسلام. دوم: ولايت. سوم: خصومت. چهارم: امانت. پنجم: معالجت. ششم: كنيزك.

لوک اويتنهاو مي گويد :

گردنبند : نيکبختي و پرهيزگاري

گردنبند مرواريد : بهره و شادماني

1ـ اگر دختري خواب ببيند نامزدش گردنبندي به گردن او مي اندازد ، علامت آن است كه بزودي ازدواج خواهد كرد و صاحب فرزنداني سالم و تندرست خواهد شد . اما اگر خواب ببيند گردنبند را گم كرده است ، علامت آن است كه اندوه در زندگي او راه مي يابد .

2ـ اگر مردي خواب ببيند نامزدش گردنبندِ نامزدي را به او پس مي دهد ، نشانة آن است كه با حوادثي مأيوس كننده روبرو خواهد شد . زن مورد علاقه اش با او رفتاري ناپسند خواهد كرد .

3ـ اگر زني خواب ببيند گردنبند خود را مي شكند ، نشانة آن است كه با همسري ازدواج خواهد كرد كه عاشق تغيير و تحول در زندگي است .


گردن زدن

آدرس تعبير خواب جامع > حرف گ >

گردن زدن

محمدبن سيرين گويد: اگر ديد او را گردن زدند و سرش از تن جدا شد، اگر بيننده بنده بود آزاد شود، اگر بيمار است شفا يابد. اگر وام دار است وامش داده شود و حج اسلام كند. اگر كافري بيند مسلمان شود .اگر بيند در وقتِ گردن زدن سرش از تن جدا نشد، دليل كه آن چيزها كه گفتيم از گردن زننده به وي رسد في الجمله ديدن گردن زدن به خواب درويشان را نيكو و توانگران را بد بود.


گردو

آدرس تعبير خواب جامع > حرف گ >

گردو

منوچهر مطيعي تهراني گويد:

تعبير گردوي با پوست و گردوي بدون پوست يعني مغز گردو متفاوت است و اين تفاوت کلي است. گردو با پوست مالي است حرام که آگاهانه از آن استفاده مي شود. همان طور که پوست گردو دست مصرف کننده اش را رنگين و سياه مي کند در خوابهاي ما گردوي پوست دار لذت يا مالي است حرام که مصرف کننده اش با کيد و نيرنگ و آلودگي دست و دامن ، آن را به چنگ مي آورد و مي برد و مي خورد و گناهش بر گردن بيننده خواب مي ماند. اگر در خواب ببينيد که مقداري گردو با پوست داريد مالي حرام با شرحي که داده شد به چنگ مي آوريد. اگر گردوي مورد بحث را دور بريزيد و مصرف نکنيد با آگاهي و تقوا از ارتکاب به گناه و جرم خويشتن داري مي کنيد. اگر ببينيد گردو را پوست مي کنيد که مغز آن را بخوريد گناهي مرتکب مي شويد که نه لذت آن دوام دارد نه مالي که بدست مي آوريد کام بخش است . اگر ببينيد گردو را از درخت مي چينيد تعبيرهمان است . اما ديدن مغز گردو نعمت و روزي حلال است بخصوص اگر سفيد و پاک و بدون لکه و کرم خوردگي باشد. مغز گردو در خواب هر چه تميز ترو پاک کرده تر باشد پولي که به چنگ بيننده خواب مي افتد حلال تر و لذت بخش تر است .


گردون

آدرس تعبير خواب جامع > حرف گ >

گردون

محمدبن سيرين گويد:

اگر به خواب بيند بر گردون نشسته بود و گردون مي رفت دليل بر شرف و بزرگي است. اگر ديد پادشاه گردوني به وي داد، دليل كه از پادشاه بزرگي يابد.

حضرت امام جعفر صادق فرمايد:

ديدن گردونه بر هشت وجه است.

اول: عزو جاه (عزت و آبرو).

دوم: ولايت وفرمانروايي.

سوم: مرتبه ومنزلت.

چهارم: بزرگي.

پنجم: هيبت.

ششم: خرمي (شادماني و سرور).

هفتم: رفعت.

هشتم: آساني كارها.


گرده

آدرس تعبير خواب جامع > حرف گ >

گرده

حضرت دانيال گويد: گرده درخواب، دليل بر مالِ نهاني بود كه بيابد و هزينه كند. اگر گرده پخته است، دليل كه مال نهان كرده بازجويد. جابرمغربي گويد: اگر ديد گرده حيواني مي خورد كه گوشت او حلال بود، دليل بر مال حلال است. اگر گوشت او حرام بود، دليل بر مال حرام است. بعضي از معبران گويند: ديدن گرده به خواب، دليل فرزند است.


گرسنگي

آدرس تعبير خواب جامع > حرف گ >

گرسنگي

محمدبن سيرين گويد:

اگر ديد گرسنه است و چيزي نداشت كه بخورد، دليل حرص است.

جابرمغربي گويد:

اگرديد گرسنه بود مصيبت است. اگر ديد گرسنه بود و چيزي خورد چنانكه سير شد، دليل كه از معصيت توبه كند.

حضرت امام جعفر صادق فرمايد:

ديدن گرسنگي بر چهار وجه است.

اول: عسرت و تنگي (بيچارگي و تنگدستي).

دوم: حرص و آز.

سوم: گناه.

چهارم: طمع داشتن به مردم.


گرگ

آدرس تعبير خواب جامع > حرف گ >

گرگ

محمدبن سيرين گويد:

اگر بيند گرگ او را بدريد، دليل كه زن طلاق دهد. اگر بيند گرگ را بكشت و گوشت او بخورد، دليل كه به قدر آن ميراث يابد.

حضرت امام جعفر صادق فرمايد:

ديدن گرگ بر سه وجه است.

اول: زن.

دوم: كنيزك.

سوم: خادم.

لوک اويتنهاو مي گويد :

گرگي که زوزه ميکشد : شخصي ميخواهد از شما سبقت بگيرد

گرگهايي که به صف راه ميروند : همسايه هاي بيرحم

يوسف نبي عليه السلام گويد:

ديدن گرگ دشمن است خود را از او نگهدارد


گرما

آدرس تعبير خواب جامع > حرف گ >

گرما

لوک اويتنهاو مي گويد :

گرماي شديد : طلبکارها شما را به تنگ خواهند آورد

اگر در خواب احساس كنيد از گرما عاجز شده ايد ، علامت آن است كه به خاطر نيرنگ يك دوست طرحهاي شما به شكست مي انجامد .


گرمابه

آدرس تعبير خواب جامع > حرف گ >

گرمابه

يوسف نبي عليه السلام گويد:

ديدن گرمابه رفتن رنجوري پديد آيد

ديدن گرمابه غم واندوح بود


گرو

آدرس تعبير خواب جامع > حرف گ >

گرو

1ـ اگر خواب ببينيد ثروت خود را گرو مي گذاريد ، نشانة آن است كه در آستانة زيان مالي قرار گرفته ايد .

2ـ گرو گذاشتن يا گرو گرفتن چيزي در خواب ، علامت قدرت مالي براي پرداخت قروض است .

3ـ اگر خواب ببينيد مشغول بررسي چك و سفته هايي هستيد كه از ديگران به عنوان گرو گرفته ايد ، نشانة آن است كه براي پيشرفت در زندگي امكانات زيادي در اختيار شما خواهد بود .


گره

آدرس تعبير خواب جامع > حرف گ >

گره

محمدبن سيرين گويد: اگر بيند به ريسمان گره انداخت، دليل كه بر كاري اعتماد كند. اگر بيند چيزي را محكم ببست و گره كرد، دليلِ بستگيِ كار او بود و هرچند گره سخت تر بيند بستگي كار او بيشتر بود. اگر بيند گره نتوانست گشود، دليل كه كارهاي او بسته ماند.

لوک اويتنهاو مي گويد :

گره : آرزوهاي شما بر آورده نخواهند شد

گره زدن : دوستان خوبي خواهيد يافت

گره را باز کردن : خطري از سرتان خواهد گذشت

ديدن گره در خواب ، علامت آن است كه زندگي شما دچار پيچيدگي هايي مي شود كه به سختي قادر به حل آن خواهيد شد .


گريختن

آدرس تعبير خواب جامع > حرف گ >

گريختن

محمدبن سيرين گويد:

گريختن درخواب. دليل رستگاري است و بعضي گويند، دليل كه بر دشمن ظفر يابد، زيرا كه موسي درخواب ديد به فرعون مي گريخت بعد، از شر فرعون رستگاري يافت و بر وي ظفر يافت.

جابرمغربي گويد:

اگر ديد مردان از زنان مي گريختند، دليل كه بيننده را از بزرگي ترس بود.

حضرت امام جعفر صادق فرمايد:

گريختن در خواب اگر بدون فرياد و زارى باشد، دليل شادى و سرور است.

اگر با زارى همراه باشد نشانگر مصيبت است .


گريه

آدرس تعبير خواب جامع > حرف گ >

گريه

لوک اويتنهاو مي گويد :

گريه : دلداري ، تسکين

يوسف نبي عليه السلام گويد:

ديدن گريه کردن زن باشد

محمدبن سيرين گويد:

ديدن گريستن درخواب، دليل شادي است از حق تعالي. اگر ديد بر گناه مي گريست يا درمجلس علم و قران خواندن و آن چه بدين ماند، دليل كه حق تعالي از فضل خود بر وي رحمت كند و گناهان او را بيامرزد. اگر ديد كه مي گريست و اشك از چشم او نمي آمد، دليل زيان است. اگر ديد بگريست و خون به جاي اشك مي آيد، دليل از كاري كه گذشته حيرت و حسرت وندامت خورد.

حضرت امام جعفر صادق فرمايد:

اگر در خواب ببيند نخست گريه كرد و پس از آن خنديد، اجلش فرارسيده است .

منوچهر مطيعي تهراني گويد:

گريه در خواب دو نوع است و خارج از اين دو نوع به ندرت اتفاق مي افتد خواب گريه ببينيم. يک وقت هست که در خواب گريه مي کنيم و اين گريه فيزيکي است. چنان هق هق مي گرئيم يا خودمان به سبب شدت گريستن بيدار مي شويم يا اطرافيان ما را بيدار مي کنند و مي گويند در خواب گريه مي کردي. دانشمندان و روانکاوان دريافته اند که اين گريه يک تحريک شديد عصبي است و از نظر علم تعبيرخواب به هيچ وجه تعبير ندارد. تحريکات عصبي گاه موجب خنده مي شود و گاه سبب گريه و اين هر دو حالت چنان واکنشي ايجاد مي کند که اگر کسي در کنار ما بيدار باشد مي فهمد يا مي بيند که در خواب ما مي خنديم يا گريه مي کنيم. اما گريه ديگري هست که رواني و روحي و صرفا روياست. يعني در خواب خودمان را مي بينيم که گريه مي کنيم يا ديگري اشک مي ريزد. اين نوع گريستن در خواب تعبير دارد. گريستن در خواب شادي و خرمي و فرح و انبساط است . چنانچه در خواب ببينيم گريه مي کنيم در روزهاي آينده خوشحال مي شويم و حادثه اي خوب براي ما اتفاق مي افتد. اگر در خواب ببينيم که ديگري گريه ميکندخبري خوش به ما مي رسد ولي اگر در روياي خويش ببينيم که کسي مي خندد و بعد از خنده بلافاصله گريه ميکندو بعد به قهقهه مي خندد خوب نسيت.نه براي آن کسي که مي خندد و گريه مي کند و نه براي ما که بيننده خواب هستيم. اگر در خواب ببينيم کسي که مرده است گريه مي کندخوب است و جاي نگراني نيست.


گز

آدرس تعبير خواب جامع > حرف گ >

گز

منوچهر مطيعي تهراني گويد: ديدن گز در خواب خوب است و مالي تعبير مي شود که با رنج و زحمت وتلاش به دست مي آيد. اگر بيننده خواب ببيند که در خواب گز مي خورد به شرطي که آن گز مغز پسته و بادام نداشته باشد نشان آن است که معيشت او تامين مي گردد و کامش شيرين مي شود و شادي و خوشحالي براي او پيش مي آيد.اگر در خواب ببينيد کسي گز به شما تعارف کرد از جانب او هم سود مي بريد و هم خوشحال و مسرور مي شويد. خريدن گز در خواب همان است که گفتم يعني مالي است حلال که با زحمت به دست مي آيد اما اگر در خواب ديديد گز با مغز پسته يا مغز بادام به شما تعارف کردند براي خوشايند شما کاري مي کنيد که صداقت در آن نيست. وجود مغز بادام و پسته در گز نشان فريب و خيانت و حيله و نيرنگ است و گرفتن چنين گزي خدمتي است خائنانه. هر چه مقدار مغز بادام و پسته در گز بيشتر باشد فريب و نيرنگ بيشتر است.


گزنگبين

آدرس تعبير خواب جامع > حرف گ >

گزنگبين

محمدبن سيرين گويد: ديدن گزنگبين، دليل بر روزي حلال است كه به وي رسد. اگر ديد گزنگبين بسيار داشت و به كسي نداد، دليل كه مال حلال يابد و او را از آن راحتي بود. اگر خورد وبه مردم داد، دليل كه او را از آن مال منفعت رسد.


گزيدن

آدرس تعبير خواب جامع > حرف گ >

گزيدن

حضرت امام جعفر صادق فرمايد:

تعبير گزيده شدن و گازگرفتن در خواب بر چهار وجه است :

اول : آسيب وزيان.

دوم : دشمني.

سوم : مرافعه و خصومت.

چهارم : نقصان وکاهش در مال و مقام.


گشنيز

آدرس تعبير خواب جامع > حرف گ >

گشنيز

حضرت دانيال گويد: ديدن گشنيز در خواب غم و اندوه است و دانه آن در خواب چيزي نباشد.

منوچهر مطيعي تهراني گويد: گشنيز از سبزي هائي است که خوب شناخته نشده و معبران نوشته اند غصه و ناراحتي است. برخي از معبران کهن نوشته اند گشنيز بيماري است و چنانچه در خواب ببينيد که گشنيز مي خوريد بيمار مي شويد که البته بيماري خود موجب غصه و ناراحتي است.


گُل

آدرس تعبير خواب جامع > حرف گ >

گُل

محمدبن سيرين گويد:

ديدن گل ها به خواب بر دو وجه باشد. اول: آن كه بر درخت بود. دوم: آن كه از درخت جدا بود و گلي كه آن بقائي نباشد، ديدن آن درخواب، دليل غم و انديشه بود. اگر بي وقت بيند، دليل مصيبت به سبب فرزند است و چون گل را از درخت جدا بيند، دليل غم و گريست بود.

جابرمغري گويد:

اگر بيند درخت گل در خانه داشت، دليل كه به سبب فرزند خرم گردد. اگر گل ها را از هر نوع شكفته بيند، دليل كه از خويشان شاد گردد و ديدن گل در خواب، دليل بر مردي دون همت بود كه با كس وفا نكند يا نامه كه از غايت برسد.

حضرت امام جعفر صادق فرمايد:

ديدن گل به خواب شش وجه بود.

اول: فرزند.

دوم: دوست.

سوم: مردي دون همت (مردي فرومايه).

چهارم: كنيزك.

پنجم: غلام.

ششم: نامه.

منوچهر مطيعي تهراني گويد:

درخت گل در خواب هاي ما زني خوب است که به تعداد گل هايش فرزندان خوب و برومند مي آورد. ديدن گل به طور عام در خواب خوب است بخصوص اين که فقط گل ببينيم و نوع آن را تشخيص ندهيم و شناسائي نکنيم . معبران نوشته اند گلي که بر شاخه نباشد چون دوام و بقا ندارد و زود پژمرده و پرپر مي شود شادي زودگذر و غم و اندوه است. چنان چه ببينيم در خانه ما درخت گلي است مسرور و خوشحال مي شويم يا به ديدار دوستي که مشتاق او هستيم توفيق مي يابيم. گل محمدي و گل رز از همه گل ها خوب ترند. در مورد شقايق که کم دوام ترين گل ها است خوب ننوشته اند همين طور در مورد گل هاي پائيزي مثل زنبق و کوکب و اختر. در مورد گل هاي زرد رنگ نيز معبران حسن نيت نشان نداده اند بخصوص گل _ سيب زميني ترشي _ که در خانه ها و مزارع غالبا به طور خودرو مي رويد. اين گل را نوعي بيماري مزمن دانسته اند. کلا ديدن گل در خواب خوب است و نشان از آن است که به ديدار دوستان نائل مي شويم يا به علل ديگر شادي و فرح مي يابيم.

لوک اويتنهاو مي گويد :

سفيد : مشکلات

زرد : کارهايي که آغاز کرده ايد نتيجه نامطلوبي خواهد داشت

چيده شده : سود و فايده

گلي که رشد ميکند : شادي و عشق

گل گرفتن : دوستي وفادارانه

کاشتن : افتخارات

چيدن گل : سود

گل پژمرده : بيماري

گل نرگس : بي وفايي

گل لاله : بي خيالي

چيدن آن : سرخوردگي

هديه گرفتن آن : شما يک دوست احمق داريد

دسته گل : شادي زود گذر

دريافت يک دسته گل : عشق يکي از عزيزان به شما

دسته گل درست کردن : به هدف رسيده ايد

يوسف نبي عليه السلام گويد:

ديدن نبات و شکرو انگبين وگل وشکر ومانند آن تعلق به ايمني دارد


گِل

آدرس تعبير خواب جامع > حرف گ >

گِل

محمدبن سيرين گويد:

اگر بيند كه گل خورد، دليل كه مال بر عيال هزينه كند. اگربيند كه خانه خود را به گل اندود كرد، دليل غم است. اگر گلهاي سبز و سرخ و سفيد بيند، دليل لهو و لعب و طرب است و گل سياه غم و اندوه است. اگر بيند درميان گل غرق شد، دليل كه به بلائي درماند.

حضرت امام جعفر صادق فرمايد:

اگر بيند كه از ميان غرقاب (آب عميق) گل برآمد و خود را بشست، دليل كه از غم برهد.

منوچهر مطيعي تهراني گويد:

تعبير گل را در کاه گل نوشته ام. ديدن گل در خواب خوب نيست و گرفتاري دست و پا گير و ابتلا به سختي ها و مشکلات تعبير شده بخصوص اگر دست و پا يا لباستان به گل آلوده شده باشد گل در خواب هر قدر چسبناک تر و غليظ تر باشد ابتلا به گرفتاري و غم و رنج بيشتر است . کمترين ناراحتي آب گل آلود يا گل رقيق و سيال است که اوقات تلخي ساده تعبيرمي شود . براي يافتن تعبير گل به (کاه گل) نگاه کنيد چون از کاه داخل آن گذشته تعبير يکي است.

لوک اويتنهاو مي گويد :

گل و لاي

ديدن گل و لاي : يک بيماري طولاني

افتادن در گل و لاي : زيان


گلاب

آدرس تعبير خواب جامع > حرف گ >

گلاب

محمدبن سيرين گويد: ديدن گلاب درخواب، دليل تندرستي بود آن كه مردم او را ثنا گويند. اگر بيند كه گلاب بر كسي ريخت، دليل تندرستي ان كس بود. اگر بيند كه گلاب خورد، دليل كه غمگين گردد.

جابرمغربي گويد: اگر بيند كه گلاب به همه مي داد، به نيكوئي مشهور گردد. اگر بيننده عالم بود، دليل كه مردم از علم او بهره يابند.

منوچهر مطيعي تهراني گويد: گلاب اشک است و مي دانيم که گلاب را تقطير مي کنند و از گل مي گيرند و اشک را نيز زيرا در شادي مي ريزيم و هم در غم و اندوه و ماتم. به هر حال گلاب در خواب اشک است ولي بايد ديد گلاب را کجا و در چه شرايطي در خواب مي بينيم. اگر در خواب بوي گلاب استشمام کرديد خوب است و خبري خوش به شما مي رسد. مي گويند ملائک و کروبيان از هر کجا که بگذرند يا هر جا حضور يابند فضاي آن جا عطر آگين و معطر مي شود زيرا آن ها يکي از بوهاي بهشتي را با خود مي آورند.معبران کهن بر مبناي اين اعتقاد نوشته اند که اگر در خواب بوي گلاب استشمام کنيد خبري خوش به شما مي رسد يا اميدي در دلتان پديد مي آيد که باعث تقويت روحيه شما مي شود. ولي اگر ديديد که خودتان گلاب داريد و مصرف مي کنيد گريه خواهيد کرد. گاهي پيش مي آيد که شخصي در يکي از اماکن مقدس زيارتي از فرط هيجان به گريه مي افتد و گاه پيش مي آيد که در غم و رنج خود اشک مي ريزيم به هر حال گلاب اشک است. اگر ديديد کسي گلاب مي پاشد، آن طور که در روزه خواني ها و اماکن زيارتي گلاب پاشي مي کنند، کسي شما را مي گرياند و اشکتان را در مي آورد.


گلابي

آدرس تعبير خواب جامع > حرف گ >

گلابي

محمدبن سيرين گويد:

خوردن امرود به وقت خود، چون سبز و شيرين بود، دليل آن كه مال حلال يابد. اگر به گونه زرد بود بيماري است. اگر بيند امرود مي خورد و زرد بود، دليل كه بيمار شود كه نه به هنگام او بود. اگر امرود به گونه سبز باشد، يا سرخ چون به طعم شيرين باشد مال است. اگر ترش و ناخوش بود اندوه است.

ابراهيم كرماني گويد:

امرود سبز و شيرين به وقت خود ديد يافتن مراد است. اگر بيند امرود را همي خورد، دليل برمنفعت است.

حضرت امام جعفر صادق فرمايد:

خوردن امرود در خواب بر پنج وجه است.

اول: مال حلال،

دوم: توانگري،

سوم: زن،

چهارم: يافتن مراد،

پنجم: منفعت.

اگر بيند پادشاه امرود مي خورد، دليل كه از مردي بزرگوار ، به همانقدر كه خورده، نفع يابد.

منوچهر مطيعي تهراني گويد:

گلابي کام دل است و چيزي است که شما آن را به شدت دوست داريد و مدتها ست به دنبالش هستيد يا فکرتان را به خود مشغول نگه داشته است. هر چيز که اگر آن را بدست آوريد خويشتن را کامروا احساس مي کنيد ممکن است در خواب شما به صورت گلابي شکل بگيرد. اگر ديديد گلابي سبز و رسيده و خوبي از درخت کنديد و خورديد يا از ظرف ميوه برداشتيد و به خوردن آن پرداختيد کام دل مي يابيد و به مراد مي رسيد. گلابي پول و مال و خواسته نيست بلکه لذت و کامروائي است مشروط بر آن که لکه دار و لهيده و زرد نباشد. در خواب گلابي زرد خوب نيست چون از بيماري و رنجوري خبر مي دهد ولي اساس تعبير درباه اش فرق نمي کند. گلابي زرد نيز کامروائي است اما بيماري را نيز همراه دارد. اگر گلابي که مي خوريد لکه دار باشد عيش شما منقص مي گردد و نقصاني در کامروائي شما پديد مي آيد. اگر فهميده باشيد در جريان امر زيان مي کنيد و دچار خسران مي شويد.

يوسف نبي عليه السلام گويد:

ديدن امرود بلهو مشغول شود


گلخانه

آدرس تعبير خواب جامع > حرف گ >

گلخانه

ديدن گلخانه در خواب ، علامت آن است كه با گوش سپردن به تملق و چاپلوسي ديگران موقعيت خود را در معرض نابودي قرار مي دهيد . اگر زني چنين خوابي ببيند ، علامت آن است كه با مشكلاتي روبرو خواهد شد كه شايد منجربه بي آبرويي او مي شود .


گلدان

آدرس تعبير خواب جامع > حرف گ >

گلدان

1ـ ديدن گلدان در خواب ، علامت آن است كه در برخي از امور زندگي توفيق مي يابيد و در برخي از امور ديگر شكست مي خوريد .

2ـ ديدن گلدان شكسته در خواب ، علامت آن است كه به خاطر امري مضطرب و پريشان خواهيد داشت .


گلشکر

آدرس تعبير خواب جامع > حرف گ >

گلشکر

محمدبن سيرين گويد: گلشكر در خواب، دليل مال و غنيمت بود به قدرخورده بود.


گلف

آدرس تعبير خواب جامع > حرف گ >

گلف

اگر خواب ببينيد مشغول بازي گلف يا تماشاي اين بازي هستيد ، نشانة آن است كه در كسب لذتي افراط مي كنيد . باختن در بازي گلف ، علامت آن است كه فردي نادان شما را تحقير خواهد كرد .


گل کلم

آدرس تعبير خواب جامع > حرف گ >

گل کلم

1ـ اگر خواب ببينيد گل كلم مي خوريد ، نشانة آن است كه بخاطر كوتاهي در انجام وظيفه مورد سرزنش قرار خواهيد گرفت .

2ـ ديدن گل كلم در حال رشد ، نشانة آن است كه پس از شكست و ناكامي آينده اي درخشان خواهيد داشت .

3ـ اگر دختري در باغ ، گل كلم ببيند ، علامت آن است كه بخاطر حرفهاي پدر و مادرش ازدواج مي كند ، نه با ارادة خود .


گلنار

آدرس تعبير خواب جامع > حرف گ >

گلنار

محمدبن سيرين گويد: ديدن گلنار در خواب، دليل عروسي ومنفعت است. اگر بيند كه گلنار از درخت بگسست، دليل كه از عروس جدا شود يا از كنيزك.


گلو

آدرس تعبير خواب جامع > حرف گ >

گلو

محمدبن سيرين گويد: ديدن گلو درخواب، دليل بر امانت است و گذاردن وام. اگر بيند كه گلويش از آفت ها سالم بود، دليل كه امانت نگهدارد و وام بگذارد، اگر بيند كه رنجي در گلوي پديد آمد، تاويلش به خلاف اين است. اگر در خواب گلوي خود را فراخ بيند، دليل كه روزي بر وي فراخ شود. اگر تنگ بيند، دليل كه امانت نگهدارد.

حضرت امام جعفر صادق فرمايد: ديدن گلو درخواب، دليل بر خرج و دخل بود و هر زيادت و نقصان كه درگلو بيند. دليل بر خرج و دخل است.

منوچهر مطيعي تهراني گويد: گلو معرف صداقت يا عدم صداقت شماست در مقابل ديگران و کساني که با آن ها معاشرت يا معامله داريد. اگر خواب ببينيد گلويتان درد مي کند دروغ مي گوئيد يا مجبور به دروغ گوئي مي شويد. اگر در خواب ببينيد که گلوي شما متورم شده نشان آن است که رازي داريد و نمي توانيد راز نهفته خويش را با ديگران در ميان بنهيد يا عقده و کينه اي بردل شما فشار مي آورد و بالاخره در روزهاي آينده اين حالت در زندگي شما پيدا مي شود. اگر در خواب ببينيد گلوي سالمي داريد با مردم صديق و راستگو هستيد. اگر ديديد ديگري گلو درد دارد و نزد شما گلو درد خود را ابراز مي کند به شما درغ خواهد گفت.

1ـ ديدن گلويي زيبا در خواب ، نشانة يافتن مقامي بالاتر در زندگي است .

2ـ اگر خواب ببينيد گلوي شما درد مي كند ، نشانة آن است كه هنگام ارزيابي دوست خود ، متوجه مي شويد كه او شما را فريب داده است .


گلوبند

آدرس تعبير خواب جامع > حرف گ >

گلوبند

منوچهر مطيعي تهراني گويد:

اگر مردي در خواب ببيند گلو بند بسته است خوب نيست.چيزهاي زنانه در خواب براي مردان نشان از بي آبروئي و هتک حرمت و نفي احترام و شخصيت مردانه است مثل بزک کردن، دامن و کرست بستن و از جمله همين گلو بند داشتن. البته فرق است بين گلو بند زينتي زنان و زنجير طلائي که مردان همراه يک پلاک يا سکه منقش به اسم خدا و اوليا به گردن مي بندند. با اين توضيح گلو بند در خواب تعهد و دين است اعم از دين اخلاقي يا مالي . اگر در خواب ببينيد که گلوبندي بر گردن داريد خواب شما مي گويد مديون خواهيد شد يا مديون هستيد. چنانچه در خواب ببينيد گلوبندي داريد و آن را باز مي کنيد و گردن لخت خود را مشاهده مي نمائيد نشان آن است که از زير بار دين بيرون مي آئيد و وام خود را مي گذاريد يا تعهد خويش را انجام مي دهيد . سنگيني و کلفتي گلو بند از هر جنسي که باشد نشان سبکي و سنگيني دين است. اگر گلوبند کلفت و سنگين باشد وام شما سنگين است و اگر نازک باشد اندک است.


گليم

آدرس تعبير خواب جامع > حرف گ >

گليم

محمدبن سيرين گويد:

ديدن گليم در خواب، دليل بر مردي ديندار و بزرگ است.

ابراهيم كرماني گويد:

اگر درخواب بيند كه گليمي يافت، دليل است زني توانگر بخواهد. اگر اين خواب را زني بيند، شوهر كند.

جابرمغربي گويد:

اگر در خواب گليمي سبز بيند، دليل است بر زني مستوره، اگر گليمي سرخ بيند، دليل كه آن زن معاشر است. اگر گليم زرد بيند، دليل است آن زن بيمارگونه بود. اگر سياه بيند، دليل كه آن زن عالمه است. اگر گليم ضايع بيند، دليل است از زن جدا شود.

حضرت امام جعفر صادق فرمايد:

ديدن گليم در خواب بر پنج وجه است.

اول: رئيس.

دوم: مهتري (سروري).

سوم: زني توانگر(زني ثروتمند).

چهارم: كنيزك.

پنجم: منفعت.


گمرک

آدرس تعبير خواب جامع > حرف گ >

گمرک

1ـ ديدن ادارة گمرك در خواب ، دلالت بر رقابت و هم چشمي دارد .

2ـ اگر خواب ببينيد داخل ادارة گمرك مي شويد ، نشانة آن است كه براي رسيدن به مقامي تلاش مي كنيد .

3ـ اگر خواب ببينيد از ادارة گمرك بيرون مي آييد ، دلالت بر از دست دادن مقام يا شكست در كارهاي تجاري دارد .


گمشدن

آدرس تعبير خواب جامع > حرف گ >

گمشدن

محمدبن سيرين گويد: اگر كسي بيند گم شد، دليل كه در آن موضع ضايع بماند و قدر او را ندانند. اگر بيند فرزند يا عيالش گم شد، دليل زيان بود. اگر بيند چيزي از او گم شد، اگر آن چيز به تاويل نيك بود، غم است. اگر بد بود، كارش به نظام شود.


گناه

آدرس تعبير خواب جامع > حرف گ >

گناه

محمدبن سيرين گويد: اگر بيند گناه مي كرد و ندانست چه گناه بود، دليل است در فتنه افتد. ابراهيم كرماني گويد: ديدن گناه نمودن، دليل مصيبت بود و دربيداري توبه بايد كردن.


گنبد

آدرس تعبير خواب جامع > حرف گ >

گنبد

محمدبن سيرين گويد: ديدن گنبد درخواب، دليل زن است. اگر در خواب گنبدي پاكيزه بيند، دليل است زني خوبروي بخواهد.

جابرمغربي گويد: گنبد درخواب چهار وجه است، اول: زن. دوم: بزرگي. سوم: منفعت. چهارم: عزوجاه.

منوچهر مطيعي تهراني گويد: امروز چون گنبد را فقط در زيارتگاه ها و اماکن مذهبي مي بينيم ديدن گنبد در خواب بازتاب حالت خاصي است از روحانيت و اعتقادات مذهبي که در هر يک از ما به نحوي جلوه مي کند. کلا اگر در خواب گنبدي ببينيم طوري غمين و اندوهگين مي شويم که به دل جوئي و محبت ديگران نياز پيدا مي کنيم. اين نيز غمي است که از روحانيت جدا نيست. ديده ايد که عامه مردم به وقت برخورد با گرفتاري ها و غم ها و مشکلات نذر و نياز مي کنند يا توسل مي جويند ديدن گنيد در خواب تصويري است از همين نوع گرفتاري ها. لحظاتي پيش مي آيد که انسان دل گرفته و غم زده ترجيح مي دهد در يک زيارتگاه باشد و گريه کند. حتي فقط گريستن او را تسکين نمي دهد. ديدن گنبد در خواب گوياي چنين حالتي است که غم نيست و شادي هم نمي تواند باشد بل که دل گرفتگي است. اگر گنبدي را از فاصله دور در خواب ببينيد به يک سفر زيارتي مي رويد و اگر در جائي باشيد که سقف آن گنبد داشته باشد کسي از شما دل جوئي مي کند.

1ـ اگر خواب ببينيد از روي گنبد ساختماني به منظرة غريبي چشم دوخته ايد ، علامت آن است كه تغيير خوشايندي در زندگي پديد مي آيد و ميان بيگانگان به مقامي افتخارآميز دست مي يابيد .

2ـ اگر در خواب از فاصلة دوري گنبدي ببينيد ، نشانة آن است كه هرگز به انتهاي جادة آرزوها نمي رسيد .


گنج

آدرس تعبير خواب جامع > حرف گ >

گنج

محمدبن سيرين گويد: اگر درخواب بيند گنج يافت، دليل است بيمار شود. اگر بيند گنج ناپديد شد، تاويلش به خلاف اين است.

جابرمغربي گويد: يافتن گنج درخواب درجائي خراب صعب تر بود تا جائي آبادان به سبب آن كه جاي آبادان بيمار زود شفا يابد و درجاي خراب بيمار هلاك شود.

1ـ يافتن گنج در خواب ، علامت آن است كه ناگهان به ثروتي دست خواهيد يافت .

2ـ گم كردن گنج در خواب ، علامت آن است كه دوستان شما را ترك خواهند كرد .


گنجشک

آدرس تعبير خواب جامع > حرف گ >

گنجشک

حضرت دانيال گويد: گنجشك در خواب مردي باقدر وجاه است. اگر صاحب خواب مستوره است. اگر مستوره نبود و بيند كه آن به دام يا حيلتي بگرفت، دليل كه با مردم بيقدر مكر و حيلتي سازد و آنان راقهر كند. اگر بيند گنجشك ماده بگرفت، دليل كه زني با قدر بر وي ظفر يابد. اگر بيند از گوشت وي بخورد، دليل كه مال آن زن بدان قدر كه گوشت وي خورده بود بدو رسد. اگر بيند گنجشك از آشيانه بيرون آورد، دليل كه بدو رنج و ملامت رسد.

ابراهيم كرماني و محمدبن سيرين گويند: اگر بيند بچگان گنجشك را شكار مي كرد و گردن ايشان را فرو مي شكست و در انبان مي نهاد، دليل كه معلميِ كودكان كند و اندام ايشان را به چوب خورد كند. اگر بيند گنجشكي سرخ را صيد كرد، دليل است زني خوبروي خواهد يا كنيزكي با جمال بخرد. اگر بيند گنجشكي زرد يافت، دليل كه زني بيمار گونه خواهد و معبران گويند: گنجشك يافتن درخواب، فرزند است يا غلام. اگر بيند گنجشكي كور داشت، دليل كه با مردي هوادارِ بدفعل دوستي نمايد و گفته اند كه يافتن گنجشك در خواب، دليل كه اگر درويش درم بيابد، اگر توانگر بود، شش هزار درم بيابدو خانه گنجشك در خواب، دليل بر خير و خرمي و ايمني بود. اگر بيند بچگان گنجشگ را از خانه بيرون آورد، دليل كه او را فرزندان باشند از حلال و حرام. اگر به خواب ديد كه گنجشك آواز او را مي شيند، دليل كه سخنهائي شنود كه او را از آن شگفت آيد و معبران گويند كه آواز گنجشكان در خواب تسبيح كردن بود. اگر بيند گنجشكان بسيار او حاصل شدند، دليل كه بر قومي سروري كند و مال بسيار يابد.

ابراهيم كمراني گويد: گنجشك درخواب، چون يكي بيند فرزند بود. اگر بيند گنجشكان بسيار بانگ مي داشتند، دليل كه او را فرزندي آيد. اگر بيند گنجشك بسيار بدو بخشيدند، دليل كه به قدر آن مال يابد. اگر بيند گنجشك را بكشت يا در دست او بمرد، دليل كه زياني بدو رسد و فرزندش بميرد. اگر ديد خانه گنجشك را فرا گرفت، دليل كه او را فرزندي آيد درشت و بزرگ اندام. حضرت امام جعفر صادق فرمايد: ديدن گنجشكان در خواب بر نه وجه است. اول: پادشاه. دوم: والي. سوم: مردي بزرگ قدر. چهارم: غلام خوبروي. پنجم: قاضي. ششم: بازرگان. هفتم: مرد راهزن. هشتم: مرد با خصومت. نهم: مردي كه به جماع كردن مولّع بود. حكايت: ابوخلده حكايت كرد: پيش محمدبن سيرين بودم كه مردي بيامدو گفت: به خواب ديدم كه در آستين گنجشكان داشتم و يكي يكي را بيرون مي آوردم و مي كشتم و شهادت مي گفتم و آن را در چاه مي انداختم، تاويلش چگونه بود؟ محمدبن سيرين گفت: خانه كجا داري؟ گفت: فلان محله و فلان كوچه. محمدبن سيرين گفت: يك ساعت بنشين تا بازآيم. پس برخاست و نزد پادشاه رفت و او را آگاه كرد كه حال خبيثي است و درميان مردم است. مردمان پادشاه را به خانه او درآمدند و در آنجا جستجو كردند، ديدند كه قريب به پنجاه مرد را كشته و در آنجا انداخته، بدانستند كه آن مرد ايشان را مي كشته و در چاه مي انداخته. پادشاه وقت بفرمود تا او را كشتند و مردم از تعبير اين به شگفت ماندند. تعبير گنجشك درخواب به كودك خورد بود و تاويلش از نيك و بد آن بر كودك بود.

منوچهر مطيعي تهراني گويد: گنجشک ظاهرا بي آزار است ولي براي مزارع و سر درختي ها و ميوه ها زيان رسان است که روستائيان بيشتر با آن آشنا هستند. در خواب گنجشک مردي است پر هيا هو اما فاقد اصالت و ريشه و مالي است که دير نمي پايد و زود از چنگ دارنده آن مي رود. برخي از معبران گنجشک ماده را به زن تعبير کرده اند که اگر پرهاي رنگين داشته باشد خوب روي است و چنانچه مثل قناري زرد باشد بيمار گونه است. به طور سمبليک هوس هاي زود گذر در خواب به صورت گنجشک خود را نشان مي دهند و اين چيزي نيست که بتوان به آن خوشدل بود و دل بست چرا که چون گنجشک زود مي پرد و مي رود و فقط بانگ و صدايش را از خانه همسايه مي شنويم. چنانچه ببينيد که گنجشکي در قفس داريد با مردي مدعي قدرت برخورد مي کنيد که بر او مسلط مي شويد و پيروزي حاصل مي نمائيد. اگر گنجشکان بسياري را بر درخت ديديد که صدا مي کردند و جيک جيک مي نمودند کساني پشت سر شما بد مي گويند و عيب جوئي مي نمايند و چنانچه درخت خانه خودتان بود اهل خانه عيبي در شما سراغ دارند که نمي خواهند بگويند يا نمي توانند فاش کنند.

لوک اويتنهاو مي گويد :

گنجشک : دعوا و تشنج

شليک کردن به سوي گنجشک : انجام عملي بيهوده

گرفتن آن : ملاقات غير منتظره

يوسف نبي عليه السلام گويد:

ديدن گنجشک و مرغان کوچک خوش دلي است


گنجه

آدرس تعبير خواب جامع > حرف گ >

گنجه

منوچهر مطيعي تهراني گويد: در خواب گنجه ديدن يا داشتن آن نشان آن است که با شخصي اعم از زن يا مرد امين و درستکار و قابل اعتماد رو به رو خواهيد شد.او کسي است که مي توانيد به او اعتماد کنيد و مالتان را به او بسپاريد و آن شخص نيز مال شما را همان طور که گرفته باز مي دهد. اگر گنجه را در اتاق خودتان ببينيد چنين شخصي به خانه شما راه خواهد يافت و چنانچه در محل کارتان باشد از نظر شغلي به او اعتماد مي کنيد


گندم

آدرس تعبير خواب جامع > حرف گ >

گندم

محمدبن سيرين گويد :

كه ديدن گندم, دليل بر روزي حلال است كه به رنج به دست آيد. اگرديد گندم پخته مي خورد، دليل كه غمگين شود. اگر ديد شكم او تا دهان پر از گندم خشك است، دليل هلاك او بود.

ابراهيم كرماني گويد:

اگر بيند خوشه هاي گندم مي خورد، دليل قحط است. اگر بيند گندم كاشت، دليل كه گندم در ان ديار ارزان شود.

حضرت امام جعفر صادق فرمايد:

ديدن گندم درخواب سه وجه بود.

اول: معزول شدن.

دوم: تصرف کردن.

سوم: غربتي (بي زن و مجرد بودن).

منوچهر مطيعي تهراني گويد:

ديدن گندم در خواب بسيار خوب است. چه گندم خشک و پاک کرده در خواب ببينيد و چه مزرعه اي که در آن گندم کاشته با شند. گندم خير و برکت و معيشت است. اگر در خواب ببينيد مشتي يا مقداري گندم در جيب داريد جيب و کيسه شما برکت مي يا بد و پر پول مي شود ولي اين گوياي پولي است که به دست مي آوريد و هزينه مي کنيد نه پولي که با آن بتوانيد پس انداز کنيد و پول دار شويد. اگر در خواب ببينيد کيسه اي گندم داريد پول زيادي به دست مي آوريد و اگر ببينيد انباري گندم داريد و آن انبار و آن انبوه گندم به شما تعلق دارد ثروتمند مي شويد. اگر مزرعه اي گندم داشته باشيد کاري مي کنيد که خيرو برکت دارد و هم خودتان بهره مند مي شويد و هم ديگران. اگر در خواب ببينيد نان گندم مي خوريد گرفتار تنگي معاش مي شويد و چنانچه ببينيد سنبله گندم را مي جويد و مي خوريد و تف مي کنيد گرفتار فقر و تنگدستي خواهيد شد و از نظر تامين معاش به شدت در مضيقه مي افتيد.

لوک اويتنهاو مي گويد :

گندم : کاميابي

کشت گندم : سود زياد

درو کردن : شما يک کار خواهيد يافت

برداشت کردن : شما يک مشکل پيچيده را حل خواهيد کرد

خوشه : برد ، سود

دانه : خوشبختي

جمع آوري : سلامتي

آفت زده : کار پر رنج و زحمت

يوسف نبي عليه السلام گويد:

گندم روزي حلال بود بعضي گويند اندک غم بود


گنده پر

آدرس تعبير خواب جامع > حرف گ >

گنده پر

محمدبن سيرين گويد: ديدن گنده پر كافر را، دليل بر دنيا بود و مسلمان را، دليل بر مال حلال است و ديدن گنده پر كافر را، دليل بر مال حرام كند. اگر ديد با گنده پري مجامعت نمود، دليل كه مراد دنيائي حاصل شود.


گنده رود

آدرس تعبير خواب جامع > حرف گ >

گنده رود

محمدبن سيرين گويد: ديدن گنده رود در خواب، دليل است كه داروي كار خورد. جابرمغربي گويد: اگر ديد گنده رود داشت، دليل كه غمگين شود، زيرا كه طعم آن تلخ است و خائيدن گنده رود درخواب خصومت است.


گنگ

آدرس تعبير خواب جامع > حرف گ >

گنگ

محمدبن سيرين گويد: اگر درخواب بيند گنگ شده، دليل بر نقصان ديدن بود. حضرت امام جعفر صادق فرمايد: ديدن گنگ شدن در خواب هفت وجه است. اول: درويشي. دوم: بدحالي. سوم: غم. چهارم: نقصان عيش. پنجم: مصيبت. ششم: نقصان دين. اگرگنگي بيند گويا شد، دليل كه كارها بر وي گشاده شود.


گوارش

آدرس تعبير خواب جامع > حرف گ >

گوارش

محمدبن سيرين گويد: ديدن گوارش درخواب، چون شيرين است، دليل منفعت است و تلخ وترش، دليل غم و اندوه است و هر گوارش كه درخاب بوي آن خوش بود، دليل بر مدح و ثناي او بود. اگر بوي ناخوش داشت، به خلاف اين است.


گوجه

آدرس تعبير خواب جامع > حرف گ >

گوجه

منوچهر مطيعي تهراني گويد: گوجه دو نوع است. گوجه فرنگي و گوجه درختي که هر دو نوع آن به خاطرطعم ترشي که دارند و از جمله چاشني ها محسوب مي شوند خوب نيستند و از غم و اندوه خبر مي دهند. خوردن گوجه درختي اگر سبز و شيرين با شد خوب است ولي اگر زرد و ترش باشد نشان بيماري است و غم . گوجه فرنگي نيز به خاطر ترشي که دارد غصه و ناراحتي است و هيجان و اضطراب

1ـ خوردن گوجه فرنگي در خواب ، نشانة آن است كه به سلامتي كامل دست خواهيد يافت .

2ـ ديدن گوجه فرنگي هاي درشت در خواب ، نشانة آن است كه محيط خانوادگي شما لبريز از شادماني و نشاط خواهد شد .

3ـ اگر دختري در خواب گوجه فرنگي هاي رسيده ببيند ، نشانة آن است كه هنگام ازدواج ، شادماني بزرگي او را فرا خواهد گرفت .


گور خر

آدرس تعبير خواب جامع > حرف گ >

گور خر

محمدبن سيرين گويد: اگر بيند گورخري به وي فرا رسيده، دليل كه غنيمتي به وي رسد. اگر بيند بر گورخر نشسته بود و آن مطيع او بود، دليل كه عاصي و گناهكار بود و مفارقثت از اهل اسلام جويد. اگر بيند گورخر با وي جنگ و نبرد مي كرد يا سر از وي كشيده مي داشت، دليل بر سختي كارو غم و رنج است كه بدو رسد. اگر گورخر را به شكار بگرفت، دليل كه خير و نعمت بدو رسد. اگر بيند دو گورخر با وي جنگ مي كردند، دليل كه از بهر وي دو مرد فاسق با يكديگر جنگ كنند. اگر ديد گورخر را به خانه آورد، دليل كه فاسقي را به خانه آورد.

ابراهيم كرماني گويد: ديدن گورخر به خواب، مردي جاهل و احمق است، چنانكه او را خرد و علم و فرهنگ نباشد. اگر بيند گوشت گورخر مي خورد، دليل كه مال بسيار يابد. اگر بيند بر گورخري نابينا نشسته بود، دليل كه مال بي اندازه يابد. اگر بيند وي گورخر شد، ليل كه روزي ب روي فراخ شود، لكن دين او را زيان باشد.

جابرمغربي گويد: ديدن پوست و گوشت گورخر به خواب، مال و غنيمت است. و بعضي ازمعبران گويند جاه و عزت است. اگر بيند سرگورخر يافت، دليل كه هزار درم بيابد، يا با مهتري بزرگ او را صحبت افتد و از او خير و منفعت يابد. اگر بيند سرگورخر مي خورد، دليل كه عبادت بسيار كند و دين ورزد. اگر بيند گورخران از پيش او مي گريختند، دليل كه از مسلمانان مفارقت جويد و به راه فساد آيد.

منوچهر مطيعي تهراني گويد: اگر در خواب ببينيد گورخري داريد با مرد و زني آشنا و طرف معامله و گفتگو مي شويد که از راهي بسيار دور آمده ، يعني از سرزميني که درباره آن اطلاع مختصري داريم. اگر در خواب ببينيد سوار گور خر شده ايد به سفري دور مي رويد. اگر ديديد گور خري رام شما است و همراهتان مي آيد از شخصي که گفته شد سود مي بريد.

1ـ ديدن گورخر در خواب ، نشانة آن است كه به كارهاي متنوع علاقمند خواهيد شد .

2ـ ديدن گورخر وحشي در خواب ، نشانة آن است كه به راهي پا خواهيد گذاشت كه هنگام پايان آن چندان خرسند نخواهيد بود .


گورستان

آدرس تعبير خواب جامع > حرف گ >

گورستان

محمدبن سيرين گويد: ديدن گورستان در خواب، دليل صحبت است با جاهلان كه دين و دنياي ايشان به فساد بود. ابراهيم كرماني گويد: اگر ديد گورستان را زيارت مي كرد، دليل كه اهل زندان را دلداري كند. جابرمغربي گويد: اگر در گورستان مي رفت، دليل كه درويش شود. حضرت امام جعفر صادق فرمايد: ديدن گورستان بر سه وجه است. اول: غم. دوم: زندان. سوم: محنت.


گورکن

آدرس تعبير خواب جامع > حرف گ >

گورکن

خواب گوركن ، نشانة آن است كه بعد از پنجه نرم كردن با مشكلات و سختيها به خوشبختي دست خواهيد يافت .


گوريل

آدرس تعبير خواب جامع > حرف گ >

گوريل

منوچهر مطيعي تهراني گويد: ديدن اين نوع حيوانات که شناخت زيادي از آن ها نداريم ولي به طور نا خود آگاه از انواعشان مي ترسيم واکنش وحشتي است که در بيداري از قدرت هاي اطراف خويش داريم. وحشتي که ما از اشيا و اشخاص اطراف خود داريم يا ضعفي که در مقابل ديگران احساس مي کنيم در خواب ما به شکل حيوانات خطرناک نقش مي گيرد از جمله گوريل. پس اگر در خواب گوريل ببينيد بايد در بيداري علت آن را جستجو کنيد.


گوزن

آدرس تعبير خواب جامع > حرف گ >

گوزن

يوسف نبي عليه السلام گويد:

ديدن گوزن وبز کوهي ونخجيرو آنچه به اين ماند روزي حلال به وي رسد


گوژپشت

آدرس تعبير خواب جامع > حرف گ >

گوژپشت

ديدن گوژپشت در خواب ، نشانة شكستهاي غيرقابل پيش بيني است .


گوساله

آدرس تعبير خواب جامع > حرف گ >

گوساله

محمدبن سيرين گويد: اگر بيند گوساله نر داشت، دليل كه او پسري آيد. اگر ماده بيند دختر بود.

ابراهيم كرماني گويد: اگر بيند كه گوساله در خانه او آمد و شد مي كرد، دليل غم است. اگر بيند كه گوساله او بمرد، دليل است فرزندش بميرد. اگر بيند كه گوساله سفيد داشت، دليل كه فرزند او پارسا و خوبروي بود. اگر گوساله سياه بيند، دليل كه فرزند او توانگر و مستور بود. اگر گوساله ابلق ديد، دليل كه همه خير در آن فرزند بود. اگر درخواب گوساله اي فربه و قوي بيند، دليل كه فرزند او تندرست و نيكوحال بود. اگر ديد كه گوساله ضعيف است، تاويلش به خلاف اين است.

منوچهر مطيعي تهراني گويد: ديدن حيوانات حلال گوشت و دام هاي مفيد در خواب خوب است و تقريبا هيچ زاويه بدي ندارد. گوساله نيز تابع اين حکم کلي است و نعمت و خير و برکت تعبير مي شود. اگر در خواب ببينيد که گوساله اي داريد و اين گوساله مطيع و رام است و همراه شما مي آيدخداوند فرزندي به شما عطا مي فرمايد. اگر بيننده خواب ازدواج نکرده باشد آن گوساله نشانه جفت يا کام است. تعبير براي دختران و پسران يکسان است ذبح گوساله در خواب چندان خوب نيست زيرا گوساله مي تواند گاوي منبع خير و برکت و نعمت بشود. کشتن گوساله در خواب به از بين بردن يک اميد و شانس تعبير مي شود. اگر بيننده خواب بيند که گوساله اش مرده اميدش را از است مي دهد و يکي از درهاي خوشبختي به رويش بسته مي شود. نوشته اند که گوساله نر نشان آوردن پسر است و گوساله ماده خبر از آوردن دختر. اين هم براي زن و مرد ازدواج کرده يکسان است. بسياري از روستائيان هستند که با داشتن يک گوساله صاحب چندين راس دام شده اند. يک گوساله ماده به زودي گاوي شيرده مي شود. و خود گوساله اي مي آورد. بعد از چند سال به طور مضاعف تکثير مي گردند و طي ده سال ممکن است پانزده راس بشوند که خود ثروت بزرگي است. اين است که گوساله را در خواب منبع اميد مي دانند و مثل گاو تنها خير و برکت و نعمت نيست. داشتن گوساله هاي زياد را به داشتن خانواده تشبيه کرده اند و چنانچه ببينيد چندين راس گوساله نر و ماده داريد صاحب فرزنداني مي شويد که هر يک مي توانند منشا خير و خوبي باشند.

يوسف نبي عليه السلام گويد:

ديدن گاو و گوساله خير بود


گوسفند

آدرس تعبير خواب جامع > حرف گ >

گوسفند

محمدبن سيرين گويد:

ديدن گوسفند درخواب، دليل غنيمت است. اگر بيند كه گوسفند مي چرانيد، دليل كه بر قومي مهتري يابد. اگر ديد كه گوسفند بسيار داشت و دانست كه ملك اوست، دليل است كه نعمت بسيار حاصل كند. اگر بيند كه گوشت گوسفند پخته مي خورد، دليل كه به قدر آن غنيمت يابد. اگر بيند كه گوسفند بكشت، دليل كه بر دشمن ظفر يابد و مال او را بخورد.

ابراهيم كرماني گويد:

اگر در خواب بيند كه بز و ميشي داشت، دليل كه از بزرگي مال حاصل كند. اگر بيند كه شاخهاي بز و ميش، قوي بود، دليل كه بيننده خواب توانا شود. اگر بيند كه بز و ميش بسيار داشت و دانست كه ملك اوست، دليل است به قدر آن منفعت يابد و نيز گويند به عدد هر ميشي، بزرگي يابد.

جابرمغربي گويد:

ديدن ميش در خواب، دليل بر زني بزرگ است. اگر بيند كه ماده ميشي داشت، دليل كه زني بزرگ زاده بخواهد. اگر بيند كه گوسفند با او سخن گفت، دليل ا ست روزي بر وي فراخ شود.

حضرت امام جعفر صادق فرمايد:

ديدن گوسفند درخواب بر پنج وجه است.

اول: مهتري وسروري.

دوم: زني بزرگ ومهم.

سوم : مال.

چهارم:فرمان روايي.

پنجم: جاه ومقام و منفعت يافتن.

منوچهر مطيعي تهراني گويد:

گوسفند نيز از حيوانات حلال گوشت است و ديدنش در خواب مبارک است و نيکو. تعبير قوچ و گوسفند را در جاي خود نوشته ام که چون ديدنش ريشه مذهبي و عقيدتي دارد داراي تعبير خاصي است اما گوسفند ماده و شيرده در خواب غنيمت است و روزي. اگر در خواب ببينيد گوسفند فربه اي داريد روزي شما فراخ مي شود و نعمت و برکت خواهيد يافت. اگر گسي گوسفندي به شما بدهد او شما را متنعم مي کند و چنانچه گوسفندي لاغر باشد نشان عسرت است و تنگدستي.اگر گوسفند فربه اي داشته باشيد در خواب ببينيد آن را مي فروشيد کفران نعمت مي کنيد و نشان آن است که به همين علت نعمت و روزي شما تنگ و گرفته مي شود ولي اگر گوسفند چاقي را در خواب بخريد بسيار نيکو است و خبر از اين است که روزي مي يابيد و نعمت بر شما زياد مي شود. برخي نوشته اند گوسفند ماده نعمتي است که از سوي يک زن به بيننده خواب مي رسد. اگر در خواب ببينيد گله هست و شما چوپان آن گله هستيد به رياست و بزرگي مي رسيد و عده اي به فرمان شما در خواهند آمد که البته اين بستگي به شغل و حرفه شما دارد. جواني در خواب ديد که چوپان شده و گله اي گوسفند را در صحرا مي چراند. معبر به او گفت(بر قومي مهتري خواهي يافت . سالي چند گذشت. جوان که تصادفا آن معبر را ديد به او گفت (به خاطر داري؟ تو يک روز به من گفتي بر قومي مهتري خواهم يافت نه فقط مهمتر يک قوم نشده ام بلکه پدرم را که نان آور خانه بود از دست دادم ) معبر پرسيد (الان چه مي کني ؟) گفت ( دکان پدرم را اداره مي کنم و با درآمد همان دکان هم زن و فرزند خودم را هم نان مي دهم و هم مادر و چهار خواهر و برادرم را نگه داري مي کنم )معبر گفت ( پس من خلاف نگفتم چرا که الان مهتر قومي هستي که آن ها چون گوسفندان در پناه تو هستند و چنانچه آن ها را به حال خود واگذاري به وسيله گرگان دريده خواهند شد )به هر حال ديدن گوسفند در خواب نيکو است و گوشت گوسفند نيز نعمت است اما پخته آن بهتر از خام آن است.

لوک اويتنهاو مي گويد :

گله ، رمه : بوسيله صرفه جوييهايتان به خوشبختي خواهيد رسيد

در چراگاه : يک برد در بازي لاتاري

چاق : يک اتفاق خوش

لاغر : لحظات مشکلي خواهيد داشت

گله داري کردن : يک شادي در انتظارتان است

يوسف نبي عليه السلام گويد:

ديدن گوسفند روزي حلال باشد


گوش

آدرس تعبير خواب جامع > حرف گ >

گوش

محمدبن سيرين گويد:

اگر بيند گوش او بيفتاد، دليل كه زن طلاق دهد يا دخترش بميرد و گويند دليل كه اجلش نزديك بود. اگر بيند گوش او كر شد، دليل است بر فساد دين.

حضرت امام جعفر صادق فرمايد:

ديدن گوش بر هفت وجه است.

اول: زن.

دوم: دختر.

سوم: دوست.

چهارم: رفيق و همراه.

پنجم: پسر.

ششم: غلام.

هفتم: ترس و بيم.

منوچهر مطيعي تهراني گويد:

اگر در خواب ببينيد گوش هايتان بزرگ و غير طبيعي شده نگران قضاوت مردم درباره خودتان خواهيد شد يا کاري مي کنيد که عاقلانه نيست و خودتان به اشتباهي که مرتکب شده ايد وقوف مي يا بيد. اين گوش غير طبيعي و بزرگ نشان آن است که مردم درباه اعمال شما داوري بد مي کنند و بد مي گويند . حرف بسيارخواهند زد. اگر ببينيد گوش هايتان کوچکتر از اندازه طبيعي شده انتظاري طولاني و خسته کننده تحمل خواهيد کرد. طوري خواهد شد که چندي در انتظار شنيدن يک خبر مضطرب و ملتهب خواهيد بود . اگر ببينيد يک گوش شما بزرگ و ديگري کوچک شده دچار شک و ترديد و دودلي مي شويد و نمي دانيد چه تصميمي بگيريد و اعمالي ضد و نقيض مي کنيد که خودتان به عدم هماهنگي کارها يتان توجه مي يابيد.ابن سيرين نوشته اگر مردي ببيند يک گوش او افتاده همسرش را طلاق مي دهد يا دخترش مي ميرد و افزوده برخي معتقد ند که اجلش نزديک است. اين است عقيده ابن سيرين اما نداشتن يک گوش در خواب نشان فريب خوردن است. و چنانچه بيننده خواب ببيند يک گوش يا قسمتي از يک گوش را ندارد، در کارش نيرنگ مي کنند و او را فريب مي دهند. اگر بيننده خواب ببيند مثل زنان گوشش را سوراخ کرده اند به او اتهام مي زنند و صفتي را به او نسبت مي دهند که در وي نيست.

لوک اويتنهاو مي گويد :

گوش

دراز : بدگويي

گوشهاي خر: شما کارهاي احمقانه انجام خواهيد داد

آن را شستن : شما را دوست دارند ، يا خبرهاي خوبي خواهيد شنيد

بيمار : کسي شما را آزار خواهد داد

زيبا : شانس در دوستي

داشتن چندين گوش : نشانه بد يمني

آنها را با دست گرفتن : ناراحتيهاي خانوادگي

گوش کردن: همراهان بسياري خواهيد داشت


گوشت

آدرس تعبير خواب جامع > حرف گ >

گوشت

محمدبن سيرين گويد:

ديدن گوشت پخته درخواب بهتر ازخام است يا كباب. اگر بيند گوشت گوسفند پخته مي خورد، دليل كه به قدر آن مال يابد به زحمت. اگر بيند كبابي از گوشت گاو مي خورد يااز اسب، دليل منفعت است از پادشاه. ديدن گوشت ها به خواب هر چند كه پخته تر بيند، دليل است كه مال آسان تر بدست آيد و آن چه خام خوردند، دليل بر مالي است كه به زحمت بدست آيد. و خريدن و فروختن گوشت درخواب، بد بود.

حضرت دانيال گويد:

اگر بيند گوشت از تن خود مي خورد، دليل مال است.

جابرمغربي گويد:

ديدن گوشت فربه، بهتر از گوشت لاغر است. اگر بيند كه گوشت بخريد و به خانه برد، دليل هلاك است.

ابراهيم كرماني گويد:

اگر بيند كه گوشت اسب مي خورد، دليل كه از پادشاه منفعت يابد. اگر بيند كه گوشت اشتر ميخورد، دليل كه مال يتيمي خورد به رنجوري. اگر بيند كه گوشت پرستو مي خورد، دليل بر مال اندك است. اگر بيند كه گوشت بز مي خورد، دليل بر بيماري است و مصيبت. اگر بيند كه گوشت بط مي خورد، دليل مال است. اگر بيند كه گوشت پلنگ مي خورد، دليل كه درحرب نام آور شود. اگر ديد كه گوشت گنجشك مي خورد، دليل كه مال فرزند خورد. اگر بيند كه گوشت تذرو مي خورد، رنجور شود. اگر بيند كه گوشت بوزينه مي خورد، همين است. اگر ديد كه گوشت فيل مي خورد، دليل كه از قِبَل پادشاه مال يابد. اگر بيند كه گوشت چكاوك ميخورد، دليل است كه مالِ دزديده خورد. اگر بيند كه گوشت چكاوك مي خورد، دليل كه مال بسيار يابد. اگر بيند كه گوشت خرگوش مي خورد، دليل كه از زنان ميراث يابد. اگر ديد كه گوشت خرچنگ مي خورد دليل كه از زنان مال حاصل كند. اگر بيند كه گوشت دراج مي خورد، دليل كه مال زني بستاند. اگر بيند كه گوشت راسو مي خورد، دليل است مال دزديده خورد. اگر گوشت روباه مي خورد، دليل بيماري و ترس است. اگر بيند كه گوشت زاغ مي خورد، دليل كه مالِ مردي فاسق خورد. اگر گوشت سنگخواره مي خورد، دليل است مال ابهلي خورد. اگر بيند كه گوشت سوسمار مي خورد، دليل كه زحمت يابد. اگر گوشت سار مي خورد، دليل كه از مسافري راحت يابد. اگر بيندكه گوشت سگ مي خورد، دليل كه بردشمن ظفريابد. اگر ديد گوشت سيمرغ مي خورد، دليل كه از بزرگي راحت يابد. اگر بيند كه گوشت شاهن مي خورد، دليل است از ستمكاري راحت يابد. اگر بيند كه گوشت شاهين مي خورد، دليل است از ستمكاري راحت يابد. اگر بيند گوشت بره مي خورد، دليل كه با گمراهي پيوندد. اگر ديد گوشت شير ميخورد، دليل است از سلطاني منفعت يابد. اگر بيند گوشت طاووس مي خورد، دليل كه مال تمام يابد. اگر بيند گوشت طوطي مي خورد، دليل است علم آموزد اما او را سود ندارد. اگر بيند گوشت قمري ميخورد، دليل كه از زني خوبروي راحت بيند. اگر گوشت گاو يا گاوميش مي خورد، دليل منفعت است. اگر گوشت گاو كوهي ميخورد، دليل است مال زن يا كنيزك بستاند و گوشت كبوتر همين دليل است. اگر گوشت گربه مي خورد، دليل است از سفر دور مال حاصل كند. اگر بيند گوشت لاك پشت مي خورد، دليل كه از عالمي علم آموزد. اگر گوشت كفتار ميخورد، دليل كه پيرزني به او جادو كند. اگر بيند گوشت كلاغ مي خورد، دليل است از مال مردي بياباني خورد. اگر گوشت خرگوش ميخورد نعمتي بسيار حاصل كند. اگر بيند گوشت ماهي مي خورد دليل كه مال فراوان بدست آورد. اگر بيند گوشت ماكيان مي خورد، دليل است مال كنيزك و خادم خورد. اگر بيند گوشت مرغ آبي مي خورد، دليل كه بزرگي و ولايت يابد. اگر گوشت نهنگ مي خورد، دليل كه بلائي به وي رسد. اگر بيند گوشت هدهد مي خورد، دليل كه مال زيرك خورد. اگر گوشت هماي مي خورد، دليل كه از پادشاه راحت يابد.

حضرت امام جعفر صادق فرمايد:

خوردن گوشت جانوران درخواب بر چهار وجه است.

اول: مال.

دوم: ميراث.

سوم: توانگري.

چهارم: مصيبت ديدن.

گوشت هر جانوري كه حلال بود، دليل بر مال حلال است و آن چه گوشت آن حرام بود. مال حرام است.

منوچهر مطيعي تهراني گويد:

ديدن و خوردن گوشت حيوانات حلال خوب است و ديدن و خوردن گوشت حيوانات مکروه و حرام بد. البته ميزان خوبي و بدي و اندازه قبح و شئامت و ميمنت و تبرک گوشت بستگي به نوع حيوان دارد. خريد و فروش گوشت در خواب خوب نيست بخصوص اگر در خواب ببينيد که از قصاب گوشت خريده ايد و به خانه خويش مي بريد. خريدن و فروختن گوشت نيز غم و اندوه و بلا و فتنه تعبير شده و چه حيوان حلال گوشت باشد و چه مکروه يا حرام. اگر در خواب ببينيد گوشت پخته داريد يا مشغول خوردن آن هستيد آن چه مي خوريد و داريد غذا به حساب مي آيد و تعبير اغذيه را دارد و خوب است زيرا نعمت و برکت خداوندي است ولي گوشت خام مالي است که به زحمت تحصيل مي شود و با رنج و مشقت به دست مي آيد و خوردن و دندان زدن گوشت خام نيز بد است و تعدي و تجاوز و ستمگري است. خوردن و ديدن گوشت گوسفند غنيمت و نعمت است. چنان چه در خواب ببينيد گوشت شتر داريد يا گوشت شتر را مي خواهيد بخوريد ميراثي به شما مي رسد که انتظارش را نداريد.گوشت گاو نعمت و فراخي معيشت است. گوشت خرگوش را نيز ميراث از يک زن تعبير کرده اند. اگر در خواب ببينيد که گوشت بز لاغري را مي خوريد يا داريد و نمي خوريد مال فقير و يتيمي را به دنائت و پستي به چنگ مي آوريد و بهره مي بريد. اگر در خواب ببينيد گوشتي که داريد مي خوريد خروس است از مردي شجاع و نام آور متمتع مي شويد و از او نعمت مي يابيد.

يوسف نبي عليه السلام گويد:

ديدن گوشت خام کمي انديشه باشد

ديدن گوشت پخته خوب است

ديدن گوشت فربه مال و ميراث بود

ديدن گوشت لاغر غم و اندوه باشد

ديدن خوردن گوشت عزت ودولت باشد


گوشواره

آدرس تعبير خواب جامع > حرف گ >

گوشواره

اگر بيند به هر دو گوش گوشواره داشت، دليل است از مردم زينت و جمال يابد. اگر بيند از هر دو گوش او مرواريد آويخته بود، دليل كه علم قران آموزد و دانا شود.

ابراهيم كرماني گويد:

اگر مردي درخواب بيند زن او دو حلقه در گوش داشت يكي از زر و ديگري از سيم، دليل است زن را طلاق دهد و بيرون كند.

حضرت امام جعفر صادق فرمايد:

ديدن گوشواره در خواب، چهاروجه است. اول: فزوني جمال. دوم: آموختن علم. سوم: جاه و بزرگي. چهارم: غم و اندوه.

منوچهر مطيعي تهراني گويد:

گوشواره نيز از زينت هاي خاص زنان است و داشتن آن در خواب براي مردان شايسته و خوب نيست. پس تعبيري که براي گوشواره نوشته مي شود خاص زنان است.اگر زني در خواب بيند گوشواره اي دارد که به گوشش برازنده مي نمايد و خودش نيز از آن خوشش مي آيد خوب است چرا که خواب او مي گويد در خانواده و نزد شوهرش عزت و احترام خواهد يافت. اگر زني در خواب بيند که گوشواره لنگه به لنگه به گوشش آويخته مرتکب عمل خلافي مي شود که او را سرزنش و شماتت مي کنند. اگر مردي بيند که همسرش گوشواره لنگه به لنگه به گوش دارد از جانب زن خود نافرماني مي بيند و او را طلاق مي دهد. اگر مردي در خواب بيند گوشواره طلا براي همسر خويش خريده و به خانه آورده تا به او هديه کند از همان زن صاحب دختر مي شود. اگر در خواب بيند گوشواره گران بهائي براي همسرش خريده که طلا نيست اما گران بهاست صاحب پسر مي شود. زيرا گوشواره به اين ترتيب فرزند است که آويزه گوش والدين مي شود و طلائي آن دختر است.


گوشي معاينه

آدرس تعبير خواب جامع > حرف گ >

گوشي معاينه

ديدن گوشي معاينه در خواب ، نشانة آن است كه نقشه ها و اميدهاي شما نقش بر آب خواهد شد


گوگرد

آدرس تعبير خواب جامع > حرف گ >

گوگرد

محمدبن سيرين گويد: ديدن گوگرد در خواب، دليل غم و اندوه است.

1ـ ديدن گوگرد در خواب ، نشانة آن است كه شوخي زننده اي زندگي شما را تهديد به نابودي خواهد كرد . بايد در معاملات خود با ديگران نهايت احتياط را به خرج بدهيد .

2ـ ديدن گوگرد در خواب ، نشانة آن است كه بيشتر نگراني هاي شما ناشي از ثروت اندوزي است .

3ـ خوردن گوگرد در خواب ، نشانة آن است كه از سلامتي كامل برخوردار خواهيد شد .


گونه

آدرس تعبير خواب جامع > حرف گ >

گونه

لوک اويتنهاو مي گويد :

گونه

گلگون : دوردستهاي روشن

گونه لاغر : غم

گونه آرايش شده : شرمساري


گوني

آدرس تعبير خواب جامع > حرف گ >

گوني

منوچهر مطيعي تهراني گويد: اگر در خواب ببينيد که گوني مي بافيد کاري در جهت حفظ آبروي خويش انجام مي دهيد. اگر در خواب ببينيد کيسه اي از گوني داريد که خالي است به چيزي چشم مي دوزيد و طمع مي بنديدکه شايستگي آن را نداريد. در خانه به دنبال کيسه گوني گشتن نيز همين تعبير را دارد و مي گويد چيزي را مي خواهيد که احتمال تحصيل آن اندک است. اگردر خواب ببينيد کيسه اي از گوني داريد که پر و سنگين است مالي به دست مي آوريد که نمي توانيد آن را براي مدت زمان طولاني نگه داريد. اين در صورتي است که آن را زمين بگذاريدو مجددا برداريد و اين کار را تکرار کنيد. خواب شما مي گويد اين مال را هزينه مي کنيد يا زيان مي بينيد.اگر در خواب ببينيد که بر فرشي از گوني نشسته ايد و آنجا خانه و اتاق شماست با خانواده خويش روابط صميمانه و محکمي نداريد يا اين رابطه سست و کم دوام مي شود. اين در صورتي است که گوني را بر خاک افکنده باشيد چه اگر گوني را روي قالي گسترده باشد اين تعبير درست نيست. اگر در خواب ببينيد در بستري از گوني خوابيده ايد با زني سهل انگار و شلخته ازدواج مي کنيد يا اگر زن داريد از همسر خويش اهمال و سهل انگاري مشاهده مي نمائيد. اگر در خواب ببينيد کيسه اي از گوني داريد چه پر باشد و چه خالي آن کيسه دريده است راز شما فاش مي شود و چيزي يا موضوعي را که مي کوشيد از ديگران پنهان نگه داريد آشکار مي شود. اگر اين کيسه گوني سوخته و سوراخ باشد زيان مي کنيد


گوهر

آدرس تعبير خواب جامع > حرف گ >

گوهر

محمدبن سيرين گويد: ديدن گوهر به خواب، دليل بر زني توانگر صاحب جمال بود. اگر بيند گوهري داشت، دليل است زني چنين بخواهد. اگر ديد گوهر او ضايع شد، دليل است زن را طلاق دهد

. ابراهيم كرماني گويد: اگر بيند گوهر مي فروخت، دليل است دلاكي كند و دختري را به شوهر دهد. اگر بيند گوهر سفيد داشت، دليل است فرزندي آورد.

حضرت امام جعفر صادق فرمايد: ديدن گوهر به خواب بر هشت وجه است. اول: مال مذكور. دوم: علم مشهور. سوم: فرزند معروف. چهارم: چيزي گرانبها. پنجم: زني با جمال. ششم: سخني مفيد. هفتم: خيروبركت. هشتم: كاري نيكو. و ديدن گوهرفروش در خواب، دليل برخداوندِ علم و دين است.

منوچهر مطيعي تهراني گويد: هر چيز خوبي در زندگي روزمره ما که ارزش مادي و معنوي فراوان دارد و در خواب هاي ما مي تواند به شکل گوهر متجلي ظاهر شود. زن خوب گوهر است. فرزند شايسته و برومند گوهر است. علم و دانش گوهر است. سخن به جا و خوب گوهر است و اين زياد بستگي پيدا مي کند به وضع و شرايطي که در بيداري داريد. ابن سيرين نوشته اگر در خواب بينيد گوهري داريد که نمي دانيد چيست ولي مي دانيد گوهر است و ارزنده و درخشان يا با زني صاحب جمال و کمال ازدواج مي کنيد يا صاحب فرزندي مي شويد که در زمان خودش داراي نام و آوازه خواهد شد. مرحوم مجلسي رحمته الله اليه براي هر يک از سنگ هاي قيمتي تعبيري مناسب نوشته اما با نحوه کنوني زيست و حيات بشر که جواهرات از ميان مردم جمع آوري شده و در بانک ها و مراکز اقتصادي پشتوانه پولي کشورها قرار گرفته نمي توان آن تعابير را درست دانست. کلا گوهر را مورد توجه قرار مي دهيم که معني عام دارد. اگر دختري دم بخت در خواب گوهر ببيند شوهري مي کند شايسته و بزرگ و ممتاز . گوهر عالي ترين امتياز براي چيزهائي است که در بالا نام برده شد فقط بيننده خواب بايد تشخيص دهد چه وضع و موقعيتي دارد وگوهر در زندگي او چه مي تواند باشد. فروختن گوهر در خواب از دست دادن امتياز است و خريدن آن تحصيل امتياز تعبير مي شود. اگر در خواب ببينيد گوهري داشته ايد که آن را گم کرده ايد فرصتي نيکو را از دست مي دهيد.

ديدن گوهر در خواب ، علامت آن است كه در امور عاطفي و حرفة خود اقبال خوبي خواهيد داشت .


گوي

آدرس تعبير خواب جامع > حرف گ >

گوي

محمدبن سيرين گويد: اگر در خواب بيند با پادشاهي گوي زد،دليل است بر دشمن ظفر يابد. اگر مرد عامي بيند گوي زد، دليل كه با كسي خصومت نمايد. جابرمغربي گويد: گوي زدن درخواب، سپاهي را نيكو است و غيرسپاهي را بد بود.


گهواره

آدرس تعبير خواب جامع > حرف گ >

گهواره

منوچهر مطيعي تهراني گويد: گهواره در خواب ما نشان معصوميت و بي گناهي و عفت و پاکي است. اگر فرزند شير خوار داشته باشيد و گهواره در خواب ببينيد تعبيري ندارد چرا که دنباله فکر و خيال روزانه شماست و با آن نوزاد ارتباط مي يابد ولي اگر چنين بچه اي در خانه شما نباشد و شب هنگام گهواره در روياي خويش ببينيد سمبل و اشاره اي است به پاکي و بي گناهي و معصوميت. اگر زني تازه ازدواج کرده گهواره به خواب بيند صاحب فرزند مي شود. اگر درباره کسي ظن بد داريد و در خواب ببينيد او گهواره اي خريده مطمئن باشيد ظن شما درست و صائب نيست و او بي گناه است. اگر خودتان در خواب ببينيد گهواره اي خريده ايد موردي پيش مي آيد که مجبور مي شويد بي گناهي خود را ثابت کنيد. اما در مورد گهواره يک مورد نا خوشايند نيز هست. اگر زن يا مردي سالمند که مرض دشوار و دير علاج دارد گهواره به خواب ببيند خوب نيست و خبر از پايان زندگي اوست

1ـ اگر خواب ببينيد در گهواره ، نوزادِ زيبايي خفته است ، نشانة خوشبخت شدن و محبت به كودكان است .

2ـ اگر خواب ببينيد كودك خود را در گهواره اي تاب مي دهيد ، نشانة آن است كه يكي از اعضاي خانواده به بيماريي سخت مبتلا خواهد شد .

3ـ اگر دختري خواب ببيند گهواره اي تكان مي دهد ، نشانة بي آبرويي است . بايد مراقب حرفهاي پوچ مردم باشيد .


گياه

آدرس تعبير خواب جامع > حرف گ >

گياه

محمدبن سيرين گويد:

ديدن گياه تازه به خواب، دليل بر دين است و روزي فراخ. اگر بيند در ميان گياه زار مقيم شد، دليل است در راه دين ثابت بود. اگر بيند بر تن او گياه رسته بود، دليل كه نعمت بر وي زياده شود. اگر بيند گياه از صحرا به خانه برد، دليل كه از سفر مال حاصل نمايد. اگر بيند گياه از خانه بيرون ريخت، دليل است مال خود به كار خير صرف نمايد. اگر بيند گياه مي خورد، دليل كه بيمار شود.

حضرت امام جعفر صادق فرمايد:

ديدن گياه درخواب، بر پنج وجه است.

اول: دين.

دوم: مال.

سوم: فرزند.

چهارم: ولايت و فرمانروايي.

پنجم: نيكوئي حال (خوبي وضع و حال).


گيتار

آدرس تعبير خواب جامع > حرف گ >

گيتار

منوچهر مطيعي تهراني گويد: اگر اهل موسيقي نباشيد و در خواب ببينيد گيتاري مي نوازيد کاري را خراب مي کنيد که مورد سرزنش قرار مي گيريد. گيتار هم مانند ديگر آلات موسيقي ارتکاب به گناه و تمايل به فساد و کشش به سوي خلاف تعبير مي شود. اگر اهل موسيقي باشيد و گيتار در خواب ببينيد هيچ تعبير خاصي ندارد در غير اين صورت خواب شما مي گويد به فساد و تباهي متمايل مي شويد. اگر در خواب ببينيد گيتاري را شکسته و دور افکنده ايد از راه خلاف بر مي گرديد. اگر گيتار به ديگري تعلق داشته باشد و شما از او بگيريد و بشکنيد در واقع مانع انجام يک کار خلاف مي شويد.خريد و فروش گيتار در خواب نيز فساد و اشتغال به گناه است.

1ـ اگر خواب ببينيد گيتاري داريد يا مشغول نواختن گيتار هستيد ، علامت آن است كه دوستان با شادي گرد هم جمع مي آيند و روابط كاملي با هم برقرار مي كنند .

2ـ اگر دختري در خواب احساس كند سيم گيتارش از نت خارج شده است يا بدنة گيتارش شكسته است ، نشانة آن است كه در روابط عاطفي مأيوس و نوميد خواهد شد .

3ـ اگر در خواب نواي سحرآميز گيتار را بشنويد ، نشانة آن است كه وسوسه هاي شيطان شما را تهديد مي كند . بايد نسبت به چرب زباني و ملايمتهاي دروغي ديگران بي تفاوت باشيد .

4ـ اگر خواب ببينيد گيتار مي نوازيد ، علامت آن است كه روابط افراد خانواده تان همواره بر اساس تفاهم است .


گيسوها

آدرس تعبير خواب جامع > حرف گ >

گيسوها

محمدبن سيرين گويد:

ديدن گيسوها درخواب، دليل عز وجاه بود كسي را كه گيسو دارد و سادات و زنان و توانگران را، دليل مال است و صوفيان را دليل بر دوستي با اهل پيغمبر (ص) است.

منوچهر مطيعي تهراني گويد:

موي انبوه و نبافته بلند را گيسو مي گويند. اگر بافته باشد طره است که طره تعبير ديگري دارد. داشتن گيسو با شرحي که داده شد بستگي به رسم زمان دارد. وقتي بود که مردان گيسوي خود را بلند نگه مي داشتند. در دوره اي نيز تنها علويان و صفويان و قلندران گيسو داشتند. در عهد صفويه گيسو مشخصه علويان بود که از احترام خاصي برخوردار بودند و هر جا مي رفتند مردم مقدمشان را گرامي مي داشتند ولي اينک حتي علويان صفويان نيز موي بلند را نمي خواهند و نمي پسندند.پس درباره گيسوي مردان حکم کلي نمي توان يافت اما براي زنان گيسو هميشه بوده و خواهد بود. گيسو براي زن عزت و آبرو و احترام خانوادگي است. اگر زني در خواب ببيند گيسوي آراسته و بلند دارد نيکو است و خبر از اين است که در خانواده و نزد شوهر عزيز و محترم تر خواهد شد. اگر زني گيسوي کوتاه داشته باشد و در خواب ببيند گيسويش بلند شده تعبير همانست که نوشتم اما اگر زني در بيداري موي بلند داشته باشد و در خواب ببيند کوتاه شده عزت و احترام خود را از دست مي دهد و سبک مي شود . براي مردان نيز موي بلند و گيسو آبرو و شان و جاه و مقام است ولي اگر موي خويش را کوتاه ببيند دليل بي آبروئي و تنزل شان و مقام نيست زيرا رسم کنوني اين است که مردان گيسو نمي گذارند. اگر زني در خواب ببيند که گيسويش را قيچي کرده اند يا در عالم خواب اين ادراک براي او باشد که گيسويش قيچي شده و يا ببيند که قيچي را با گيسويش آشنا کرده اند خوب نيست زيرا آن زن بد نام مي شود و مورد اتهام و افترا قرار مي گيرد . اين تعبير فقط براي قيچي شدن است نه کوتاه شدن.


گيلاس

آدرس تعبير خواب جامع > حرف گ >

گيلاس

منوچهر مطيعي تهراني گويد:

گيلاس اگر در فصل خودش در خواب ديده شود تعبيري ندارد ولي اگر در غير فصل مثلا در زماني که برف بر زمين نشسته و آبها يخ بسته گيلاس ببيند و بخورد خوب نيست بخصوص اگر مزه اش ترش باشد. گيلاس و آلبالو را خوب ندانسته اند و بيشتر به خاطر ترشي مزه اش آن را غم و اندوه تعبير کرده اند ولي اگر در خواب ببينيد گيلاس مي خوريد و آن کاملا شيرين است بد نيست. چنانچه کال باشد بهتر است.

لوک اويتنهاو مي گويد :

گيلاس

خوردن آن : دعوا

چيدن آن : شادي

درخت گيلاسي پر از شکوفه : سرگرمي ، خوشبختي

کيک گيلاس : سوء تفاهم

مولف گويد:

اگر در خواب گيلاس سرخ وگيلاسي که به سياهي مي زند را به وقت خود بيند، دليل بر مال و خواسته بود و گيلاسي که به زردي مي زند، دليل بيماري است.


حرف ل

آدرس تعبير خواب جامع >

حرف ل

با انتخاب کلمه مورد نظر در قسمت حروف مي توان به تعبير خواب آن کلمه دست پيدا کرد

جهت استفاده از اين تعبير خواب روي علامت جمع کليک نمائيد


لابراتوار

آدرس تعبير خواب جامع > حرف ل >

لابراتوار

منوچهر مطيعي تهراني گويد: اگر بيننده خواب ببيند که در يک لابراتوار است در زندگي اش مرحله دشواري پيش مي آيد که لازم مي شود يک آزمايش را از سر بگذراند. لابراتوار جائي است که کار تحقيقي در آن انجام مي گيرد ولي براي ما لابراتوار هميشه آزمايش و امتحان را تداعي مي کند و اين مبتني بر شناخت منحصر و محدودي است که نسبت به لابراتوار داريم لذا وقتي خويشتن را در چنين جائي ببينيم بي ترديد آزمايشي در پيش داريم.


لاتاري

آدرس تعبير خواب جامع > حرف ل >

لاتاري

لوک اويتنهاو مي گويد :

لاتاري : وسوسه هاي تسکين دهنده


لاجورد

آدرس تعبير خواب جامع > حرف ل >

لاجورد

منوچهر مطيعي تهراني گويد: رنگ لاجوردي رنگ آبي کبود است و اين رنگ به طور کلي در روياها رنگ خوبي نيست و به ماتم و عزا تعبير مي شود. رنگ ها هر يک تعبير خاصي دارند. حتي رنگ سياه که در زندگي روزمره نشان عزاداري است در خواب فر و شکوه و بزرگي است ولي گبودي خوب نيست و ديدن لاجورد که رنگ آبي کبود است ميمنت ندارد. اين رنگ در هر شرايط و موقعيتي ديده شود مطلوب نيست.


لادن

آدرس تعبير خواب جامع > حرف ل >

لادن

اگر ديد لادن بسيار داشت، نامش منتشر شود و مشهور جهان شود.


لاستيک

آدرس تعبير خواب جامع > حرف ل >

لاستيک

منوچهر مطيعي تهراني گويد: لاستيک غير از (تاير) اتومبيل است. البته تاير را هم از لاستيک درست مي کنند اما لاستيک در اينجا به معني جنس لاستيک است که ماده اي است نرم و پر مصرف. لاستيک در خواب هاي ما نشان دهنده نرمش و ملايمت و قابليت انعطاف شديد است.


لاشخور

آدرس تعبير خواب جامع > حرف ل >

لاشخور

1ـ اگر صداي لاشخوري را در خواب بشنويد ، حاكي از آن است كه رسوايي و ننگي قديمي را به رخ شما خواهند كشيد و از اين طريق قصد آن دارند كه به شما صدمه هايي بزنند .

2ـ اگر خواب ببينيد لاشخوري روي ريل راه آهن نشسته است ، نشانة تصادف و زيانهاي مالي است ، اما اگر خواب ببينيد به لاشخورها نزديك مي شويد و آنها پرواز مي كنند ، نشانة آن است كه از رسوايي كه بين شما و دوستانتان رخ خواهد داد ، نجات خواهيد يافت .

3ـ ديدن لاشخور در خواب ، معمولاً نشانة سخنان بي اساس و بدگو يي ها است كه شما را مضطرب و آشفته مي سازد .


لاغري

آدرس تعبير خواب جامع > حرف ل >

لاغري

اگر لاغر شد نقصان مال بود. اگر ديد با لاغري ضعف داشت و رويش زرد بود غم و بيماري بود.


لاک پشت

آدرس تعبير خواب جامع > حرف ل >

لاک پشت

اگر درخواب لاك پشت بيند، دليل بر مردي عالم است كه از صحبت او فائده به مردم رسد

. محمدبن سيرين گويد:

اگر در خواب بيند لاك پشت داشت يا در خانه آمد، دليل است او را با زاهدي صحبت افتد. اگر بيند گوشت لاك پشت خورد، دليل است به قدر آن علم آموزد

حضرت امام جعفر صادق فرمايد:

ديدن لاك پشت در خواب برسه وجه است. اول: مردي عالم. دوم: مردي زاهد. سوم: مردي صناع.

منوچهر مطيعي تهراني گويد:

لاک پشت زن يا مردي است پير و کهن سال. پر حوصله و بسيار موقر و سنگين، صبور و آرام که پند مي دهد و خير و صلاح انسان ها را مي خواهد. اگر در خواب ببينيد که لاک پشتي داريد که مربوط به شماست، مثلا در باغ يا ملک شما زندگي مي کند نشان آن است که به صبر و حوصله نياز داريد.ضمير و درونتان شما را به صبر و حوصله و بردباري دعوت مي کند و اين دعوت را با نشان دادن لاک پشت به شما مي رساند. همين طور ممکن است پيري کهن سال و با تجربه در مسير ِقرار بگيردکه همين دعوت را بکندو شما را پند بدهد و راهنمائي کند. اگر در خواب ببينيد بر لاک پشتي نشسته ايد به يک سفر دور مي رويد يا در دريا مسافرت خواهيد کرد که اين سفر شما بسيار طولاني خواهد بود. اگر در خواب ببينيد گوشت لاک پشت مي خوريد عمرتان طولاني خواهد بود يا ميراثي به شما مي رسد که صاحب آن پول و ثروت در دياري بعيد مي زيسته و اکنون هم آن مرده ريگ در فاصله اي دور قرار دارد.

لوک اويتنهاو مي گويد :

لاک پشت : شاديهاي پنهان


لال

آدرس تعبير خواب جامع > حرف ل >

لال

لوک اويتنهاو مي گويد :

لال : ( لال بودن ) به ديگران اعتماد نکنيد

ديدن آدمهاي لال : شما از يک راز آگاهي خواهيد يافت

اگر خواب ببينيد لال هستيد ، علامت آن است كه نمي توانيد با چرب زباني ديگران را به آنچه مي خواهيد ، ترغيب كنيد . اگر فرد لالي چنين خوابي ببيند ، علامت آن است كه دوستاني بي وفا خواهد يافت .


لاله

آدرس تعبير خواب جامع > حرف ل >

لاله

اگر در وقت خودش ديد فرزند بود، اگر بي وقت ديد خبر بود، اگر از درخت جدا ديد غم بود. اگر زني ديد لاله ببريد و به شوهر داد طلاق بگيرد. اگر مرد نيز اين كار كند، همين دليل دارد.


لاله عباسي

آدرس تعبير خواب جامع > حرف ل >

لاله عباسي

منوچهر مطيعي تهراني گويد: لاله عباسي گلي است اهلي و خانگي و در مقابل آفات بسيار مقاوم که گل هاي شيپوري سرخ و سفيد و بنفش آن هنگام غروب آفتاب باز مي شود و به وقت طلوع سپيده صبح پژمرده مي گردد. لاله عباسي گلي است زيبا که عمري يک شبه دارد و تنها شبها مي شکفد و با طلوع فجر مي ميرد به همين علت معبران آن را گل جوان مرگي شناخته اند و دسته اي نيز آن را زاهدي منزوي و متقي و غمگين شناخته اند که شب زنده داري و عبادت مي کند و بامداد از فرط خستگي و بي خوابي به خواب مي رود که اين خواب را نيز عرفا( خواب قيلوله) مي گويند. خوابي که بامداد بعد از عبادت و شب زنده داري و نماز شب حاصل مي شود. لاله عباسي از نظر احساسي و عاطفي گل خوبي نيست و از دسته گل هاي شاد محسوب نمي گردد و چنان چه در خواب ببينيد که در خانه شما بوته اي لاله عباسي روئيده غمگين و افسرده مي شويد. اگر از زاويه بهتري بخواهيم نگاه کنيم وجود لاله عباسي در خانه بيننده خواب نشان آن است که از نظر مذهبي و تکاليف شرئي کمبودهائي هست که بايد جبران شود. اما همان طور که گفته شد لاله عباسي گل جوان مرگي و غم و انددوه است. گل شب و گل تاريکي و ظلمت است. اگر کسي گل لاله عباسي در خواب به شما بدهد همان معني است که شما گلي به ديگري بدهيد و در هر حالت تحفه غم و سوگواري است. اين گل چون از شاخه جدا شود بلا فاصله پژمرده مي شود و از بين مي رود تعارفش در خواب به هيچ وجه دل پذير نيست و ديدن بوته آن در خواب بهتر است.


لامپ

آدرس تعبير خواب جامع > حرف ل >

لامپ

منوچهر مطيعي تهراني گويد: ديدن لامپ در خواب تعابير خوب و گسترده اي دارد. اگر در خواب ببينيد لامپي را به يک سر پيچ مي بنديد که جائي را روشن کنيد نيکو است زيرا خواب شما مي گويد کاري نيک انجام مي دهيد که سود آن بيش از خودتان به ديگران مي رسد. وقتي لامپي روشن شود همه مي توانند از روشنائي آن بهره مند گردند و روشن کننده و صاحب لامپ قادر نيست کسي را محکوم کند و به ديگري نور و روشني بيشتري بدهد لذا در خواب ها به (موقوفه) و کار عالم المنفعه تعبير مي شود. اگر در خواب ببينيد لامپي را خاموش مي کنيد از انجام يک کار خير عمدا باز مي ايستيد يا مانع انجام کار خوب مي شويد و شايد خست و لئامت نشان مي دهيد. اگر در خواب ببنيد که لامپي را شکستيد چنانچه لامپ روشن باشد يک جرم با خلاف عمومي مرتکب مي شويد که از جهت قانوني هم قابل تحقيق و بررسي است و چنان چه خاموش باشد زيان کاري نهان تعبير مي شود يعني درخفا و پوشيده و به کسي آسيب مي رسانيد. اگر در خواب ببينيد لامپ هاي بيشماري روشن داريد کاري از نظر اجتماعي مفيد و قابل تحسين انجام مي دهيد، مانند معلمي. اگر ببينيد لامپ بسيار بزرگي داريد که نور کمي از آن بر مي خيزد از سرمايه زياد سود کم مي بريد و در واقع از سود زيان مي کنيد و چنان چه لامپ کوچکي داشته باشيد اما نور زيادي از آن به اطراف پراکنده شده از يک کار کوچک و کم اهميت که انتظار سود دهي در آن وجود ندارد سودي کلان عايدتان مي گردد.


لانه

آدرس تعبير خواب جامع > حرف ل >

لانه

اگر در خانه لانه مرغ بود، او را بر قدر آن مرغ و لانه فايده باشد كه به او رسد. اگر لانه بكندكاري مكروه كند. اگر باز به جاي خود نهاد ياري كسي كند. اگر ديد درِ لانه مرغ بزرگ بود در پناه بزرگي درآيد و خير بيند.


لب

آدرس تعبير خواب جامع > حرف ل >

لب

محمدبن سيرين گويد:

ديدن لب ها درخواب، دليل حاجت روائي بود و ديدن لب زيرين درخواب، بهتر از لب بالا است و بعضي گويند: ديدن لب ها درخواب، دليل قرابت و خويشي است. اگر بيند كه لبهاي او نبودند، دليل بر نقصان مال است و نيز گويند زنش بميرد. اگر بيند لبهاي او ببريدند، دليل كه زنش را طلاق دهد.

ابراهيم كرماني گويد:

اگر بيند لبهاي او درد مي كرد، دليل است غمگين شود. اگر بيند كه لبهاي او برهم چسبيده بود چنانكه باز نتوانست كرد، دليل كه كارش بسته شود. اگر زني بيند خالي سياه بر لب داشت، دليل عز و جاه است. اگر اين خواب را مردي بيند، دليل است مالش زياده شود. اگر بيند لبهاي او سرخ بود، دليل است سخن روا شود. اگر بيند لبهايش سبز است يا سفيد، دليل كه از بهر دوستان غم خورد. اگر لب خود را ضعيف بيند، دليل كه عاجز شود.

حضرت امام جعفر صادق فرمايد:

ديدن لب بالا در خواب، دليل پسر است

ديدن لب پائين در خواب، دليل دختر بود.

منوچهر مطيعي تهراني گويد:

لب بالائي انسان ساکن است و لب زيرين حرکت مي کند. تلفظ بعضي از اصوات و بيان دسته اي از کلمات منحصرا به کمک لب زيرين امکان پذير است. در خواب نيز اين اهميت براي لب پائيني وجود دارد و مورد عنايت معبران است. ديدن لب زيرين در خواب بهتر از لب بالائي است زيرا لب بالائي هيچ چيزي را بيان نمي کند. اگر در خواب ببينيد لب هاي شما کلفت شده ، حاجت و نياز و هوس و اشتهاي شما در زمينه خيلي چيزها زياد و گسترده مي شود و اين حاجت و نياز با مقايسه با قدرت و توانائي شما خيلي بيشتر است. اگر در خواب ببينيد لب هاي شما کوچک و ضعيف و باريک شده هم رغبت و تمايل و حاجت و نياز در شما نقصان مي يابد و هم قدرت و توانائي . معبران لب را نشانه شهوت دانسته اند اما نه فقط شهوت جنسي بل که به معناي رغبت و نياز و حاجت شديد در مورد چيز هاي مختلف گرفته اند لذا کلفتي آن شدت شهوت را نشان مي دهد و نازکي آن نقصان را در آن. اگر در خواب ببنيد لب هايتان گشاد و دهانتان بزرگ شده حالت سيري ناپذيري در شما به وجود مي آيد، به دنيا و مال دنيا دل بستگي مي يابيد. چنان چه دهانتان کوچک و تنگ باشد نشان بي نيازي است و استغناي طبع. نوشته اند اگز کسي در خواب ببيند لب هايش را بريده اند زنش را طلاق مي دهد. مولف نفايس نوشته (اگر کسي ببيند چيزي از ميان لب هايش بيرون مي آيد اگر آن چيز خوب باشدحرف خوب مي زند و با سخنانش خير و خوبي ايجاد مي کند و اگر آن چيز بد باشد حرف بد از دهانش صادر مي گردد.) اگر ببينيد روي لب هايتان حشره اي زشت هست که موجب وحشت خودتان بشود سخني فتنه انگيز خواهيد گفت و با گفته خود شر و فتنه بر پا مي کنيد همين حالت است اگر حشره اي زشت و گزنده روي لب هاي کسي ديگر ببينيد . اگر در خواب از دهان و لب هاي خودتان خوشتان بيايد و ببينيد لب هاي سرخ و خوش رنگ و ترکيبي داريد خوب است و نشان آن است که در آينده کامروا مي شويد و اگر از دهان و لب هاي خودتان بدتان بيايد نيازمند خواهيد شد. ابن سيرين تصريح دارد که اگر زني در خواب ببيند گوشه لبش خال سياهي هست عزت و جاه او افزوده مي شود و اگر مردي ببيند خال سياهي بر لب دارد مالي بدست مي آورد. همين طور اگر در خواب ببينيد لب هايتان درد مي کند غمگين مي شويد.


لباده

آدرس تعبير خواب جامع > حرف ل >

لباده

محمدبن سيرين گويد:

ديدن لباده درخواب، دليل بر نيكوئي دين است. خاصه اگر بيند لباده سمور يا سنجاب داشت، دليل كه مردي را پناه دهد.

جابرمغربي گويد:

اگر ديد لباده سبز داشت، دليل كه از مردي ديندار منفعت يابد. اگر لباده سفيد بيند، دليل كه از مردي مُصلح منفعت بيند. اگر سرخ بيند از مردي معاشر منفعت يابد. اگر زرد بود، دليل بيماري بود و كبود مصيبت است. اگر سياه بيند و در بيداري آن پوشيده باشد، دليل مضرت است.

حضرت امام جعفر صادق فرمايد:

ديدن لباده، دليل بر نيكوئي است و كرباسين و پشمين بر چهاروجه است.

اول: زن.

دوم: امانت داري.

سوم: صلاح كارها (درستي کارها).

چهارم: منفعت.


لباس

آدرس تعبير خواب جامع > حرف ل >

لباس

محمدبن سيرين گويد:

اگر ديد لباس تابستان به زمستان پوشيده بود، دليل كه به قدر لباس مالش زياده شود. اگر ديد لباس زمستان به تابستان پوشيده بود، دليل ترس است. اگر زني به خواب ديد كه لباس مردان پوشيده بود، دليل منفعت بود.

ابراهيم كرماني گويد:

اگر بيند در تن او لباس مهتران بود، دليل بزرگي بود. اگر بيند لباس فاسقان داشت، دليل معصيت است. اگر ديد كه لباس سلاطين پوشيده بود، دليل كه كارش به نظام گردد.

جابرمغربي گويد:

اگر لباس پادشاهان داشت، دليل كه از پادشاه منفعت يابد. اگر بيند لباس علماء داشت، دليل است كه از علماء بهره مند گردد. اگر بيند كه لباس صوفيان داشت از دنيا دست بدارد. اگر بيند كه لباس توانگران داشت دليل كه درجمع مال حريص بود. اگر بيند كه لباس ترسايان و جهودان داشت، دليل كه بيننده ميل به ايشان شود.

حضرت امام جعفر صادق فرمايد:

ديدن لباس درخواب هفت وجه است.

اول: دين پاك.

دوم: توانگري (ثروتمند شدن).

سوم: عز و جاه (عزت و مقام).

چهارم: منفعت.

پنجم: عيش خوش (زندگي خوش و مرفه).

ششم: عمل.

هفتم: عدل و عدالت.

منوچهر مطيعي تهراني گويد:

اگر در خواب ببينيد لخت هستيد و لباس بر تن نداريد دچار وحشت و هراس مي شويد و موردي پيش مي آيد که احساس ضعف و ناتواني مي کنيد. اگر از کسي در خواب لباس خوبي بگيريد يا از فروشگاهي لباس شيک و آبرومندي بخريد نشان آن است که حرمت شما زياد مي شود و امنيت حاصل مي نمائيد ولي اگر کسي به شما لباس فقيرانه اي بدهد به قدر نفرت و کراهتي که در شما پديد مي آيد زيان مي کنيد و آسيب مي بينيد. اگر ببينيد لباس غواصي پوشيده ايد ريسک مي کنيد و دست به يک آزمايش بزرگ مي زنيد و براي تحصيل چيزي که دوست داريد و مي طلبيد به استقبال خطري مسلم مي رويد. اگر ببينيد لباس زنانه پوشيده ايد آبروي شما مطرح مي گردد و به شما تهمت مي زنند يا در دادگاهي مورد سئوال و مواخذه قرار مي گيريد. اگر زني در خواب ببيند که لباس مردانه پوشيده کار و وظيفه اي دشوار به عهده او واگذار مي شود يا داوطلبانه مي پذيريد. اگر در خواب بببينيد که چندين دست لباس داريد تکليف و وظيفه و تعهدات شما زياد مي شود. اگر در خواب ببينيد لباستان تنگ است و در فشار قرار مي گيريد و اين فشار يا شغلي است يا خانوادگي. اگر در خواب ببينيد لباس راحت و گشادي پوشيده ايد فراغت مي يابيد يا روزي شما فراخ مي شود.

لوک اويتنهاو مي گويد :

لباس

تميز : احترام

خريدن لباس : خوشبختي

لباس کهنه : افتخار

لباس خواب : ازدواج ناگهاني


لباس عروسي

آدرس تعبير خواب جامع > حرف ل >

لباس عروسي

1ـ ديدن لباس عروسي در خواب ، علامت آن است كه با دوستاني صميمي آشنا خواهيد شد و در كارهايي شادي بخش شركت خواهيد كرد .

2ـ ديدن لباس عروسي كثيف و چروك در خواب ، علامت آن است كه رابطة شما با فردي شايسته قطع خواهد شد .


لباس عزاداري

آدرس تعبير خواب جامع > حرف ل >

لباس عزاداري

1ـ اگر خواب ببينيد لباس سوگواري بر تن كرده ايد ، علامت آن است كه بد اقبالي به شما رو خواهد آورد .

2ـ اگر خواب ببينيد ديگران لباس عزاداري بر تن كرده اند ، علامت آن است كه دوستانتان مضطرب و پريشان خواهند شد و شما نيز از موقعيت دوستان خود اندوهگين خواهيد شد .


لبنياتي

آدرس تعبير خواب جامع > حرف ل >

لبنياتي

ديدن مغازة لبنياتي در خواب ، نشانة سعادت در امر ازدواج است .


لحاف

آدرس تعبير خواب جامع > حرف ل >

لحاف

محمدبن سيرين گويد:

ديدن لحاف درخواب، دليل زن است. اگر بيند لحاف نو بخريد، دليل كه كنيزكي دوشيزه بخرد يا زن بخواهد. اگر بيند كه لحاف او چركين بود دليل است زن او سليطه بود.

جابرمغربي گويد:

اگر ديد لحافي سبز داشت، دليل است زني ديندار بخواهد. اگر سفيد بود آن زن توانگر و پارسا است. اگر سرخ بيند زن او مطرب دوست است. اگر سياه بيند زن او عالمه است و زرد زن بيمار گونه بود. اگر ملوّن بيند، زن او فرينبده است.

حضرت امام جعفر صادق فرمايد:

ديدن لحاف درخواب بر سه وجه است.

اول: زن عالمه.

دوم: كنيزك دوشيزه.

سوم: عزو جاه و مقام.

منوچهر مطيعي تهراني گويد:

معبران کهن نوشته اند لحاف زن است. لحاف در موقع خواب و استراحت به ما آرامش مي بخشد و زير آن احساس امنيت و راحتي مي کنيم، آن ها اين آرامش را با آرامشي که زن به مرد مي دهد مقايسه و تشبيه کرده اند. همين طور لحاف براي زن نيز شوهر است زيرا او را در بر مي گيرد و به او امنيت و فراغت خيال مي بخشد. لحاف نشان دهنده رابطه اي است که بيننده خواب با جفت خويش دارد. اگر ببينيد لحاف کهنه اي داريد زني بد نصيب شما مي شود و چنان چه زن داريد روابط شما با همسرتان خراب مي شود. اگر در خواب ببينيد لحافي از اطلس و ديبا داريد رابطه شما با همسرتان در حد عالي بهبود مي يابد و خوب مي شود. اگدر خواب ببينيد لحافتان کثيف است همسرتان بيمار مي شود و اگر لحاف سوراخ و پاره باشد که غير قابل استفاده به نظر برسد از همسر خود جدا مي شويد. اگر مردي در خواب ببيند لحاف پاره و کهنه و فرسوده خود را دور افکنده و لحاف نوئي خريده از زن خود جدا مي شود و همسر ديگري اختيار مي کند. همين تعبير هست براي زن که نشان مي دهد از شوهر جدا مي شود و به همسري ديگري در مي آيد.


لرزيدند

آدرس تعبير خواب جامع > حرف ل >

لرزيدند

محمدبن سيرين گويد:اگر كسي بيند سر او مي لرزيد، دليل زحمت است. اگر بيند گردن او مي لرزيد، دليل كه امانت نگذارد. اگر بيند كفهاي او مي لرزيد، دليل است سخني سخت بشنود. اگر بيند شكم او مي لرزيد، دليل كه در سفر به زحمت افتد. ابراهيم كرماني گويد: اگر بيند همه اندام او مي لرزيد، دليل است كه سختي بيند. اگر ديد پايش مي لرزيد، دليل كه در سفر به زحمت افتد. حضرت دانيال گويد: ديدن لرزيدن اندام ها به خواب در چهار وجه است. اول: ضعف احوال. دوم: ترس و بيم. سوم: غم و اندوه. چهارم: مضرت و بيماري. محمدبن سيرين گويد: اگر بيند آسمان مي لرزيد، دلي كه در آن ديار ظلم بود. اگر بيند آفتاب يا ماه مي لرزيد، دليل است پادشاه آن ملك را مضرت رسد. جابرمغربي گويد: اگر ديد عرش مي لرزيد، دليل بر بي ديانتي علما است. اگر لوح و قلم مي لرزيد، دليل بدحالي دبيران است. اگر بيند هفت آسمان مي لرزيد، دليل محنت است.


لشگر

آدرس تعبير خواب جامع > حرف ل >

لشگر

محمدبن سيرين گويد:

اگر بيند لشگريان بر اهل آن موضع گزند رسانيدند، دليل قوت اهل آن موضع بود.

حضرت امام جعفر صادق فرمايد:

ديدن لشگر درخواب بر پنج وجه است.

اول: ملخ.

دوم: سيل.

سوم: باد (بلا).

چهارم: خصومت و دشمني.

پنجم: محنت و رنج.


لعل

آدرس تعبير خواب جامع > حرف ل >

لعل

محمدبن سيرين گويد:

ديدن لعل درخواب. دليل بر زني است صاحب جمال. اگر در خواب بيند لعلي داشت، دليل است زني بزرگ بخواهد يا كنيزك صاحب جمال بخرد و نيز گفته اند، دليل كه دختري آورد.

جابرمغربي گويد:

اگر بيند لعل بسيار داشت، دليل است به قدر آن مال يابد. اگر بيند آشنائي پاره لعل به وي داد، دليل كه از خويشان زني توانگر بخواهد.

حضرت امام جعفر صادق فرمايد:

ديدن لعل درخواب چهار وجه است.

اول: زن.

دوم: كنيزك.

سوم: نعمت.

چهارم: دختر.


لفاخ

آدرس تعبير خواب جامع > حرف ل >

لفاخ

(دست شور بود.) محمدبن سيرين گويد: ديدن لفاخ در خواب شش وجه است. اول: سخن خوش. دوم: مال. سوم: فرزند. چهارم: دوست. پنجم: رفيق. ششم: غلام.


لقمه

آدرس تعبير خواب جامع > حرف ل >

لقمه

محمدبن سيرين گويد:

اگر كسي بيند كه لقمه شيرين در دهان نهاد. دليل كه سخني خوش گويد. اگر آن لقمه ترش بود تاويلش به خلاف اين است.

جابرمغربي گويد:

اگر بيند لقمه گرم دردهان نهاد، دليل كه در بلائي افتد. اگر لقمه دردهان خوش بود، تاويلش به خلاف اين است.

حضرت امام جعفر صادق فرمايد:

ديدن لقمه درخواب سه وجه است.

اول: بوسه دادن،

دوم: سخن لطيف و دلپسند،

سوم: منفعت.


لقوه

آدرس تعبير خواب جامع > حرف ل >

لقوه

محمدبن سيرين گويد: اگر كسي بيند كه رويش از علتِ لقوه كج شد، دليل كه پيش مردم خوار شود. حضرت امام جعفر صادق فرمايد: ديدن لقوه در خواب، دليل بر مردي منافق بود. اگر بيند كه به علتِ لقوه گرفتار شد، دليل بر اشكار شدن دين او است.


لک لک

آدرس تعبير خواب جامع > حرف ل >

لک لک

محمدبن سيرين گويد:

ديدن لك لك به خواب، دليل بر زني است بي آزار و عاقبت انديش و با حسب و نسب. اگر بيند لك ككي داشت، با چنين كسي صحبت دارد. اگر ديد لك لكي بر بام خانه او نشست، دليل است مهتري به خانه او آيد. اگر بيند لك لك را بكشت. دليل كه دشمن را بكشد.

حضرت امام جعفر صادق فرمايد:

ديدن لك لك درخواب چهاروجه است.

اول: مردي دهقان.

دوم: پادشاهي ضعيف و ناتوان.

سوم: پاسبان.

چهارم: غريبي و درويشي (شخص غريب وفقير).

يوسف نبي عليه السلام گويد:

ديدن لک لک وکلنگ و مرغان ديگر نعمت حلال است


لکه

آدرس تعبير خواب جامع > حرف ل >

لکه

1ـ ديدن لكه بر دستها يا روي لباس خود در خواب ، نشانة رنج بردن از مسايل كوچك است .

2ـ ديدن لكه بر دستها يا روي لباس ديگران در خواب ، نشانة آن است كه كسي به شما خيانت خواهد كرد .


لگام

آدرس تعبير خواب جامع > حرف ل >

لگام

محمدبن سيرين گويد: اگر در خواب بيند لگام او بگسست، دليل بر نقصان بزرگي او است. اگر بيند چون اسبان لگان بر سر داشت، دليل كه روزه دارد اما سخن نابكار بسيار گويد. حضرت علي (ع) فرمايد: هر كس در بيداري بدسگال بود به خواب لگام در دهانش بد است. جابرمغربي گويد: اگر بنده بيند كه لگام در دهان داشت، دليل كه آن بنده به فرمان خواجه بود. حضرت امام جعفر صادق فرمايد: ديدن لگام در خواب بر سه وجه است. اول: ادب و فرهنگ. دوم: روزه داشتن. سوم: بزرگي. و ديدن لگام فروش دليل بر مردي است كه تدبير ولايت كند و راستيِ كارها.


لگد زدن

آدرس تعبير خواب جامع > حرف ل >

لگد زدن

محمدبن سيرين گويد:

اگر در خواب بيند كسي را لگد زد، دليل است حال او بد شود. اگر بينداستري او را لگد زد يا اسبي، دليل است كارش به خلل افتد. اگر اشتر وي را لگد زد، دليل كه از سفر زحمت يابد. اگر گاو لگد زد، دليل زيان است.

حضرت امام جعفر صادق فرمايد:

ديدن لگد زدن درخواب چهاروجه است.

اول: نقصان شرر (کم شدن بزرگي و شرف).

دوم: مضرت (ضرر وآسيب).

سوم: غم واندوه.

چهارم: فساد عيال (فساد و خرابي همسر).


لنگر

آدرس تعبير خواب جامع > حرف ل >

لنگر

1ـ خواب لنگر براي دريانوردان نشانة آن است كه مسافرتي خوش بر آبهاي آرام خواهند داشت .

2ـ اگر ديگران خواب لنگر ببينند ، علامت جدايي از دوستان يا نقل مكان و مسافرت به خارج است .

3ـ اگر كسي كه عاشق است خواب لنگر ببيند ، نشانة آن است كه با معشوق خود مشاجره و اختلاف پيدا خواهد كرد .


لنگ شدن

آدرس تعبير خواب جامع > حرف ل >

لَنگ شدن

محمدبن سيرين گويد:

اگر بيند لنگ شده بود. دليل است پيش خويشان خوار شود.

ابراهيم كرماني گويد:

اگر خود را در خواب لنگ بيند، دليل است كه مقصودش برنيايد. اگر بيند كه لنگ بود و به عصا مي رفت، دليل است كه از كسي ياري خواهد و مرادش برآيد.

جابرمغربي گويد:

اگر بيند كه به هر دو پا لنگ شده، دليل است كه اعتقاد كدخدائي به كسي كرده بود. اگر لنگ درخواب بيند كه لنگ بود و پاي درست شد دليل كه مقصودش و مرادش حاصل شود.

حضرت امام جعفر صادق فرمايد:

ديدن لنگ درخواب، بر پنج وجه است،

اول: منفعت.

دوم: ناتواني.

سوم: درويشي (فقر و نداري).

چهارم: غم و اندوه.

پنجم: نقصان عيش (نقص و کمبود در زندگي).

لوک اويتنهاو مي گويد :

لنگ : شکست خوردن

لنگ بودن : از دست دادن خوشنامي


لواشک

آدرس تعبير خواب جامع > حرف ل >

لواشک

منوچهر مطيعي تهراني گويد: اگر زني در خواب ببيند لواشک مي خورد پس از يک دوره غم و اندوه صاحب فرزند مي شود. اگر مرد در خواب ببيند لواشک مي خورد گرفتار غم و رنج مي گردد بخصوص اگر ترشي آن را حس کند. ديدن و خوردن لواشک به خاطر ترشي آن در خواب خوب نيست و غم و رنج تعبير مي شود فقط براي زنان جوان مبشر آوردن فرزند است.


لوبيا

آدرس تعبير خواب جامع > حرف ل >

لوبيا

محمدبن سيرين گويد: ديدن لوبيا درخواب خام و پخته وقت و بي وقت، دليل غم بود و در ديدن آن خيري نباشد.

منوچهر مطيعي تهراني گويد: لوبيا يکماده غذائي است که در بسياري از کشورها به جاي نان و بدل نان مصرف مي شود زيرا مواد مغذي فراوان دارد. معبران سنتي، لوبيا را خوب ندانسته اند زيرا نفاخ است و نفخ شکم نيز در خواب تعبير خوشي ندارد ليکن معبران غربي آن را نعمت و برکت و خوبي شناخته اند چون بدل نان قرار مي گيرد و جوامع گرسنه و قحطي زده را سير مي کند. ابن سيرين خوردن لوبيا را غمو رنج دانسته و معبران ديگر نيز تقريبا همين عقيده را دارند.

1ـ ديدن لوبيا در خواب ، نشانة نگراني زياد و بيماري فرزندان است ، بخصوص وقتي ببينيد كه لوبياها در حال رشدند .

2ـ ديدن دانه هاي خشك لوبيا در خواب ، نشانة نوميدي زياد در زندگي است . بايد بيشتر مراقب خود باشيد تا به بيماري واگيردار مبتلا نشويد .

3ـ خوردن لوبيا در خواب ، خبر از بدبختي يا بيماري دوستي عزيز مي دهد .


لوح محفوظ

آدرس تعبير خواب جامع > حرف ل >

لوح محفوظ

محمدبن سيرين گويد: ديدن لوح محفوظ در خواب، دليل علم و حكمت است. جابرمغربي گويد: اگر بيند به قلم چيزها بر لوح محفوظ نوشت، دليل كه كارش نيكو شود. اگر ديد نام او در آنجا نوشته است، دليل كه اجلش نزديك بود. حضرت امام جعفر صادق فرمايد: ديدن لوح كه طفلان بر آن چيزي نويسند و خوانند در خواب شش وجه است. اول: زيادتي مال. دوم: پسر. سوم: علم. چهارم: هدايت. پنجم: فرمانروايي. ششم: حكمت.


لوزينه

آدرس تعبير خواب جامع > حرف ل >

لوزينه

محمدبن سيرين گويد: اگر بيند كه لوزينه در خواب به دهان نهاد، دليل كه سخني خوش شنود. اگر بيند لوزينه بسيار داشت، دليل است مالِ فراوان يابد. اگر ديد لوزينه به كسي داد، دليل است راحتي به وي رساند.


لوستر

آدرس تعبير خواب جامع > حرف ل >

لوستر

1ـ ديدن لوستر در خواب ، نشانة آن است كه از امكانات غير منتظره اي استفاده مي كنيد و به دلخواه خود خوش مي گذرانيد .

2ـ ديدن لوستري شكسته در خواب ، نشانة آن است كه در معامله اي زيان خواهيد ديد و اوضاع مالي شما دچار آشفتگي مي گردد .

3ـ اگر خواب ببينيد لوستري خاموش است ، دلالت بر آن دارد كه آيندة روشني را بيماري و رنج تيره مي سازد .


لوله

آدرس تعبير خواب جامع > حرف ل >

لوله

1ـ ديدن لوله در خواب ، علامت آن است كه بعد از كشيدن سختي به صلح و صفا دست خواهيد يافت .

2ـ ديدن لوله هاي گاز در خواب ، علامت آن است كه صاحب عقايد اجتماعي خواهيد شد .


لويد

آدرس تعبير خواب جامع > حرف ل >

لويد

محمدبن سيرين گويد: ديدن لويد درخواب، دليل است بر خدمتكار خانه. اگر بيند كه اصل لويد از مس است، دليل است كه آن خدمتكار جهود بود. اگر لويد را در خواب بزرگ و پاكيزه بيند، دليل است كه خدمتكارش مصلح بود. اگر لويد را كوچك بيند، دليل است كه خدمتكارِ او مفسد است. اگر بيند كه لويد بشكست، دليل كه خدمتكار از وي جدا شود.


ليمو

آدرس تعبير خواب جامع > حرف ل >

ليمو

محمدبن سيرين گويد: ديدن ليمو درخواب، دليل بيماري است و در ديدن آن خيري نباشد.

منوچهر مطيعي تهراني گويد: ديدن و خوردن، خريدن،گرفتن و داشتن ليموترش در خواب به هيچ وجه خوب نيست لذا درباره آن سخن نمي گوئيم اما ليموي شيرين. چون رنگ زرد دارد از نظر معبران اسلامي خوب تشخيص داده نشده. اگر در خواب ببينيد ليموئي پوست کنده مي خوريد و طعم شيرين آن را مي چشيد بعد از يک دوره ناراحتي به نعمت و کامروائي مي رسيد زيرا ليمو بخصوص شيريني آن کام و کامروائي است و صحت و سلامت مي آورد. اگر ليموي شيرين پوست کنده کسي به شما بدهد لذتي باد آورده نصيب شما مي شود . لذتي که انتظارش را نداشته ايد و کام شما شيرين مي شود. همين تعبيراست اگر شما ليموي شيرين پوست بکنيد و به ديگري بدهيد. دادن ليموي پوست نکنده ابراز محبت تلاقي نمي شود

1ـ اگر در خواب ليموها را بر شاخ و برگ درختان ببينيد ، علامت آن است كه به امري حسادت خواهيد ورزيد ولي عاقبت در خواهيد يافت كه منشأ حسادت پوچ و بي معني بوده است .

2ـ خوردن ليمو در خواب ، علامت حقارت و نوميدي است .

3ـ ديدن ليموي سبز در خواب ، نشانة ابتلا به بيماري واگيردار است .

4ـ ديدن ليموي خشك شده در خواب ، نشانة جدايي و طلاق از همسر است .


ليوان

آدرس تعبير خواب جامع > حرف ل >

ليوان

منوچهر مطيعي تهراني گويد: ليوان دوست و مصاحب شماست و کسي است که با او مشورت مي کنيد و از او کمک مي خواهيد و در شرايط سخت نياز شما را بر طرف مي کند. اگر در خواب ببينيد ليواني کوچک و فلزي داريدتنگ روزي مي شويد و در معاش شما مضيفه مي افتد و چنانچه در خواب ببينيد ليواني بزرگ و خوش رنگ داريد معاش شما تامين مي شود. رنگ ليوان هر چه صاف تر و شفاف تر باشد بهتر است. ليوان بلور روشن و صاف کامروائي و خوشبختي است به خصوص اگر مرد جواني در خواب ببيند ليواني از بلور صاف و روشن و تراش دار در دست دارد با زني دلخواه ازدواج مي کند. زني که مصاحب او خواهد بود و نيازهايش را جواب خواهد گفت. همين تعبير هست براي دختران جوان و دم بخت به خصوص اگر از آن ليوان آبي صاف و روشن و خوش گوار بنوشند بسيار خوب است. اگر در خواب ببينيد که ليوان خود را زديد و شکستيد دوست و مصاحب خوبي را از دست مي دهيد يا چنانچه همسرتان صديق و صميمي است بين شما اختلاف مي افتد. توجه داشته باشيد که مصاحبت و صميميت در ديدت ليوان مستقر است لذادر مورد همسر چنانچه صميمي و مصاحب باشد صدق مي کند زن بي تفاوت مشمول اين تعبير قرار نمي گيرد. شکستن ليوان در خواب بيشتر براي زنان و مردان جوان خوب نيست.

اگر در خواب ديديد که با ليوان يا کاسه آب مي خوريد در جشني عشرت آور و عيش آميز شرکت مي کنيد که جشن و سرور به شما تعلق ندارد و احتمالا مثل مهمان از آن سهم مي بريد. اگر ديديد يکي در مقابل شما با ليوان يا کاسه و يا ظرف ديگري آب مي نوشد مجذوب کاري مي شويد که فکر مي کنيد انجام آن به سود شما مي تواند باشد.


حرف م

آدرس تعبير خواب جامع >

حرف م

با انتخاب کلمه مورد نظر در قسمت حروف مي توان به تعبير خواب آن کلمه دست پيدا کرد

جهت استفاده از اين تعبير خواب روي علامت جمع کليک نمائيد


ماجراجويي

آدرس تعبير خواب جامع > حرف م >

ماجراجويي

لوک اويتنهاو مي گويد :

ماجراجويي : خطري بيخ گوش شماست


مادر

آدرس تعبير خواب جامع > حرف م >

مادر

لوک اويتنهاو مي گويد :

مادر

ديدنش و يا صحبت کردن با او : برنامه هايي که براي خود در نظر گرفته ايد به انجام خواهند رسيد

او را مرده ديدن : زندگي طولاني سعادتمند

1ـ اگر خواب ببينيد مادرتان در خانه مشغول كاري است ، نشانه آن است كه به هر كاري دست بزنيد نتيجه اي مساعد خواهيد گرفت .

2ـ اگر خواب ببينيد با مادر خود گفتگو مي كنيد ، نشانة آن است كه در زندگي زناشويي سعادتمند خواهد شد .

3ـ اگر زني خواب مادر خود را ببيند ، نشانة آن است كه در زندگي زناشويي سعادتمند خواهد شد .

4ـ اگر خواب ببينيد مادرتان بيش از اندازه لاغر شده است ، نشانة آن است كه بزودي از خبر مرگ كسي اندوهگين خواهيد شد .

5ـ اگر خواب ببينيد مادرتان شما را صدا مي كند ، علامت آن است كه در زندگي راه نادرستي را دنبال مي كنيد.

6ـ اگر خواب ببينيد مادرتان از درد گريه مي كند ، علامت آن است كه مادرتان به بيماري دچار خواهد شد .


مادر بزرگ

آدرس تعبير خواب جامع > حرف م >

مادر بزرگ

لوک اويتنهاو مي گويد :

مادر بزرگ : خبرهاي خوب


مادر شوهر

آدرس تعبير خواب جامع > حرف م >

مادر شوهر

1ـ اگر مادر شوهر خود را به خواب ببينيد ، علامت آن است كه بعد از ناسازگاريها و اختلافات بسيار ، صلح و صفا ميان افراد حكمفرما خواهد شد .

2ـ اگر زني خواب ببيند با مادر شوهر خود جر و بحث مي كند ، نشانة آن است كه مردم سنگدل او را آزار خواهند داد .


ماديان

آدرس تعبير خواب جامع > حرف م >

ماديان

1ـ اگر خواب ببينيد ماديان ها در مراتع مشغول چرا هستند ، علامت آن است كه در حرفة خود موفقيت به دست مي آوريد . و دوستاني مأنوس خواهيد يافت . اما اگر خواب ببينيد ماديانها در مرتع خشك و لم يزرعي پرسه مي زنند ، علامت آن است كه به تنگدستي دچار خواهيد شد . اما با اين وجود دوستاني صميمي در كنار خود خواهيد داشت .

2ـ اگر دختري خواب ببيند ماديانها در مراتع مشغول چرا هستند ، نشانة آن است كه با مردي ازدواج خواهد كرد و صاحب فرزنداني تندرست خواهد شد .


مار

آدرس تعبير خواب جامع > حرف م >

مار

محمدبن سيرين گويد:

ديدن مار به خواب، دليل دشمني پنهان بود. اگر مار را در خانه بيند، دليل دشمني خانگي بود. اگر در صحرا بيند دشمني بيگانه است. اگر بيند كه با مار جنگ كرد، دليل است با دشمن خصومت كند. اگر بيند كه مار بر وي خيره شد، دليل است كه دشمن بر وي غالب گردد. اگر خود را خيره بيند دشمن را قهر كند. اگر بيند كه گوشت مار خورد، دليل شاهي است. اگر بيند كه مار به دو پاره كرد، دليل است كه مال دشمن خورد. اگر بيند كه ماري مرده، دليل كه آفتي از وي رفع شود.

ابراهيم كرماني گويد:

اگر بيند كه ماري سفيد بگرفت، دليل بزرگي بود. اگر بيند كه مار از وي بگريخت، دليل ضعفِ دشمن است. اگر ماران سياه بيند، دليل است دشمن بسيار بود. اگر مار را سبز بيند، دليل است كه دشمن او زاهد و صالح بود. اگر زرد بيند، دليل است دشمن او بيمارگونه بود. اگر مار را سرخ بيند، دليل است دشمن او معاشر است. اگر بيند كه ماران بسيار پيش او جمع شدند، دليل است خويشان دشمن او باشند.

جابرمغربي گويد:

اگر كسي بيند كه از سوراخ دهان يا بيني يا گوش يا ذكر يا مقعد او ماري بيرون آمد، دليل كه فرزند دشمن او است. اگر بيند كه مار را بگرفت و گزندي به وي نرسيد، دليل است كه بزرگي يابد و بر دشمن غالب شود و مقصودش حاصل شود.

حضرت امام جعفر صادق فرمايد:

ديدن مار درخواب ده وجه است.

اول: دشمن پنهان.

دوم: زندگاني.

سوم: سلامتي

چهارم: پادشاهي.

پنجم: سپه سالاري.

ششم: دولت.

هفتم: زن.

هشتم: مراد.

نهم: پسر.

دهم: سيلاب (سيل).

منوچهر مطيعي تهراني گويد:

مار،خطر يا دشمن خانگي است. خطري که بدون اطلاع قبلي و بي آنکه انتظارش را داشته باشيد و حدس بزنيد چه مي شود و چه کسي در کمين شماست به سراغتان مي آيد و دشمني است زيبا و قشنگ و خوش نقش و نگار و دل فريب که که زير سر يا در خانه شما هست و از وجودش بي اطلاع عيد اما اين دشمن اگر فرصت بيابد نيش زهر آلود خودش را در تن شما فرو مي برد. برخي نوشته اند، مار ثروت است و دارائي نهفته و موجود که در اين مورد نيز شما از وجودش بي خبريد. اين تعبير از آنجا ريشه مي گيرد که در افسانه ها گفته اند و خوانده ايم که دفائن و خزائن گنجينه هاي نهفته در زير خاک و ويرانه هاي قصور کهن و باستاني را مارها و اژدها و افعي ها حراست و پاسداري مي کنند و چون اين باور در اعماق ذهن ما هست ديدن مار مي تواند به پول اندوخته و نهفته اشاره اي باشد که ما از وجودش بي اطلاع هستيم.گفتم که مار دشمني است زيبا و خوش نقش و نگار و دل فريب و آرام که بي صدا مي آيد و زهرش را مي ريزد و مي رود. چنين موجودي مي تواند يک زن زيبا نيز باشد. زني که در عين دولت داشتن خطرناک است و در عين خطرناک بودن دوست داشتني است. در خواب خيره نگريستن به چشم مار را ميمون ندانسته اند. چندين حيوان و جانور هستند که در خواب به چشم آنها خيره شدن خوب نيست از آن جمله است مار. اگر ديديد ماري را کشتيد بر دشمني پيروز مي شويد ولي به زودي ندامت و پشيماني به سراغ شما مي آيد.

علامه مجلسي ( ره) گويد:

ديدن مار را در خواب قرض و وام مي داند

لوک اويتنهاو مي گويد :

مار : وجود موانع به هر شکل و نوعي

مار چند سر : جذبه

تبديل به مار شدن : عدم احترام

گرفتن آن : وسوسه

اگر نتوان از دست آن فرار کرد: نااميد بودن نسبت به آينده

نيش خوردن ازمار: از بين رفتن آرامش در خانواده

ماري که خودرا کش و قوس ميدهد : شما با تکيه بر شانستان از يک خطر خواهيد جست

کشتن آن : پيروزي در مقابل دشمن

مار افعي : اطراف شما پر از آدمهاي ياوه گوست

گرفتن افعي : شما براي مشکلاتتان راه حلي خواهيد يافت

نيش خوردن از افعي : بدبختي

يوسف نبي عليه السلام گويد:

ديدن مار بلائي باشد که از دشمن به وي رسد که از او شاد شود

ديدن بيرون آمدن مار از شکم فرزند دشمني کند

ديدن گزيدن مار از دشمن گزند رسد

ديدن مار بزرگ دشمن بزرگ باشد

تعبير از تام جت ويندو

مار درخواب ، نخست نشانگر غريزه جنسى است و ازسوى ديكر

ممكن است باعث بروز ريشه دارترين ورضايتبخش ترين رابطه ها

شود .

اگر در خواب بببند كه مارى به دور بدنش پيچيده ، تعبير آنست

كه خواب بين اسير و كرفتار هيجانات خويش است .

اگر ببيند مارى دمش را به دهان برده است ، نشانگر ميل به

مقاربت و همخوابكى است .

اگر ببيند كه مارى اورا بلعيد ، نشانگر عمرى است كه از خواب

بين مى كذرد و تعبير آن جنين است كه فرد از تلف شدن عمرش

ناراحت است .

اگر ببيند مارى به دور چوبى جنبره زده است ، نشانگر شفا ،

تولد مجدد و شادابى است .

اگر در خواب مارى را در جمنزار ببيند، نشانگر بى وفايى ،

افسوس خوردن و تهمت است .

تعبير از اسمعيل بن اشعث

اگر ببيند تعدادي مار دورش را گرفتند، خويشان و بستگانش با او دشمن هستند.


مارچوبه

آدرس تعبير خواب جامع > حرف م >

مارچوبه

محمدبن سيرين گويد: اگر بيند كه مارچوبه از زمين به وقت خود جمع مي كرد دليل منفعت بود. اگر خام خورد مضرت است.


مارمولک

آدرس تعبير خواب جامع > حرف م >

مارمولک

1ـ اگر خواب ببينيد مارمولكي را مي كشيد ، علامت آن است كه شهرت و ثروت از دست رفته خود را بار ديگر به دست مي آوريد . اما اگر موفق نشويد مارمولك را بكشيد و مارمولك از دستتان فرار مي كند ، نشانة آن است كه در امور عاطفي با شكست مواجه خواهيد شد .

2ـ اگر زني خواب ببيند مارمولكي از روي دامن او راه مي رود يا او را گاز مي گيرد ، نشانة آن است كه اندوه و بدبختي به او روي مي آورد . همسر او در اثر حادثه اي معلول خواهد شد . و او براي گذراندن زندگي با تمامي تلاش و جديت فراوان تنها درآمدي ناچيز عايدش خواهد شد .


مازو

آدرس تعبير خواب جامع > حرف م >

مازو

محمدبن سيرين گويد: اگر مازو از درخت جمع كرد، دليل است كه به سختي مال حاصل كند. اگر بيند كه به خروار مازو داشت، دليل است مال بسيار حاصل كند. اگر بيند كه مازو خورد، دليل كه مال حرام خورد. ابراهيم كرماني گويد: ديدن مازو در خواب،دليل بيماري است و مازوي سبز و سياه غم و اندوه بود. حضرت امام جعفر صادق فرمايد: ديدن مازو در خواب چهاروجه است. اول: مكروه. دوم: غم و اندوه. سوم: بيماري. چهارم: ملامت در كارها.


ماست

آدرس تعبير خواب جامع > حرف م >

ماست

محمدبن سيرين گويد: ديدن ماست شيرين، دليل منفعت بود و ماست ترش، دليل غم و اندوه بود. حضرت دانيال گويد: ديدن ماست درخواب،دليل مال است كه از سفر حاصل كند. ابراهيم كرماني گويد: ديدن ماست درخواب،دليل مال است كه از سفر حاصل كند. ابراهيم كرماني گويد: اگر بيند كه ماست خورد و شيرين بود، دليل برمال حلال بود.


ماسک

آدرس تعبير خواب جامع > حرف م >

ماسک

1ـ اگر خواب ببينيد ماسك بر چهره زده ايد ، نشانة آن است كه از رفتار شما نسبت به فردي عزيز تفسير نادرستي صورت مي گيرد . و همين امر باعث سوء تفاهم مي شود ، اما سرانجام اين واقعه به نفع شما تمام مي شود .

2ـ اگر خواب ببينيد ديگران ماسك بر چهره زده اند ، علامت آن است كه در آينده با حسادت و رياكاري مبارزه مي كنيد .

3ـ ديدن يك ماسك در خواب ، علامت آن است كه شخصي نسبت به شما بي وفايي خواهد كرد .

4ـ اگر دختري خواب ببيند نقابي بر چهره دارد ، علامت آن است كه مي كوشد از فرد مهرباني سوء استفاده كند .

5ـ اگر دختري خواب ببيند نقاب از چهره برمي دارد يا ديگران چنين كاري مي كنند ، علامت آن است كه جاه طلبي او بي پاسخ خواهد ماند . بايد فروتني را پيشة خود سازد .


ماسه

آدرس تعبير خواب جامع > حرف م >

ماسه

ديدن ماسه در خواب ، نشانة روبرو شدن با كمبود و زيان است .


ماش

آدرس تعبير خواب جامع > حرف م >

ماش

محمدبن سيرين گويد: اگر بيند كه ماش پخته خورد، دليل كه اندكي مال يابد. اگر بيند كه ماش خام خورد،دليل غم است. جابرمغربي گويد: ديدن ماش نر و خشك و پخته و خام، دليل غم و اندوه است. اگر نخورد هيچ غم و اندوه نباشد.

يوسف نبي عليه السلام گويد:

ديدن ماش برنج ونخود وحبوبات ديگر ملال بود


ماشين آتش نشاني

آدرس تعبير خواب جامع > حرف م >

ماشين آتش نشاني

1ـ ديدن ماشين آتش نشاني در خواب ، نشانة آن است كه نگراني ها و شرايط غيرعادي به خوشي و سعادت مي انجامد .

2ـ ديدن ماشين از كارافتاده آتش نشاني در خواب ، علامت آن است كه تصادف و خسارتي فراوان در انتظار شماست .

3ـ اگر فرد جواني خواب ببيند سوار ماشين آتش نشاني شده است ، علامت آن است كه به كارهايي ناپسند دست خواهد زد كه درشأن او نيست .


ماکاروني

آدرس تعبير خواب جامع > حرف م >

ماکاروني

1ـ اگر خواب ببينيد ماكاروني مي خوريد ، علامت آن است كه ضررهايي جزيي خواهيد كرد . ديدن مقدار زيادي ماكاروني در خواب ، نشانة آن است كه با صرفه جويي پولي پس انداز خواهيد كرد . اگر دختري چنين خوابي ببيند ، علامت آن است كه غريبه اي وارد زندگيش خواهد شد .


ماکيان

آدرس تعبير خواب جامع > حرف م >

ماکيان

محمدبن سيرين گويد:

ديدن ماكيان درخواب، دليل خادم و كنيزك است و اگر ديد كه مرغ خانگي بسيار داشت، دليل است سروري يابد.

ابراهيم كرماني گويد:

ديدن ماكيان به خواب، دليل زني بود با جمال و مال. اگر بيند ماكيان در خانه او خانه كرد دليل است از زني منفعت يابد.

حضرت امام جعفر صادق فرمايد:

ديدن ماكيان به خواب سه وجه است.

اول: زن صاحب جمال.

دوم: كنيزك.

سوم: خادم خانه.

يوسف نبي عليه السلام گويد:

ديدن ماکيان وخروس زيادي نعمت باشد


ماليات

آدرس تعبير خواب جامع > حرف م >

ماليات

1ـ اگر خواب ببينيد ماليات مي پردازيد ، نشانة آن است كه با رفتار منطقي خود تأثيرات بدي كه بر اطرافيان گذاشته ايد ، از بين خواهيد برد .

2ـ اگر خواب ببينيد ديگران ماليات مي پردازند ، نشانة آن است كه ناچار مي شويد از دوستان خودكمك و ياري بگيريد .

3ـ اگر خواب ببينيد قادر به پرداخت ماليات خود نيستيد ، نشانة آن است كه در تجارت خود شكست خواهيد خورد .


ماما

آدرس تعبير خواب جامع > حرف م >

ماما

1ـ ديدن ماما در خواب ، نشانة آن است كه به بيماري سختي دچار خواهيد شد كه احتمال رهايي از آن بسيار كم است .

2ـ اگر دختري در خواب ماما ببيند ، علامت آن است كه پريشان و رسوا خواهد شد .


ماميزان

آدرس تعبير خواب جامع > حرف م >

ماميزان

محمدبن سيرين گويد: ديدن ماميزان به خواب و خوردن آن، دليل بيماري بود. اگر بيند ماميزان از بهر دردِ چشم به چشم كشيد. دليل كه كاري كن كه او را از آن ثواب حاصل شود.


مامينا

آدرس تعبير خواب جامع > حرف م >

مامينا

به خواب ديدن دروقت و بي وقت غم بود.


ماه

آدرس تعبير خواب جامع > حرف م >

ماه

حضرت دانيال گويد:

ديدن ماه به خواب، دليل وزير بود. اگر بيند ماه از آسمان فرا گرفت، دليل كه وزير پادشاه شود.

محمدبن سيرين گويد:

ديدن ماه، دليل بر پادشاه بود. اگر بيند ماه به دو نيمه شد، دليل كه پادشاه يا وزير هلاك شوند. اگر بيندماه با وي سخن گفت، دليل كه بر ولايتي حكم كند. اگر ديد دو ماه با هم جنگ كردند، دليل كه ميان دو پادشاه خصومت شود. اگر ديد يكي از آن دو ماه ناقص شدند، يكي از آن دو پادشاه معزول شود.

جابرمغربي گويد:

اگر ديد ماه را برگرفت، دليل كه زني صاحب جمال بخواهد. اگر ديد ماه هلال بود، دليل كه زن از اصل كمتر است. اگر اين خواب را زني بيند، دليل كه شوهري كند بدين نوع.

ابراهيم كرماني گويد:

اگر ديد ماه بدر بود تاريك، دليل كه از پادشاه نصرت يابد. اگر ديد كه ماه هلال از مطلع خود بيرون آمد، دليل كه در آن موضع فرزند او پادشاه شود و بعضي گويند: ديدن ماه به خواب، دليل بر آن باشد كه پادشاه را پسري آيد يا وزير را. اگر بيند ماه را دست بگرفت يا در كنار او آمد، دليل كه او پسري آيد عالم و دانا. اگر اين خواب را يكي از مقربان و نزديكان سلطان بيند فرزندش شاه شود.

حضرت امام جعفر صادق فرمايد:

ديدن ماه بر هفده وجه است.

اول: پادشاه.

دوم: وزير.

سوم: نديم وهمدم.

چهارم: رئيس.

پنجم: شرف و جاه (بزرگي و مقام).

ششم: كنيزك.

هفتم: غلام.

هشتم: كارباطل.

نهم: والي حاکم و فرمانروا.

دهم: عالمي مفسد و بد عمل.

يازدهم: مهتري سروري.

دوازدهم: مادر.

سيزدهم: پدر.

چهاردهم: زن.

پانزدهم: فرزند.

شانزدهم: پسر.

هفدهم: بزرگواري.

لوک اويتنهاو مي گويد :

ماه

ماه سرخ رنگ : عدم توافق

ماه زيبا : عشق وفادار

خسوف : اخبار بد

ماه کامل : بي وفايي ، خيانت

ماه در کنار خورشيد: اتفاقات بسيار مهم

ماه گرفتگي : بي وفايي، خبرهاي بد

يوسف نبي عليه السلام گويد:

ديدن ماه از بزرگان شادي بيند

[ياد کن] زماني را که يوسف به پدرش گفت اي پدر من [در خواب] يازده ستاره را با خورشيد و ماه ديدم ديدم [آنها] براي من سجده مي‏کنند سو ره يوسف آيهء «4»

پس چون بر يوسف وارد شدند پدر و مادر خود را در کنار خويش گرفت و گفت ان شاء الله با [امن و] امان داخل مصر شويد سو ره يوسف آيهء «99»

و پدر و مادرش را به تخت برنشانيد و [همه آنان] پيش او به سجده درافتادند و [يوسف] گفت اي پدر اين است تعبير خواب پيشين من به يقين پروردگارم آن را راست گردانيد و به من احسان کرد آنگاه که مرا از زندان خارج ساخت و شما را از بيابان [کنعان به مصر] باز آورد پس از آنکه شيطان ميان من و برادرانم را به هم زد بي گمان پروردگار من نسبت به آنچه بخواهد صاحب لطف است زيرا که او داناي حکيم است سو ره يوسف آيهء «100»


ماهي

آدرس تعبير خواب جامع > حرف م >

ماهي

حضرت دانيال گويد:

ديدن ماهي در خواب در درياي گرمسير، دليل بلا و سختي بود و در درياي سردسير تاويلش نيكو بود. اگر ديد ماهي بسيار داشت تازه و بزرگ دليل غنيمت است و اما ماهي كوچك غم است. اگر بيند از شكم ماهي مرواريد يافت، دليل كه پسري آورد.

محمدبن سيرين گويد:

اگر ديد كسي ماهي شود و خشك به وي داد، دليل كه بزرگي ظلم كند. اگر ماهي خورد، دليل كه از غلام مضرت بيند و بعضي مي گويند، دليل سفر است.

جابرمغربي گويد:

ديدن ماهي تازه دليل غنيمت است، زيرا كه بر خوان عيسي (ع) كه از بهشت آورده بودند ماهي بود. اگر بيند از دهان او ماهي بيرون آمد، دليل كه دروغ بسيار گويد. اگر ديد از قضيب او ماهي بيرون آمد، دليل كه او را دختري آيد. اگر ماهي تازه پخته مي خورد، دليل كه به قدر آن مال حاصل كند. اگر ديد ماهي فروشي مي كرد،دليل كه منفعت يابد. اگر ديد ماهيان دريا با او سخن گفتند، دليل كه راز پادشاه آگاه شود و مراد خود حاصل كند.

حضرت امام جعفر صادق فرمايد:

ديدن ماهي بر شش و جه است.

اول: وزير.

دوم: لشگر.

سوم: دختر دوشيزه.

چهارم: غنيمت.

پنجم: غم و اندوه.

ششم: كنيزكي هندوي

منوچهر مطيعي تهراني گويد:

ديدن ماهي در خواب نيکو است بخصوص اگر آبي که ماهي در آن شنا مي کند صاف و روشن باشد. اگر در خواب ببينيد جائي در کنار آبگير يا حوض و يا دريا و استخر ايستاده ايد و درون آب ماهيان فراوان مي بينيد که شنا مي کنند بسيار خوب است چرا که خواب شما از آينده اي روشن خبر مي دهد ولي شرط اين است که آب صاف و زلال باشد چنان چه آبي که ماهيان در آن شنا مي کنند تيره و گل آلود باشد نشان آن است که جاه و مقام و پول و مال و منال در دسترس شما قرار مي گيرد اما بعد از طي مراحلي بسيار دشوار و دست و پنجه نرم کردن با مشکلات فراوان و غم و غصه خوردن زياد. اگر آب متعفن باشد و در آن ماهيان خوش رنگ و زيبا شنا کنند خوب نيست چرا که خواب شما مي گويد چيزهائي بدست مي آوريد که به رنج و بدبختي و بيماري در برخورد به آن نمي ارزد. آب متعفن نشان بيماري و حبس و محکوميت است. ماهي سفيد بخت و اقبال است ، ماهي زرد طلائي پول و مال و ثروت است و ماهي سرخ فر و شکوه است. اگر کسي در خواب يک يا چند ماهي درون شيشه يا تنگ آن طور که در مراسم هفت سين نوروز موسوم است به شما بدهد بسيار خوب است چون از جانب او متمتع و بهره مند مي شويد و به آرزوهاي خود مي رسيد و چنان چه شما به کسي ماهي بدهيد او را کمک و ياري مي کنيد که به آرزوهايش برسد. اگر در خواب ببينيد که ماهي را درسته قورت داديد طمع مي کنيد و دچار حرص و آز مي شويد و اگر غذائي بخوريد، به نعمت مي رسيد. اگر ببينيد ماهي شور مي خوريد چه دودي باشد و چه تازه به شرطي که شور باشد به بلا و مصيبت گرفتار مي شويد.

لوک اويتنهاو مي گويد :

ماهي

ماهيگيري : سود زياد

ماهيهاي بزرگ : رضايت

ماهيهاي کوچک : شکست

ماهيهاي مرده : ناراحتي

پختن آنها : داشتن خانه با سامان

خريدن آن : اطلاعات غلط

ماهيهاي فرمز : ازدواج با يک فرد ثروتمند

يوسف نبي عليه السلام گويد:

ديدن ماهي روزي است


ماهي خواره

آدرس تعبير خواب جامع > حرف م >

ماهي خواره

محمدبن سيرين گويد: ديدن ماهي خواره، دليل زن بود. اگر ديد ماهي خواره داشت، دليل كه زني بخواهد. اگر ديد ماهي خواره از دست او بپريد، دلي كه زن را طلاق دهد. جابرمغربي گويدك ديدن ماهي خواره، دليل غم و اندوه است.


ماهيگير

آدرس تعبير خواب جامع > حرف م >

ماهيگير

ديدن صيادان ماهي در خواب ، علامت آن است كه به سعادت و كاميابي دست مي يابيد كه تا آن روز طعم آن را نچشيده بوديد .

اگر خواب ببينيد در حين ماهيگيري ماهي صيد كرده ايد ، تعبير آن نتايج خوبي است كه در زندگي بدست خواهيد آورد و اگر بر عكس در خواب موفق به صيد ماهي نشويد ، در آينده اتفاقهاي ناگواري برايتان رخ خواهد داد .


مبارزه

آدرس تعبير خواب جامع > حرف م >

مبارزه

1ـ اگر خواب ببينيد مشغول مبارزه سياسي هستيد ، نشانة آن است كه با قوانين تصويب شده سر سازگاري نداريد و دشمنان بر عليه شما اقدام مي كنند .

2ـ اگر افراد مقتدر و سياستمدار چنين خوابي ببينند ، نشانة آن است كه در طرحهاي خود با شكست مواجه خواهد شد .

3ـ اگر خواب ببينيد افراد مذهبي بر عليه گناه و اعمال ناشايست مشغول مبارزه هستيد ، دلالت بر آن دارد كه به موسسات خيريه كمك مالي خواهيد كرد .

4ـ اگر زني خواب ببيند بر عليه زنان بد كاره ، مبارزه مي كند ، نشانة آن است كه بر موانع غلبه خواهد كرد ، و به موقع شجاعت خود را به ثبوت خواهد رساند .


مبتلا شدن

آدرس تعبير خواب جامع > حرف م >

مبتلا شدن

اگر ديد مبتلا شده بود. دليل كه در كارها فرو ماند. اگر مبتلائي درخواب بيند درست شده بود، دليل گشايش بود. اگر ديد مبتلائي مادرزاد بود، دليل كه از معصيت توبه كند. اگر ديد مبتلائي به زانو مي رفت، دليل كه تنگ روزي شود. اگر ديد كسي را مبتلا كرده، دليل است كه مضرت به كسي رساند.


مبرد

آدرس تعبير خواب جامع > حرف م >

مبرد

سوهان

محمدبن سيرين گويد: اگر بيند مبردي داشت و رنگ آهن بدان مي زد، دليل كه كارها بر وي آسان شود و بعضي گويند ديدن مبرد به خواب، دليل آن است كه آن چه طلبد بيابد.


مبل

آدرس تعبير خواب جامع > حرف م >

مبل

لوک اويتنهاو مي گويد :

مبلمان : خوشبختي خانوادگي

در حال چيدن مبلمان : به زودي ازدواجي صورت خواهد گرفت و يا جابجايي مسکن خواهيد داشت


متورم

آدرس تعبير خواب جامع > حرف م >

متورم

1ـ اگر خواب ببينيد صورتتان متورم گشته است ، علامت آن است كه با كسب ثروت خود پرستي و لذت در هم مي آميزد .

2ـ اگر صورت ديگران را در خواب متورم ببينيد ، نشانة آن است كه پيشرفت شما در زندگي با مانعي حسادت آميز روبرو مي گردد .


مثقبه

آدرس تعبير خواب جامع > حرف م >

مثقبه

محمدبن سيرين گويد: اگر ديد چوبي به مثقبه سوراخ كرد، دليل كه به حيله از مردم چيزي ستاند.


مجسمه

آدرس تعبير خواب جامع > حرف م >

مجسمه

لوک اويتنهاو مي گويد :

مجسمه : آينده اي شيرين

محمد بن سيرين گويد:

تنديس ها كه سايه آن بر زمين افتد، چون به خواب بيند غم و اندوه است، خاصه كه به گونه سياه بيند و آن چه در ديوار نگاشته بيند.

حضرت امام جعفر صادق فرمايد:

ديدن تنديس ها درخواب بر سه وجه است.

اول: غم و اندوه.

دوم: نقصان قدر و جاه.

سوم: بي امانتي در كارها.

منوچهر مطيعي تهراني گويد:

معبران کهن سنتي که در تعابير خويش به نقش زن در زندگي مرد زياد تکيه مي کرده اند، مجسمه يا تنديس را نيز زن دانسته اند اما از نظر کلي در علم خواب هر عزيز و محبوبي ، اعم از جاندار و بي جان ، انسان يا حيوان ، مي تواند در خواب ما به شکل تنديس ظاهر شود. همه چيزها يا اشخاصي که دوستشان داريم و در زندگي ما جائي خاص خويش دارند خواسته يا ناخواسته در خواب ها تنديس مي شوند. پس تنديس تنها زن نيست. چنانچه در خواب ببينيم تنديسي را مي شکنيم يا به زمين مي افکنيم ( به نيت خرد کردن و از بين بردن) و يا چهره اش را با رنگ مي پوشانيم که شناخته نشود باز تعبير همان است و تنديس در علم خواب به جاي کسي يا چيزي قرار مي گيرد که از آن نفرت داريم. ابن سيرين مي گويد اگر ديديد مجسمه اي داريد يا خريديد زن مي گيرد و يا کنيزکي مي خريد و اگر ديديد مجسمه شما افتاد و شکست زن را طلاق مي دهيد يا مي ميريد و يا کنيزک را مي فروشيد. اين درست مي تواند باشد اما با نحوه زندگي امروز ما تطبيق نمي يابد. تنديس خواست بالاي ما است که زياد به آن توجه داريم حال اگر ديديم مجسمه اي را خودمان مي شکنيم مبارزه با تمايلات نفساني است و اگر ديديم مجسمه اي که داريم شکسته ، شکست و زيان عاطفي است. داشتن چندين تنديس تحير و سرگرداني در ميان هوس ها و تمايلات بي شمار است و گوياي هوسبازي ما است. از امام جعفر صادق عليه السلام نقل مي کنند که تنديس در خواب يا غم و اندوه است يا نقصان در قدر و جاه است و يا بي امانتي در کارها تنديس در خواب غرور و نخوت و خود بيني و انحراف از طريق راست نيز هست بخصوص اگر مجسمه خودمان را در خواب ببينيم يا احساس کنيم که آن مجسمه ما است ابن سيرين نوشته تنديس در خواب غم و اندوه است بخصوص اگر سايه آن بر زمين افتاده باشد و ديدن چندين تنديس کفر و الحاد است.


مجلس

آدرس تعبير خواب جامع > حرف م >

مجلس

محمدبن سيرين گويد: اگر در مجلس علم نشسته بود و عالِم تفسير قرآن و توحيد مي گفت، دليل كه آن مقام را محكم عمارتي بكند به قدر درستي قرآن خواندن. جابرمغربي گويد: اگر در مجلس علم مي گريست، دليل كه از كار كه به دين تعلق دارد شاد شود. اگر بيند در مجلس علم او حالتي پديد آمد و از خود برفت، دليل كه او را كاري پيش آيد كه از آن متحير شود و عاقبتش محمود بود. محمدبن سيرين گويد: اگر ديد در مجلس شراب با حريفان شراب مي خورد، دليل كه به هواي نفس و حرم رضا دهد اگر ديد در مجلس چنگ و چغانه بود، دليل مصيبت بود.


مجلس رقص

آدرس تعبير خواب جامع > حرف م >

مجلس رقص

1ـ اگر خواب ببينيد مردم ، در مجلس رقص لباسهاي زيبا با رنگهاي شاد بر تن كرده اند ، و با آهنگي نشاط آور در حال رقص و پايكوبي اند ، تعبير چنين خوابي كاملاً مساعد و بر وفق مراد است .

2ـ اما اگر ببينيد كه در مجلس رقص حضور داريد و ديگران نسبت به شما بي توجه اند ، دلالت بر آن دارد كه بزودي يكي از اعضاي خانوادة شما فوت خواهد كرد .


مچ پا

آدرس تعبير خواب جامع > حرف م >

مچ پا

1ـ ديدن مچ زيباي پايي در خواب ، نشانة آن است كه همسرتان به شما اهانت مي كند .

2ـ اگر زني در خواب از ديدن مچ پاي خود لذت ببرد ، نشانة آن است كه در عشق نوميد مي شود .

3ـ اگر در خواب مچ پاي چاق حيواني را ببينيد ، علامت آن است كه در زندگي آسوده و راحت خواهيد بود .

4ـ اگر زني در خواب مچ پاي خود را بسيار لاغر ببيند ، نشانة آن است كه نوميد و بيمار خواهد شد . اما اگر مچ پاي خود را در خواب چاق ببيند ، علامت آن است كه آبروي او در خطر برباد رفتن است .


محبره

آدرس تعبير خواب جامع > حرف م >

محبره

محمدبن سيرين گويد: ديدن محبره درخواب، دليل بر زني است پاك و عالمه. اگر بيند كه محبره داشت، دليل است زني بدين صفت بخواهد و از وي منفعت يابد اگر بيند كه محبره او ضايع شد، دليل زنش بميرد. اگر زن ندارد، زني از خويشان او بميرد.


محراب

آدرس تعبير خواب جامع > حرف م >

محراب

محمدبن سيرين گويد:

اگر بيند كه در محراب نماز كرد، دليل است او را فرزندي صالح آيد. اگر بيند كه در محراب نشسته بود، دليل كه در نماز كاهلي كند.

جابرمغربي گويد:

اگر بيند كه محراب را عمارت كرد، دليل بر صلاح دين او است . اگر بيند كه در محراب آب تاخت، دليل است او فرزندي آيد عالم.

حضرت امام جعفر صادق فرمايد:

ديدن محراب به خواب پنج وجه است.

اول: پادشاه.

دوم: امام مسجد.

سوم: قاضي.

چهارم: محتسب (پاسبان).

پنجم: ميانجي وواسطه شدن در ميان مردمان.


مخترع

آدرس تعبير خواب جامع > حرف م >

مخترع

1ـ ديدن مخترعي در خواب علامت آن است كه به زودي دست به كاري استثنائي خواهيد زد كه موجب شهرت و افتخار شما مي گردد .

2ـ اگر خواب ببينيد چيزي اختراع كرده ايد ، علامت آن است كه در انجام طرحها و نقشه هاي خود موفق خواهيد بود ، و به ثروت دست خواهيد يافت .


مُخَنّث

آدرس تعبير خواب جامع > حرف م >

مُخَنّث

محمدبن سيرين گويد: اگر بيند كه مخنث شده بود و خود چون زنان بياراست، دليل كه بلائي به وي رسد. اگر بيند كه با مخنثان نشسته بود، دليل كه با مفسدان اختلاط كند.


مَد

آدرس تعبير خواب جامع > حرف م >

مَد

ديدن مَدِ دريا در خواب ، علامت پيشرفتن مطلوب كارهاست .


مداد

آدرس تعبير خواب جامع > حرف م >

مداد

محمدبن سيرين گويد: ديدن مداد، دليل بر طلب معيشت و يافتن مراد بود. اگر بيند كه مداد از كسي بستد، دليل كه معيشت بر او فراخ شود. اگر بيند كه مداد جامه او را سياه كرد، دليل زيان بود، اما اگر بيننده دبير بود مهتر شود.

حضرت امام جعفر صادق فرمايد: ديدن مداد به خواب چهاروجه است. اول: مهتري. دوم: رامش. سوم: معيشت. چهارم: شادي.

لوک اويتنهاو مي گويد :

مداد : عشق به هنر

1ـ ديدن مداد در خواب ، نشانة انجام كارهايي مطلوب است .

2ـ اگر دختري خواب ببيند با مداد مي نويسد ، نشانة آن است كه در امر ازدواج خوشبختي نصيبش خواهد شد . اما اگر جمله هايي را كه در خواب با مداد نوشته است پاك كند ، علامت آن است كه از نامزد خود مأيوس و دلسرد خواهد شد .


مدال

آدرس تعبير خواب جامع > حرف م >

مدال

1ـ ديدن مدال و نشان در خواب ، علامت آن است كه با تلاش و پشتكار ، صاحب افتخار و مقام خواهيد شد .

2ـ گم كردن مدال در خواب ، دلالت بر آن دارد كه در اثر بي اعتنايي ديگران به بدبختي بزرگي دچار خواهيد شد .


مدح

آدرس تعبير خواب جامع > حرف م >

مدح

لوک اويتنهاو مي گويد :

کسي را ستودن انجام کاري بدون فکرو بدون مطالعه


مدرسه

آدرس تعبير خواب جامع > حرف م >

مدرسه

لوک اويتنهاو مي گويد :

مدرسه : پيري عاقبت به خير

مدرسه پر از شاگرد: مشکلات

جزو شاگردان بودن : رنج و زحمت

1ـ اگر خواب ببينيد در مدرسه اي حضور داريد ، علامت آن است كه در كارهايي ادبي امتيازي به دست مي آوريد .

2ـ اگر خواب ببينيد در هنگام نوجواني به مدرسه مي رويد ، نشانة آن است كه اندوه و بدبختي زمان حال شما را به ياد تفريحات و صداقت ايام گذشته مي اندازد .

3ـ اگر خواب ببينيد در مدرسه كتب علمي يا فلسفي تدريس مي كنيد ، علامت آن است كه براي به دست آوردن مقامي ادبي تلاش خواهيد كرد . اما ابتدا بايد از پس نيازهاي روزانه زندگي بربياييد .

4ـ اگر خواب ببينيد به ساختمان مدرسة ايام كودكي نگاه مي كنيد ، علامت آن است كه وقايع تلخ و اندوهبار بر زندگاني شما سايه مي افكند .


مذکر

آدرس تعبير خواب جامع > حرف م >

مذکر

محمدبن سيرين گويد: مذكر به خواب به معني پنددهند بود. اگر كسي بيند كه مردي را پند مي داد، دليل شادي بود. اگر اين خواب را بيماري بيند شفا يابد. اگر بيند كه مردي را پند مي داد و در آن پند صلاح دنيا و آخرت او بود، دليل كه كار دين و دنياي او نيك شود.


مذي

آدرس تعبير خواب جامع > حرف م >

مذي

آب نشاط

محمدبن سيرين گويد:

اگر مذي در خواب بيند، دليل شادي بود به قدر آن.


مراسم نامزدي

آدرس تعبير خواب جامع > حرف م >

مراسم نامزدي

اگر زني صحنه هاي نامزدي خود را به خواب ببيند ، علامت آن است كه بزودي به كاري مشغول خواهد شد كه برايش امتيازات اجتماعي به ارمغان خواهد آورد .


مربا

آدرس تعبير خواب جامع > حرف م >

مربا

لوک اويتنهاو مي گويد :

مربا : شخصي که براي شما بسيار عزيز است شما را خواهد بوسيد

1ـ اگر خواب ببينيد مربا مي خوريد ، علامت آن است كه به سفرهايي خواهيد رفت ، و از كسب لذتهاي مختلف غافلگير خواهيد شد .

2ـ اگر خواب ببينيد مربا درست مي كنيد ، نشانة آن است كه دوستاني باارزش به دست خواهيد آورد و در خانواده اي شاد زندگي خواهيد كرد .


مرجان

آدرس تعبير خواب جامع > حرف م >

مرجان

محمدبن سيرين گويد:

ديدن مرجان به خواب،دليل زن بود يا فرزند. اگر بيند كه مرجان داشت، دليل كه زني خواهد كه او را فرزند بود. اگر بيند كه مرجان او ضايع شد، دليل كه زن را طلاق دهد.

ابراهيم كرماني گويد:

ديدن مرجان فرزند بود، اما اگر مرجان با ديگر جواهرها بيند، دليل مال بود.

حضرت امام جعفر صادق فرمايد:

ديدن مرجان به خواب چهار وجه است.

اول: فرزند.

دوم: زينت.

سوم: زيبائي وجمال.

چهارم: مال.

منوچهر مطيعي تهراني گويد:

اگر در خواب ببينيد انگشتر يا تسبيحي از مرجان داريد خوب است چرا که خواب شما مي گويد صاحب پسر خواهيد شد. و اگر پسران بزرگ داريد يکي از فرزندانتان موجب سرفرازي شما مي شود. اگر ديديد مرجان را از بازار خريديد مالي بدست مي آوريد يا زني خواهيد گرفت. اگر مردي ببيند که انگشتري از مرجان داشته که آن را گم کرده همسرش را طلاق مي دهد اگر ببيند تسبيح مرجان او پاره شده و دانه هايش به زمين ريخته بين او و افراد خانواده اش نفاق مي افتد و متفرق مي شوند.


مرد

آدرس تعبير خواب جامع > حرف م >

مرد

محمدبن سيرين گويد:

اگر كسي مردي معروف به خواب بيند، دليل كه در بيداري همان بود. اگر مردي مجهول بيند، دليل بر دشمن او بود.

حضرت امام جعفر صادق فرمايد:

ديدن مرد پير در خواب ، نشان حيله و خبر ناخوشايند است .

لوک اويتنهاو مي گويد :

مرد

ريشو: خشم

مرد شاخدار : ناراحتي بزرگ

مرد پير : زندگي طولاني

مرد چاق : لحظه هاي شيرين


مرد يا زن مسن

آدرس تعبير خواب جامع > حرف م >

مرد يا زن مسن

ديدن مرد يا زن مسن در خواب ، علامت آن است كه اگر خونسردي و آرامش روحي خود را حفظ نكنيد ، دچار نگرانيها و پريشاني بسيار خواهيد شد .


مرداب

آدرس تعبير خواب جامع > حرف م >

مرداب

ديدن مرداب در خواب ، نشانة آن است كه به علت استفاده نادرست از هوش و استعداد خود به سردرگمي و ترديد دچار خواهيد شد .


مردار

آدرس تعبير خواب جامع > حرف م >

مردار

يوسف نبي عليه السلام گويد:

ديدن مردار رشوت بود


مردارسنگ

آدرس تعبير خواب جامع > حرف م >

مردارسنگ

محمدبن سيرين گويد: ديدن مردار سنگ، دليل بيماري بود چنانكه در آن بيم هلاك بود. حضرت امام جعفر صادق فرمايد: ديدن مردار سنگ به خواب بر سه وجه است. اول: بيماري. دوم: غم. سوم: غربت و شكنجه.


مردم

آدرس تعبير خواب جامع > حرف م >

مردم

محمدبن سيرين گويد: اگر بيند مردم جامه هاي سفيد يا سبز داشتند، دليل عيش خوش بود. اگر جامه هاي دون ياسياه داشتند تاويلش به خلاف اين است. اگر بيند جامه هاي كبود داشتند، دليل مصيبت است و ديدن جامه هاي فراخ و نو بر مردمان در خواب عيش و فراخي بود.


مردن

آدرس تعبير خواب جامع > حرف م >

مردن

حضرت دانيال گويد:

اگر به خواب بيند كه بمرد و همه بر وي بگريستند تا وقتي كه وي را بشستند و با كفن در گور كردند اين همه، دليل بر فساد دين بود. اگر بيند كه او را در تابوت نهادند و مردم از پيش و پس او مي رفتند، دليل بزرگي بود، دينش نقصان بود و بعضي گويند: برآن مردم كه بر جنازه او بودند حكم كند. اگر بيند كه مرده بود و زنده شد، دليل كه از گناه توبه كند و عمرش دراز بود. اگر بيند كه درميان گورستان بود، دليل كه با جاهلان سفر كند

محمدبن سيرين گويد:

هر كه خواهد بداند كه حال او نزد حق تعالي چون است، احتياط كند كه حال او نزديك مردگان چگونه است. اگر بيند كه مردگان وي را بشارت دادند و با او سخن گفتند، دليل كه حال او نزد حق تعالي نيكو بود. اگر با وي سخنان ناخوش گفتند به خلاف اين بود.

جابرمغربي گويد:

ديدن مرگ مفاجات درخواب، دليل بر راحتِ مومن و عذاب كافر بود و هر چند جان كندنِ خود را در خواب معتبر بيند، دليل كه عذاب او سختر بود. اگر بيند كه بمرد و او بشستند، دليل كه در دين خود ثابت بود.

ابراهيم كرماني گويد:

اگر بيند كه بمرد و او را بر تابوت نهادند و خلق از پي او مي رفتند بزرگي يابد. اگر ديد او مرده را بر پشت گرفته بود و مي برد، دليل مال حرام است. اگر بيند زنده بمرد و ديگر باره زنده شد به غايت نيكو بود. اگر مرده را بيند كه ديگر باره بمرد، دليل كه فرزندش بميرد. اگر بيند فرزندش بمرد، دليل كه توانگر شود و بعضي گويند از شر دشمن ايمن شود. اگر بيند مادر و پدر او بمردند، دليل كه كارش نيكو شو د و نيز مي گويند كارش شوريده شود. اگر زني آبستن بيند بمرد و او را بشستند، دليل كه او را پسر آيد. اگر بيند بمرد و او را بر تابوت نهادند به تاويل نيكو بود. اگر دفنش كردند بد است.

لوک اويتنهاو مي گويد :

مردن : قولهاي زياد پوچ و واهي

ديدن کساني که در حال مرگ هستند : شادي

زنده شدن مرده : شما زندگي بي برنامه اي را سپري ميکنيد

تمايل به مردن : نشانه سلامتي


مردود

آدرس تعبير خواب جامع > حرف م >

مردود

لوک اويتنهاو مي گويد :

مردود شدن در امتحان : جاه طلبي شما بالاتر از حد معمول است


مرده

آدرس تعبير خواب جامع > حرف م >

مرده

ابراهيم كرماني گويد:

اگر ديد مرده زنده شد. دليل كه حالش نيكو بود. خاصه مرده را گشاده روي بيند. اگر زنده را مرده يند به خلاف اين است. اگر پدر مرده خود را با جامه هاي نيكو ديد و خرم، دليل كه كارش ساخته و دولتش زياد شود. اگر زن مرده خود را بيند، دليل كه درويش شود. اگر پسر مرده خود را ديد، دليل كه از غم برهد. اگر زني بيند پسر مرده او زنده شد، دليل كه غايبش از سفر بازآيد. اگر ديد مرده را زنده كرد، دليل كه زنده رامسلمان كند.

محمدبن سيرين گويد:

اگر كسي مرده را ديد و از او پرسيد كه تو مرده بود او گويد كه من زنده ام، دليل كه احوال مرده در آن جهان مرده در آن نيكو بود و حق از وي خشنود بود. حضرت امام جعفر صادق فرمايد: اگر ديد مرده او را در كنار گرفت،دليل تندرستي بود. اگر مرده را از اهل خود شادمانه بيند، تاويلش به خلاف اين است. اگر ديد مرده از اهل او با وي مناظره كرد يا روي از وي بگردانيد، دليل است وصيتي كه كرده بود به جاي نياورده باشد. اگر بيند كه مرده خندان پيش او آمد، دليل كه كافر مرده بود. اگر ديد مرده در نماز بود، دليل كه آن مرده در دنيا استغفار بسيار كرده باشد.

حضرت دانيال گويد:

اگر بيند مرده او را چيزي داد از متاع دنيا، منفعت بود از جائي كه اميد ندارد. اگر ديد مرده چيزي خوردني به وي داد، دليل كه روزي حلال يابد.

محمدبن سيرين گويد:

اگر ديد جامه خود به مرده داد، دليل غم و اندوه است. اگر ديد مدره اي قران به وي داد يا كتاب فقه، دليل بر توفيق يافتن طاعت بود. اگر بيند مرده اي جامه مي فروخت دليل كه از آن نوع جامه گران شود. اگر در خواب مرده را نالان ديد، دليل كه آن مرده بدكردار بوده در دنيا. اگر ديد مرده از درد سر مي ناليد، دليل كه در دنيا با مردم تكبر كرده باشد. اگر ديد مرده از درد چشم مي ناليد، دليل كه غيبت مردم باشد. اگر ديد از درد دندان مي ناليد، دليل كه فحش بسيار به مردم داده باشد اگر از پهلو مي ناليد، دليل كه با زنانِ بدكردار بوده باشد. اگر از درد شكم مي ناليد، دليل كه حرام خورده باشد.

جابرمغربي گويد:

اگر بينداز درد پشت مي ناليد، دليل كه زنان بسيار كرده باشد و با پدر و خويشان بدي كرده باشد. حضرت امام جعفر صادق فرمايد: اگر بيند بامرده مجامعت كرد و اب مني از وي جدا نشده. دليل منفعت است اگر از وي جدا شد بد بود.اگر بيند با زنِ مرده مجامعت كرد، دليل كه از مال مرده چيزي به ويرسد. اگر ديد مرده را به شهوت بوسه داد، دليل كه زن خواهد و به مرادها برسد.

ابراهيم كرماني گويد:

اگر ديد از پس مرده شد، اگر آن مرده مصلح بود، دليل كه راه او گزيند، اگر مفسد بود، دليل كه بيمار شود و شفا يابد.

محمدبن سيرين گويد: اگر بيند مرده جامه هاي نيك پوشيده بود، دليل كه با ايمان از دنيا رفته باشد. اگر مرده را با جامه هاي سفيد بيند، دليل كه در آخرت حال او نيكو بود. اگر مرده را جامه هاي سياه بيند به خلاف اين است و جامه زرد و كبود، دليل معصيت است. اگر مرده را جامه پوشانيد، دليل كه اجلش نزديك است.

ابراهيم كرماني گويد:

اگر بيند كفن مرده اي معروف بكند، دليل كه در دنيا طريق آن مرده جويد، اگر عالم بوده باشد به علم. اگر مال دار به مال. اگر بيند خواست كفن مرده بكند و مرده را در گور زنده ديد، دليل كه آن مرده ديندار است. اگر بيند مرده را كفن كرد، دليل كه از خويشان مرده يكي را كفن كند.

حضرت امام جعفر صادق فرمايد:

ديدن كفن مرده درخواب بر سه وجه است.

اول: مال.

دوم: ظاهرشدن مشكل.

سوم: فساد دين.

اگر ديد مرده زنده شد و معروف بود، دليل مال است.

اگر پادشاهي اين خواب بيند، دليل كه علم و حكمت آموزد و از شغلي كه طمع بريده بود باز يابد.

اگر در خواب ببيند با مرده جماع كرد و نطفه از او بيرون نيامد، منفعت مي يابد.

اگر در خواب ببيند بازن مرده جماع كرد، حاجتش برآورده مى شود.

اگر در خواب ببيند با مادر يا خواهر خود كه مرده اند جماع كرد، از اموال مرده جيزى به او مى رسد.

اگر در خواب ببيند كه مرده اى را با شهوت بوسيد، زن مى گيرد و به مرادش ميرسد.

منوچهر مطيعي تهراني گويد:

مرده دوست و مهمان است و يدنش علتي براي ترس و وحشت در خواب نيست . اگر در خواب مرده اي را ببينيد دوستي را ملاقات مي کنيد يا مهماني براي شما مي رسد. اگر مرده را در لباس خوب و چهره بشاش ببينيد هم براي بيننده خواب خوب است و هم نشان آن است که روح مرده در آرامش به سر مي برد. اگر مرده در لباس ژنده و پاره و چهره اش عبوس و گرفته باشد خواب ما مي گويد غم و ناراحتي برايمان پيش خواهد آمد و گرفتار سختي و تنگي مي شويم. اگر مرده در اين حالت چيزي به شما بدهد خوب است ولي اگر چيزي از شما بگيرد و ببرد خوب نيست. اگر مرده شما را دعوت کند و شما همراه او برويد خوب نيست. وقتي که يک زنده را مرده ببينيم و آن زنده آشنا باشد نشان طول عمر و سلامت او است. اگر در خواب ببينيد کسي که مرده آمد و کنار شما نشست خوب است ولي اگر مرده شما را دعوت کرد و نزد خود نشاند خوب نيست و اگر دست بر گردن شما افکند بدتر است. اگر کسي در خواب ببيند لباس خود را به مرده مي دهد خوب نيست و نشان آن است که سلامتش به خطر مي افتد و زيان مي بينيد و به آبرويش لطمه وارد مي آيد. اگر بر عکس ببينيد از مرده لباس مي گيريد خوب است چرا که حرمت و عزت و احترام و آبرو به دست مي آوريد.

يوسف نبي عليه السلام گويد:

ديدن صحبت با مردگان نيکو باشد

ديدن سلام کردن به مرده شادي بود

ديدن مرده در خواب از غم بيرون آيد

ديدن مرده در کنار خود زيادتي عيش بود

مولف گويد:

اگر خواب بيند مرده آمده و او را مي خواهد همراه خود ببرد .اگر با مرده همراه شد دليل که در راه و روش اوست ولي اگر با او همراه نشد دليل که از راه و روش او پيروي نمي کند


مرزنگوش

آدرس تعبير خواب جامع > حرف م >

مرزنگوش

محمدبن سيرين گويد: اگر بيند مرزنگوش بوئيد، دليل كه او پسري ايد عالم و دانا. اگر بيند مرزنگوش پژمرده بود، به تاويل بد است.


مرغ

آدرس تعبير خواب جامع > حرف م >

مرغ

محمدبن سيرين گويد:

هرچند درخواب مرغ را بزرگ بيند همت بيننده خواب در آن چه طلبد عظيم تر است. اگر بيند مرغان بسيار در جائي بانگ كردند، دليل كه مصيبتي پيدا شود. اگر بيند خايه مرغ داشت، دليل فرزند بود.

ابراهيم كرماني گويد:

اگر بيند مرغ با او سخن گفت، دليل كه كارش بلند شود. اگر بيند مرغ پاره اي گوشت از اندام او در ربود، دليل كه مال از وي به زور بستاند.

جابرمغربي گويد:

ديدن خروس درخواب بهتر از مرغان ديگر است.

يوسف نبي عليه السلام گويد:

ديدن تمام مرغان عزت گردد


مرغابي

آدرس تعبير خواب جامع > حرف م >

مرغابي

منوچهر مطيعي تهراني گويد:

مرغ آبي در خواب ديدن خبري است غم انگيز که کانون خبر در دوردست قراردارد. اگر ببينيم يک مرغ آبي بر بام خانه نشسته خبري به ما مي رسد که مي تواند از يک مسافر باشد. مرغ آبي سفيد خبري است خوش و مرغ آبي سياه خبري است نامطلوب و بد. اما مرغابي نعمت است و روزي. اگر ببينيم مرغابي در خانه داريم مالي به ما مي رسد. اگر ببينيم مرغابي از خانه ما پرواز کرد و رفت زيان مي کنيم و مالي را از دست مي دهيم. اگر ببينيم مرغابيان در آسمان يا روي زمين صدا مي کنند حادثه اي اتفاق مي افتد براي ساکنان جائي که مرغابيان ديده مي شوند که بهتر است در خانه بيننده خواب نباشد. اگر ديديد با مرغابي حرف مي زنيد از زني ثروتمند سود مي بريد.

يوسف نبي عليه السلام گويد:

ديدن مرغ آبي غم واندوه باشد

حضرت امام جعفر صادق فرمايد:

ديدن مرغ آبي در خواب بر چهاروجه است.

اول:مال.

دوم: بزرگي.

سوم: رياست.

چهارم: فرمانروائي يافتن.

مرغابى سفيد در خواب ، مال يا زن ثروتمند است .

مرغابى سياه در خواب ، كنيز و خدمتكاراست .

اگر ببيند مرغابى را كشت و از گوشت آن خورد، اموال زن به او ارث مى رسد و اوخرج مى كند.

ابراهيم كرماني گويد:

اگر بيند مرغ با او سخن گفت، دليل كه كارش بلند شود. اگر بيند مرغ پاره اي گوشت از اندام او در ربود، دليل كه مال از وي به زور بستاند.

جابرمغربي گويد:

اگر بيند مرغان آبي داشت، دليل مال است و به كام دل برسد. اگر بيند مرغ ابي را بگرفت، دليل بزرگي بود و پر و استخوان او را در خواب ديدن همين است.

جابرمغربي گويد:

اگر بيند مرغ آبي داشت، دليل كه او فرزندي آيد.


مرغزار

آدرس تعبير خواب جامع > حرف م >

مرغزار

محمد بن سيرين گويد:

ديدن مرغزار به خواب، دليل بر اسلام بود. اگر بيند در مرغزارى بود و ندانست كه ملك او است، دليل كه دين او پاك بود. اگر آن مرغزار از آن ديگرى بود و او تماشا مى‏كرد، دليل كه با پارسايان و بزرگان صحبت دارد. اگر بيند در مرغزار خود مى‏گشت، دليل كه عيش بر وى فراخ شود و عاقبتش محمود بود.

كرمانى گويد:

ديدن مرغزار، دليل بزرگى است. اگر بيند در مرغزارى سبز بود و گل‏هاى شكفته بود به وقت خود آب‏هاى روان، دليل كه مرگ او به شهادت بود. اگر ديد گل و رياحين از مرغزار سبز شد، دليل كه او را با بزرگى صحبت افتد كه از خدم و حشم دور مانده. اگر بيند در آن مرغزار گوسفندان بودند، دليل كه لشگر شاه بى‏وفا باشند. اگر بيند در مرغزار گل و رياحين جمع كرد، دليل كه مال به سختى حاصل كند.

جابر گويد:

ديدن مرغزار، دليل زن بود. اگر در مرغزارى سبز شد، دليل كه زن مستوره بخواهد. اگر آن مرغزار سبز نباشد، تأويلش به خلاف اين است.

حضرت صادق عليه‏السلام فرمايد:

ديدن مرغزار در خواب بر هشت وجه است:

اول: دين.

دوم: اعتقاد.

سوم: معيشت و نظام كار (معاش و نظم و ترتيب امور).

چهارم: پادشاه.

پنجم: مردى بزرگ.

ششم: خير و منفعت.

هفتم: زن.

هشتم: مراد يافتن (به مراد رسيدن).


مرکّب

آدرس تعبير خواب جامع > حرف م >

مرکّب

محمدبن سيرين گويد: مركب در خواب طلب كردن معيشت و يافتن مال است. اگر بيند مركب خريد يا كسي به وي داد، دليل كه معيشت بر وي فراخ شود ومرادش حاصل شود. اگر بيند مركب بريخت يا از وي ضايع شد، تاويلش به خلاف اين است. اگر بيند مركب بر جامه او ريخت، دليل كه او را زياني رسد. اگر دبير است زيان ندارد. اگر بيند با مركب چيزي نوشت از قرآن يا از نام خداي تعالي دليل بر خير و صلاح او كند. اگر به خلاف اين بود، دليل بر شر و فساد كند.


مرگ

آدرس تعبير خواب جامع > حرف م >

مرگ

1ـ اگر خواب ببينيد يكي از اطرافيان شما مرده است ، نشانة مقابله با نااميدي و پريشاني و از هم پاشيدگي است .

2ـ اگر در خواب خبر مرگ يكي از دوستان يا اقوام خود را بشنويد ، نشانة آن است كه بزودي دربارة دوست يا نزديكان خبر بدي مي شنويد .

3ـ خوابهايي كه در ارتباط به مرگ يا مردن مي بينيم ، معمولاً گمراه كننده هستند . بخصوص براي افرادي كه در تعبير خواب ناشي باشند .


مرمر سفيد

آدرس تعبير خواب جامع > حرف م >

مرمر سفيد

1ـ خواب مرمر سفيد ، نشانة سعادتمندي در ازدواج و ديگر امور مربوط به آن مي باشد .

2ـ شكستن مجسمه يا ظرفي از مرمر سفيد ، نشانة ندامت و پشيماني است .

3ـ اگر زني جوان خواب ببيند جعبه اي از مرمر سفيد را كه در آن عطر خوشبويي گذاشته است گم مي كند ، علامت آن است كه در اثر بي دقتي به حيثيت و ثروتش لطمه خواهد زد .


مرواريد

آدرس تعبير خواب جامع > حرف م >

مرواريد

حضرت دانيال گويد: ديدن مرواريد، دليل بر فرزند خود يا فرزند كنيزك است.

محمدبن سيرين گويد: ديدن مرواريد، دليل بر زني صاحب جمال بود يا كنيزك خوبروي. اگر بيند مرواريد بسيار داشت، دليل كه به قدر آن مال حاصل كند و بعضي گويند چون مرواريد را پراكنده بيند، دليل بر سخن علم و حكمت بود و نيز مي گويند عدد پسران و دختران بود. اگر بيند از دهان وي عقد مرواريد بيرون آمد، دليل كه سخن علم و حكمت گويد.

ابراهيم كرماني گويد: اگر بيند مرواريد مي خورد، دليل كه علم و حكمت را بپوشاند يا قرآن را فراموش كند. اگر بيند به جاي هيزم مرواريد مي سوخت، دليل كه علم و حكمت به كسي آموزد كه سزاوار آن نباشد. اگر ديد مرواريد داشت، دليل علم او است. اگر مرواريد ديد، دليل كه او را فرزندي خوبروي آيد. اگر مرواريدي در دهان نهاد و فروبرد، دليل كه حق تعالي قران روزي او گرداند. اگر ديد مرواريد را بفروخت، دليل كه قران فراموش كند. اگر ديد عقد از مرواريد بر دست بسته بود، دليل كه او را دختري آيد خوبروي.

جابرمغربي گويد: اگر ديد مرواريد از دهان او بيرون آمد، دليل كه همه بزرگان سخن او را پسندند. اگر ديد مرواريد از دست او افتاد و شكست، دليل گريستن است. اگر مرواريد در جائي پليد انداخت، دليل كه علم و حكمت را پيش نادان بگويد.

حضرت امام جعفر صادق فرمايد: ديدن مرواريد به خواب بر شش وجه است. اول: قرآن. دوم: حكمت. سوم: مال. چهارم: زني خوبروي. پنجم: كنيزك صاحب جمال. ششم: فرزند نيك.

منوچهر مطيعي تهراني گويد: مرواريد زن خوب است ، مرواريد فرزند برومند است. مرواريد بخصوص علم و خرد و دانش اکتسابي است و هوش غريزي و فطري.چنان چه در خواب ببينيد مرواريدي بدست آورده ايد صاحب پسربرجسته و ممتاز مي شويد يا با زني خوب روي و صاحب شخصيت ازدواج مي کنيد. اگر در خواب ببينيد که مرواريدي را به گوش آويخته ايد صاحب دختر مي شويد و چنان چه ببينيد به سينه و گردن آويخته ايد صاحب پسر خواهيد شد. اگر ديديد مرواريد را مي فروشيد زيان هنگفت مي کنيد. اگر در خواب ببينيد که مرواريد را به سينه و لباس خود دوخته ايد با همسر خود روابط صميمانه و خوب خواهيد داشت.

1ـ ديدن مرواريد در خواب ، علامت فعاليتهاي تجاري و اجتماعي مساجد است .

2ـ اگر زني خواب ببيند همسرش به او هديه مي دهد ، علامت آن است كه در زندگي خوشبخت مي گردد ، و فرصتهاي بسيار براي شادماني و سرور در اختيارش قرار مي گيرد .

3ـ اگر زني خواب ببيند مرواريدهاي خود را مي شكند يا آنها را گم مي كند ، علامت آن است كه در اثر عدم تفاهم با فردي ، دچار غم و اندوه مي گردد .

4ـ اگر زني خواب ببيند از مرواريدي تعريف مي كند ، نشانة آن است كه با خلوص نيت براي رسيدن به تعلقات خاطر خود تلاش مي كند .


مرهم

آدرس تعبير خواب جامع > حرف م >

مرهم

محمدبن سيرين گويد: اگر بيند مرهم بر اندام ريش نهاد، دليل بر صلاح دين اوست. اگر بيند مرهم خورد، دليل كه چيزي حرام خورد. اگر بيند مرهم به مردم داد دليل كه فرزند مردم را راحت رساند.


مريضي

آدرس تعبير خواب جامع > حرف م >

مريضي

1ـ اگر خواب ببينيد مريض شده ايد ، علامت آن است كه دچار بيماري خواهيد شد يا برخورد ناخوشايندي با يكي از اقوام خواهيد داشت .

2ـ اگر دختري خواب ببيند بيماريي لاعلاج دارد ، علامت آن است كه به تنهايي در جستجوي شادماني است .


مزد

آدرس تعبير خواب جامع > حرف م >

مزد

دريافت مزدي ناچيز در برابر زحمتها در خواب ، علامت آن است كه در اثر وقوع حوادثي تلخ مضطرب و پريشان خواهيد شد .


مزدوران

آدرس تعبير خواب جامع > حرف م >

مزدوران

محمدبن سيرين گويد: اگر ديد مزدوران در خانه او كار مي كردند، دليل كه با كسي خصومت كند. اگر ديد در خانه ديگر مزدوري نمود، دليل كه به كاري سخت گرفتار شود.


مزرعه

آدرس تعبير خواب جامع > حرف م >

مزرعه

1ـ اگر خواب ببينيد در مزرعه اي زندگي مي كنيد ، علامت آن است كه در تمام كارهاي خود موفق مي شويد .

2ـ اگر خواب ببينيد مزرعه اي مي خريد ، براي دريانوردان نشانة مسافرتي دريايي است ، براي كشاورز نشانة محصولات فراوان است ، براي بازرگانان نشانة انجام معاملات سودآور است .

3ـ اگر در خواب از مزرعه اي ديدن كنيد ، نشانة معاشرتهاي نشاط آور و لذتبخش است .


مزوره

آدرس تعبير خواب جامع > حرف م >

مزوره

محمدبن سيرين گويد: مزورها درخواب چون ترش نبود و چربي در وي نباشد دليل منفعت است. اگر ترش و ناخوش بيند، دليل مضرت است.


مژگان

آدرس تعبير خواب جامع > حرف م >

مژگان

محمدبن سيرين گويد: ديدن مژگان چشم درخواب، دليل بر نگاه داشتن دين است. اگر مژگان او ريخت، دليل بر فساد دين است. اگر ديد مژگان چشم او مي جنبيد، دليل كه بيمار شود.

حضرت امام جعفر صادق فرمايد: ديدن مژگان بر چهار وجه است. اول: نگه داشتن دين. دوم: دوست. سوم: مال. چهارم: خرمي.

منوچهر مطيعي تهراني گويد: مژگان عزيزان و نزديکان شما هستند. کساني که به شما خيلي نزديکند و دوستشان داريد و شب و روز و بيداري و خواب را با ايشان مي گذرانيد. اين ها در خواب به صورت مژگان ظاهر مي شوند. اگر در خواب ببنيد که هر دو چشم شما مژه ندارد منزوي و تنها مي شويد و نزديکانتان از اطراف شما پراکنده مي گردند و اگر در خواب ببينيد مژگان پرپشت و انبوهي داريد اطرافتان شلوغ مي شود و خانه و خانواده اي انبوه و پر ازدحام خواهيد داشت. اگر در خواب ببنيد چشم راستتان مژه دارد و چشم چپ شما فاقد مژه است از جانب برادر و خواهر و پدر و مادر بي محبتي خواهيد ديد و اهل خانه يعني همسر و فرزندانتان نسبت به شما صميمي و وفادار مي مانند وچنانچه ببينيد چشم چپ شما مژه دارد ولي چشم راستتان فاقد مژگان مي باشد تعبير بر عکس است


مس

آدرس تعبير خواب جامع > حرف م >

مس

اگر بيند مس داشت و دانست كه ملك او است، دليل كه به قدر آن مال يابد.

ابراهيم كرماني گويد: مس و آفتابه در خواب. دليل بر خادم خانه است و آن چه بدين ماند مانند چراغ و غيره، دليل بر كدخدائي خانه است. اگر بيند كه مس مي گداخت و صافي مي كرد، دليل كه كاري مشكل بر دست او گشاده شود و بعضي گويند مال حلال بدست آورد.

منوچهر مطيعي تهراني گويد: مس اگر در خواب سرخ به نظر آيد خوب است و فرو شکوه و مال و منال تعبير مي شود و چنانچه زرد باشد بيماري و رنجوري و ابتلا و گرفتاري است. اگر در خواب ببينيد مس را با چکش روي سندان مي کوبيد و به آن شکل مي بخشيد کار مشکلي به دست شما آسان مي شود. اين در صورتي است که مس شکل بگيرد ولي اگر شکل نپذيرد کار شما لاينحل باقي مي ماند. اگر در خواب ببينيد ظرفي از مس داريد به رنگي متمايل به سرخي درخشنده و براق ، مالي به دست مي آوريد که هم زياد است و هم ممتاز. اگردر خواب ببينيد ظرفي از مس داريد که زرد رنگ و کثيف است و جلا ندارد بيمار و رنجور مي شويد. ديگ و قابلمه را قبلا نوشته ام.

يوسف نبي عليه السلام گويد:

ديدن آهن ومس و روي و ارزيروغيران تعلق به منفعت دنيا دارد


مسابقه

آدرس تعبير خواب جامع > حرف م >

مسابقه

لوک اويتنهاو مي گويد :

مسابقه دو : رضايت

1ـ اگر خواب ببينيد در مسابقه اي شركت كرده ايد ، علامت آن است كه تلاش مي كنيد به اهداف و آرزوهاي خود دست بيابيد .

2ـ اگر خواب ببينيد در مسابقه اي برنده مي شويد ، علامت آن است كه بر رقباي خود ظفر خواهيد يافت .


مسافر

آدرس تعبير خواب جامع > حرف م >

مسافر

1ـ ديدن مسافران چمدان به دست در خواب ، نشانة بهبودي اوضاع پيرامون شماست . اگر مسافران در حال رفتن باشند ، علامت آن است كه به ثروت مورد نظر خود دست خواهيد يافت .

2ـ اگر خواب ببينيد كشور خود را ترك مي گوييد ، علامت آن است كه براي تغيير زندگي كنوني خود تلاش خواهيد كرد .


مسافرت

آدرس تعبير خواب جامع > حرف م >

مسافرت

1ـ اگر خواب ببينيد به مكانهايي ناشناخته و كشف ناشده مسافرت كرده ايد ، نشانة آن است كه دشمناني خطرناك خواهيد داشت .

2ـ اگر خواب ببينيد هنگام سفر از زميني سنگلاخ و شيب دار مي گذريد ، علامت آن است كه پس از رسيدن به منفعتي آشكار ، زيان و نوميدي گريبانتان را خواهد گرفت .

3ـ اگر خواب ببينيد به هنگام مسافرت از تپه ها و كوههاي سرسبز و حاصلخيز عبور مي كنيد ، علامت آن است كه به شكل برجسته اي شادمان و سعادتمند خواهيد شد .

4ـ اگر خواب ببينيد به تنهايي با ماشين مسافرت مي كنيد ، علامت آن است كه به سفري پرحادثه خواهيد رفت .

5ـ اگر خواب ببينيد همراه جمعيتي با ماشيني مسافرت مي كنيد ، علامت آن است كه با ماجراهايي دلپذير روبرو خواهيد شد و دوستاني تازه پيدا خواهيد كرد .

1ـ اگر خواب ببينيد از طريق دريا مسافرت مي كنيد ، نشانة آن است كه علاوه بر گرفتن پاداشِ كارهاي دشواري كه به ثمر رسانده ايد ، پول بسيار زيادي نيز به دستتان خواهد رسيد .

2ـ اگر خواب ببينيد هنگام مسافرت از طريق دريا با فاجعه اي روبرو مي شويد ، نشانة آن است كه گرفتار عشقهاي دروغين خواهيد شد .


مستاجر

آدرس تعبير خواب جامع > حرف م >

مستاجر

1ـ اگر صاحبخانه اي مستأجر خود را به خواب ببيند ، نشانة آن است كه در حرفة خود با مشكل و دردسر روبرو خواهد شد .

2ـ اگر خواب ببينيد در خانه اي اجاره اي زندگي مي كنيد ، نشانة آن است كه در امور تجاري متحمل ضرري خواهيد شد .

3ـ اگر خواب ببينيد مستأجر اجارة خود را به شما مي پردازد ، علامت آن است كه در حرفة خود توفيق مي يابيد .

4ـ اگر زني خواب ببيند در خانه اش مستأجري دارد ، علامت آن است كه اسرار سنگيني را بر دوش خود حمل مي كند .

5ـ اگر زني خواب ببيند مستأجر بي آنكه حساب خود را بپردازد ، خانه اش را ترك مي گويد ، علامت آن است كه او مشكلات غير منتظره اي با مردان پيدا خواهد كرد . اما اگر در خواب ببيند مستأجر حساب خود را مي پردازد ، علامت آن است كه به ثروت او افزوده خواهد شد و ديگران با او مهربان خواهند بود .


مستخدم

آدرس تعبير خواب جامع > حرف م >

مستخدم

1ـ ديدن مستخدمي در خواب ، نشانة آن است كه خشم و غضب شما را به سمت مشاجرات بيهوده سوق خواهد داد

2ـ اگر خواب ببينيد مستخدم خود را اخراج مي كنيد ، علامت آن است كه با زيان مالي روبرو خواهيد شد .

3ـ اگر خواب ببينيد با مستخدم خود مشاجره مي كنيد ، نشانة آن است كه براي سرزنش فردي كه از انجام وظايف خود كوتاهي مي كند ، دلايل منطقي داريد .

4ـ اگر خواب ببينيد مستخدمي از شما دزدي مي كند ، علامت آن است كه فردي كه نزديك شما زندگي مي كند حد و مرز خود را نمي شناسد و به حق مالكيت ديگران احترام نمي گذارد .


مستراح

آدرس تعبير خواب جامع > حرف م >

مستراح

محمد بن سيرين گويد:

اگر كسي درخواب بيند كه آب خانه همي ساخت، دليل كند كه به جمع كردن مال دنيا، حريص گردد و راغب گردد و نخواهد كه از مال خود چيزي خرج كند، و بعضي از معبران گفته اند دليل كند كه زن جادويه وي را حاصل گردد و آن زن حرام خوار و بي ديانت بود و اگر بيند كه در آبخانه بول و غائط همي كرد، دليل كند كه درجميع مال غريق بود. اگر بيند كه كسي در چاه آبخانه خود افتد دليل كند مال خويش را هزينه كند و اگر بيند كه در آنجا بيفتاد يا درچاه آبخانه بيفتاد، دليل كند كه مال كسي به غضب ستاند و اگر بيند كهب يفتاد و دست و پايش شكست، دليل كند كه بلاي سخت بدو رسد.

حضرت امام جعفر صادق فرمايد:

ديدن آبخانه در خواب بر پنج وجه بود:

اول: مال حرام.

دوم: عيش دنيا.

سوم: خزينه و انبار.

چهارم: شروع در حرام.

پنجم: زن خادمه و حرامخوار.


مستي

آدرس تعبير خواب جامع > حرف م >

مستي

مستي به خواب دليل بر مال حرام است و كاهل نمازي. جابرمغربي گويد: ديدن مستي به خواب، چون از شراب است ترس بود به قدر مستي.

حضرت امام جعفر صادق فرمايد: ديدن مستي بر چهار وجه است. اول: مال حرام. دوم: توانگري. سوم: نقصان مال. چهارم: ترس و بيم به قدر مستي.

1ـ اگر در خواب احساس كنيد در اثر افراط در مشروب خوردن مست كرده ايد ، علامت آن است كه با جعل اسناد و دزدي و انجام اعمال غيراخلاقي ، حرفة خود را از دست مي دهيد و خود را خوار و حقير مي سازيد .

2ـ اگر در خواب در اثر خوردن شراب مست كنيد ، نشانة آن است كه در تجارت و عشق شانس مي آوريد و در اهداف ادبي به مقامي قابل تحسين دست مي يابيد . اين خواب نشانة كسب تجربه هايي در زمينة علم زيباشناسي است .

3ـ اگر در خواب ببينيد كه ديگران مست كرده اند ، نشانة آن است كه براي شما و ديگران اتفاقهاي بدي رخ خواهد داد .

4ـ مستي در هر شكلي ، تعبيري اينگونه دارد كه مردم در هر طبقه و موقعيتي كه هستند بايد انديشه هاي خود را به سمت و سوي بهتري هدايت كنند .


مسجد

آدرس تعبير خواب جامع > حرف م >

مسجد

ديدن مسجدِ ابادان، دليل بر مرد عالم است كه مردم پيش او آيند از بهر صلاح دين. اگر ديد مسجدي بنا كرد، دليل كه با مسلمانان نيكي كند.

جابرمغربي گويد:

ديدن بنا نهادن مسجد، دليل زن خواستن است. اگر مسجدي بنا كرد، دليل كه زني ديندار خواهد. اگر چراغ مسجد بيفروخت، دليل كه در كاري كه دارد روشني ظاهر شود.

ابراهيم كرماني گويد:

اگر در مسجدي نماز كرد بي قبله، دليل بر بي ديني است. اگر دوست و روي خود را در مسجد مي شست، دليل كه مال خود را در آن مسجد هزينه كند و مرادش حاصل شود. اگر ديد مسجدي خراب شد، دليل كه عالمي بميرد از آنجا. اگر ديد جايگاهي ملك او بود، مسجد شد، دليل شرف و بزرگي است در دين اگر ديد با قومي به مسجد رفت، دليل كه زني خواهد.

جابرمغربي گويد:

اگر ديد به مسجد يا مكه يامدينه رفت، دليل كه از همه ترس ها ايمن شود و مرادهاي دنيوي و اخروي حاصل كند.

حضرت امام جعفر صادق فرمايد:

ديدن مسجد بر دوازده وجه است. اول: پادشاه. دوم: قاضي. سوم: عالمي بزرگ. چهارم: رئيس. پنجم: امام. ششم: مسجد. هفتم: خطيب. هشتم: موذن. نهم: قيّم. دهم: نام نيكو. يازدهم: خيروبركت. دوازدهم: زن نيكو.

منوچهر مطيعي تهراني گويد:

مسجد خير و صلاح و تقوي و پرهيزگاري است و تقرب به اهل علم و دانش. چنان چه در خواب ببينيد در مسجد هستيد و نماز مي گذاريد کاري بزرگ و خوب انجام مي دهيد. اگر وامداري يا محبوسي يا بيماري در خواب ببيند که در مسجد نماز مي گذارد و اين مبنا بر مبناي صدق گذاشته مي شود از سختي و بدبختي نجات مي يابد. اگر کسي ببيند در مسجد نماز مي گذارد يا در وضو خانه وضو مي گيرد که بعدا نماز را اقامه کند زن مي گيرد و زن او پارسا و اهل دين خواهد بود. اگر بيننده خواب رو به قبله در خواب نماز مي گذارد کاري بر مبناي درست انجام مي دهد و اين کاري است خوب و خداپسندانه و اگر ببيند در جهتي غير از قبله نماز مي خواند کاري خلاف انجام مي دهد و اين کاري است که او را خسران دنيا و عاقبت نصيب مي کند. اگر ببينيد خانه شما مسجد شده به بزرگي و مجد و عظمت مي رسيد و اگر ببينيد در مسجد خانه گزيده و اقامت کرده ايد از بزرگي حمايت مي طلبيد و او شما را مورد عنايت و حمايت قرار مي دهد.

يوسف نبي عليه السلام گويد:

ديدن عمارت ومسجد دولت بود

ديدن به مسجد رفتن خبر خير بود


مسح کردن

آدرس تعبير خواب جامع > حرف م >

مسح کردن

اگر مردي در خواب ديد كه مسح كرد، دليل كه او را فرزندي آيد عالم و مردم متابعت او كنند. اگر ديد مسح بر موزه كرد، دليل كه از سفر مال حاصل كند و كارش به نظام آيد.


مسکه

آدرس تعبير خواب جامع > حرف م >

مسکه

روغن تازه بود. ديدن مسكه در خواب، دليل بر مال حلال است. اگر ديد مسكه داشت و بخورد، دليل كه به قدر آن مال يابد ديدن مسكه در خواب، دليل بر مباركي سال بود و خير و بركت و ديدن مسكه هر جانوري كه گوشت او حلال بود، دليل بر مال حلال بود. حضرت امام جعفر صادق فرمايد: ديدن مسكه درخواب بر چهار وجه است. اول: مال حلال. دوم: گواهي دادن راست. سوم: علم و دانش. چهارم: معيشت نيكو.


مسلمان شدن

آدرس تعبير خواب جامع > حرف م >

مسلمان شدن

اگر مردي ديد مسلمان بود و ديگر باره مسلمان شد، دليل كه كار او مستقيم شود. اگر ديد كافر شد، دليل كه در بلائي افتد. اگر ديد كافري پرِ دست او مسلمان شد، دليل كه يكي را از فسق باز دارد.


مسمار

آدرس تعبير خواب جامع > حرف م >

مسمار

اگر مسمار درخواب ديد، دليل بود بر مردي كه به كارهاي مردم پيوندند. اگر چيزي به مسمار بدوخت، دليل كه كار پراكنده خود جمع كند. اگر مسمار او ضايع شد تاويلش به خلاف اين است. حضرت امام جعفر صادق فرمايد: ديدن مسمار درخواب بر چهار وجه است. اول: مردي بزرگ. دوم: مردي كه با مردم عهد كند. سوم: اميري بزرگ. چهارم: مضرت در كارها.


مسواک

آدرس تعبير خواب جامع > حرف م >

مسواک

اگر ديد مسواك مي كرد، دليل كه مال خود را به چيزي صرف كند.

جابرمغربي گويد: اگر دندانهاي خود را مسواك كرد، دليل كه با همه خويشان خود احسان كند.

منوچهر مطيعي تهراني گويد: مسواک هميشه با دندان است و چنان چه در خواب تنها ديده شود باز هم دندان ها را به خاطر مي آورد. اگر در خواب ببينيد دندان ها را مسواک مي کنيد به خويشان و فرزندان و اهل خانه خود محبت، ياري و کمک مي کنيد و در واقع بزرگتري خانه و خانواده را به خوبي انجام مي دهيد. اگر در شرايط سني مقتضي براي بزرگتري خانواده نيستيد از جانب ولي و بزرگتر مورد عنايت قرار مي گيريد چون مسواک زدن دندان رعايت متقابل اهل خانه است. زني اگر ببيند دهان و دندانش را مسواک مي کند و دندان هايش سفيد و براق شده و ظايف خانوادگي را خوب انجام مي دهد و نزد شوهر عزيز و محترم مي شود. اگر در خواب ببينيد که مسواک در جيب داريد يا مسواک خريده ايد نسبت به خانواده خود بي توجه هستيد که ذهن شما اين بي توجهي را با تجسم مسواک متذکر مي شود. اگر ببينيد با مسواک کار ديگري غير از شستن دندان ها انجام مي دهيد نشان آن است که نيازمند يهاي خانواده را رفع نمي کنيد و حتي حق آن ها را در جاي ديگري به مصرف مي رسانيد


مسيح

آدرس تعبير خواب جامع > حرف م >

مسيح

1ـ اگر در خواب حضرت مسيح (ع) را ببينيد ، نشانة آن است كه روزگاري لبريز از صلح و دوستي و سعادت خواهيد داشت .

2ـ اگر در خواب حضرت مسيح (ع) را در باغي ببينيد ، دلالت بر تغيير و تحولات دروني و نياز به عشقي دور از دسترس دارد .

3ـ اگر حضرت مسيح (ع) را در كليسا به هنگام موعظة بازرگانان ببينيد ، نشانة آن است كه تلاشهاي حقيقي شما به ثمر مي رسد و دشمنان شكست مي خورند .


مشاجره

آدرس تعبير خواب جامع > حرف م >

مشاجره

1ـ اگرخواب ببينيد با ديگران بر سر مسايل بي بها و كم اهميت مشاجره مي كنيد ، علامت آن است كه نسبت به ديگران بي انصاف خواهيد بود و از بيماري رنج خواهيد برد .

2ـ اگر خواب ببينيد با افرادي فرهيخته بحث مي كنيد ، علامت آن است كه شما از هوش فوق العاده برخورد هستيد ، اما به نحو مطلوب از هوش خود استفاده نمي كنيد .


مشارکت

آدرس تعبير خواب جامع > حرف م >

مشارکت

1ـ اگر خواب ببينيد با مردي در امري مشاركت مي كنيد ، علامت آن است كه امور مالي شما بي ثبات و متزلزل است .

2ـ اگر خواب ببينيد با زني در امري مشاركت مي كنيد ، نشانة آن است كه كارهاي خود را از نظر دوستان مخفي نگه مي داريد .

3ـ اگر خواب ببينيد شراكت خود را با ديگري به هم مي زنيد ، علامت آن است كه امور زندگي به دلخواه شما سامان مي پذيرد .


مشت

آدرس تعبير خواب جامع > حرف م >

مشت

اگر خواب ببينيد با مشت كسي را كتك مي زنيد ، علامت آن است كه به ارتكاب اتهاماتي متهم خواهيد شد .


مشرف شدن

آدرس تعبير خواب جامع > حرف م >

مشرف شدن

اگر ديد بر جائي مشرف شد، دليل كه دشمن با وي حيله كند. اگرديد بر آب صاف مشرف شد، دليل كه معتقد شاه شود. اگر ديد او را از مشرفي معزول كردند، دليل مضرت است. اگر ديد بر كاري صلاح مشرف شد، دليل خير است. اگر به كاري فساد مشرف شد، دليل شر بود.


مشرق

آدرس تعبير خواب جامع > حرف م >

مشرق

ديدن مشرق به خواب، دليل بر ملوك عالم است و برآمدن آفتاب، دليل بر حاجت روائي است و فرو رفتن آفتاب به خلاف اين است. اگرديد مشرق درجائي نيكو بود، دليل كه حاجتش روا شود. اگر مشرق بجاي بد بيند به خلاف اين است.


مشرک

آدرس تعبير خواب جامع > حرف م >

مشرک

اگر مشرك مسلمان شد، دليل كه در مسلماني بميرد. اگر مشركي سوي قبله نماز كرد يا شكر حق تعالي گذارد، دليل كه مسلمان شود ونعمتش زياده شود. حضرت امام جعفر صادق فرمايد: اگر مشركي را مستور ديد، دليل كه طالب علم شود و بر دشمن ظفر يابد. اگر مستور نبود، دليل كه با مردم بدمذهب صحبت دارد و بدنام شود.


مشعبد باز

آدرس تعبير خواب جامع > حرف م >

مشعبد باز

اگر ديد مشعبدباز شده بود، دليل كه كارهاي باطل كند. اگر ديد در مشعبد باز نگاه مي كرد، دليل كه به كاري بد افتد.


مشک

آدرس تعبير خواب جامع > حرف م >

مشک

اگر ديد مشك داشت، دليل كه مردم او را ثنا گويند. اگر بيند بويِ مشك مي شنود، دليل كه نيكوئي با كسي كند كه قدر ان نداند. اگر ديد مشك بر خود مي ماليد، دليل كه با خلق احسان كند.

جابرمغربي گويد: اگر ديد نافه اي از مشك بيرون آورد، دليل كه زني توانگر بخواهد. اگر بيننده عالم بود، دليل كه عملش زياده شود. اگر بازرگان بود مالش زياده شود.

حضرت امام جعفر صادق فرمايد: ديدن مشك بر پنج وجه است. اول: زن. دوم: عيش خوش. سوم: كنيزك. چهارم: مال. پنجم: سخن خوش.

يوسف نبي عليه السلام گويد:

ديدن مشک هديه بود


مشک آب

آدرس تعبير خواب جامع > حرف م >

مشک آب

ديدن مشك آب درخواب، دليل سفر است. اگر بيند مشكي نو داشت دليل كه به سفر رود. اگر ديد مشك كهن داشت به خلاف اين است. اگر در اين مشك سوراخي بود، دليل زيان بود از سفر. ابراهيم كرماني گويد: اگر مشك آب داشت و به مردم مي داد، دليل كه با مردم احسان كند. اگر بيند به مردم نداد تاويلش به خلاف اين است.


مُصحف

آدرس تعبير خواب جامع > حرف م >

مُصحف

حضرت امام جعفر صادق فرمايد: ديدن مصحف خواندن، دليل علم و حكمت است. اگر ديد قران مي خواند يا در آن نگاه مي كرد، دليل كه علم و حكمت آموزد. اگر مصحفي بخريد، دليل كه طالب علم شود. اگر مصحف را به آتش بسوخت، دليل بر فساد دين او بود. ابراهيم كرماني گويد: اگر مصحفِ گشاده. بر سرنهاد يا بر ديده مي ماليد، دليل كه والي شهر شود. اگر ديد ورقهاي مصحف ميخورد، دليل كه قران بسيار خواند. اگر ديد ورقهاي مصحف مي دريد، دليل كه نماز نگذارد. اگر قران را تفسير مي كفت، دليل كه كاري شروع كند و آن كارِ ناروائي بود. اگر بيند مصحف داشت و چون بگشاد هيچ ننوشته بود، دليل كه دل و زبانش راست نباشد. حضرت امام جعفر صادق فرمايد: ديدن مصحف بر پنج وجه است. اول: علم. دوم: ميراث. سوم: امانت. چهارم: روزي. پنجم: مال ونعمت. محمدبن سيرين گويد: اگر بيند مصحف بفروخت، دليل كه دين نزد او حقير بود.


مصور

آدرس تعبير خواب جامع > حرف م >

مصور

صورت گر

اگر صورت جانور مي كشيد، دليل كه بر خداي تعالي دروغ گويد. جابرمغربي گويد: اگر ديد صورت آدمي ياچيز ديگر مي كشيد، دليل كه بدمذهب بود. در ديدنِ صورتگر در خواب خيري نباشد.


مطبخ

آدرس تعبير خواب جامع > حرف م >

مطبخ

مطبخ به خواب، دليل بر زني خادمه بود. اگر ديد در خانه خود مطبخ ساخت از گل و خشت، دليل كه او را زني ديندار نصيب شود. اگر از گچ و آجر ساخت، دليل كه آن زن بي ديانت است. اگر داند كه آن مطبخ ملك او نبود خير و شر آن به خداوند مطبخ بازگردد.


مطربي

آدرس تعبير خواب جامع > حرف م >

مطربي

اگر ديد مطربي كرد و روي مي زد، دليل كه به چيزهاي حرام آيد و در ديدن مطربي كردن خيري نباشد.


مطهره

آدرس تعبير خواب جامع > حرف م >

مطهره

محمدبن سيرين گويد: اگر ديد مطهره نو داشت، دليل منفعت است از سفر، اگر كهن بيند تاويلش به خلاف اين است. حضرت امام جعفر صادق فرمايد: ديدن مطهره بر سه وجه است. اول: سفر. دوم: مال. سوم: زندگاني.


معاون

آدرس تعبير خواب جامع > حرف م >

معاون

1ـ ديدن معاون اداره در خواب ، علامت آن است كه در اثر حسادت به كارهايي احمقانه دست مي زنيد .

2ـ اگر دختري خواب ببيند با معاون ادارة خود ازدواج مي كند ، علامت آن است كه براي فرار از تنهايي ، ازدواج خواهد كرد .


معجزه

آدرس تعبير خواب جامع > حرف م >

معجزه

1ـ اگر خواب ببينيد در اثر معجزه اي طرحي را به پايان مي رسانيد ، نشانة آن است كه اتفاقي شادي آفرين شما را غافلگير خواهد كرد .

2ـ اگر خواب ببينيد ديگران در اثر معجزه در كارهاي خود به موفقيت دست مي يابند ، نشانة آن است كه تغييرات سودمندي در زندگيتان رخ خواهد داد .

3ـ اگر خواب كسي را ببينيد كه معجزه مي كند ، نشانة آن است كه به سفري جالب خواهيد رفت . و ثروت بسياري به دست خواهيد آورد .


معدن

آدرس تعبير خواب جامع > حرف م >

معدن

1ـ اگر خواب ببينيد داخل معدني شده ايد ، علامت آن است كه در كارهايتان با شكست روبرو خواهيد شد .

2ـ اگر خواب ببينيد صاحب يك معدن هستيد ، نشانة آن است كه در آينده ثروتمند خواهيد شد .


معشوق

آدرس تعبير خواب جامع > حرف م >

معشوق

لوک اويتنهاو مي گويد :

معشوق : احتياط کنيد

تنبيه کردن او : عروسي

کتک کاري کردن با او: تجربه اي تلخ خواهيد داشت

معشوق همسر : دوستان خوبي داريد


معلمي کردن

آدرس تعبير خواب جامع > حرف م >

معلمي کردن

اگر ديد معلمي مي كرد، دليل شرف و بزرگي است. اگرمعلمي كودكان مي كرد، دليل كه در آن موضع سخن روا گردد.

حضرت امام جعفر صادق فرمايد: معلمي كردن بر شش وجه است. اول: فرمانروائي. دوم: عزوجاه. سوم: منفعت. چهارم: حكم كردن. پنجم: معيشت. ششم: داوري.

1ـ ديدن معلم مدرسه در خواب ، علامت آن است كه مي خواهيد با روشي ملايم از كسب دانش لذت ببريد .

2ـ اگر خواب ببينيد معلم مدرسه هستيد ، علامت آن است كه مي خواهيد به مقامي مهم در عرصة ادبيات دست يابيد .


مغرب

آدرس تعبير خواب جامع > حرف م >

مغرب

ديدن مغرب به خواب به تاويل چندان نيكو نباشد زيرا كه جاي فرورفتن آفتاب است و معبران گويند جاي برآمدن آفتاب نيكو بود.


مغز

آدرس تعبير خواب جامع > حرف م >

مغز

حضرت دانيال گويد: ديدن سر و مغز و استخوان درخواب، دليل بر مالي بود كه ظاهر نباشد. اگر مغز خورد، دليل كه مال را هزينه كند. اگر مغز ديگران ميخورد، دليل كه مال مردم هزينه كند. محمدبن سيرين گويد: اگر بيندمغز سر او بر زمين افتاد، دليل كه مال از دستش برود. اگر ديد مغز را بگرفت و در سر خود نهاد، دليل كه مايه به دست آورد. جابرمغربي گويد: اگر مغز جانوري مي خورد كه گوشت او حلال بود، دليل بر مال حلال است. اگر گوشت او حرام بود، دليل مال حرام است.

حضرت امام جعفر صادق فرمايد: ديدن مغز درخواب بر سه وجه است. اول: مال نهاني. دوم: عقل. سوم: بصر.

1ـ اگر در خواب مغز خود را ببينيد ، نشانة آن است كه محيط نامطلوب زندگي شما به طرف دوستاني ناباب خواهد كشيد .

2ـ ديدن مغز حيوانات در خواب ، نشانة رنج از بيماريهاي روحي است .

3ـ اگر خواب ببينيد مغزي را مي خوريد ، علامت آن است كه ناگاه دانش و علمي كسب مي كنيد .


مقبره

آدرس تعبير خواب جامع > حرف م >

مقبره

1ـ ديدن مقبره در خواب ، دلالت بر بيماري يا مرگ دارد . شايد يكي از دوستان شما با مشكلي مواجه شود .

2ـ اگر خواب ببينيد درون مقبره اي خوابيده ايد ، علامت آن است كه دچار بيماري خواهيد شد .


مقل

آدرس تعبير خواب جامع > حرف م >

مقل

اگر كسي ديد مقل از درخت باز مي كرد، دليل كه كاري بي منفعت كند. اگر ديد مقل خورد، دليل زيان بود.


مقنعه

آدرس تعبير خواب جامع > حرف م >

مقنعه

ديدن مقنعه زن را، دليل شوي بود و مرد را، دليل زن است. اگر زني بيندكه مقنعه از سر او درافتاد، دليل ك از شوهر جدا شود. اگر ديد از مقنعه او پاره اي بسوخت، دليل كه شوهرش رااز حاكم ترسي بود. ابراهيم كرماني گويد: زنان را هرچه مقنعه بود شوي بود، اگر ندارد به شوهرش دهند. جابرمغربي گويد: اگر زني بيند مقنعه سبز در سر داشت، دليل كه مردش ديندار بود. اگر سفيد بود همين، دليل است. اگر سرخ بود دليل كه شوهرش طرب دوست بود. اگر سياه بيند، دليل كه شوهرش اندوهگين باشد، اگر كبود بيند، دليل مصيبت بود. اگر زرد بيند، دليل بيماري است. حضرت امام جعفر صادق فرمايد: ديدن مقنع درخواب بر چهار وجه است. اول: زن. دوم: كنيزك. سوم: خادم. چهارم: منفعت يافتن از زنان.


مگس

آدرس تعبير خواب جامع > حرف م >

مگس

درخواب، دليل بر مردي سفله بود. اگرديد مگسان بر وي جمع شدند، دليل كه از سفله مال حاصل كند. اگر بيند مگسي درگوش وي رفت، دليل كه از سفله سخني بشنود و برنجد.

ابراهيم كرماني گويد: ديدن مگس، دليل بر مردم فرومايه بود، اگر ديد مگسان وي را مي گزيدند، دليل كه از مردم بر وي حسد برند. اگر مگس را بكشت، دليل كه حاسدي راقهر كند.

منوچهر مطيعي تهراني گويد: اگر در خواب ببينيم مگسي در چاي يا شربت يا غذاي ما افتاده در روزهاي آينده کراهتي در ما پديد مي آيد. کمتر اتفاق مي افتد که يک مگس را تنها در خواب ببينيم غالبا دسته مگس ها در فضاي خانه و اتاق پرواز و وز وز مي کنند. شنيدن صداي مگس در خواب نشان آن است که آدم هاي بي شخصيت و ولنگار درباره شما داوري مي کنند و ياوه مي گويند و سعايت آن ها چنان فاقد ارزش و اعتبار است که گوئي وزوز مگس شنيده مي شود. اگر در خواب ديديد مگسي گرد سر شما پرواز مي کند مزاحمي در زندگي شما پيدا مي شود و اگر آن مگس صدا داشت کسي از ديگري نزد شما بد مي گويد و رغبت مي کند و مي خواهد آبروي شخص ثالث غايبي را خدشه دار کند. اگر دسته اي از مگس ها را ديديد که در اتاق يا در اطراف شما هستند جمعي مردم دون و پليد گرد شما را مي گيرند و ضمن اين که نيت سو استفاده دارند مزاحمت ايجاد مي کنند. اگر ديديد لاشه گوسفندي هست و مگس هاي بسياري بر آن نشسته اند جمعي مفتخور مگس صفت در صدد تصاحب مالي هستند. اگر لاشه و گوشت متعلق به شما باشد مال شما در معرض تجاوز است، روي هم رفته مگس ها در خواب مزاحم و مفتخور و بي ارزش هستند در ضمن لجباز و سمج.


ملاقات

آدرس تعبير خواب جامع > حرف م >

ملاقات

1ـ اگر خواب ببينيد با كسي مدتي كوتاه ملاقات مي كنيد ، علامت آن است كه در موقعيتي دلپذير قرار خواهيد گرفت .

2ـ اگر خواب ببينيد از ديدار كسي ناراحت شده ايد ، علامت آن است كه از رفتار افراد بد ذات رنجيده خاطر خواهيد شد .

3ـ اگر خواب ببينيد دوستي به ملاقات شما آمده است ، علامت آن است كه به زودي خبرهايي خوش به گوش شما خواهد رسيد .

4ـ اگرخواب ببينيد دوستي غمگين و خسته از سفري به ديدار شما آمده است ، علامت آن است كه به نوميديهاي كوچكي مبتلا خواهيد شد .

5ـ اگرخواب ببينيد دوستي با لباس سياه و با چهره اي رنگ پريده به ديدار شما آمده است ، علامت آمده است كه به بيماريي شديد مبتلا خواهيد شد .


ملحفه

آدرس تعبير خواب جامع > حرف م >

ملحفه

لوک اويتنهاو مي گويد :

ملحفه : خاکسپاري يکي از نزديکلن


ملخ

آدرس تعبير خواب جامع > حرف م >

ملخ

ديدن ملخ زنده، دليل مال است و ملخ پخته، دليل بر درم و دينار بود . اگر بيند ملخي درموضعي پديد آمد و زيان مي كرد، دليل كه لشگر آنجا رسد و خرابي كند.

جابرمغربي گويد: اگر ديد ملخ جمع ميكرد و در ظرفي مي انداخت، دليل كه مال جمع كرده به كابين زن دهد. اگر بيند ملخ بسيار در جائي جمع شدند و نباتات آنجا را مي خوردند دليل كه مال تمام از آن ملك تاراج كند.

منوچهر مطيعي تهراني گويد: ملخ يکي از آفات نباتي است. ملخ چون انبوه و فراوان باشد به هر کجا که فرود آيد اثري از حيات رستني ها باقي مي گذارد. لذا در خواب هاي ما نيز آفت مالي شناخته شده چه يکي باشد و چه بسيار که اهميت آن به تعداد و کوچکي و بزرگي ملخ ها بستگي دارد اگر ديديد جائي که نشسته ايد ملخي جست و فرود آمد يا ملخي جست و بر لباس شما نشست مردي طماع و پرخوار و مزاحم و بيکاره مزاحم شما خواهد شد و به مال شما چشم مي دوزد و طمع مي بندد. اگر ديديد دسته اي ملخ پرواز مي کنند در آن منطقه که ملخ ها را ديده ايد مشکل عمومي پيش مي آيد به طوري که همه زيان مي کنند و آسيب مي بينند. اگر در حياط خانه خود بوديد و ديدديد دسته اي ملخ بر بالاي خانه شما پرواز مي کند گرفتاري تنها براي شما پيش مي آيد ولي اگر در آسمان شهر و محله و کوچه پرواز ملخ ها را ديديد گرفتاري و مشکل براي همه اهالي آن حدود است.

1ـ اگر خواب ببينيد ملخي روي سبزيجات نشسته است ، نشانة آن است كه دشمنان به بهترين ثمرة زندگي شما چشم دوخته اند . ديدن ملخي بر سبزيجات پژمرده در خواب ، علامت آن است كه در زندگي تجربه اي تلخ خواهيد اندوخت و به بيماري مبتلا خواهيد شد .

2ـ اگر ملخي را بين خود و خورشيد در حال پرواز ببينيد ، علامت آن است كه به دردسري خواهيد افتاد كه بايد آن را حل و فصل كنيد . اگر خواب ببينيد توجه افرادي را به ملخ ها جلب مي كنيد ، علامت آن است كه كارهاي خود را با دقت انجام نمي دهيد .


ملکه

آدرس تعبير خواب جامع > حرف م >

ملکه

ديدن ملكه در خواب ، نشانة دست زدن به اقداماتي موفقيت آميز است .

ديدن ملكه اي پير و سالخورده در خواب ، نشانة آن است كه با شادمانيهاي شما نااميدي نيز همراه خواهد شد .


منادي

آدرس تعبير خواب جامع > حرف م >

منادي

اگر ديدمنادي بود چندان كه كلامش موافق علم و حكمت است و به نفس خود مردي صالح بود، دليل خير است.


مناره

آدرس تعبير خواب جامع > حرف م >

مناره

ديدن مناره در خواب، دليل بر مردي بود كه مردم را به راه راست خواند. اگر ديد مناره بنا كرد، دليل كه كاري كند كه جماعتي را از اسلام جمع دارد. اگر بيند مناره را خراب كرد، دليل كه جمع اسلام را متفرق نمايد و بعضي گويند، دليل كه موذن آن مناره بميرد. ابراهيم كرماني گويد: ديدن مناره درخواب، دليل بر پادشاهي بود يا مردي بزرگ. اگر بيند در كوچه او مناره بود، دليل كه بزرگي در آنجا نزول كند. اگر بيند مناره آجر و سنگ بود، دليل كه آن بزرگ دون همت است. اگر مناره را در مسجد ديد دليل مهتري بود كه خلايق را به راه راست آرد. اگر بيند در مناره مسجد بيفتاد، دليل كه بزرگي از آن ديار بميرد. جابرمغربي گويد: اگر ديد بر مناره مسجد جامع بانگ نماز مي گفت، دليل كه به كاري بزرگ مشغول شود و حق تعالي حج را روزي او كند. اگر بر مناره اقامت كرد، دليل بر درازي عمر بود. اگر بيند باد مناره را بيفكند، دليل كه پادشاه ديگر آيد و آن پادشاه را قهر كند. حضرت امام جعفر صادق فرمايد: ديدن مناره بر چهار وجه است. اول: پادشاه. دوم: مردي بزرگ. سوم: امام. چهارم: موذن.


منبر

آدرس تعبير خواب جامع > حرف م >

منبر

ديدن منبر در خواب، دليل بر پادشاه ملسمان بود. اگر بيند بر سر منبر رفت و خطبه خواند يا علم گفت، اگر بيننده عالم بود. دليل كه از خويشانِ او، يكي عالم گرددو از پادشاه منفعت يابد. اگر بر سر منبر شعر خواند يا غيرشريعت سخن گفت، دليل كه بي دين و رسوا شود و يا گويند او را بردار كنند. اگر پادشاه بيند منبر او بيفتاد و بشكست، دليل كه معزول شود. جابرمغربي گويد: اگر ديد بر سر منبر شد و بيننده عالم بود، دليل جاه و بزرگي است، اگر عالم نبود، دليل كه او را به دزدي بردار كنند. حضرت امام جعفر صادق فرمايد: ديدن منبر بر پنج وجه است. اول: پادشاه . دوم: قاضي. سوم: امام. چهارم: خطيب. پنجم: مرتبت و هر زيادت و نقصان كه در منبر بيند، دليل بر نفاق اين پنج كس دارد.


منشورنامه

آدرس تعبير خواب جامع > حرف م >

منشورنامه

اگر كسي بيند پادشاهي يا عالمي يامرد صالحي منشور به وي داد كه در آن كلام ها نوشته بود، دليل بر سعادت دنيا و آخرت بود. اگر در آنجا سخنان بد نوشته بود، دليل به خلاف است. ابراهيم كرماني گويد: اگر بيند پادشاه منشوري به وي داد و به خط سبز نوشته بود. دليل كه حق تعالي او را بيامرزد و از وي خشنود شود.


منظره

آدرس تعبير خواب جامع > حرف م >

منظره

لوک اويتنهاو مي گويد :

منظره

منظره زيبا : سفر

کوهستاني : سود

ديدن منظره و چشم انداز در خواب ، نشانة تغيير شغل يا محل سكونت است .


منقار

آدرس تعبير خواب جامع > حرف م >

منقار

اگر بيند او را به سانِ مرغان منقار بود، دليل كه به قدر آن مال حاصل كند. اگر بيند كركس يا عقاب او را به منقار بزد چنانكه دردش كرد، دليل مضرت بود و نقصان مال. اگر بيند منقار مرغي داشت، دليل كه به قدر آن مال حاصل كند.


مني

آدرس تعبير خواب جامع > حرف م >

مني

محمدبن سيرين گويد :

اگر بيند كه مني بيرون آمد او را به قدر آن مال و خواسته حاصل شود.

اگر بيند كه از قضيب او ماهي بيرون آمد، دليل كه او را فرزندي دزد و راهزن پديد آيد.

اگر بيند كه از قضيب او مرغي پديد آمد، تاويلش آن است كه جواهرات يابد.

اگر بيند كه از قضيب او موش بيرون آمد، دليل كه او را دختري نابكار پديد آيد، كه در او هيچ خير نباشد.

اگر بيند كه از قضيب او مار بيرون آمد، دليل كه او را فرزندي آيد كه دشمن او باشد.

اگر بيند كه كژدم بيرون آمد، همين تاويل دارد.

اگر بيند كه كرم و مور بيرون آمد، دليل است فرزندش ضعيف و دون همت و فرومايه بود.

اگر بيند كه از قضيب او نان بيرون آمد، دليل كه مفلس و تنگدست گردد.

اگر بيند كه كنجد بيرون آمد، دليل كه عيالش كسي را به پنهان دوست دارد.

اگر بيند كه خون بيرون آمد، دليل كه با زني حائض جماع كند.

اگر بيند كه ريم بيرون آمد، فرزندي آرد معلول.

اگر بيند كه آب صافي بيرون آمد، دليل كه او را فرزندي آيد مصلح و پارسا.

اگر بيند كه آب تيره بيرون آمد، تاويلش به خلاف اين است.

اگر بيند كه آتش بيرون آمد، يك نيمه به جانب مشرق و يك نيمه به جانب مغرب شد، دليل كه او را فرزندي آيد كه پادشاه مشرق و مغرب گردد، مانند ذوالقرنين.

اگر بيند كه سرگين بيرون آمد، دليل كه ميلش به لواط بود.


مو

آدرس تعبير خواب جامع > حرف م >

مو

لوک اويتنهاو مي گويد :

کوتاه کردن آن : غم
بلند : قدرت و اهميت
شستن آنها : دل نگراني
بستن آن : ناراحتي
موي قرمز : دوروئي
سياه : خوشبختي
بور : شادي
سفيد : شادماني
شانه کردن آنها : ضرر در امور کاري
گيس کرده : مورد تمسخر واقع شدن
فر خورده : براي صنعتگران سود در امور کاري
ريزش مو : ناراحتي
سوزاندن آنها : خيانت ، زندگي توام با بدبختي
آنها را بيش از حد کوتاه کردن : يک سوگوار در خانواده
ژوليده : سوء تفاهم در خانواده
رنگ کردن آنها : دورويي
موخوره و يا موهاي در هم ريخته : خوشبختي

يوسف نبي عليه السلام گويد:

ديدن سر تراشيدن از غم بيرون آيد

ديدن درازي موي سر درازي عمر باشد

ديدن موي سر دراز رنج اندک باشد

ديدن موي کندن دليل جدائي از جفت خود باشد


مواد غذائي

آدرس تعبير خواب جامع > حرف م >

مواد غذائي

ديدن مواد غذايي در خواب ، علامت آن است كه امور جزيي و دست گير باكارهاي مهم شما ادغام خواهد شد .


مواد قندي

آدرس تعبير خواب جامع > حرف م >

مواد قندي

لوک اويتنهاو مي گويد :

مواد قندي : ماجراهاي عشقي


موبايل

آدرس تعبير خواب جامع > حرف م >

موبايل

مولف گويد:

ديدن همراه در خواب نشان خبر است.

اگر موبايل را از جيب يا کيف خود در آورد خبري از همسر خود دريافت مي کند.

اگر موبايل را در جيب يا کيف خود گذاشت خبري به همسرش خواهد رساند

اگر موبايل را از کمر خود بيرون آورد خبر مربوط به فرزندش مي باشد

اگر در کمر خود قرار داد خبري به فرزندش خواهد داد


موتورسيکلت

آدرس تعبير خواب جامع > حرف م >

موتورسيکلت

مولف گويد:

از خاصيتهاي موتور يکي عشق به سرعت و ديگري حوادث ناگوار پيشبيني نشده و همينطور نقض حقوق ديگران است

پس اگر کسي سوار بر موتور خودش را ببيند با حوادث پيش بيني نشده اي مواجه خواهد شد.

در ضمن رسيدن سريع به اهداف نيز مي تواند معني داشته باشد.

وهمينطور ايجاد مزاحمتهائي براي مردم.


موج

آدرس تعبير خواب جامع > حرف م >

موج

1ـ ديدن موج دريا ، علامت آن است كه در راه كسب دانش و علم قدم هايي بلند خواهيد برداشت .

2ـ ديدن امواج گل آلود در خواب ، علامت آن است كه در زندگي آيندة خود مرتكب اشتباهي بزرگ خواهيد شد .


مورد

آدرس تعبير خواب جامع > حرف م >

مورد

حضرت امام جعفر صادق فرمايد: ديدن مورد بر چهاروجه است. اول: مزدوران. دوم: فرزند صالح. سوم: مال فراوان. چهارم: منفعت.


مورچه

آدرس تعبير خواب جامع > حرف م >

مورچه

منوچهر مطيعي تهراني گويد:

مورچه و موريانه نيز از حشرات مزاحم و زيانکار هستند و تعبيري در حدود ملخ دارند. روي هم رفته ديدن آن ها هم در خواب خوب نبست و زيان است و آسيب و گزند و شايد آفت و بلا و مصيبت البته اگر تعدادشان فراوان باشد.

لوک اويتنهاو مي گويد :

مورچه : کار سود آور

خراب کردن لانه مورچه : نابود کردن خوشبختي بدست خود

مورچه اي شما را گاز بگيرد : ناراحتي


مورچه خوار

آدرس تعبير خواب جامع > حرف م >

مورچه خوار

1ـ ديدن مورچه خوار در خواب ، نشانة آن است كه خواهيد كوشيد دوست خود را در فضايي شادمان نگاهداريد .


موز

آدرس تعبير خواب جامع > حرف م >

موز

مولف گويد:

خوردن موزاگر شيرين باشد دليل بر منفعت .

اگر بي وقت باشد دليل بر بيماري


موزه

آدرس تعبير خواب جامع > حرف م >

موزه

حضرت دانيال گويد: ديدن موزه در خواب به زمستان، دليل خير بود و تابستان، دليل غم و اندوه است و اما معبران را در تاويل موزه خلاف است.

محمدبن سيرين گويد: ديدن موزه در خواب چون با خود سليح داشت، دليل كه دشمن از او متفكر شود. اگر بي سليح بيند، دليل غم است اگر بيند موزه اديم داشت، دليل كه زن خواهد.

ابراهيم كرماني گويد: اگر بيند موزه داشت، دليل كه به قدر آن مال يابد. اگر بيند موزه او دريده بود، دليل كه زنش بميرد. اگر بيند موزه را از خانه بيرون ريخت، دليل كه زن را طلاق دهد. اگر بيند موزه او بدريدند، دليل كه جوانان قصد عيال او كنند.

حضرت امام جعفر صادق فرمايد: ديدن موزه بر هفت وجه است وقتي كه پاي او را نيازاد. اول: زن. دوم: خادم. سوم: كنيزك. چهارم: قوت. پنجم: عيش. ششم: ظفر. هفتم: منفعت.

لوک اويتنهاو مي گويد :

موزه : شما خبرهاي تازه اي خواهد شنيد

1ـ اگر خواب ببينيد از موزه اي بازديد مي كنيد ، نشانة آن است كه براي رسيدن به مقصود وقايع متعددي را تجربه خواهيد كرد . شما به اطلاعات مفيد تري نياز داريد تا در روش يادگيري خود تغييراتي بدهيد .

2ـ اگر خواب ببينيد كه از موزه اي بازديد مي كنيد كه چندان جالب و ديدني نيست ، نشانة آن است كه به علل مختلف به درد سر دچار خواهيد شد .


موسيقي

آدرس تعبير خواب جامع > حرف م >

موسيقي

لوک اويتنهاو مي گويد :

موسيقي : خبرهاي خوب و شاد

1ـاگردر خواب صداي موسيقي ملايمي به گوشتان برسد ، نشانة آن است كه در زندگي به سعادت و شادماني دست خواهيد يافت .

2ـ اگر در خواب صداي موسيقي ناموزون و دلخراشي به گوشتان برسد ، علامت آن است كه فرزندان نافرمان ، محيط خانواده را غير قابل تحمل خواهند ساخت .

3ـ شنيدن موسيقي موزون و يكنواخت در خواب ، نشانة شنيدن اخبار نادرست دربارة مرگ دوستان است .

4ـ شنيدن موسيقي كه به درخواست ديگران پخش مي شود ، دلالت بر پيروزي شما بر رقيب دارد .


موش

آدرس تعبير خواب جامع > حرف م >

موش

ديدن موش، دليل زني بود كه به ظاهر مستوره نمايد و در باطن فاسق بود. اگر بيند موشي بگرفت، دليل كه زني چنين خواهد. اگر ديد موشان بسيار درخانه او جمع شدند و همه يك رنگ بودند، دليل كه به قدرِ موشان زنان در خانه او جمع گردند.

ابراهيم كرماني گويد:

اگر درخواب ديد از سوراخ بيني او يا از سوراخ گوش او موش بيرون آمد، دليل كه او را دختري آيد نابكار. اگر از گلوي او موش بيرون آمد، دليل كه او را پسري آيد. اگر بيند از مقعد او موشي بيرون آمد، دليل كه او را دختري آيد نابكار.

جابرمغربي گويد:

تاويل موش دشتي و موش خانگي هر دو يكسان بود. اگر ديد موشي در بستر او بود، دليل كه او با زني قصد فساد كند و گوشت موش خوردن، دليل كه مال زن مفسده بخورد.

منوچهر مطيعي تهراني گويد:

همان طور که قبلا نيز نوشتم موش دزد است و يک دزد خانگي است و معبران آن را به زني دزد و خائن و زيانکار و غير قابل اعتماد تشبيه کرده اند. ابن سيرين نوشته موش زني به ظاهر مستوره اما در باطن مفسده. اگر بيننده خواب موشي ببيند با چنين زني سر و کار پيدا مي کند و اگر اين موش در خانه خودش باشد نوشته اند زني با اين پليديها در خانه اش هست يا حضور پيدا خواهد کرد. اگر سوراخ موشي ببينيد مالي از شما برده مي شود که مي دانيد چه کسي برده ولي نمي توانيد ثابت کنيد که او ربوده و سارق مال شما يک زن خائن است. اگر موش در اتاق شما باشد زني دزد اهل خانه شماست که نبايد به او اعتماد داشته باشيد. اگر در خواب موشي از پاچه شلوار شما افتاد و گريخت و رفت زني فاسد و فاجر را از خود مي رانيد و دور مي کنيد.

لوک اويتنهاو مي گويد :

موش

که ميدود : پس انداز

فرار آن از دست يک گربه و يا به چنگ گربه افتادن : غم وغصه

موش سفيد : ازدواج موفق

در درون يک تله موش : دشمن شکست خورده

يوسف نبي عليه السلام گويد:

ديدن موش جنگ زن باشد

ديدن موش دزد است که از خانه اودزدي کرده


موشک

آدرس تعبير خواب جامع > حرف م >

موشک

1ـ ديدن موشك به هنگام پرتاب در خواب ، علامت آن است كه مقامي برتر از مقام پيشين خود به دست مي آوريد، و با همسري وفادار ازدواج مي كنيد .

2ـ مشاهدة سقوط موشك در خواب ، نشانة آن است كه با پيمانهاي ناموفق رو در رو خواهيد شد .


موم

آدرس تعبير خواب جامع > حرف م >

موم

ديدن موم سفيد درخواب، دليل مال ونعمت است و موم زرد، دليل بيماري است. اگر موم از وي ضايع شد، دليل نقصان مال است و ديدن موم به خواب به هر رنگ بود، دليل مال و نعمت است. امام موم سفيد بهتر بود. اگر بيند موم را به آتش مي سوخت، دليل كه مال او بستانند. اگر ديد موم به مردم مي داد، دليل كه مالِ خود به خيرات صرف كند.

منوچهر مطيعي تهراني گويد: موم از عسل حاصل مي شود و عسل نيز در خواب هاي ما خوب است و پول و مال تعبير شده. موم را به هر رنگ و شکلي در خواب ببينيد خوب است به شرطي که جسمي که مي بينيد از موم خالص ساخته شده باشد. موم زرد غم و اندوه تعبير مي شود ولي در اين که باز هم پول و مال است ترديدي وجود ندارد.


مويز

آدرس تعبير خواب جامع > حرف م >

مويز

ديدن مويز مال و نعمت است. ابراهيم كرماني گويد: اگر آب از مويز جدا كرد دليل كه مال حلال يابد. اگر عالمي آب از مويز خورد، دليل كه علمش زياده شود. اگر بازرگان ديد مال فراوان حاصل كند. حضرت امام جعفر صادق فرمايد: ديدن مويز به خواب بر چهاروجه است. اول: مال و نعمت. دوم: منفعت. سوم: عيش خوش.


مه

آدرس تعبير خواب جامع > حرف م >

مه

لوک اويتنهاو مي گويد :

مه

که از زمين برخيزد : نشانه ها بد يمني

که از بالا فرود ميايد : خوش يميني و اميدواري

بسيار غليظ : شما گرفتار يک مشکل پيچيده خواهيد شد

مه رقيق : شما از اتهامات نابجا مبرا خواهيد شد

1ـ اگر خواب ببينيد اطراف شما را مه گرفته است ، علامت آن است كه بداقبالي و نگرانيهاي خانوادگي شما را احاطه خواهد كرد . اما اگر در خواب ببينيد مه از ميان مي رود ، نشانة آن است كه مشكلات تنها زماني كوتاه گريبان شما را خواهد گرفت .

2ـ اگر خواب ببينيد ديگران ميان مه فرو رفته اند ، نشانة آن است كه از بدبختي ديگران سودي به شما خواهد رسيد .


مهرنهادن

آدرس تعبير خواب جامع > حرف م >

مهرنهادن

اگر بيند بر گل مهر نهاد، دليل راحت است. اگر بيند بزرگي انگشتري به وي داد و گفت برو خزينه را مهر كن، دليل كه آن كس خزينه را به وي سپارد. اگر بيند كه پادشاه مهر به وي داد، دليل كه حاجتش روا شود. حضرت امام جعفر صادق فرمايد: ديدن مهر درخواب برهفت وجه است. اول: بالا گرفتن كارهاي او. دوم: قوت دين. سوم: رياست. چهارم: حقيقت. پنجم: منفعت. ششم: دولت. هفتم: كامراني.


مهره

آدرس تعبير خواب جامع > حرف م >

مهره

اگر كسي بيند مهره يافت، دليل كه به قدر مهره مال يابد يا از سفر راحت بيند.

جابرمغربي گويد: ديدن مهره درخواب، دليل خدمتكار بود. اگر مهره را سفيد يا سبز بيند، دليل كه آن خدمتكار مصلح بود. اگر مهره را زرد بيند، دليل كه آن خدمتكار بيمارگونه بود. اگر سياه بيند، خدمتكارش بدخوي بود.

حضرت امام جعفر صادق فرمايد: ديدن مهره بر هفت وجه است. اول: زن. دوم: خدمتكار. سوم: كنيزك. چهارم: مال. پنجم: ادب و فرهنگ. ششم: فرزند. هفتم: غلام.

1ـ ديدن مهره در خواب ، علامت توجه مقامات بالا به شماست .

2ـ شمردن مهره ها در خواب ، نشانة به دست آوردن شادماني خلل ناپذير و رضايت خاطر است .

3ـ به نخ كشيدن مهره ها در خواب ، دلالت بر آن دارد كه مورد لطف و حمايت فردي ثروتمند قرار خواهيد گرفت .

4ـ پخش كردن مهره ها در خواب ، نشانة از دست رفتن احترام و منزلت اجتماعي شما ، بين آشنايان است .


مهمات

آدرس تعبير خواب جامع > حرف م >

مهمات

1ـ اگر خواب ببينيد با مهمات سروكار داريد ، نشانة آن است كه كاري را قبول خواهيد كرد كه بعداً برايتان منافع زيادي خواهد داشت .

2ـ اگر خواب ببينيد مهمات تمام شده است ، دلالت بر آن دارد كه تلاشهايتان بي ثمر خواهد ماند .


مهماني

آدرس تعبير خواب جامع > حرف م >

مهماني

ديدن مهمان كردن درخواب، دليل بر اجتماع بود در چيزي. اگر بيند قومي را به مهماني خواند، دليل بر كاري بود كه او را از شغل ها باز دارد. اگر بيند او را به باغ بردند به مهماني و در آن باغ بردند به مهماني و در آن باغ ميوه بسيار بود، دليل كه در جنگ شهيد شود. ابراهيم كرماني گويد: اگر ديد مهماني با چنگ و چغانه و ناي و رقص بود، دليل مصيبت بود.


مهندس

آدرس تعبير خواب جامع > حرف م >

مهندس

ديدن مهندسي در خواب ، نشانة آن است كه سفري خسته كننده در پيش رو خواهيد داشت و پس از خاتمة سفر تجديد ديدارهاي شادي آفرين خواهيد داشت .


مي پخته

آدرس تعبير خواب جامع > حرف م >

مي پخته

ديدن ميِ پخته در خواب، دليل بر مال حرام بود. اگر بيند مي پخته خورد، دليل كه به قدر مستي مال حرام حاصل آيد. اگر بي مي مست بود، دليل كه او را ترس و بيم بود. اگر بيند در ميان مي غرق شد، دليل كه درخصومت و دشمني هلاك و نابود گردد. اگر بيند آب در روي مي پخته مي فروخت، دليل كه چيزي حرام فروشد.


ميخ

آدرس تعبير خواب جامع > حرف م >

ميخ

ديدن ميخ درخواب، دليل برادر است. اگر بيند ميخي بر ديوار زد، دليل كه برادرش را در آنجا باز دارند. اگر ميخ را بر ريسمان بست، دليل كه برادرش با مردي پيوندد.

ابراهيم كرماني گويد: ديدن ميخ به خواب شرف و بزرگي بود در دنيا و آخرت. اگر بيند ميخ را در ديوار يا ستوني زد به، دليل كه با منافقي دوستي كند. اگر بيند ميخ از برنج بود يا از مس به تاويل بد بود. اگر ميخ از استخوان بيند، دليل قوت بود. اگر بيندميخي آهنين داشت، دليل كه او را فرزندي آيد كه به سبب او بزرگي يابد. اگر بيند ميخ بر زمين زد، دليل كه از كسب خود توانگر شود.

حضرت امام جعفر صادق فرمايد: ديدن ميخ بر چهار وجه است. اول: برادر. دوم: فرزند. سوم: دوست. چهارم: زن خواستن.

لوک اويتنهاو مي گويد :

ميخ چوبي : برنامه سودمند

ميخ چوبي را در جايي کوبيدن : کار سودمند


ميراث

آدرس تعبير خواب جامع > حرف م >

ميراث

خواب دريافت ارث ، نشانة وظايف به نحو مطلوب و اطمينان به سلامت جسم است .


ميز

آدرس تعبير خواب جامع > حرف م >

ميز

لوک اويتنهاو مي گويد :

چيدن ميز : مهمان خوانده

1ـ اگر در خواب ميز مطالعه ببينيد ، نشانة آن است كه حوادث نامطلوبي در مقابل شما قد علم مي كند .

2ـ اگر در خواب روي ميز مطالعه خود پول ببينيد ، نشانة آن است كه از مشكلات زندگي به طرز غيرقابل باوري نجات مي يابيد .


ميکائيل

آدرس تعبير خواب جامع > حرف م >

ميکائيل

ابن سيرين گويد :

اگر کسي ميکائيل را در خواب بيند چنانکه صورت اوست دليل کند که بر دشمنان ظفر يابد وبه همه مرادها برسد و اگر وي را به خلاف اين بيند دليل کند که اندوهي بدو رسد و اگر بيند که ميکائيل چيزي به او عطا کرد . از کسي بزرگوار چيزي به او رسد اگر بيند که ميکائيل شده بود يا گفتند تو ميکائيلي دليل کند که از او به مردمان خير و نعمت و بشارت رسد و نزد مردمان وي را جاه و قدرت عظيم بود


ميمون

آدرس تعبير خواب جامع > حرف م >

ميمون

محمدبن سيرين گويد:

بوزينه در خواب، دليل بر دشمني فريبنده و ملعون است. اگر ديد بر بوزينه نشسته بود و آن بوزينه مطيع او بود، دليل كه بر دشمن غالب شود و او را قهر كند. اگر ديد با بوزينه نبرد مي كرد و بر وي چيره شد، دليل كه بيمار شود و از آن شفا نيابد، يا عيبي بر تن او پديد آيد كه از آن خلاصي نيابد.

ابراهيم كرماني گويد:

اگر ديد بوزينه را بكشت، دليل كه دشمن را قهر كند. اگر ديد گوشت او بخورد، دليل كه در رنجي و غيبي گرفتار آيد. اگر ديد كسي بوزينه به وي بخشيد، دليل كه كسي دشمني او ظاهر كند.

جابرمغربي گويد:

اگر ديد بوزينه را بكشت، دليل كه بيمار شود و زود شفا يابد. اگر ديد كه بوزينه بر اسب نشسته بود، دليل كه جهودي با زن او فساد كند. و بوزينه ماده زني مفسده و جادوگر است. اگر ديد كه بوزينه به خانه درآمد، دليل كه او را جادو كنند. اگر ديد بوزينه با وي سخن گفت، دليل كه زن با وي دراز زباني كند. اگر ديد بوزينه او بگزيد، دليل كه بيمار شود يا از عيال خود دشنام شنود. اگر ديد بوزينه به وي چيزي داد تا بخورد، دليل كه مال خويش را بر اهل بيت هزينه كند.

منوچهر مطيعي تهراني گويد:

بوزينه در خواب هاي ما نماينده انواع ميمون ها است غير از گوريل و ارانگوتان. بوزينه در خواب دشمني است چابک و هزار رنگ و پر مکر و فريب که دشمني او از روي حسابگري نيست بل که بر مبناي سرشت و طينت بد خود با همه دشمني مي کند بخصوص با بيننده خواب. اگر ديديد بوزينه اي در خانه داريد کسي در محدوده خانه شما يا محلي که کار مي کنيد با شما دشمني و خصومت دارد و عداوت مي ورزد و توطئه و سعايت مي کند. چنان چه ديديد بوزينه اي را با ريسمان يا زنجير بسته ايد و به دنبال خود مي کشيد و مي بريد بر دشمني که داريد پيروز مي شويد. اگر بوزينه از مقابل شما گريخت امنيت خواهيد يافت اما بايد هوشيار باشيد زيرا از گزند مجدد او در امان نخواهيد بود. اگر در خواب ديديد که به دنبال بوزينه اي مي دويد و مي خواهيد او را بگيريد و بوزينه از درخت به ديوار و از ديوار به حياط مي جهد و شما را با خود مي کشاند کسي هست که با فريب و نيرنگ، امري را به شما مشتبه مي کند و مدتي شما را سرگردان و معطل نگه مي دارد. اگر بوزينه اي به دنبال شما مي دويد و شما از مقابلش مي گريختيد به قدر دوري و نزديکي بوزينه مورد تهديد يک بيماري هستيد. چنان چه بوزينه اي در خانه داشتيد که در عالم خواب احساس کرديد به شما هديه داده فريب خواهيد خورد.اگر هديه گرفتيد کسي دشمني خودش را با شما ظاهر مي کند و اگر بوزينه اي هديه داديد شما با کسي که بوزينه را گرفته دشمني مي کنيد. بوزينه ماده زني است مفسده جو و فتنه انگيز که بايد مراقب او باشيد و چنان چه اين بوزينه ماده به آغوش شما جست و دست به گردنتان حلقه نمود زني در صدد اغواي شما بر مي آيد. اگر ديديد بوزينه شما را گاز گرفت بيمار مي شويد يا با همسرتان اختلاف پيدا مي کنيد. با بوزينه هم غذا شدن ارتکاب گناهي است بزرگ در رديف گناهان کبيره.


ميش

آدرس تعبير خواب جامع > حرف م >

ميش

ديدن ميش درخواب، دليل بر زني بود كريمه يا مردي بزرگ. اگر ديد ميشي داشت، دليل كه از بزرگي منفعت يابد. اگر بيند پوست از ميش جدا كرد، دليل كه بر شخصي غالب شود و مالش بستاند.

ابراهيم كرماني گويد:

اگر ديد با ميشي جنگ كرد، دليل كه زني با او حيله كند. اگر ديد شير ميش خورد، دليل كه بيمار شود. اگر بيند ميشي را به وي بخشيدند، دليل كه او را فرزندي آيد.

حضرت امام جعفر صادق فرمايد:

ديدن ميش بر چهاروجه است. اول: امام. دوم: خليفه. سوم: امير. چهارم: رئيس.


ميوه

آدرس تعبير خواب جامع > حرف م >

ميوه

حضرت دانيال گويد:

هر ميوه در باغ، اگر به وقت خورد، دليل كه به قدر آن مال جمع كند. اگر بي وقت ميوه خورد، دليل كه مالش تلف شود وبدان هر ميوه كه به خواب بيند تاويل آن به درخت آن ميوه بازگردد يعني اگر درخت به تاويل نيك بود دليل نيكي است. اگر بد بود، تاويل بد است و ديدن ميوه هاي ترش به خواب، دليل غم و اندوه است و ديدن ميوه هاي نارسيده، دليل بر مال حرام است. اگر بيند كه ميوه هاي تابستان به زمين مي خورد، دليل بيماري بود.

محمدبن سيرين گويد:

هر ميوه كه در خواب تر و شيرين بود ديدن آن، دليل منفعت بود وقتي كه بخورد. اگر بيند از درختي چيد، دليل كه به قدر ميوه مال يابد. اگر بيند ميوه از درخت پيش او افتاد دليل كه مال بي رنج حاصل كند.

حضرت امام جعفر صادق فرمايد:

ديدن ميوه فروش در خواب چون ميوه خوش طعم بود و فروشد، دليل مضرت است.

منوچهر مطيعي تهراني گويد:

ديدن ميوه به طور عام در خواب خير و برکت و نعمت است ولي ميوه ها يک تعبير خاصي دارند که در جاي خود نوشته شده مثل انگور، آلو، سيب، گلابي و غيره اما اگر در خواب سبدي ميوه ديديد بي آن که تشخيص دهيد چه نوع ميوه اي است نعمت و خير و برکت است چه شما به ديگري بدهيد يا از کسي بگيريد.

لوک اويتنهاو مي گويد :

ميوه

بر روي يک درخت : خوش يمني

ميوه چيده شده : پاياني خوش براي يک محاکمه

ميوه ترش مزه : بدبختي

ميوه شيرين : ثروت

ميوه به مقدار بسيار زياد : پروژه هاي موفق

يوسف نبي عليه السلام گويد:

ديدن ميوه روزي حلال بود


ميوه فروشي

آدرس تعبير خواب جامع > حرف م >

ميوه فروشي

ديدن ميوه فروشي در خواب ، علامت آن است كه براي جبران زيان سخت كار مي كنيد ، و دست به معاملات ناموفقي مي زنيد .


ميهماني

آدرس تعبير خواب جامع > حرف م >

ميهماني

اگر در خواب ميهماني اي همراه با رقص و آواز ببينيد ، علامت آن است كه خبرهاي لذتبخشي از كسي كه دور از شما زندگي مي كند خواهيد شنيد ، براي فردي جوان اين خواب ، نشانة لذت بردن از تفريحات فراوان و يافتن دوستاني با شخصيت است


حرف ن

آدرس تعبير خواب جامع >

حرف ن

با انتخاب کلمه مورد نظر در قسمت حروف مي توان به تعبير خواب آن کلمه دست پيدا کرد

جهت استفاده از اين تعبير خواب روي علامت جمع کليک نمائيد


نابينا

آدرس تعبير خواب جامع > حرف ن >

نابينا

اگر درخواب بيند نابينا شد، دليل كه در اسلام گمراه است. اگر يك چشم او نابينا شد، دليل كه نيمه اي از دين او برود يا گناه بزرگ كرده باشد.

ابراهيم كرماني گويد: اگر نابينا را دست بگرفت و مي برد، دليل كه مومن و رحيم بود. اگر بيند چشم كسي را نابينا كرد، دليل كه آن كس رااز راه ببرد.

حضرت امام جعفر صادق فرمايد: ديدن نابينائي در خواب بر شش وجه است. اول: درويشي. دوم: بدحالي. سوم: غم واندوه. چهارم: نقصان. پنجم: مال. ششم: تباهي دين. اگر نابينا بيند كه بينا شده بود، دليل كه از زحمت برهد.

منوچهر مطيعي تهراني گويد: وقتي در خواب ، خويشتن را نابينا مي بينيم و احساس مي کنيم کور شده ايم نشان آن است که چيزهائي را نمي خواهيم ببينيم. کاري مي کنيم يا کاري قبلا انجام داده ايم که از ديدن بازتاب آن شرم داريم يا انتظار واقعه اي را مي کشيم که مشاهده اش ما را مي ترساند. در مورد کوري ديگران نيز اين نکته صادق است. شخصي که در خواب او را نابينا مي بينيم سمبول يا جانشيني است از شخص يا طبقه اي از مردم که فکر مي کنيم مصلحت نيست شاهد کارهاي ما باشند. کسي که خودش را نابينا ببيند دليل است که گمراه است و اگر يک چشم او نابينا بود نيم دين او تباه شده اين هم مي تواند درست باشد و تعريفي است از همان استدلال زيرا کساني که واقعا مومن نيستند و به دين داري تظاهر مي کنند نمي پسندند ديگران ازاين راز آگاه شوند لذا مردم را نابينا مي بينند و چون از رسوائي خودشان شرم دارند خويشتن را کور مشاهده مي کنند. نابينائي يک چشم گوياي خوف و رجا است.

لوک اويتنهاو مي گويد :

نا بينا : خطر


ناخن

آدرس تعبير خواب جامع > حرف ن >

ناخن

لوک اويتنهاو مي گويد :

ناخن

بلند : سود

کوتاه : ضرر

گرفتن ناخن : شرمساري

مولف گويد:

درآمدن ناخن يعني بيماري يکي از نزديکان يا خودش


ناشناس

آدرس تعبير خواب جامع > حرف ن >

ناشناس

لوک اويتنهاو مي گويد :

ناشناس : شما با افراد جالبي آشنا خواهيد شد


ناشنوا

آدرس تعبير خواب جامع > حرف ن >

ناشنوا

1ـ اگر در خواب احساس كنيد با فرد ناشنوايي گفتگو مي كنيد ، علامت آن است كه تغييراتي در زندگي شما رخ مي دهد و مقامي بالاتر به شما پيشنهاد خواهد شد .

2ـ اگر در خواب احساس كنيد صدايي نمي شنويد ، نشانة آن است كه ناعادلانه مورد آزار و اذيت قرار خواهيد گرفت .


نارگيل

آدرس تعبير خواب جامع > حرف ن >

نارگيل

منوچهر مطيعي تهراني گويد: نارگيل برکت و نعمتي است که تحصيل آن به دشواري انجام پذير است و تجسم ـ دست ما کوتاه و خرما بر نخيل ـ مي باشد. نارگيل درسته و با پوست توشه و انبان سفر است و نشان دهنده اين که دارنده اش در خواب به سفري دور مي رود يا آرزوي سفر به مناطق بعيد را دارد. نوشته اند تعداد زياد نارگيل مال التجاره است که فرضا کاميوني از راهي بس دور آورده باشد. اين در صورتي است که بيننده خواب ببيند انبوهي نارگيل درسته دارد. نارگيل پوست کنده نعمت و برکت است به خصوص اگر چربي روغن آن را حس کنيد فراخي و وسعت معيشت است. شير نارگيل نوش است و کامروايي و استغناي مالي. روي هم رفته ديدن نارگيل در خواب خوب است. اگر ببينيد نارگيلي بر درخت است و شما مي خواهيد آن را بکنيد پيشنهاد کار پر سودي به شما عرضه مي شود و اگر کنديد اين سود عايدتان مي شود.

1ـ ديدن نارگيل در خواب ، اخطار به شماست ، چرا كه دشمنان در لباس دوستان قصد تجاوز به حقوق شما را در سر مي پرورند .

2ـ ديدن درختان خشك نارگيل ، علامت زيان و نوميدي است و شنيدن خبر مرگ يكي از نزديكان .


نارنج

آدرس تعبير خواب جامع > حرف ن >

نارنج

حضرت دانيال گويد: اگر چه نارنج زرد است اما بوي خوش دارد و از ميوه هاي بهشت است، لاجرم ديدن آن در خواب به تاويل نيكو بود.

محمدبن سيرين گويد: اگر بيند نارنج داشت از يكي تا سه عدد، دليل فرزند بود. اگر بيشتر بيند، دليل مال بود و نعمت.

ابراهيم كرماني گويد: اگر بيند نارنج به خروار داشت، دليل كه مال حاصل كند.

حضرت امام جعفر صادق فرمايد: ديدن نارنج درخواب چهاروجه است. اول: دوست. دوم: منازعت. سوم: فرزند. چهارم: منفعت.

منوچهر مطيعي تهراني گويد: در تقسيم بندي خاصي ه معبران دارند گل ها و ميوه هاي پاييزي يا زرد رنگ را خوب نمي دانند مگر در مواردي استثنايي. از دانيال نبي عليه السلام نقل شده که اگر چه نارنج زرد است و نبايد ميوه خوبي باشد اما بوي خوش دارد و از جمله ميوه هاي بهشت است لاجرم ديدن آن به تاويل نيکو بود در خواب نامه هاي غربي نيز انواع مرکبات و نارنج را خوب دانسته و از ميوه هايي قلمداد کرده اند که ارباب انواع از ماوراي دنياي محسوسات ما و از بهشت به زمين آورده و در اختيار انسان خاکي قرار داده اند. از امام صادق عليه السلام نيز روايت مي کنند که نارنج دوست خوب و منفعت است در اين صورت از نظر آن امام که استاد علم تعبير بودند نارنج ميوه خوبي است. ابن سيرين مي گويد تعداد اندک نارنج فرزند است و تعداد زياد و انبوه نارنج مال و نعمت و خود او از ابراهيم نقل مي کند که هر کس در خواب نارنج به خروار داشت مال تمام حاصل کند. مولف نفايس الفنون هم نوشته نارنج نام نيک است. به هر حال ديدن نارنج در خواب خوب است ولي اگر نارنج را بشکافيم و ترشي آن را بچشيم غم و غصه و اندوه است.


ناطف

آدرس تعبير خواب جامع > حرف ن >

ناطف

اگر بيند ناطف داشت، دليل كه به قدر آن مال حاصل كند و به درويشان دهد. جابرمغربي گويد: ديدن ناطف عسل به خواب، دليل مال و نعمت بود و ناطف دوشاب، دليل بر منفعت اندك است. حضرت امام جعفر صادق فرمايد: ديدن ناطف به خواب بر سه وجه است. اول: سخن شيرين. دوم: مال حلال. سوم: معيشت.


ناف

آدرس تعبير خواب جامع > حرف ن >

ناف

منوچهر مطيعي تهراني گويد: ناف مجراي تغذيه جنين است و جنين تا در شکم مادر است از آن راه به مدد خون مادر غذا مي خورد ليکن چون به دنيا آمد آن مسير بسته مي شود و نوزاد لاجرم از دهان خود براي سير کردن شکم سود مي برد لذا در خواب هاي ما ناف منبع معيشت ماست و چيز يا کاري است که به کمک آن خود و خانواده را معاش مي رسانيم. اگر در خواب ببينيد ناف شما متورم و بزرگ شده معاش شما گسترده و فراخ مي شود و رزق و روزي بيشتري مي يابيد و چنانچه ببينيد لاغر و فرو رفته شده از نظر تامين معاش دچار مضيقه و تنگي مي شويد. معبران غربي ناف را با مسائل جنسي ارتباط داده اند که معقول به نظر نمي رسد زيرا ناف نقشي در روابط احساسي و عاطفي و طبيعي و در تولد نمي تواند داشته باشد. اگر در خواب ببينيد دو ناف داريد منبع درآمد ديگري پيدا مي کنيد و اگر ببينيد شکم شما صاف است و ناف نداريد در کار و حرفه اي که داريد به بن بست مي رسيد. ديدن ناف ديگري تعبيري ندارد.


ناقوس

آدرس تعبير خواب جامع > حرف ن >

ناقوس

ديدن ناقوس درخواب، دليل بر مردي منافق بود. اگر ناقوس مي زد، دليل كه با مردي منافق نشيند و سخن دروغ گويد. اگر ناقوس شكست، دليل كه از دروغ توبه كند.

حضرت امام جعفر صادق فرمايد: ديدن ناقوس درخواب بر سه وجه است. اول: دروغ گفتن. دوم: منافقي. سوم: مهر اهل كفر در دل داشتن.

منوچهر مطيعي تهراني گويد: ناقوس در خواب ديدار و برخورد در آينده است با مردي پر سر و صدا و در عين حال پر مهابت. او کسي است که به ظاهر آرام به نظر مي رسد اما چنانچه خشمگين شود و به خروش آيد جنجال مي آفريند. ديدن ناقوس برخورد با چنين آدمي است اما اگر در خواب ديديد که خودتان ناقوس را به صدا در آورده ايد خود شما جنجال و هياهو ايجاد مي کنيد و از زشت يا زيبا عملي مرتکب مي شويد که اثر آن تا دوردست مي رسد و همه از آن مطلع و آگاه مي شوند و نظرهاي به سوي شما که بيننده خواب و به صدا در آوردنده ناقوس هستيد برمي گردد. اگر صداي ناقوس را شنيديد خبري از يک واقعه مهم مي شنويد. واقعه اي که جنبه مخصوصي ندارد و همه را شامل مي شود.


نامزد

آدرس تعبير خواب جامع > حرف ن >

نامزد

لوک اويتنهاو مي گويد :

نامزد

ديدن نامزد : مردمي بودن

نامزد بودن : ازدواجي موفق در انتظار شماست

آنها را بر سر سفره عقد بردن : آرامش دروني

آنها را مرده ديدن : زندگي مشترک طولاني و خوشبخت

1ـ اگر خواب ببينيد نامزدتان خوش برخورد و خوش اندام است ، نشانة آن است كه با زني ازدواج مي كنيد كه موجب سربلندي شما خواهد شد . اما اگر خواب ببينيد نامزدتان بداخلاق و زشت است ، علامت آن است كه بعد از پيمان ازدواج از انتخاب خود پشيمان مي شويد .

2ـ اگر خواب ببينيد نامزدتان چون جسدي بي حركت است ، علامت آن است كه مدت مديدي در ترديد و بداقبالي به سر خواهيد برد .


نام گردانيدن

آدرس تعبير خواب جامع > حرف ن >

نام گردانيدن

محمدبن سيرين گويد: ديدن نام گردانيدن، اگر از نام اول بهتر بود، چون محمد و احمد و سعيد و صالح و آن چه بدين ها ماند، دليل خير بود. اگر از نام او بدتر بود، دليل فساد است. حضرت امام جعفر صادق فرمايد: نام نيكو با كُنْيَت شنيدن در خواب چون ابوالخير و ابوالفضل و ابوسعيد و مانند اين، دليل خير و صلاح بود و آن چه به خلاف اين ها است، مانند ابوجهل و ابولهب به خواب ديدن و شنيدن، دليل شر و فساد است.


نامه

آدرس تعبير خواب جامع > حرف ن >

نامه

محمدبن سيرين گويد: اگر به خواب بيندكه نامه سر به مهر داشت، دليل است سخني پوشيده بشنود. اگر نامه را گشاده بيند، دليل كه سخني فاش شنود.

ابراهيم كرماني گويد: اگر درخواب بيند نامه سر به مهر داشت، دليل است خبري به وي رسد. اگر بيند كه نامه را بگشاد، دليل است بي غم شود. اگر بيند مهر از نامه برداشت و بخواند، دليل عز و جاه است وقتي كه بيننده خواب امي بود و نيز گويند كه آخر عمر او بود.

جابرمغربي گويد: اگر درخواب بيند كه پادشاه نامه به وي داد و در آن سخنان خوش نوشته است، دليل راحت و خرمي است. اگر سخنان ناخوش بود، دليل ترس و بيم بود. اگر بيند شيخي يا زاهدي نامه به وي داد، دليل كه آن زاهد يا شيخ او را پندي دهد.

حضرت امام جعفر صادق فرمايد: اگر درنامه سخنِِ خير نوشته بود. دليل است حاجتش روا شود. اگر در آن سخن شر نوشته بود، دليل است كارش برنيايد.

منوچهر مطيعي تهراني گويد: نامه به هر حال حامل پيغام و خبر و سلام است چه در بيداري و چه در خواب ولي در خواب واکنش شما که بيننده خواب هستيد نسبت به دريافت آن و مطالبي که در نامه نوشته شده تعبير را متفاوت مي کند. اگر در خواب نامه اي دريافت داشتيد و از دريافت آن مسرور و خوشحال شديد در روزهاي آينده يک شادي براي شما مي رسد و به موفقيت مي رسيد يا به ديدار دوستي عزيز توفيق مي يابيد يا بالاخره مهماني دوست داشتني و گرامي برايتان مي رسد. چنان چه در خواب ببينيد نامه اي به دوستان مي نويسيد اميدي در شما ايجاد مي شود و حالت انتظار در شما پيدا خواهد شد. اگر ديديد نامه اي اداري مي نويسيد و از نوشتن آن خوشحال هستيد، گره اي از کارهايتان باز مي شود و چنان چه نژند باشيد مشکلي برايتان پيش مي آيد.

لوک اويتنهاو مي گويد :

نامه

دريافت کردن : ثروتهايي که در آينده خواهيد داشت

خواندن نامه : ازدواج

نوشتن نامه : خبرهاي جالب

يافتن نامه : کارهاي اداري برايتان پيش خواهد آمد

گم کردن نامه : اخبار بد

سوزاندن نامه : سبکسري

بازکردن نامه : مراقب دزدها باشيد

1ـ اگر در خواب نامه اي سفارشي دريافت كنيد ، علامت آن است كه اختلاف بر سر مسايل مادي ، دوستي هاي ديرپا را از هم مي گسلد .

2ـ اگر دختري خواب ببيند نامه اي سفارشي دريافت مي كند ، علامت آن است كه به او پيشنهاد مي شود در مقابل گرفتن درآمد كافي ، تن به كارهايي ناپسند و غير اخلاقي بدهد .

3ـ اگر خواب ببينيد نامه اي بي نام و نشان دريافت كرده ايد ، نشانة آن است كه از جايي نامعلوم به شما آسيب مي رسد .

4ـ اگر خواب ببينيد نامه اي مي نويسيد ، علامت آن است كه به كسي حسادت مي ورزيد كه برتري او را نسبت به خود قبول داريد .

5ـ اگر خواب ببينيد نامه اي كه به دستتان رسيده حكايت از اخباري نامطلوب دارد ، علامت آن است كه به بيماري دچار خواهيد شد . اما اگر نامه از اخباري نويدبخش حكايت كند ، علامت آن است كه به خاطر نعمات و رفاهي كه در زندگيتان وجود دارد كه بايد سپاسگذار باشيد . اگر نامه اي عاشقانه بر كاغذي سبز يا رنگارنگ به دستتان برسد ، نشانة آن است كه نوميدي بر شما چيره مي شود ، نامه با جوهر آبي نوشته شده باشد نشانةآيندةدرخشان است .

6ـ اگر خواب ببينيد نامه اي به جوهر قرمز نوشته شده است ، علامت آن است كه به فردي سوء ظن مي يابيد و از او دلسرد مي شويد . اما فرد مورد نظر با حركتي عاقلانه سوء ظن شما را نسبت به خود از بين مي برد .

7ـ اگر دختري خواب ببيند از نامزد خود نامه اي دريافت مي كند و نامه اي را بر قلب خود مي نهد ، علامت آن است كه رقيبي او را بسيار نگران مي سازد . پاداش صداقت و راستگويي اغلب اوقات حسد و تنگ نظري است !

8ـ اگر خواب ببينيد قادر به خواندن نامه اي كه به دستتان رسيده نيستيد ، نشانة آن است كه در محيط كار يا اجتماع چيزي را از دست مي دهيد .

9ـ اگر خواب ببينيد كسي نمي گذارد نامه اي به دستتان برسد ، علامت آن است كه دشمنان مي كوشند شما را بد نام سازند

10ـ اگر خواب ببينيد سعي مي كنيد نامه اي را از چشم همسر خود مخفي نگاه داريد ، علامت آن است كه به انجام كارهايي بي ارزش علاقمند خواهيد شد .

11ـ ديدن نامه اي با حاشية سياه در خواب ، دلالت بر مرگ يكي از نزديكان دارد .

12ـ اگر خواب ببينيد نامه اي دريافت كنيد كه بر كاغذ سياه با جوهر سفيد نوشته شده است ، نشانة آن است كه مورد هجوم يأس و نوميدي قرار خواهيد گرفت .

13ـ ديدن نامة پاره شده در خواب ، نشانة آن است كه با اشتباهاتي به شهرت خود آسيب مي زنيد .

14ـ دريافت نامه اي دست نوشته در خواب ، نشانة آن است كه نسبت به دوستان خود حساسيت به خرج مي دهيد .

15ـ اگر خواب از دوستي نامه اي دريافت كرده ايد ، علامت آن است كه دوست مورد نظر را خواهيد ديد يا نامه اي از او دريافت خواهيد كرد .


نان

آدرس تعبير خواب جامع > حرف ن >

نان

ديدن نانهاي پاكيزه درخواب، دليل خرمي است. اگر ناخوش بيند، دليل بر عيش ناخوش بود. اگر نان خريد و به خانه برد، دليل بر روزي حلال است و زيادتي مال. اگر نان به كسي داد، دليل كه راحتي به وي رساند.

يوسف نبي عليه السلام گويد:

و دو جوان با او به زندان درآمدند [روزي] يکي از آن دو گفت من خويشتن را [به خواب] ديدم که [انگور براي] شراب مي‏فشارم و ديگري گفت من خود را [به خواب] ديدم که بر روي سرم نان مي‏برم و پرندگان از آن مي‏خورند به ما از تعبيرش خبر ده که ما تو را از نيکوکاران مي‏بينيم. سوره يوسف آيه «36»

اي دو رفيق زندانيم اما يکي از شما به آقاي خود باده مي‏نوشاند و اما ديگري به دار آويخته مي‏شود و پرندگان از [مغز] سرش مي‏خورند امري که شما دو تن از من جويا شديد تحقق يافت. سوره يوسف آيه «41»

حضرت دانيال گويد:

اگر دو سه نان يافت، دليل آن كه از غم برهد. اگر نان نتوانست خوردن، دليل كه اجلش نزديك بود. اگر نان بسيار داشت و نخورد، دليل كه غمي به وي رسد

. ابراهيم كرماني گويد:

ديدن نان گرم به خواب عيش و نعمت است و ديدن نان خشك وبه خلاف اين است و خوردن نان سبوس به خواب، دليل قحط بود.

جابرمغربي گويد:

ديدن نان كاروس به خواب دليل بر تنگي عيش بود و پرهيزكاري و نان جوين، دليل زهد و ورع بود و نان برنج، دليل بر بستگي كار است و نان عدس و باقلا و نخود، دليل غم و تنگ دستي بود. اگر سلطان بيند يك نان داشت، دليل كه ملكش زياده شود و تاويلش به خواب از ده درم تا هزار درم به قدر و قيمت نان است و گويند ديدن هيچ چيز درخواب بهتر از نان نباشد و ديدن نان پختن به خواب، دليل بر قليل كردن معيشت است.

حضرت امام جعفر صادق فرمايد:

ديدن نان در خواب چهاروجه است. اول: عيش خوش. دوم: مال حلال. سوم: ولايت. چهارم: خير و بركت.

منوچهر مطيعي تهراني گويد:

ديدن نان در خواب خوب است و نعمت و برکت تعبير مي شود. ديدن و خوردن نان تازه فراخي روزي است ولي اگر در خواب ببينيد نان خشک مي خوريد گرفتار تنگي معاش مي شويد. نان گرم و تازه عيش و خوشي و لذت است. اگر کسي نان به شما داد نعمت مي رساند و خدمت مي کند اما نوع و کيفيت نان چگونگي خدمت و محبت او را تعيين مي نمايد. اگر نان تازه است خوب است. نان گندم نيز خوب است به شرطي که تازه باشد و نان جو تنگ نظري و بي رغبتي دهنده نان را بازگو مي کند. اگر ناني را که دوست داريد از جلوي شما بر دارند يا از دستتان قاپ بزنند و بگيرند حق شما را سلب مي نمايند.

لوک اويتنهاو مي گويد :

نان

ديدن نان : موفقيت در امور

خريدن : بهره بردن، استفاده

خوردن :دعوت شدن به سفره و يا مهماني

خوردن نان سفيد: شما دوستان خوبي خواهيد داشت

خوردن نان سياه : بدبختي

خوردن نان گرم : بيماري

خوردن نان تازه : دوران بد به پايان خواهد رسيد

خوردن نان خشک : شما دشمناني داريد

نان پختن : موفقيت

حمل کردن نان : ضرر و زيان

نان شيريني ادويه اي : سرخوشي سبکسرانه

يوسف نبي عليه السلام گويد:

ديدن نان سفيد روزي حلال باشد

مؤلف گويد :

خريدن نان از نانوائي بسته به ميزان آن نشانه روزي حلال وخورمي مي باشد در صورتي که گرم و تازه باشد


نانخواه

آدرس تعبير خواب جامع > حرف ن >

نانخواه

اگرنانخواه داشت، دليل غم است. اگر بيند كه نانخواه بينداخت يا به كسي داد، دليل است از غم رهائي يابد.


ناودان

آدرس تعبير خواب جامع > حرف ن >

ناودان

محمدبن سيرين گويد:

اگر كسي بيند كه آب از ناودان به زير مي آمد، دليل است در ان مقام خون ريختن پديد آيد. اگر بيند كه باران مي باريد و از ناودان به زير آمد، دليل كه مردم آن ملك را از پادشاه مضرت رسد. اگر بيند كه بي ابر باران مي باريد و آب از ناودان ها روان بود، دليل كه حق تعالي مردم آن ديار را به نظر عنايت مشرف گرداند. اگر بيند كه ناودان بر بام خانه خود نهاد، دليل كه از بزرگي منفعت يابد. اگر بيند كه ناودان بيفتاد، دليل مضرت بود.

حضرت امام جعفر صادق فرمايد:

ديدن ناودان به خواب سه وجه است. اول: رئيس شهر. دوم: مهتر سراي. سوم: منفعت اندك.

منوچهر مطيعي تهراني گويد:

ناودان در خواب هم راهي است براي کسب معاش و روزي و هم طريقي است در جهت دفع مضار زندگي. اگر در خواب ببينيد که بدون ابر و باران از ناودان آب روان است حادثه اي بد اتفاق مي افتد و چنان چه آن ناودان به شما تعلق داشته باشد حادثه اي براي شما که بيننده خواب هستيد پيش مي آيد. اگر در خواب ببينيد که باران مي بارد ولي از ناودان چيزي فرو نمي ريزد کسي در طريق تامين معاش شما دشمني مي کند و راه را بر شما مي بندد. اگر ببينيد ناودان خانه شما شکسته و آب باران پراکنده مي شود از نظر شغلي لطمه مي خوريد و در آمدتان متفرق مي گردد و احتمالا چيزي از حقوق شما کسر مي کنند يا اگر کاسب باشيد فروش و منافع شما نقصان مي يابد. اگر در خواب ببينيد بر بام خانه خودتان ناودان مي نهيد کارهايتان را تنظيم مي کنيد و جلوي زيان احتمالي را مي گيريد و اگر ببينيد ناودان شما کنده شده و افتاده آسيب مي بينيد.آب ناودان اگر روشن باشد رحمت است و اگر گل آلود و کثيف باشد زحمت است.


ناي

آدرس تعبير خواب جامع > حرف ن >

ناي

زدن درخواب، دليل مصيبت بود و شنيدن آن غم است. اگر بيند كه ناي مي زد دليل كه به اندوهي گرفتار شود. ابراهيم كرماني گويد: ديدن ناي زدن درخواب، دليل بر مردي بود كه مردم را خبر دهد از سخني كه در آن خير نباشد.


نايلون

آدرس تعبير خواب جامع > حرف ن >

نايلون

1ـ اگر خواب ببينيد لباسي از جنس نايلون بر تن كرده ايد ، علامت آن است كه به خاطر ثبات اخلاقي ، افتخاراتي به شما عطا خواهد شد . اگر خواب ببينيد لباسي از جنس نايلون ولي مندرس بر تن كرده ايد ، علامت آن است كه اگر مراقب رفتار خود نباشيد ، ديگران با تهمت و افترا آبروي شما را خواهند برد .

2ـ اگر خواب ببينيد در مكالمة خود با ديگران ، واژة نايلون را بكار مي بريد ، نشانة آن است كه به راحتي مي توانيد ياري موافق ، براي خود انتخاب كنيد .

3ـ اگرخواب ببينيد دست و پايتان چون نايلون كش مي آيد ، نشانة آن است كه در اظهار عشق خود به ديگري با دروغ و نيرنگ پيش مي رويد .

4ـ ديدن اجناس نايلوني در خواب ، نشانة آن است كه برخي كارها پنهاني انجام خواهد شد ، و دوستان قادر به درك شما نخواهند بود .


نبات

آدرس تعبير خواب جامع > حرف ن >

نبات

محمدبن سيرين گويد: ديدن هر نباتي به وقت خود، چنانكه او را ساق و شاخ نباشد، دليل منفعت است و آن را كه ساق و شاخ بود، دليل بر فزوني مال و جاه بود به قدر سطبري و باريكي و بلندي و كوتاهي. اگر بيند كه بر چشم و دهان و گوش او نباتات رسته بود به غايت نيك بود.

حضرت امام جعفر صادق فرمايد: ديدن نباتات زمين درخواب چهار وجه است. اول: مال و نعمت. دوم: بزرگي و جاه. سوم: منفعت خوش. چهارم: زيادتي حرمت.

منوچهر مطيعي تهراني گويد: نبات شيرين است و حکم قند را در تعبير دارد و نعمت و معيشت است و مال و پول به خصوص اگر کاسه نبات در خواب ببيند و بلورهاي نبات که روي هم انباشته و به هم چسبيده انباشتگي پول را نشان مي دهد و در خواب ديدنش نيکو است.

يوسف نبي عليه السلام گويد:

ديدن نبات و شکرو انگبين وگل وشکر ومانند آن تعلق به ايمني دارد


نبات جلاب

آدرس تعبير خواب جامع > حرف ن >

نبات جلاب

ديدن نبات جلاب به خواب پنج وجه است. اول: سخن خوش. دوم: بوسه دادن، سوم: مال. چهارم: فرزند. پنجم: دوست.


نبرد

آدرس تعبير خواب جامع > حرف ن >

نبرد

1ـ اگر خواب ببنييد در نبردي شركت داريد ، علامت آن است كه به همكاران خود برخوردي نامطلوب خواهيد داشت و خطر دادخواهي در دادگاه شما را تهديد مي كند .

2ـ مشاهدة نبرد ديگران در خواب ، علامت آن است كه پول خود را هدر مي دهيد . اگر زني چنين خوابي ببيند ، نشانة آن است كه بايد تهمت و غيبت ديگران بترسيد .

3ـ اگر دختري نامزد خود را در حال نبرد به خواب ببيند ، نشانة آن است كه نامزد او فردي نالايق است .

4ـ اگر خواب ببينيد در نبردي شكست خورده ايد ، نشانة آن است كه حق مالكيتي را از دست مي دهيد .

5ـ اگر خواب ببينيد به هنگام نبرد ضربه اي به دشمن مي زنيد ، علامت آن است كه علي رغم مخالفتهاي موجود با شهامت و استقامت در كسب ثروت و افتخار موفق مي شويد .

6ـ اگر خواب ببينيد دو مرد با هم در حال نبرد هستند ، نشانةآن است كه در حرفة خود نگراني و سردرگمي بسيار خواهيد داشت . اما سود اندكي به دست مي آوريد .

7ـ اگر خواب ببينيد كه در راه خانه سياهان با تيغ به شما حمله مي كنند ، نشانةآن است كه از شغل خود نوميد مي شويد و با زيردستان خود دچار اختلاف مي گرديد . در خانواده نيز روابط نامطلوبي حكم فرما خواهد شد .

8ـ اگر خواب ببينيد با سياه پوستان در نبرد هستيد ، نشانة آن است كه سياه پوستان با پستي و حقارت شما را آزاد مي دهند .


نجار

آدرس تعبير خواب جامع > حرف ن >

نجار

منوچهر مطيعي تهراني گويد: خانم اتيانوس مي گفت نجار در خواب رئيس صندوق است و کسي است که مي دهد و مي گيرد. او اين توصيف را از اين جهت مي کرد که نجار اره و تيشه مي کند و ذرات چوب را گاهي به طرف مقابل مي پاشد و گاهي به سوي خود مي کشد. نجار، در خواب هاي ما مردي است يا زني است مصلح که هر چيز را به جاي خود مي شناسد و با هر کس مي داند چگونه رفتار کند و در و تخته را در واقع با هم جور مي کند. چنانچه در خواب ببينيد که خودتان نجاري مي کنيد موردي پيش مي آيد که به اصلاح امور مي پردازيد.

ديدن نجاري مشغول كار ، در خواب ، نشانة آن است كه با كوشش و كار به كسب ثروت مي پردازيد نه از راه كارهاي بيهوده و خطا .


نحاس

آدرس تعبير خواب جامع > حرف ن >

نحاس

محمدبن سيرين گويد: اگر بيند كه نحاسي مي نمود، دليل است دورغ بسيار گويد.


نخ

آدرس تعبير خواب جامع > حرف ن >

نخ

1ـ ديدن نخ در خواب ، نشانة آن است كه بخت و اقبال آن سوي راههاي پرپيچ و خم است .

2ـ ديدن نخهاي پاره در خواب ، نشانة آن است كه از بي وفايي دوستان متحمل زياني مي شويد .


نخجير

آدرس تعبير خواب جامع > حرف ن >

نخجير

محمدبن سيرين گويد: اگر بيند كه نخجير صحرا مطيع او گشتند، دليل كه مهتر قوم شود و گويند كه سالار دزدان شود. اگر بيند كه خود به صوتر نخجيرات بود، دليل است بددين بود و توبه بايد نمود. جابرمغربي گويد: اگر به خواب بيند كه نخجيران را به دام يا تله مي گرفت، دليل كه به حيله مال از مردم بياباني بستاند. اگر بيند كه نخجيران با وي سخن گفتند و مطيع او شدند، دليل كه مقرب پادشاه شود.


نخل

آدرس تعبير خواب جامع > حرف ن >

نخل

منوچهر مطيعي تهراني گويد: خرما، محصول نخل که غالبا در جنوب کشور مي رويد، شيرين و مطبوع است. ديدن نخل در خواب به شرط اين که سرسبز و با طراوت باشد ثمر شيرين دارد و بايد منتظر پيش آمدهاي خوبي باشيد. ديدن نخل پژمرده و بي ثمر در خواب را بايد نشانه روزهاي سخت و ناگوار بدانيد که انشاء الله پيش نخواهد آمد.

1ـ ديدن درخت نخل در خواب ، نشانة يافتن موقعيتهاي اميدبخش و شادماني بسيار زيادي است .

2ـ اگر دختري خواب ببيند از خياباني مي گذرد كه دو طرفش پر از درخت نخل است ، علامت آن است كه همسري وفادار و خانه دار و لبريز از عشق و محبت خواهد داشت . اما اگر خواب ببيند نخلهاي دو طرف خيابان خشكيده اند ، نشانة آن است كه اتفاق غم انگيزي ناگهان آرامش او را بر هم خواهد زد .


نخود

آدرس تعبير خواب جامع > حرف ن >

نخود

ديدن نخود به خواب تر و خشك، دليل غم است. اگر بيند كه نخود به گوشت پخته مي خورد غم كمتر بود.

منوچهر مطيعي تهراني گويد: معبران نوشته اند که نخود چه خشک باشد و چه تر، نشان غم و اندوه است و اگر با گوشت پخته خورده شود بهتر است.

يوسف نبي عليه السلام گويد:

ديدن ماش برنج ونخود وحبوبات ديگر ملال بود


نرد باختن

آدرس تعبير خواب جامع > حرف ن >

نرد باختن

نردباختن در خواب، دليل بر كاري باطل است. اگر بيند كه نرد باخت و ببرد، دليل كه بر خصم غالب شود. اگر نبرد تاويل به خلاف است.

1ـ اگر خواب ببينيد برايتان نردباني آورده اند تا از آن به ارتقاعي صعود كنيد ، نشانة آن است كه توان و نيروي شما را در هنگام كار امتيازي خواهد بود .

2ـ بالا رفتن از نردبان در خواب ، نشانة سعادت و شادماني بي حد است .

3ـ اگر خواب ببينيد از بالاي نردبان به زمين مي افتيد ، نشانة آن است كه در انجام معاملات زيان خواهيد ديد .

4ـ ديدن نردبان شكسته در خواب ، علامت شكست و ناكامي در هر امري است .

5ـ از نردبان پايين آمدن در خواب ، علامت نوميدي و به ثمر نرسيدن آرزوهاست .

6ـ اگر خواب ببينيد بوسيلة نردباني فرار مي كنيد ، علامت آن است كه در زندگي پيروز و موفق خواهيد شد . هر چند كه بايد با حوادثي خطرناك روبرو شويد .

7ـ اگر خواب ببينيد به هنگام بالا رفتن از نردبان دچار سرگيجه شده ايد ، نشانة آن است كه به راحتي نمي توانيد امتيازات جديد را بپذيريد .


نردبان

آدرس تعبير خواب جامع > حرف ن >

نردبان

محمدبن سيرين گويد: اگر بر نردبان از گل و خشت مي رفت، دليل صلاح كار او است. اگر چوبين بود، دليل ضعف دين است. اگر از سنگ وآهن بود، دليل كه بيننده قوت بيابد

. ابراهيم كرماني گويد: اگر بيند كه از نردباني بالا رفت، دليل بزرگي و منفعت بود. اگر بيند كه از نردبان به زير آمد، به خلاف اين است.

حضرت امام جعفر صادق فرمايد: ديدن نردبان به خواب مردم مصلح را، دليل ظفر بود بر دشمن و فاسق را دليل منافقي بود.

منوچهر مطيعي تهراني گويد: اگر در خواب ببينيد که از نردبان بالا مي رويد، خوب است و خواب شما مي گويد در کار پيشرفت مي کنيد و ارتقاء مي يابيد. اما پايين آمدن از نردبان خوب نيست چون تاويلي است از سقوط و نزول و تنزل شان و مقام. اگر نردبان از آهن باشد نشان استحکام کارهاي شماست و اگر نردبان از چوب باشد تزلزل و سستي را خبر مي دهد. اگر از نردباني بالا مي رويد که تا بي نهايت ادامه دارد و در خواب ندانيد سر آن کجاست خوب نيست چون همان طور که در پرواز هم گرفته شده رفتن بدون بازگشت تا اعماق آسمان به مرگ تعبير شده است.

لوک اويتنهاو مي گويد :

نردبان

ديدن آن : حرص و آز و نارضايتي

نردبان ايستاده : مراقب دزد باشيد

پائين آمدن از نردبان : دارابودن مقامي والا

بالا رفتن از نردبان : بهتر شدن اوضاع مادي زندگيتان

يوسف نبي عليه السلام گويد:

ديدن نردبان کار بالا گيرد


نرگس

آدرس تعبير خواب جامع > حرف ن >

نرگس

حضرت دانيال گويد: ديدن نرگس به خواب، دليل بر مردي لطيف است. اگر زني بيند كه نرگس تازه داشت، دليل كه او را دختري آيد صاحب جمال. اگر شوهر ندارد شوهر كند. اگر درخواب بيند كه نرگس را از زمين بركند، دليل كه آن زن را طلاق دهد يا فرزندش بميرد. اگر زني بيند كه نرگس را شوهر داد. دليل كه از وي جدا شود.

حضرت امام جعفر صادق فرمايد: ديدن نرگس در خواب سه وجه است. اول: مردي لطيف. دوم: فرزند. سوم: دوستي ثابت قدم.

منوچهر مطيعي تهراني گويد: نرگس، ظرافت و لطافت و ذوق و شعر و دوستي و عشق است چه مرد در خواب ببيند و چه زن. بوي گل نرگس از عطرهاي بهشتي است و چنانچه در خواب احساس کنيد بوي نرگس به مشامتان مي رسد ميمون و مبارک است چون مي گويند نسيم بهشتي بوي نرگس و مريم همراه مي آورد. نوشته اند اگر زني در خواب ببيند نرگس تازه دارد، صاحب دختري جمال مي شود و اگر شوهر ندارد با مردي دلخواه ازدواج مي کند. نرگس، گلي است بسيار ظريف و لطيف و پرپر کردن و پژمردن آن در خواب خوب نيست. اگر کسي ببيند گل نرگس پژمرده اي در گلدان دارد بيمار مي شود و چنانچه زني ببيند گل نرگس مي چيند و از زمين جدا مي کند خوب نيست چون نوشته اند که نشان جدايي بين زن و شوهر است.


نزديکي

آدرس تعبير خواب جامع > حرف ن >

نزديکي

حضرت دانيال گويد:

نزديکي كردن در خواب روا شدن حاجت است، خاصه چون بيند كه مني از وي جدا گرديد. اگر كسي بيند با كسي نزديکي نمود، دليل است از آن كس نيكي بيند و حاجت او روا شود. اگر بيند كسي با او نزديکي نمود، دليل كه خاندان او توانگر گردند. اگر بيند با زن خودنزديکي كرد، چنانكه زن او بالا بود و مرد در زير، دليل است زني ديگر خواهد و از وي خير و منفعت بيند.


نزم

آدرس تعبير خواب جامع > حرف ن >

نزم

به معني مه

محمدبن سيرين گويد: اگر نزم همه را فرا گرفت، دليل گمراهي است دردين. اگر نزم همه جا را گرفت و به روشنائي مبدل شد، دليل كه كارش نيكو شود. اگر هوا روشن بود و ناگاه نزم گرفت، دليل مرگ مفاجات بود. حضرت امام جعفر صادق فرمايد: ديدن نزم درخواب چهاروجه است. اول: تحيّر. دوم: پوشيدن كارها. سوم: بدعت. چهارم: گمراهي.


نسرين

آدرس تعبير خواب جامع > حرف ن >

نسرين

ديدن نسرين به خواب، دليل راحت بود و گويند، دليل فرزند است. اگر بيند كسي دسته نسرين به وي داد، دليل كه ميان ايشان گفتگو باشد يا شود.


نسيم

آدرس تعبير خواب جامع > حرف ن >

نسيم

1ـ اگر در خواب احساس كنيد كه نسيمي ملايم مي وزد ، علامت آن است كه براي رسيدن به هدف مورد علاقه ثروت خود را فدا مي سازيد .

2ـ اگر دختري احساس كند از وزش نسيم و نجواي آن با شاخ و برگ درختان غمگين شده است ، علامت آن است كه در اثر غيبت اجباري نامزد خود ، دوراني سخت را سپري خواهد كرد .


نشاسته

آدرس تعبير خواب جامع > حرف ن >

نشاسته

اگر درخواب بيند كه نشاسته مي خورد، دليل غم است و گويند كه بيمار شود. اگر بيند كه نشاسته را حلوا نمود و خورد، دليل منفعت است. اگر بيند كه از گندم نشاسته نمود، دليل كه به كسب خود نعمتي حاصل كند.

منوچهر مطيعي تهراني گويد: نشاسته ماده اي است که از گندم مي گيرند و ديدنش در خواب نيکو است و خير و برکت تعبير مي شود. اگر در خواب ببينيد که غذايي از نشاسته مي خوريد به نعمت مي رسيد و چنانچه ببينيد خودتان نشاسته درست مي کنيد کاري انجام مي دهيد که در آن برکت است.


نشاط

آدرس تعبير خواب جامع > حرف ن >

نشاط

اگر خواب ببينيد شادمان هستيد يا با فرد شادي صحبت مي كنيد ، نشانة آن است كه وقايع دلپذير شما را خرسند خواهد ساخت و كارها با سود همراه خواهد بود .


نشان خانوادگي

آدرس تعبير خواب جامع > حرف ن >

نشان خانوادگي

ديدن نشان خانوادگي در خواب علامت آن است كه هرگز مقام و عنواني به چنگ نمي آوريد .


نشستن

آدرس تعبير خواب جامع > حرف ن >

نشستن

اگر بيند به زمين مقيم نشسته بود، دليل است از سفر مال حاصل كند. اگر بيند كه بر زمين خفته بود، همين دليل است. حضرت امام جعفر صادق فرمايد:ديدن نشستن به اسب يا استر يا خر چهار وجه است. اول: بخت. دوم: دولت. سوم: مرتبه. چهارم: فرمانروائي. اگر بيند با مصلحان نشسته بود، دليل بر صلاح دين او است. اگر بيند كه با مفسدان نشسته بود به خلاف اين بود.


نعره

آدرس تعبير خواب جامع > حرف ن >

نعره

منوچهر مطيعي تهراني گويد: نعره کشيدن در خواب تعبير روشن و مشخصي ندارد و بيشتر به خاطر پرخوري و زود خوابيدن است. بسياري از اشخاص، به خاطر خوردن شام سنگين و نداشتن وقت کافي براي بيدار ماندن، با معده پر مي خوابند و خواب مي بينند که بختک روي آنها افتاده و به خاطر رهايي از بختک، نعره مي کشند و با وحشت از خواب مي پرند. اين نوع خواب ديدن را زياد جدي نگيريد.


نعل

آدرس تعبير خواب جامع > حرف ن >

نعل

اگر به خواب بيند كه نعل اسبان داشت، دليل كه از پادشاه منفعت يابد. اگر بيند كه نعل استران داشت، دليل كه از بزرگي راحت يابد. اگر بيند نعل خران داشت، دليل كه از سفر مال حاصل كند. اگر نعلبنديِ چهارپايان مي كرد، دليل است به سفر رود.

منوچهر مطيعي تهراني گويد: نعل، از قديم ترين ايام، نشان روي آوردن شانس و بخت و اقبال بوده است. بسياري از اقوام، نعل را به سر در خانه خود مي کوبند و آن را خوش و خوب مي دانند و نشان اقبال و بخت بيدار. در مورد کوبيدن نعل به سر در خانه افسانه هايي نيز هست که چون از ما نيست در مي گذريم و تعريف نمي کنيم. اگر نعل اسبي را در راه بيابيد، شانس به شما روي مي آورد و اگر نعل خر و استر بيابيد به سفر مي رويد.

1ـ ديدن نعل اسب در خواب ، علامت پيش رفتن در زندگي است .

2ـ ديدن نعل شكسته اسب در خواب ، علامت مبتلا شدن به بيماري و بدبختي است .

3ـ ديدن نعل اسبي آويخته از ديوار ، علامت آن است كه بيش از حد انتظار ، در زندگي پيشرفت خواهيد كرد .

4ـ اگر در خواب نعل اسبي را كنار جاده اي پيدا كنيد ، نشانة آن است كه از جايي به شما ثروتي خواهد رسيد .


نعلين

آدرس تعبير خواب جامع > حرف ن >

نعلين

اگر بيند نعلينش پوشيده بود و راه مي رفت، دليل كه به سفر رود. اگر دوال نعلين او سوراخ شد، دليل كه در سفر بماند. ابراهيم كرماني گويد: اگر نعلين نو خريد و در پاي كرد، دليل كه كنيزكي دوشيزه بخرد و گويند كه زنِ معاشر خواهد. اگر در وقت رفتن يك نعلين او بيفتاد، دليل كه از برادر و خواهر جدا شود. اگر نعلين او سوخت، دليل است زنش بميرد. حضرت امام جعفر صادق فرمايد: ديدن نعلين در خواب سه وجه است. اول: زن. دوم: كنيزك. سوم: سفر.


نعناع

آدرس تعبير خواب جامع > حرف ن >

نعناع

ديدن نعناع به خواب، دليل غم است. اگر بيند كه به كمك او نعناع رسته بود، دليل كه به اندوهي گرفتار شود. اگر بيند كه نعناع از زمين كَند و بينداخت دليل كه از غم رهد.

1ـ ديدن نعناع در خواب ، نشانة يافتن سرگرميها و انجام دادن كارهايي دلپذير است .

2ـ ديدن نعناعِ سبز در مزارع ، علامت شركت كردن در داستاني عاشقانه است .

3ـ نوشيدن شربت نعناع در خواب ، علامت آن است كه از ديدار فرد جالب توجه اي لذت خواهيد برد . اگر دختري چنين خوابي ببيند ، نشانة آن است كه به سمت تفريحات گمراه كننده كشيده خواهد شد .


نفت

آدرس تعبير خواب جامع > حرف ن >

نفت

ديدن نفت به خواب، دليل زندگاني است. اگر نفت به خود ماليد، دليل كه با زني نابكار جمع شود و نيز گويند چيز حرام خورد. حضرت امام جعفر صادق فرمايد: ديدن نفت در خواب سه وجه است. اول: زني نابكار. دوم: مردي غمار. سوم: مال حرام.


نفرين کردن

آدرس تعبير خواب جامع > حرف ن >

نفرين کردن

اگر كسي ظالمي را نفرين كرد، دليل كه بر آن ظالم ظفر آيد و بعضي گويند خلاف اين است. ابراهيم كرماني گويد: اگر درخواب بيند به بي گناهي نفرين نمود، دليل كه به بيننده بازگردد و نفرين مردمِ صالح زود اثر كند.


نقاشي کردن

آدرس تعبير خواب جامع > حرف ن >

نقاشي کردن

محمدبن سيرين گويد: اگر بيند كه در سقف خانه و ديوار نقاشي مي كرد دليل كه به دنيا مغرور گردد.

ابراهيم كرماني گويد: سوداگري و صورتگري درخواب، دليل باطل بود. اگر بيند كه دست خود را به خضاب نقاشي مي كرد، دليل كه در كسب خود، خداوند حيله بود.

حضرت امام جعفر صادق فرمايد: ديدن نقاشي گري در خواب چهار وجه بود. اول: آرايش دنيا. دوم: كار باطل. سوم: فريب. چهارم: دروغ.

لوک اويتنهاو مي گويد :

نقاشي : از امري احساس رضايت خواهيد نمود

نقاشي کردن : شما احترام ديگران را برخواهيد انگيخت

ديدن يک نقاش : شما برنامه هاي جسورانه اي خواهيد ريخت


نقره

آدرس تعبير خواب جامع > حرف ن >

نقره

اگر كسي بيند كه نقره از دكان مي گرفت، دليل كه از شهر خود زن خواهد. اگر بيند كه از معدن نقره فرا گرفته، دليل كه به قدر آن مال حاصل كند.

جابرمغربي گويد: اگر يك درم نقره داشت، دليل كه فرزندي آيد صاحب جمال.

حضرت امام جعفر صادق فرمايد: ديدن نقره در خواب چهار وجه است. اول: زن. دوم: فرزند. سوم: مال. چهارم: معيشت.

منوچهر مطيعي تهراني گويد: اگر در سن ازدواج باشيد و نقره در خواب ببينيد ازدواج مي کنيد. اگر نقره خام شکل نگرفته ببينيد با دختري صاحب جمال ازدواج خواهيد کرد و چنانچه ازدواج کرده باشيد و نقره در خواب ببينيد داراي فرزند دختر مي شويد. اگر ببينيد باري از نقره داريد تکليف و وظيفه اي سنگين بر عهده شما محول مي گردد. اگر کسي نقره به شما داد يا ظرفي از نقره به شما هديه کرد ، دوستي شما را راهنمايي و هدايت و دلالت مي کند و او خير شما را مي خواهد. اگر ببينيد انگشتري از نقره داريد صاحب دختر مي شويد و اگر ببينيد دگمه هاي لباس شما از نقره است ، همسرتان دختري مي آورد که به او شباهت دارد.

لوک اويتنهاو مي گويد :

نقره : تحت آزار قرار گرفتن

ظروف نقره : آسايش

دريافت کردن آن : به زحمات شما ارج گذاشته خواهد شد

فروختن آن : يک سرمايه گذاري به بار خواهد نشست

خريدن : تحولات بزرگ

پول نقره : دوره پر باري نزديک است

1ـ ديدن نقره در خواب ، نشانة آن است كه بيش از حد به پول و ثروت وابسته مي شويد .

2ـ پيدا كردن سكة نقره در خواب ، نشانه آن است كه براي آرامش فكري و راحتي خود ، اطرافيان را ناديده مي گيريد .


نفس

آدرس تعبير خواب جامع > حرف ن >

نفس

1ـ اگر خواب ببينيد به شخصي كه نفسي معطر دارد نزديك مي شويد ، دلالت بر آن دارد كه رفتار شما مورد ستايش ديگران قرار خواهد گرفت . معامله اي پرسود در انتظار شماست .

2ـ اگر نفس بدبوي ديگران را در خواب احساس كنيد ، دلالت بر آن دارد كه بيماري و گمراهي در انتظارتان است .

3ـ اگر خواب ببينيد نفس كسي بند مي آيد ، دلالت بر آن دارد كه به دست آوردن موفقيتي كه حتمي به نظر مي رسيد با شكست مواجه خواهد شد .


نقشه

آدرس تعبير خواب جامع > حرف ن >

نقشه

لوک اويتنهاو مي گويد :

نقشه : شما خانه اي بنا خواهيد کرد و يا خانه خودتان را بنا خواهيد نهاد

نقشه اي را ترسيم کردن : فکرهاي خوب در سر داريد

نقشه کارتوگرافي : سفر

1ـ اگر خواب ببينيد نقشه اي را مطالعه مي كنيد ، علامت آن است كه امور مأيوس كننده اي گريبانتان را خواهد گرفت . اما به دنبال اين امور ، سود كلاني نيز به دست خواهيد آورد .

2ـ اگر خواب ببينيد به دنبال نقشه اي مي گرديد ، علامت آن است كه در اثر نارضايتي از محيط پيرامون انرژي تازه اي كسب مي كنيد و به موقعيتهايي بهتر در زندگي دست مي يابيد . اگر چنين خوابي ببيند ، نشانة آن است كه با آرزوي پاك خود به حوزة برتري در زندگي قدم مي گذارد .


نقصان

آدرس تعبير خواب جامع > حرف ن >

نقصان

اگر بيند كه در تن او نقصان بود، دليل كه به قدر آن نقصان مال يابد مگر نقصان زبان كه ديدن آن صلاح بود اگر بيند كه ازمالِ او چيزي نقصان شد، دليل كه متفكر گردد.


نگهبان

آدرس تعبير خواب جامع > حرف ن >

نگهبان

ديدن نگهبان در خواب ، علامت آن است كه زندگي شما به راحتي اداره مي شود . و همواره مدافعان مهرباني پشتيبان شما خواهند بود .


نگين

آدرس تعبير خواب جامع > حرف ن >

نگين

محمدبن سيرين گويد: ديدن نگين درخواب، دليل بزرگي بود. اگر بيند كه نگين او بشكست يا ضايع شد، دليل كه مالش نقصان شود يا فرزندش بميرد. جابرمغربي گويد: اگر مردي بيند كه نگين و تاج دارد، دليل بر ولايت بود و زنان را، دليل شوهر بود و مردم عامه را، دليل جاه و بزرگي بود.


نماز

آدرس تعبير خواب جامع > حرف ن >

نماز

اگر درخواب بيند كه نماز از جانب مشرق مي كرد، دليل كه به حج رود و اگر محل ندارد،دليل كه ميلش به كيش ترسايان باشد. اگر بيند كه نماز از جانب مغرب كرد، دليل كه ميلش به جهودان بود. اگر بيند كه نماز از سوي شمال كرد، چنانه پشتِ او به جانب قبله بود، دليل كه اسلام را پسِ پُشت اندازد. اگر بيند كه نماز سوي قبله كرد، دليل كه در راه دين مستقيم گردد.

ابراهيم كرماني گويد: اگر بيند قومي را امامت كرد، دليل كه سروري كند. اگر بيند كه نماز قطع كرد يا نماز نگذارد يابي وضو نماز كرد دليل كه طالب چيزي بود و نيابد. اگر در مدرسه يا مسجدي به امامت نماز كرد، دليل كه حاكم آن ديار مطيع او گردد. اگر بيند كه در نماز ركوع و سجود تمام كرد، دليل كه كار دنيائي او برآيد.

جابرمغربي گويد: اگر ديد به خواب كه نماز فريضه پيشين مي گذارد دليل كه به حق تعالي نزديك گردد. اگر بيند نماز پيشين مي گذاشت، دليل شادي بود. اگر نماز خفتن بود، دليل كه حاجتش روا گردد. اگر بيند كه نماز صبح مي كرد، دليل كه به سفر رود. اگر بيند كه نماز در باغ كرد، دليل كه توبه كند. اگر بيند كه دركعبه نماز گذارد، دليل كه از خليفه مرداش حاصل گردد. اگر در خواب بيند كه به تشهد نشسته بود، دليل كه از غم برهد. اگر بيند كه سلام اول به دست چپ داد، دليل كه كارش شوريده گردد. اگر بيند كه نماز نشسته مي كرد، دليل كه دشمن بر وي ظفر يابد و گناه كرده را مدد كند و از وي نپذيرد. اگر بيند كه درتاريكي نماز كرد، دليل كه از غم ها فرج يابد. اگر بيند كه به پهلو خفته نماز مي كرد، دليل كه بيمار گردد. اگر بيند كه نماز جمعه كرد، دليل كه به سفر رود و مال حاصل كند. اگر بيند كه در بيت المقدس نماز كرد. دليل كه ميراث يابد و روزي بر وي فراخ گردد.

حضرت دانيال گويد: ديدن نماز كردن سه نوع است. اول: فريضه. دوم: سنت. سوم: تطوع. اگر بيند كه نماز فريضه مي گذارد، دليل كه حق تعالي وي را حج روزي كند. اگر بيند نماز سنت مي كند، دليل كه بر مردم شفقت كند. اگر بيند نماز تطوع بگذاشت، دليل كه راستگو بود. اگر به خواب ديد در ستور نماز كرد، دليل كه حق تعالي در كسب او بركت كند.

حضرت امام جعفر صادق فرمايد: نماز گذاشتن به خواب بر هفت وجه است. اول: ايمني. دوم: شادي. سوم: عز وجاه. چهارم: مرتبت. پنجم: رستگاري. ششم: يافتن مراد. هفتم: نقصان. و ديدن ركوع و سجود درخواب بر پنج وجه است. اول: مراد يافتن. دوم: جمعيت. سوم: نصرت. چهارم: ظفر. پنجم: امر حق تعالي به جاي آوردن است. اگر نمازگزار بيند كه نماز را تمام كرد، دليل كه دعاي او مقبول بود. اگر بيند تمام نكرد به خلاف اين است.

لوک اويتنهاو مي گويد :

نماز گزاردن : زندگي شيرين

پيش نماز شدن : خوشبختي

يوسف نبي عليه السلام گويد:

ديدن نماز کردن کار بالا گيرد

ديدن نماز خواندن نزديکي به خدا


نمايش

آدرس تعبير خواب جامع > حرف ن >

نمايش

1ـ اگر دختري خواب ببيند در نمايشي نقش ايفا مي كند ، علامت آن است كه دوستي خوش مشرب از او خواستگاري خواهد كرد ، و بعد از ازدواج عقايد و كارهاي مورد علاقة خود را با دقت بيشتر دنبال مي كند .

2ـ اگر خواب ببينيد به موقع براي تماشاي نمايش به نمايشگاه نمي رسيد ، علامت آن است كه ناگاه شادماني به زندگي شما راه خواهد يافت .


نمايشگاه

آدرس تعبير خواب جامع > حرف ن >

نمايشگاه

1ـ اگر خواب ببينيد در نمايشگاهي هستيد ، علامت آن است كه كاري پرمنفعت و دوستاني مطلوب به دست خواهيد آورد .

2ـ اگر دختري خواب ببيند در نمايشگاه است ، نشانة آن است كه شريك زندگي او مردي شوخ طبع و آرام خواهد بود .


نمد

آدرس تعبير خواب جامع > حرف ن >

نمد

اگربيند نمد سفيد داشت، دليل بر مال حلال است. اگر سياه بيند، دليل كه به كسب خود مال حاصل كند. اگر نمدش بسوخت، دليل كه مالش تلف شود.

منوچهر مطيعي تهراني گويد: نمد را چون از پشم مي بافند و پشم در خواب هاي ما نعمت و برکت است نمد نيز ديدنش در خواب نيکو است و معبران نمد را به مال حلال تعبير کرده اند. اگر ببينيد لباسي از نمد داريد با زني ثروتمند ازدواج خواهيد کرد و اگر کفشي از نمد داشته باشيد، به سفري مي رويد که سود زيادي از اين سفر عايدتان مي گردد. اگر ببينيد فرشي از نمد داريد، به قناعت و شرافت زندگي خواهيد کرد و نزد مردم احترام زياد خواهيد يافت. اگر در خواب ببينيد نمدي داريد که سوخته، به مال شما تجاوز مي شود و اگر ببينيد نمدي را خودتان مي سوزانيد مال خويش را هدر مي دهيد.


نمک

آدرس تعبير خواب جامع > حرف ن >

نمک

ديدن نمك به خواب، دليل بر درم سفيد است.اگر بيند نمك سفيد داشت، دليل كه درم نقد حاصل كند. اگر بيند نمك خورد، دليل كه زاهد شود و بعضي گويند ديدن نمك به خواب خصومت است.

يوسف نبي عليه السلام گويد:

ديدن نمک سفيد خوش بود


نمکسو

آدرس تعبير خواب جامع > حرف ن >

نمکسو

ديدن نمكسو به خواب، دليل بر روزي حلال است، اگر كه از گوشت گوسفند فربه بيند، اگر از گوشت لاغر بيند، دليل زيان است.


نوازنده

آدرس تعبير خواب جامع > حرف ن >

نوازنده

لوک اويتنهاو مي گويد :

نوازنده : خرجهاي بيهوده- ولخرجي

گروه نوازندگان : دوستان وفادار


نو بودن

آدرس تعبير خواب جامع > حرف ن >

نو بودن

محمدبن سيرين گويد: هر چيز نو كه به خواب بيند، دليل خير و بركت است.


نوحه کردن

آدرس تعبير خواب جامع > حرف ن >

نوحه کردن

ديدن نوحه كردن، دليل است كه خلق آنجا متفرق شوند. اگر بيند والي آن شهر بمرد و بر وي نوحه كردند، دليل كه آن والي مضرت بيند. اگر بيند كه نوحه مي كرد و فرياد مي داشت، دليل مضرت است.


نوزاد

آدرس تعبير خواب جامع > حرف ن >

نوزاد

1ـ ديدن نوزادي تازه متولد شده در خواب ، علامت آن است كه بزودي سرگرميها و شاديهاي لذتبخشي تجربه خواهيد كرد .

2ـ اگر دختري خواب ببيند نوزادي دارد ، نشانة آن است كه متهم به افراط در خوشگذرانيهاي غير اخلاقي خواهد شد .

3ـ اگر خواب ببينيد نوزادي مشغول شنا كردن است ، نشانة آن است كه موفق مي شويد از گرفتاري و سختي جان سالم به در ببريد .


نوشابه

آدرس تعبير خواب جامع > حرف ن >

نوشابه

لوک اويتنهاو مي گويد :

نوشابه : افزون شدن نيرو ؛ نشانه سلامتي

نوشابه گازدار (نوشيدن آن ): نگراني در امور زندگي


نوشادر

آدرس تعبير خواب جامع > حرف ن >

نوشادر

ديدن نوشادر به خواب، دليل غم و اندوه است.


نوشتن

آدرس تعبير خواب جامع > حرف ن >

نوشتن

1ـ اگر خواب ببينيد چيزي مي نويسيد ، علامت آن است كه مرتكب اشتباهي مي شويد و نزد ديگران شرمسار مي گرديد .

2ـ اگر خواب ببينيد ديگران در حال نوشتن مطلبي هستند ، علامت آن است كه در اثر رفتاري نابجا و عمل نادرست ، كارتان به دادگاه كشيده خواهد شد .

3ـ اگر خواب ببينيد مي كوشيد نوشته اي غريب را مطالعه كنيد ، علامت آن است كه اگر بعد از اين خواب معامله اي انجام ندهيد ، از دست دشمنان خود خواهيد گريخت .


نوشيدن

آدرس تعبير خواب جامع > حرف ن >

نوشيدن

لوک اويتنهاو مي گويد :

نوشيدن

نوشيدن آب : ثروت

در يک ليوان : برملا کردن يک راز

در يک ظرف ديگر : رهايي يافتن

نوشيدنيهاي ديگر : رضايت

1ـ اگر زني خواب ببيند در حين خنديدن چيزي مي نوشد ، علامت آن است كه از اموري لذت مي برد كه بعدها ممكن است همين امور لذتبخش موجب بي آبرويي او شود .

2ـ اگر خواب ببينيد با تمام تلاشي كه مي كنيد ، نمي توانيد آبي شفاف بنوشيد ، علامت آن است كه تفنني به طور غير مستقيم به شما عرضه مي شود كه قادر به استفاده از آن نيستيد .


نويسنده

آدرس تعبير خواب جامع > حرف ن >

نويسنده

حضرتِ دانيال گويد: اگر چيزي نوشت و نويسنده بود، دليل كه به حيله مال از مردم بستاند.

محمدبن سيرين گويد: اگر عالمي بيند كه نويسندگي مي كرد، دليل منفعت بود. اگر شعر و افسانه مي نوشت، دليل است به كار دنيا مشغول شود و آخرت را فرو گذارد. اگر بيند كه قرآن يا توحيد يا دعوات مي نوشت، دليل خير و بركت و منفعت بود. اگر در خواب بيند كه نامه مهتري نوشت، دليل خير و منفعت است. اگر صالح بود. اگر فاسق بود، دليل كه توبه كند. اگر به سرخي نوشت، دليل كه به عشرت دنيا مشغول شود. اگر به زردي نوشت، دليل بيماري است. اگر بيند كه به سبزي نوشت دليل كه نيك نام شود. اگر به زر يا سيم نوشت، دليل است از پادشاه منفعت يابد.

حضرت امام جعفر صادق فرمايد: ديدن نويسندگي به خواب چهاروجه است. اول: خيرو نيكي. دوم: مال و منفعت. سوم: چيزي كه به مكر حاصل كند. چهارم: معزولي از عمل.

لوک اويتنهاو مي گويد :

نوشتن : خبر ، معاملات خوب

نوشته زيبا : از شما تعريف خواهد شد

بدخط : غم و غصه


نهر

آدرس تعبير خواب جامع > حرف ن >

نهر

1ـ ديدن نهر در خواب ، نشانة تجارت و سفرهاي كوتاه است . اگر خواب ببينيد نهر پر از آب است، علامت سختيهاي زودگذر است .

2ـ ديدن نهر خشكيده در خواب ، علامت نوميدي است . و اينكه افراد ديگري به اهداف شما دست خواهند يافت .


نهنگ

آدرس تعبير خواب جامع > حرف ن >

نهنگ

ديدن نهنگ به خواب. دليل بر مردي دزد است. اگر بيند نهنگ او را سوي آب كشيد و غرق كرد، دليل كه در آب غرق شود. اگر بيند نهنگ او را بگزيد، دليل كه از دشمن مضرت بيند

ابراهيم كرماني گويد: اگر بيند نهنگ او را فرو برد، دليل كه ماهي او را هلاك كند. اگر بيند با نهنگ جنگ نمود و بر وي غالب شد، دليل كه بر دشمن ظفر يابد. اگر غالب نشد به خلاف اين است وديدن پوست و گوشت و استخوان او به خواب، دليل مضرت است.


ني

آدرس تعبير خواب جامع > حرف ن >

ني

حضرتِ دانيال گويد: اگر بيند ني بسيار داشت، دليل كه اندك چيزي به وي رسد.

1ـ شنيدن آواي ني در خواب ، نشانة آن است كه در موقعيتي قرار مي گيريد كه ناچار مي شويد از حيثيت خود و يكي از نزديكانتان دفاع كنيد .

2ـ اگر خواب ببينيد ني مي نوازيد ، نشانة آن است كه هر چه پشت سرشما بگويند نمي توانند به شهرت شما آسيب وارد كنند .

3ـ اگر دختري خواب ببيند ني مي نوازد ، نشانة آن است كه با سربازي ازدواج خواهد كرد .


نيازمند

آدرس تعبير خواب جامع > حرف ن >

نيازمند

1ـ اگر در خواب احساس مي كنيد فردي نيازمنديد ، نشانة آن است كه دست به معامله اي احمقانه خواهيد زد . و از حال دوستاني كه دور از شما زندگي مي كنند خبرهايي ناراحت كننده به دست شما خواهد رسيد .

2ـ اگر در خواب ببينيد ، ديگران نيازمند هستند ، نشانة آن است كه به علت عدم توفيق در پيش بردن كارها تحت تأثير افكار ديگران قرار خواهيد گرفت .


نيزه

آدرس تعبير خواب جامع > حرف ن >

نيزه

اگر كسي بيند با نيزه سلاح ديگر نداشت، دليل كه او را فرزندي آيد يا برادري. اگر بيند با نيزه سلاحهاي ديگر داشت، دليل كه حكمش در ولايت ها روان شود. اگر بيند نيزه او بشكست، دليل كه فرزند يا برادرش بميرد. اگربيند نيزه او را ببردند، دليل كه كارش شوريده شود. اگر بيند نيزه كوتاه در دست داشت، دليل كه او را فرزندي آيد. اگر زن ندارد خبري بدو رسد. اگر بيند با نيزه سلاح تمام پوشيده داشت دليل كه جاه و بزرگي يابد. اگر بيند پادشاه نيز بدو داد، دليل كه از آن كس بدو چيزي رسد. اگر بيند نيزه در دست داشت و بشكست خاصه به وقت كارزار. دليل كه از دشمن بدو مضرت رسد.

حضرت امام جعفر صادق فرمايد: ديدن نيزه درخواب بر شش وجه است. اول: عجب. دوم: ولايت. سوم: عمردراز. چهارم: ظفر. پنجم: رياست. ششم: منفعت.

1ـ اگر خواب ببينيد با نيزه اي از خود دفاع مي كنيد ، نشانةآن است كه در خصوصي ترين امور زندگي شما تجسس مي كنند تا شما را متهم سازند ، اما شما بعد از جر و بحثهاي فراوان بي گناهي خود را اثبات مي كنيد .

2ـ اگر خواب ببينيد نوك نيزه اي در بدنتان فرو مي رود ، علامت آن است كه دشمنان موفق مي شوند برايتان دردسر فراهم كنند .

3ـ اگر خواب ببينيد ديگران نيزه در دست دارند ، علامت آن است كه منافعتان در خطر است .

4ـ ديدن نيزه در خواب ، علامت روبرو شدن با دشمناني خطرناك و كسب تجارب زيانبار است .

5ـ اگر خواب ببينيد نيزه اي شما را زخمي مي كند ، علامت آن است كه با قضاوتي غيرمنصفانه خود را به دردسر مي اندازيد

6ـ ديدن نيزة شكسته در خواب ، نشانة آن است كه به چيزهاي به ظاهر غيرقابل نفوذ ، نفوذ خواهيد كرد و آرزوهايتان برآورده خواهد شد .


نيش خوردن از حشرات

آدرس تعبير خواب جامع > حرف ن >

نيش خوردن از حشرات

لوک اويتنهاو مي گويد :

نيش خوردن از حشرات : دوستتان به شما خيانت خواهد کرد


نيشکر

آدرس تعبير خواب جامع > حرف ن >

نيشکر

اگر بيند نيشكر بفروخت يا به كسي داد، دليل كه از گفتگو خلاص شود.

1ـ اگر خواب ببينيد نيشكر در حال رشد كردن است ، نشانة آن است كه در كسب ثروت پيشرفت شاياني خواهيد داشت .

2ـ ديدن نيشكر بريده در خواب ، نشانة شكست كامل در تمام شئونات زندگي است .


نيکي کردن

آدرس تعبير خواب جامع > حرف ن >

نيکي کردن

محمدبن سيرين گويد: نيكي كردن درخواب، دليل بزرگواري است در دنيا و رستگاري از عذاب آخرت. ابراهيم كرماني گويد: اگر بيند با مردي نيكي كرد و بعد از آن او را خوار داشت، دليل كه دركار ناسپاس بود. اگر بيند نيكي با اهل شرك كرد، دليل كه مال خود را بر كسي صرف كند كه نه در دنيا به كار او آيد نه در آخرت.


نيل

آدرس تعبير خواب جامع > حرف ن >

نيل

حضرت دانيال گويد: ديدن نيل در خواب غم و اندوه است. اگر بيند نيل داشت، دليل كه اندوهي به وي رسد. اگر بيند نيل او ضايع شد، دليل كه از غم برهد. اگر بيند جامه خود را با نيل رنگ كرد، دليل مصيبت است. اگر ديد نيل خورد دليل كه آفتي به وي رسد.


نيلوفر

آدرس تعبير خواب جامع > حرف ن >

نيلوفر

اگر درخواب نيلوفر را بر جاي خود بر درخت بيند، دليل منفعت است و چون از درخت جدا بيند، دليل غم است. ابراهيم كرماني گويد: اگر بيند نيلوفر بكند و به غلام داد، دليل كه آن غلام بگريزد. حضرت دانيال گويد: ديدن نيلوفر به خواب دليل كنيزكي بود كه بخرد.


نيمروز

آدرس تعبير خواب جامع > حرف ن >

نيمروز

منوچهر مطيعي تهراني گويد : ديدن نيمرو در خواب خوب است و اگر ببينيد غذايي از نيمرو مي خوريد به پول مي رسيد. هر تخم مرغ که نيمرو شده باشد فرصتي است نيکو که در اختيار شما قرار مي گيرد. اگر نيمرو چرب باشد کامروا و شادکام مي شويد. اگر ببينيد که خودتان نيمرو درست مي کنيد کاري پر سود انجام مي دهيد و اگر نيمرو به کسي بدهيد سودي به او مي رسانيد.


نيمکت

آدرس تعبير خواب جامع > حرف ن >

نيمکت

لوک اويتنهاو مي گويد :

نيمکت: قولهاي دروغين

نيمکت چوبي : ماجراهاي عشقي

1ـ اگر خواب ببينيد روي نيمكتي نشسته ايد ، نشانة آن است كه بدهكاران در پرداخت بدهي خود به شما مرددند .

2ـ اگر خواب ببينيد ديگران بر نيمكت نشسته اند ، نشانةآن است كه با دوستي كه در اثر عدم تفاهم با او قهر كرده ايد ، آشتي خواهيد كرد .


حرف و

آدرس تعبير خواب جامع >

حرف و

با انتخاب کلمه مورد نظر در قسمت حروف مي توان به تعبير خواب آن کلمه دست پيدا کرد

جهت استفاده از اين تعبير خواب روي علامت جمع کليک نمائيد


وادي

آدرس تعبير خواب جامع > حرف و >

وادي

علت جذام بود. اگر بيند بر تن او وادي پديد آمد و آماسيده بود، دليل مال است. اگر وادي اندك است، دليل كه او را كاري زشت پديد آيد.


واشه

آدرس تعبير خواب جامع > حرف و >

واشه

محمدبن سيرين گويد: ديدن واشه درخواب چون مطيع بود، دليل كه خداوندش منزلت يابد. اگر به خواب بيند واشه داشت و مطيع او بود، دليل كه از بزرگي جاه يابد اگر بيند واشه بپريد و رشته در دست او بماند، دليل كه بزرگيِ او زايل شود. جابرمغربي گويد: اگر بيند واشه او بمرد و بيننده پادشاه است، دليل كه ملكش از دست برود. اگر اميري بيند، دليل است منزلت او كم شود. اگر توانگر بيند، دليل كه درويش شود اگر درويش بيند فرزندش بميرد.


وافور

آدرس تعبير خواب جامع > حرف و >

وافور

منوچهر مطيعي تهراني گويد: وافور کشيدن در خواب، نشانه بيزاري از اين عمل ناپسند است که باعث مي شود بيننده خواب، هرچه بيشتر از دود و دم فاصله بگيرد و هرگز گرد آن نگردد. ديدن بعضي چيزها در خواب، بهتر از مشاهده آنها در بيداري است.


واکس

آدرس تعبير خواب جامع > حرف و >

واکس

لوک اويتنهاو مي گويد :

واکس زدن : ديگران از شما خوششان خواهد آمد


واکسن

آدرس تعبير خواب جامع > حرف و >

واکسن

1ـ اگر خواب ببينيد كسي به شما واكسن تزريق مي كند ، نشانة آن است كه فريفتة زيبايي زني خواهيد شد كه به احساسات عاشقانة شما پاسخ منفي خواهد داد .

2ـ اگر خواب ببينيد به ديگران واكسن تزريق مي كنيد ، نشانة آن است كه تلاش شما براي به ثمر رساندن كاري به شكست مي انجامد .

3ـ اگر دختري خواب ببيند كسي به پاي او واكسن تزريق مي كند ، نشانة آن است كه در اثر خيانت به كسي ، روسياه خواهد شد .


واگن

آدرس تعبير خواب جامع > حرف و >

واگن

1ـ ديدن واگن در خواب ، نشانة آن است كه ازدواجي ناموفق خواهيد داشت . و مشكلات شما را از پا در خواهد آورد .

2ـ اگر خواب ببينيد واگني را به پايين مي رانيد ، نشانة آن است كه پيش آمدهايي تلخ باعث مي گردد ، پريشان و مضطرب شويد .

3ـ اگر خواب ببينيد واگني را به بالاي تپه مي رانيد ، نشانة آن است كه در كسب ثروت و ماديات پيروز خواهيد شد .

4ـ اگر خواب ببينيد واگني را با بار سنگين به جلو مي رانيد ، نشانة آن است كه وظايف اخلاقي خود را به درستي انجام خواهيد داد .

5ـ اگر خواب ببينيد واگني را به داخل آبي گل آلود مي رانيد ، نشانة آن است كه در گرداب دلهره و هراس خواهيد افتاد .

6ـ ديدن واگني سرپوشيده در خواب ، نشانة آن است كه خيانتي اسرارآميز در حق شما مي شود . خيانتي كه باعث باز ماندن شما در زندگي خواهد شد .

7ـ اگر دختري خواب ببيند واگني را از كنار دره اي خطرناك به جلو مي راند ، نشانة آن است كه درگير كارهاي غيرقانوني خواهد شد ، و همواره با ترس و وحشت زندگي خواهد كرد ، زيرا احتمال مي دهد كه روزي كسي از كارهاي او سر در آورد .

8ـ اگر دختري خواب ببيند واگني را از روي آبي زلال و كم عمق عبور مي دهد ، نشانةآن است كه بي آنكه با مشكلي روبرو شود ، از حادثه جويي لذت خواهد برد .


والدين

آدرس تعبير خواب جامع > حرف و >

والدين

لوک اويتنهاو مي گويد :

والدين : ناراحتي هاي زودگذر

مرگ يکي از والدين : ارثي بزرگ

ديدن آنها : شما تحت حمايت خوبي هستيد

ديدن والدين مرده : خوشحالي

با آنها صحبت کردن : شانس در امور اداري

از دست دادن آنها : ناراحتيهايتان تسکين خواهد يافت

ديدن بيماري آنها : تصادف

ناپدري و نامادري : شما بسوي نيکبختي گام ميگذاريد اما راهتان براي رسيدن به آن راه درستي نيست

1ـ اگر والدين خود را در خواب شادمان ببينيد ، علامت آن است كه با معاشريني دلخواه رفت و آمد خواهيد داشت .

2ـ اگر بعد از مرگ والدين ، آنها را در خواب ببينيد ، نشانة آن است كه بايد در امور كاري خود بيشتر وقت به خرج بدهيد .

3ـ اگر خواب ببينيد ، پدر و مادر شما به خانه تان آمده اند ، علامت آن است كه در زندگي شما تغيير و تحولاتي مساعد روي خواهد داد . اگر دختري چنين خوابي ببيند ، نشانة آن است كه به زودي ازدواج خواهد كرد و در زندگي سعادتمند خواهد شد .

4ـ اگر والدين خود را رنگ پريده و سياهپوش به خواب ببينيد ، علامت آن است كه با نوميديهاي بزرگي در زندگي روبرو خواهيد شد .

5ـ اگر والدين خود را سالم و خشنود به خواب ببينيد ، نشانة آن است كه در شرايط مطلوبي زندگي خواهيد كرد ، و در زندگي پيشرفت خواهيد كرد .

6ـ اگر والدين خود را بيمار و غمگين به خواب ببينيد ، نشانة آن است كه به هيچ يك از موهبتهاي زندگي دست نخواهيد يافت .


والي

آدرس تعبير خواب جامع > حرف و >

والي

حضرت دانيال گويد: اگر بيند والي از تخت بيفتاد يا تختش بشكست يا شمشير وي بستدند يا چهارپايِ او به سر درآمد و او بينداخت اين جمله، دليل بر عدالت او است. محمدبن سيرين گويد: اگر كسي در خواب بيند كه دستار سرش با دستار قربوسي والي پيوست، دليل كه بزرگي بر وي پايدار بود.


وان

آدرس تعبير خواب جامع > حرف و >

وان

منوچهر مطيعي تهراني گويد: ديدن وان حمام در خواب به معني داشتن زني است که شما و زندگي شما را در بر مي گيرد و به خودتان اختصاص دارد و مي توانيد در آن آرام بگيريد. اگر در خواب ببينيد وان چيني باشکوهي داريد ، زني بلند همت و با شخصيت نصيب شما مي شود. چنانچه ازدواج کرده باشيد ، از زني با اين خصوصيات مي توانيد بهره مند شويد. اگر وان حلبي و قراضه بود زني بد دهن و هتاک و بي شخصيت و قدر ناشناس و تربيت ناپذير خواهيد گرفت و چنانچه ازدواج کرده باشيد ، با چنين زني برخورد خواهيد داشت که خدا عاقبتتان را بخير کند.

لوک اويتنهاو مي گويد :

وان حمام : کاميابي


وانت

آدرس تعبير خواب جامع > حرف و >

وانت

منوچهر مطيعي تهراني گويد:

وانت، زندگي شخصي و خصوصي شماست. اگر در خواب ديديد وانت مي رانيد و آسوده هستيد و مشکلي براي شما وجود ندارد خوب است چون زندگي خصوصي آرامي را اداره خواهيد کرد. اگر بار داشته باشيد و اين بار سنگين يا سبک باشد تجسم از وظايفي است که در زندگي شخصي را عهده گرفته ايد يا خواهيد گرفت که هم ممکن است سنگين باشد و هم سبک و قابل تحمل. اگر هنگام راندن وانت، چراغ ها روشن و افق روشن بود، آينده شما روشن است و اگر جز اين بود، آينده خوب نيست. اگر شما در وانت بوديد و ديگري رانندگي مي کرد، به وضعي مي سيد که کسي ديگر بايد به شما کمک کند و در زندگي خصوصي شما دخالت نمايد.

محمدبن سيرين گويد:

اگر به خواب بيند بر گردون نشسته بود و گردون مي رفت دليل بر شرف و بزرگي است. اگر ديد پادشاه گردوني به وي داد، دليل كه از پادشاه بزرگي يابد.

حضرت امام جعفر صادق فرمايد:

ديدن گردونه بر هشت وجه است.

اول: عزو جاه (عزت و آبرو).

دوم: ولايت وفرمانروايي.

سوم: مرتبه ومنزلت.

چهارم: بزرگي.

پنجم: هيبت.

ششم: خرمي (شادماني و سرور).

هفتم: رفعت.

هشتم: آساني كارها.


وبا

آدرس تعبير خواب جامع > حرف و >

وبا

1ـ اگر خواب ببينيد وبا شهري را به نابودي مي كشد ، نشانة آن است كه بيماريي كشنده شيوع مي يابد و نوميدي و بدبختي به دنبال مي آورد .

2ـ اگر خواب ببينيد به بيماريي وبا مبتلا شده ايد ، نشانة آن است كه بزودي بيمار خواهيد شد .


وجد

آدرس تعبير خواب جامع > حرف و >

وجد

1ـ اگر در خواب احساس وجد و شعف كنيد ، نشانةآن است كه از ملاقات دوستي كه مدتها نزد شما نبوده است ، لذت خواهيد برد .

2ـ اگر در رؤياهايي پريشان يا كابوس مانند احساس وجد كنيد ، نشانة آن است كه به غم و نوميدي دچار مي شويد .


وحشت

آدرس تعبير خواب جامع > حرف و >

وحشت

1ـ اگر خواب ببينيد به علتي دچار وحشت شده ايد ، نشانةآن است كه دچار زيان و نوميدي خواهيد شد .

2ـ اگر خواب ببينيد ديگران وحشت زده و مضطرب به نظر مي رسند ، نشانةآن است كه اندوه دوستان شديداً بر شما تأثير مي گذارد .


وحوش

آدرس تعبير خواب جامع > حرف و >

وحوش

اگر كسي وحوش صيد كرد يا كسي از وحوش چيزي به وي داد، دليل منفعت است و ديدن گوشت و پوست ايشان به خواب همين، دليل بود. اگر بيند كه همه وحوش مطيع او شدند، دليل كه گروهي دراسلام ايشان خلل افتد و مطيع او شوند.


وداع

آدرس تعبير خواب جامع > حرف و >

وداع

Enter topic text here.


ورم

آدرس تعبير خواب جامع > حرف و >

ورم

محمد بن سيرين گويد: ديدن ورم برآمدگي تورم نفخ پف کردگي تهبج که به آماس نام نهند درخواب، مال بود. اگر بيند كه بر تن او آماس پديد آمده بود، دليل كند كه به قدر آن او را مالي حاصل گردد، خاصه چون كه در آن آماس ريم بيند، كه بسيار بود

، ابراهيم كرماني گويد: اگر بيند كه بر تن او آماس بود، چنانكه او را رنج نمايد، دليل كه به قدر آن مال حلال يابد. اگر آماس چنان نباشد كه بدو رنج نمايد، دليل بر مال حرام كند.

حضرت امام جعفر صادق فرمايد: ديدن آماس بر تن، پنج وجه بود. اول: مالش زياد گردد. دوم: زني با منفعت خواهد. سوم: پسر آورد. چهارم: حاجتش روا گردد. پنجم: ايمن گردد از غمها. و اگر همه تن خود راآماس بيند، دليل كه اين پنج چيز كه ياد كرديم او را حاصل گردد.


وزغ

آدرس تعبير خواب جامع > حرف و >

وزغ

اگر كسي درخواب بيند كه وزغ داشت، دليل است با مردي زاهد صحبت دارد. اگر بيند كه وزغ را كشت و گوشت او را خورد، دليل كه زاهدي را قهر كند. اگر بيند كه وزغان بسيار در جائي جمع شدند و فرياد نمودند، دليل است عذاب حق تعالي بدان موضع رسد. اگر بيند كه وزغ او را به گزيد، دليل است از زاهدي مضرت بيند. اگر بيند كه وزغي از آب گرفت و بر زمين انداخت، دليل كه با زاهدي ظلم كند.


وزير

آدرس تعبير خواب جامع > حرف و >

وزير

اگر بيند كه وزير پادشاهي بود، دليل دولت است. اگر آن پادشاه بد بود، تاويلش به خلاف اين است. اگر بيند كه وزيري او را كلاه و خلعت داد، دليل كه بر مردم حاكم شود. اگر بيند كه وزير درجاي او آمد، دليل غم است از قِبَل پادشاه. اگر با وزير طعام مي خورد، دليل بزرگي بود. اگر بيند كه خانه وزير بيفتاد يا وزير بيمار گرديد يا پادشاه وزير را معزول كرد يا اسبش لگد زد يا از ستور بيفتاد يا كارش به سر زد اينهمه، دليل بر عزل وزير است. حضرت امام جعفر صادق فرمايد: ديدن وزارت كردن درخواب، بر چهار وجه است. اول: آن كه بيند كه چشمِ او ماه گشته بود. دوم: آن كه بيند كه چشم او دجله بود. سوم: آن كه بيند كه پادشاه كمري بر ميان وي بست. چهارم: آن كه بيند كه يكي از ائمه نامي بر سر اونهاد اين چهار ديدن، دليل بر وزارت است.


وسمه

آدرس تعبير خواب جامع > حرف و >

وسمه

اگر كسي به خواب بيند كه در ملك او وسمه بسيار است، دليل كه به غم و اندوه گرفتار شود. اگر بيند كه وسمه را بكند و بينداخت، دليل است كه از غمها برهد. اگر بيند كه وسمه به زن خود داد، دليل است كه از يكديگر جدا شوند.


وسيله نقليه

آدرس تعبير خواب جامع > حرف و >

وسيله نقليه

لوک اويتنهاو مي گويد :

وسيله نقليه : خبرهاي خوب


وصيت

آدرس تعبير خواب جامع > حرف و >

وصيت

1ـ اگر خواب ببينيد هنگام مرگ شما فرا رسيده است و وصيت خود را مي نويسيد ، علامت آن است كه در امور تجاري معاملاتي مهم انجام خواهيد داد .

2ـ اگر خواب ببينيد در وصيتي ، حرفهايي بر عليه شما مكتوب شده است ، علامت آن است كه با ديگران مشاجرات و اختلافاتي پيدا خواهيد كرد .

3ـ اگر خواب ببينيد نمي توانيد از حقوق خود كه در وصيتي قيد شده است دفاع كنيد ، نشانة آن است كه در معرض سخناني افترا آميز قرار خواهيد گرفت .

4ـ اگر خواب ببينيد وصيتنامه اي را گم مي كنيد ، علامت آن است كه در فريب و خيانتي شريك مي شويد .


وضوء

آدرس تعبير خواب جامع > حرف و >

وضوء

اگر به خواب بيند كه وضو به آب صافي كرد، دليل است كه مقصودش حاصل شود. اگر آب پليد بود به خلاف اين بود.

ابراهيم كرماني گويد:

اگر بيند كه وضوء به آب صافي ساخت، دليل كه از غم هابرهد. اگر در ترس بود، ايمن شود. اگر وامدار بود بگذارد. اگر بيمار است شفا يابد.

اگر بيند كه دست و روي ناشسته نماز كرد، دليل كه دينش ضعيف است و مالي كه دارد از دستش برود.

اگربيند چون دست و روي شست او حدثي پديد آيد كه وضو باطل شد، دليل است كه در كسب و كار خود عاجز شود.

جابرمغربي گويد:

اگر بيند كه وضوي نماز ساخته بود و ناگاه او را حدث پديد آمد، دليل كه در كار خود بيچاره شود.

حضرت امام جعفر صادق فرمايد:

اگر بيند وضو مي ساخت و كسي به وضو ساختنِ او نگاه مي كرد، دليل كه بيننده به دست او توبه كند.

منوچهر مطيعي تهراني گويد:

وضو گرفتن در خواب بسيار نيکو است به خصوص اگر در عالم خواب نيت اقامه نماز داشته باشيد. معبران کهن نوشته اند اگر کسي در خواب ببيند که در آب صاف و زلال وضو مي سازد از غم و رنج رهايي مي يابد. ابن سيرين از ابراهيم اشعث نقل مي کند که اگر بيماري در خواب ببيند وضو به نيت نماز مي گيرد، از بيماري شفا مي يابد و اگر وامداري ببيند از زير بار دين بيرون مي آيد اگر در خواب ببينيد که وضو مي گيريد اما آب کدر و تاريک و گل آلود است خوب نيست چرا که خواب شما مي گويد مشکلاتي براي شما پيش مي آيد و درمانده مي شويد. به طور کلي ديدن وضو ساختن در خواب نيکو است.

تام چت ويندو مي گويد :

اگر بيند با آب صاف و پاک وضو گرفت از غمها خلاص مي شود و چنانچه بيمي داشته باشد بيمش از ميان مي رود و در صورت بيمار بودن شفا مي يابد و اگر قرض دار باشد قرضش را ادا مي کند


وفاداري

آدرس تعبير خواب جامع > حرف و >

وفاداري

لوک اويتنهاو مي گويد :

وفاداري : شما به خوشبختي خواهيد رسيد


وکيل

آدرس تعبير خواب جامع > حرف و >

وکيل

اگر درخواب بيند كه وكيل پادشاه بود و در كار خود منصف بود، دليل اقبال است. اگر بيند وكيل قاضي است،دليل همين است. اگر بيند در شغل وكالت منصف نبود تاويلش به خلاف اين است

لوک اويتنهاو مي گويد :

وکيل

با او مشاجره کردن : حل شدن يک مشکل قديمي

ديدن وکيل : خبر بد و يا به دادگاه کشيده شدن

به يک وکيل رو آوردن : حل شدن مثبت يک امر بسيار مهم

1ـ ديدن وكيل به هنگام وكالت در خواب ، دلالت مي كند بر دعواهاي شديد بين افرادي كه بر سر امور دنيوي با هم در گير شده ايد و اينكه دشمنان با ادعاهاي نادرست مي خواهند ثروت شما را تصاحب كنند .

2ـ اگر خواب ببينيد وكيلي در حال دفاع از حقوق شما است ، نشانة آن است كه دوستان ، شما را ياري خواهند كرد ، تا از چاهي كه در آن افتاده ايد بيرون بياييد ، اما همين دوستان ناراحتي خاطر شما را فراهم خواهند ساخت .


ولگرد

آدرس تعبير خواب جامع > حرف و >

ولگرد

لوک اويتنهاو مي گويد :

ولگرد : سفري در انتظار شماست


ويران شدن

آدرس تعبير خواب جامع > حرف و >

ويران شدن

محمد بن سيرين گويد:

اگر بيند كه جايگاه آبادان بيفتاد و خراب شد، دليل كند كه به اهل آن جايگاه، بلا و مصيبت رسد.


ويراني

آدرس تعبير خواب جامع > حرف و >

ويراني

محمدبن سيرين گويد: ديدن ويراني، دليل گمراهي است. اگر درخواب بيند كه جاي آبادان را خراب كرد، دليل است در شغل گمراه شود.

حضرت امام جعفر صادق فرمايد: اگر درخواب مسجد يا مدرسه يا خانقاه را ويران كرد، دليل نقصان دين و دنياي او بود.

منوچهر مطيعي تهراني گويد: ديدن ويراني، گمراهي و ضلالت است ولي از ديدن ويراني احساسي که در بيننده خواب پديد مي آيد بيشتر اهميت دارد. اگر در خواب جايي را ويران ببينيد و از ديدن آن به هر که تعلق دارد خوشحال شويد، تعبير ندارد ولي اگر ويراني ببينيد و اندوهي در شما پديد آيد غم و غصه است. ويران کردن نيز چندان بد نيست چون سازدگي است و تازه بايد ديد کجا و چه چيز را ويران مي کنيد.

لوک اويتنهاو مي گويد :

ويرانه : روابط شما با اطرافيان بهتر خواهد شد

ديدن ويرانه : غم وغصه

ديدار کردن از ويرانه ها : شما به مدارج عالي خواهيد رسيد

در ويرانه ها خوابيدن : ضرر و زيان


ويلا

آدرس تعبير خواب جامع > حرف و >

ويلا

اگر خود را در ويلايي ديديد به سفري خواهيد رفت که برايتان پشيماني به همراه خواهد داشت


حرف ه

آدرس تعبير خواب جامع >

حرف ه

با انتخاب کلمه مورد نظر در قسمت حروف مي توان به تعبير خواب آن کلمه دست پيدا کرد

جهت استفاده از اين تعبير خواب روي علامت جمع کليک نمائيد


هاون

آدرس تعبير خواب جامع > حرف ه >

هاون

محمدبن سيرين گويد:

ديدن هاون و دسته آن به خواب،دليل بر دو شريك باشند كه از يكديگر بگريزند. اگر از ايشان يكي را به خواب بيند فايده نباشد. اگر بيند در هاون چيزي مي كوفت ازخوردني، دليل منفعت است. اگر آن چيز از داروهاي گرم بود، دليل مال است. اگر آن چه كوفت شيرين بود، دليل منفعت است. اگر تلخ بود دليل مضرت است.

ابراهيم كرماني گويد:

اگر بيند كه از جوهرها بعضي در هاون كوفت، دليل خير است.

منوچهر مطيعي تهراني گويد:

امروز هاون مرسوم و متداول نيست، فقط در برخي لابراتورهاي شيميايي نوعي هاون چيني يافت مي شود که در آن داروهاي بسيار قليل و حساس را مي کوبند ولي در گذشته، هاون چنان لازمه زندگي بود که حتي هاون هاي سنگي را روي خانه خريد و فروش مي کردند و کسي که خانه را مي فروخت، هاون سنگي آن را نمي برد و براي صاحب بعدي باقي مي گذاشت. معبران، هاون و دسته آن را دو چيز لازم و ملزم تشخيص داده اند. مثل دو دست که با هم کار مي کنند. دو ديده که با هم مي بينند و دو پا که متفقا سنگيني بدن را تحمل مي کنند. ابن سيرين، هاون و دسته اش را دو شريک دانسته که لازم و ملزوم و متفق يکديگرند که اگر يکي نباشد ديگري بي مصرف باقي مي ماند. اگر در خواب ببينيد هاوني بدون دسته داريد اشاره به همين معني است که چيزي در زندگي شما هست که مکمل خود را از دست داده يا ابين چيز ناقص بعدا يافت مي شود. اگر در خواب ديديد که در هاون چيزي مي کوبيد، در صورتي که آن چيز خوب و مفيد و شيرين باشد خوب است و نعمت و خوبي تلقي مي گردد ولي اگر مکروه و بد بود، غم و رنج و گرفتاري است.


هتل

آدرس تعبير خواب جامع > حرف ه >

هتل

لوک اويتنهاو مي گويد :

هتل : سفر


هدهد

آدرس تعبير خواب جامع > حرف ه >

هدهد

محمدبن سيرين گويد:

اگر كسي هدهد را درخواب بيند، دليل بر مردي بزرگ با خير است. اگر بيند هدهد بااو سخن گفت از چيزهاي جهان آگاه شود.

حضرت امام جعفر صادق فرمايد:

ديدن هدهد در خواب چهار وجه است.

اول: خير.

دوم: خوشي.

سوم: بزرگي.

چهارم: ظفر يافتن.

يوسف نبي عليه السلام گويد:

ديدن هدهد خبر خوش بود


هديه

آدرس تعبير خواب جامع > حرف ه >

هديه

اگر كسي ديد كه چيزي به كسي هديه داد، بر قدر آن خير و منفعت يابد.

ابراهيم كرماني گويد:

هديه فرزند بود.

جابرمغربي گويد:

انديشه و فكر بود.

حضرت امام جعفر صادق فرمايد:

اگر هديه گوشت لطيف بود خير ونيكي است.

لوک اويتنهاو مي گويد :

هديه : از شما چيزي دزديده خواهد شد

هديه گرفتن : بهبودي در روابطتتان

تام چت ويندو مي گويد :

هديه دريافت داشتن در خواب نشان فرزند است


هزاردستان

آدرس تعبير خواب جامع > حرف ه >

هزاردستان

هزاردستان درخواب فرزندي است لطيف و خوش آواز اما لاغر. اگر هزاردستان در خواب بيند كه در باغ بود و گرفت با مردم خوش طبع و توانگر پيوندد.

ابراهيم كرماني گويد:

هزاردستان زن خوش آواز بود.


هفت تير

آدرس تعبير خواب جامع > حرف ه >

هفت تير

مولف گويد:

اگر با هفت تير مورد هدف قرار گرفتيد يک خبري در پيش رو داريد

اگر پس از هدف گرفته شدن کشته شديد دليل بر طولاني بودن عمر

اگر باهفت تير شليک مي کنيد وگلوله هاي آن قدرت کافي ندارند نشان آمدن فرزند دختر مي باشد


هلو

آدرس تعبير خواب جامع > حرف ه >

هلو

منوچهر مطيعي تهراني گويد:

ديدن هلو در خواب، به خصوص اگر صورتي و رسيده باشد بسيار خوب و خوش يمن است. بقيه تعبير، مانند تعبير آلو است.


هما

آدرس تعبير خواب جامع > حرف ه >

هما

همادر خواب عزودولت است.

ابراهيم كرماني گويد:

پادشاه بود يا مرد بزرگ.


همراه

آدرس تعبير خواب جامع > حرف ه >

همراه

لوک اويتنهاو مي گويد :

همراه شدن لذت را نويد ميدهد

همراهي کردن : مشکل با پليس و يا مشکل اداري


همسايه

آدرس تعبير خواب جامع > حرف ه >

همسايه

1ـ ديدن همسايه هاي خود در خواب ، نشانة آن است كه فرصتهايي استثنايي با تلاشهايي بيهوده و بدگويي بكلي تلف مي شود .

2ـ اگر خواب ببينيد همسايه هاي شما عصباني يا اندوهگين به نظر مي رسند ، نشانة آن است كه درگير اختلاف و مشاجرات خواهيد شد .

ديدن همسايه در خواب نشانهي آن است که بدون جهت با رفقا و اقوام قهر ميکنيد ، ناراحت و منزوي و دلتنگ خواهيد شد.


همسر

آدرس تعبير خواب جامع > حرف ه >

همسر

لوک اويتنهاو مي گويد :

همسر (زن) : شادماني

با کودکي در آغوشش : مشکلات

1ـ اگر مردي همسر خود را به خواب ببيند ، علامت آن است كه امور خانه اش نابسامان خواهد شد .

2ـ اگر مردي خواب ببيند همسرش با او رفتاري بسيار مهربانانه دارد ، علامت آن است كه در تجارت سود فراواني به دست مي آورد .

3ـ اگر زني خواب ببيند همسرش او را شلاق مي زند ، علامت آن است كه وظايف خود را به خوبي نمي تواند به ثمر برساند و از سوي ديگران سرزنش خواهد شد .


هندوانه

آدرس تعبير خواب جامع > حرف ه >

هندوانه

منوچهر مطيعي تهراني گويد:

ديدن هندوانه در خواب بسيار خوب است به خصوص اگر قرمز و رسيده باشد و شما از خوردن آن احساس لذت کنيد.

يوسف نبي عليه السلام گويد:

ديدن هندوانه بيماري بود


هنر پيشه

آدرس تعبير خواب جامع > حرف ه >

هنر پيشه

لوک اويتنهاو مي گويد :

هنرپيشه

ديدن: کسي در جستجوي شماست

هنرپيشه بودن : تغييرات و يا موفقيت زود گذر

صحبت کردن با يک هنرپيشه : اعلان خطر ، اخطار در مورد شخصي که قصد گمراه کردن شما را دارد و يا ميخواهد از شما سوء استفاده کند

1ـ ديدن هنرپيشة زن در خواب ، نشانة آن است كه زندگي خوش و پايداري خواهيد داشت .

2ـ ديدن هنر پيشة مضطرب و پريشان در خواب ، حاكي از آن دارد كه شما به رضايت خاطر از نفوذ و ثروت خود براي نجات دوستي تنگدست ، استفاده خواهيد كرد .

3ـ اگر خواب ببينيد هنر پيشه شده ايد ، نشانة آن است كه براي امرار معاش سخت كار خواهيد كرد ، اما اين تلاش با رضايت و لذت توأم خواهد بود .

4ـ اگر خواب ببينيد عاشق هنر پيشه شده ايد ، در آينده تمايلات شما به سمت لذتجويي گرايش خواهد يافت و اين گرايش با احساسات دروني شما ضديت پيدا خواهد كرد .

5ـ ديدن هنرپيشة مرده در خواب ، به اين معناست كه مصيبتي برايتان اتفاق خواهد افتاد و خوشبختي شما را از ميان خواهد برد .

6ـ اگر در خواب هنرپيشه اي سرگردان و آس و پاس ببينيد ، نشانة آن است كه تلاشهاي شما دستخوش تحول مي گردد و اميد شما براي رسيدن به موفقيت به يأس مبدل خواهد شد . اين گونه خواب به افرادي كه از آسايش و راحتي زندگي خانوادگي برخوردارند ، هشدار مي دهد كه اين محيط ممكن است دگرگون شود و عهد و پيمانهاي دوستانه يكسر مبدل به بي وفايي گردد .

7ـ اگر زن جواني خواب ببيند با هنرپيشه اي نامزد كرده است يا مي خواهد با او ازدواج كند ، نشانة آن است كه لذتها و هوسها او را افسون خواهد كرد و پس از آن به ندامت و پشيماني خواهد رسيد .

8ـ اگر مردي خواب ببيند با هنرپيشة زني مشغول كامجويي است ، دلالت بر آن دارد كه در زندگي با همسر خود اختلاف پيدا خواهد كرد ، و به جاي اينكه در كنار همسرش لذت ببرد احساس بدبختي خواهد كرد .


هواپيما

آدرس تعبير خواب جامع > حرف ه >

هواپيما

مولف گويد :

ديدن سواربودن در هواپيما بخواب ناراحتي و غم مخصوصا هواپيما دچار مشکل فني گردد

اگر هواپيما به مقصد برسد از غم رهائي يابد

اگر در هواپيما نشسته بود و از جان و موقعيتش هراسي نداشت به عزت و بزرگي دست يابد


هويج

آدرس تعبير خواب جامع > حرف ه >

هويج

محمدبن سيرين گويد: ديدن هويج درخواب،دليل غم است. اگر ديد هويج داشت و بخورد، دليل كه غمي به وي رسد.

ابراهيم كرماني گويد: ديدن هويج درخواب چون شيرين است، دليل منفعت است به زحمت. اگر شيرين نبود، دليل غم است و بهتر آن بود كه به گوشت پخته باشند.

1ـ ديدن هويج در خواب ، نشانة سلامت و سعادت است .

2ـ اگر دختري خواب ببيند در حال خوردن هويج است ، نشانة آن است كه در سن پايين ازدواج مي كند و صاحب چند فرزند شيطان و پر جنب و جوش مي شود .


هيزم

آدرس تعبير خواب جامع > حرف ه >

هيزم

اگر در خواب هيزم تر يا خشك ديد، دليل جنگ است. اگر بيند كه هيزم را از صحرا جمع نمود بدكار و غماز شود. و هر صفت كه بيند، بر آن قياس كند.

منوچهر مطيعي تهراني گويد: ديدن هيزم در خواب جنگ و فتنه و غصه و غم است. هيزم يا هيمه را معبران نشان جنگ افروزي دانسته اند و شايد ريشه آن همان شعر سعدي باشد که سخن چين بدبخت هيزم کش است- ميان دو کس جنگ چون آتش است. به هر حال ، هيزم را فتنه و جنگ دانسته اند و چنانچه خود شما به جمع کردن هيزم ها مشغول باشيد ، شما جنگ افروزي و فتنه مي کنيد.

1ـ ديدن هيزمهاي روشن در خواب ، نشانة تغييرات خوشحال كننده است .

2ـ اگر خواب ببينيد هيزم خريد و فروش مي كنيد ، دلالت بر آن دارد كه سعادت و شادماني به حد اعلا است .

3ـ ديدن خاكستر هيزم در خواب ، نشانة سختي و نوميدي است .


هيولا

آدرس تعبير خواب جامع > حرف ه >

هيولا

لوک اويتنهاو مي گويد :

هيولا : يک اتفاق غير منتظره


حرف ي

آدرس تعبير خواب جامع >

حرف ي

با انتخاب کلمه مورد نظر در قسمت حروف مي توان به تعبير خواب آن کلمه دست پيدا کرد

جهت استفاده از اين تعبير خواب روي علامت جمع کليک نمائيد


يادداشت

آدرس تعبير خواب جامع > حرف ي >

يادداشت

1ـ اگر خواب ببينيد چيزي يادداشت مي كنيد ، علامت آن است كه درگير كار بيهوده اي خواهيد شد كه تنها نگراني و اضطراب برايتان به ارمغان مي آورد .

2ـ اگر خواب ببينيد ديگران چيزي يادداشت مي كنند ، نشانة آن است كه فردي از شما در خواست كمك مي كند و شما را با درخواست خود نگران مي سازد .

3ـ اگر خواب ببينيد يادداشت خود را گم كرده ايد ، علامت آن است كه در تجارت زيان ناچيزي خواهيد ديد .

4ـ اگر در خواب يادداشتي پيدا كنيد ، نشانةآن است كه با قبول كردن وظيفه اي جديدي ، به ديگران سود خواهيد رساند .


ياسمن

آدرس تعبير خواب جامع > حرف ي >

ياسمن

محمدبن سيرين گويد: ياسمن درخواب، اگر به وقت ديد فرزندي بود مقبل و بريدن آن غم است. اگر بيند كسي بدو داد، ميان ايشان جدائي افتد و درخت ياسمن، زني بود توانگر و بد. اگر بيند كه ياسمن سفيد بود زني بود خوب فرجام.

منوچهر مطيعي تهراني گويد: ابن سيرين معتقد است که درخت ياسمين زني است که توانگر و بدخو و در عين حال خوب رو که خوي بدش را به ديدن روي زيبايش تحمل مي کنيم. اگر ياسمين مفيد باشد، همان زن توانگر است ولي نيکو فرجام و خوش عاقبت. ياسمين چون گل هاي درختي است با ريشه عميق و عمر زياد. لذا ديدنش در خواب نيکو است. درخت ياسمين خوب است اما اگر کسي گل ياسمين از درخت بچيند و به شما بدهد خوب نيست زيرا بين شما و آن کس هر کس هست جدايي مي افتد. شايد دهنده گل همان نباشد اما گرفتن گل تنهاي ياسمين نشان جدايي است بين گيرنده و شخصي که مورد توجه اوست. اگر دهنده گل ناشناس باشد غمي است زودگذر و نه چندان ديرپا. چيدن ياسمين از درخت را نيز خوب ننوشته اند و غم و رنج و دوري و جدايي و فراق تعبير دارد زيرا ياسمين چون از شاخه جدا شود زرد و پرپر مي شود و از بين مي رود. برخلاف آن که اگر ساقه اش در آب باشد مدتي مي ماند. مجلسي رحمه الله عليه در مورد غرس و نشان درختن گل اعم از ياسمين و غيره معتقد است که غرس درخت خوب است و نشانه فرزند و ازدياد مال و منال است، و شادي و اگر درخت ياسمين باشد دولتي است که از جانب زني مالدار نصيب بيننده خواب مي شود.


يافتن

آدرس تعبير خواب جامع > حرف ي >

يافتن

محمدبن سيرين گويد: اگر كسي درخواب بيند كه دو چيزي يافت از يك جنس حج و عمره بود. اگر ده چيز بود مال است. اگر به عدد سي بيند نصرت بود. اگر هزار بود بهتر است و هر چند بيشتر بيند نيكوتر بود. اگر ديد كه در كوه كان زر يافت ولايت يابد. اگر ديد كه كان نقره يافت زني با جمال خواهد.

لوک اويتنهاو مي گويد :

يافتن چيزي : سود


ياقوت

آدرس تعبير خواب جامع > حرف ي >

ياقوت

محمدبن سيرين گويد: ياقوت درخواب زن بود يا كنيزك. اگر ياقوت سرخ بيند يا سبز زني بود خوب منظر. اگر زنش حامله باشد دختر زايد با جمال. اگر ياقوت يافت حاجتش روا شود. اگر بيند ياقوت بي حد داشت مال بسيار يابد.

منوچهر مطيعي تهراني گويد: ديدن ياقوت در خواب به زن تعبير مي شود. ياقوت سرخ و کبود، نشان جمال و زيبايي زني است که سر راه شما قرار مي گيرد. چنانچه بيننده خواب ازدواج نکرده باشد و در خواب ببيند ياقوت دارد با زني صاحب جمال ازدواج مي کند و اگر مردي که ازدواج کرده ببيند، همسرش باردار مي شود و اگر همسرش باردار باشد، آن زن دختري صاحب جمال به دنيا مي آورد. اصولا ديدن ياقوت در خواب به عقيده معبران نيک است و چنانچه ياقوت با رنگ نامشخص باشد مال و دارايي است و چنانچه ياقوت زياد يا بزرگ ببيند، کام بيننده خواب روا مي شود و مال بسيار حاصل مي کند.

لوک اويتنهاو مي گويد :

ياقوت : خوشبختي براي شما و خانواده اتان

1ـ ديدن ياقوت در خواب ، علامت آن است كه در امور كار و تجارت و همين طور در امور عاشقانه اقبال مي آوريد .

2ـ اگر زني خواب ببيند ياقوت خود را گم كرده است ، علامت آن است كه نامزدش نسبت به او بي تفاوت مي گردد .


ياقوت کبود

آدرس تعبير خواب جامع > حرف ي >

ياقوت کبود

ديدن ياقوت كبود در خواب ، علامت آن است كه به ثروتي دست خواهيد يافت . تعبير اين خواب براي زنان ، علامت آن است كه عاقلانه مردي را براي زندگي انتخاب خواهند كرد .


يتيم

آدرس تعبير خواب جامع > حرف ي >

يتيم

1ـ همدردي با يتيمان در خواب ، نشانة آن است كه براي كمك و ياري رساندن به ديگران از لذتهاي زندگي چشم پوشي مي كنيد .

2ـ اگر خواب ببينيد با يتيمي قوم و خويش هستيد ، نشانة آن است كه با پذيرش وظايفي جديد از نزديكان خود دور خواهيد شد و همچنين او از دوستي كه به علاقه اي ويژه داريد .


يتيم خانه

آدرس تعبير خواب جامع > حرف ي >

يتيم خانه

لوک اويتنهاو مي گويد :

يتيمخانه : بد نامي

ديدن يتيم خانه در خواب ، علامت آن است كه تا هنگامي كه شما ثروت و دارايي داريد با شما خواهند بود .


يخ

آدرس تعبير خواب جامع > حرف ي >

يخ

محمد بن سيرين گويد: يخ درخواب غم و غصه بود، خاصه در سرما.

جابرمغربي گويد: يخ فراخي است اگر در تابستان يخ جمع نمود مال جمع كند.

ابراهيم كرماني گويد: اگر در زمستان بيند عيش خوش بود.

منوچهر مطيعي تهراني گويد: يخ ، در خواب غم و غصه است مخصوصا اگر خارج از فصل ديده شود. مثلا در زمستان ديدن يخ خوب نيست اما از جابر مراکشي نقل است که يخ در خواب گشادگي کارهاست. اگر در تابستان يخ فراوان ببينيد که جمع مي کنيد ، از غم و رنج رهايي خواهيد يافت. ممکن است فصلي که در خواب مي بينيد زمستان باشد اما در خواب احساس گرما داشته باشيد. احساسي که در خواب داريد ملاک تعبير قرار مي گيرد نه فصلي که خواب ديده ايد. آب شدن يخ به معني حل شدن مشکلات هم مي تواند باشد.

لوک اويتنهاو مي گويد :

يخ : ناراحتي

شکستن آن : ترس بيمورد

روي آن سر خوردن : تصادف

1ـ ديدن يخ در خواب ، نشانة آن است كه افراد بي ارزش سعي مي كنند تا بهترين ثمرة فعاليت شما را نابود بسازند .

2ـ اگر خواب ببينيد قطعه اي يخ روي رود خانه شناور است ، نشانة آن است كه دوستان به شادماني زندگي شما حسادت مي ورزند .

3ـ اگر در خواب روي يخ راه برويد ، نشانة آن است كه براي به دست آوردن آسودگي در زندگي ، خود را به دردسر مي اندازيد .

4ـ اگر دختري خواب ببيند روي يخ راه مي رود ، علامت آن است كه تنها يك راه براي گريز از شرمساري پيش پاي اوست .

5ـ ديدن قنديلهاي يخ كه از لبة پشت بامِ خانه ها آويخته است ، علامت آن است كه به بيماري دچار خواهيد شد يا در اثر بدبختي به آسايش و آرامش نيازمند خواهيد گرديد .

6ـ اگر در خواب قنديلهاي يخ را از ديواري آويخته ببينيد ، نشانة آن است كه درد جسمي و روحي خواهيد كشيد .

7ـ ديدن قنديلهاي آويخته از درختان در خواب ، نشانةآن است كه اميدها به يأس مبدل مي شود .

8ـ اگر خواب ببينيد قنديلهاي يخ از درختان سبز آويخته اند ، علامت آن است كه آينده اي درخشان بر ترديدهاي شما سايه مي افكند .

9ـ اگر خواب ببينيد آب در يخچال مي گذاريد تا يخ ببندد ، نشانة آن است كه به خاطر خودخواهي در زندگي شكست مي خوريد .

10ـ اگر خواب ببينيد يخ مي خوريد ، نشانة آن است كه بيمار خواهيد شد .

11ـ نوشيدن آب يخ در خواب ، علامت آن است كه در اثر عياشي به ضعف جسماني دچار خواهيد شد .

12ـ اگر خواب ببينيد در آب و يخ حمام مي كنيد ، نشانة آن است كه در شاديهاي زندگي شما وقفه اي غيرقابل باور رخ مي دهد .


يخچال

آدرس تعبير خواب جامع > حرف ي >

يخچال

1ـ ديدن يخچال در خواب ، نشانة آن است كه فردي را آزار خواهيد داد كه مي كوشد از راه درست امرار معاش كند .

2ـ اگر خواب ببينيد يخ داخل يخچال مي گذاريد ، نشانة آن است كه صاحب احترام و اعتبار خواهيد شد .


يرقان

آدرس تعبير خواب جامع > حرف ي >

يرقان

1ـ اگر خواب ببينيد به بيماري يرقان مبتلا شده ايد ، علامت آن است كه از آشفتگي هاي موقت به خوشبختي خواهيد رسيد

2ـ اگر خواب ببينيد ديگري مبتلا به بيماري يرقان شده است ، علامت آن است كه دوستان نادرست و اتفاقات نامطلوب شما را نگران و دلسرد مي سازد .


يشم

آدرس تعبير خواب جامع > حرف ي >

يشم

اگر درخواب بيند انگشتري از يشم داشت، دليل كه زن خواهد. اگر ديد كه يشم بسيار داشت از زنان مال حاصل كند.

منوچهر مطيعي تهراني گويد:

يشم، سنگي است سبز رنگ که از جواهرات در جه دوم و کم ارزش محسوب مي شود مثل لعل، عقيق و حکم آن همان تعبير جواهرات است. اگر زني به شما انگشتري از يشم بدهد از جانب او سکون و آرامش خواهيد يافت و اگر خودتان جنسي از يشم داشته باشيد، فراغت خاطر در شما پديد مي آيد. اگر انگشتري که از يشم داريد تنگ باشد از جانب زن يا همسرتان تحت فشار قرار خواهيد گرفت. زني که به شما خيلي نزديک است شما را تحت فشار قرار مي دهد. اگر مقدار زيادي سنگ يشم در خواب ديديد، از جانب زني سود مي بريد که آن سود بسيار است و اندک نيست.


يقه

آدرس تعبير خواب جامع > حرف ي >

يقه

1ـ اگر خواب ببينيد يقه بر پيراهن خود نصب مي كنيد ، نشانة آن است كه به مقامي بالاتر از آنچه فكر مي كرديد منصوب مي شويد .

2ـ اگر دختري در خواب ، يقه ببيند ، نشانة آن است كه چندين خواستگار خواهد داشت ، اما هيچ كدام با او صادق نخواهند بود و او براي مدت طولاني تنها و مجرد مي ماند .


يک چشم

آدرس تعبير خواب جامع > حرف ي >

يک چشم

ديدن يك چشم در خواب ، علامت آن است كه از دسيسه اي پنهاني كه براي غارت شادماني و ثروت شما چيده شده است آگاه خواهيد شد .


ينگه

آدرس تعبير خواب جامع > حرف ي >

ينگه

منوچهر مطيعي تهراني گويد: اگر در خواب ببيند که ينگه عروس و داماد شده ايد، متاسفانه وضعيت خوشي در انتظار شما نيست. در اين صورت، لااقل يک هفته مراقب اعمال ، رفتار و آمد و شدهاي خود باشيد و حتي الامکان از مسافرت پرهيز نماييد.


يوز

آدرس تعبير خواب جامع > حرف ي >

يوز

يوز: جانوري شکاري کوچکتر از پلنگ که بدان مخصوصاً شکار آهو و مانند آن کنند

محمدبن سيرين گويد:

يوز درخواب دشمني بود فرومايه. اگر بيند كه با يوز طعام مي خورد، از شر دشمن ايمن شود. اگر بيند كه يوز بدو حمله نمود از دشمن به او مضرت رسد. اگر بيند كه با يوز جنگ نمود و غالب شد بر دشمن ظفر يابد.

منوچهر مطيعي تهراني گويد:

يوز، حيواني است دردنده و گوشت خوار از خانواده پلنگ که پوشش منقش ندارد و خال خال نيست. اين حيوان در خواب به دشمن تعبير مي شود و دشمني است فرومايه که انسان را غافلگير مي کند و آسيب وارد مي آورد. اگر در خواب ببينيد يوزي رام شما شده يا از ظرفي که غذا مي خوريد آن حيوان نيز مي خورد بر دشمن غلبه يافته و ايمن مي شويد. اگر ببينيد يوز در خواب به شما حمله کرد از جانب دشمن آسيب مي بينيد و اگر شما يوز رانديد، دشمن را از خود مي رانيد. نگاه کردن در چشم يوز خوب نيست.


يوزپلنگ

آدرس تعبير خواب جامع > حرف ي >

يوزپلنگ

1ـ اگر در خواب از ديدن يوزپلنگ وحشت كنيد ، علامت آن است كه قراردادهاي كار يا پيمان عشق به طور باور نكردني لغو و باطل خواهد شد .

2ـ اگر در خواب يوزپلنگي را بكشيد ، نشانةآن است كه در زندگي توفيق خواهيد يافت . و چشم اندازهايي درخشان در برابرتان پديدار خواهد شد .

3ـ اگر در خواب احساس كنيد يوزپلنگي شما را تعقيب مي كند ، نشانة آن است كه احتمالاً افرادي كه به شما وعده هايي داده اند ، از گفته هاي خود پشيمان خواهند شد .

4ـ شنيدن صداي يوزپلنگ در خواب ، علامت آن است كه خبرهايي از كم شدن سود پول خود خواهيد شنيد . با افراد اجتماع نيز سر ناسازگاري خواهيد داشت .

5ـ ديدن يوزپلنگي چون گربه در خواب ، علامت آن است كه شر و بدي گريبانتان را خواهد گرفت .


يهودي

آدرس تعبير خواب جامع > حرف ي >

يهودي

1ـ اگر خواب ببينيد در كنار فردي يهودي ايستاده ايد ، علامت آن است كه با تمام وجود مي كوشيد به ثروت دست يابيد ، اما كوششهاي شما در سطح نازلي برآورده خواهد شد .

2ـ اگر خواب ببينيد با يهودي معامله مي كنيد ، نشانة آن است كه در اموري مهم به موفقيت دست خواهيد يافت .

3ـ اگر دختري در خواب خود را كنار مردي يهودي ببيند ، علامت آن است كه سخنان دروغي ديگران را حقيقي مي پندارد ، و بعد متوجه مي شود ديگران تنها براي سوء استفاده از او چاپلوسي و چرب زباني مي كردند .

4ـ اگر مردي در خواب خود كنار زني يهودي ببيند ، نشانة آن است كه به سمت آسايش و كسب شهوتراني پيش مي رود .

5ـ اگر شهر يهوديان را در خواب ببينيد ، علامت آن است كه در اثر معامله و رفت و آمد با آنها به ثروت و راحتي دست مي يابيد .

6ـ اگر خواب ببينيد با فردي يهودي بحث مي كنيد ، علامت آن است كه آبروي شما در محيط كار در خطراست .


ييلاق

آدرس تعبير خواب جامع > حرف ي >

ييلاق

لوک اويتنهاو مي گويد :

ييلاق : زندگي آرام

روستاي ييلاقي پر طمطراق : خوشبختي

روستاي ييلاق ساده : آينده متزلزل

روستاي ييلاقي که در آتش بسوزد : کاميابي

صاحب روستايي بودن : آسايش مادي


حکايات

آدرس »موضوعي انتخاب نشده«

حکايات

بسم الله الرحمن الرحيم

بدان که علم تعبير علمي شريف و بزرگ است وحق تعالي اين علم را به يوسف عليه السلام آموخت

ابن عباس مي گويد:

اول چيزي از نبوت که ايزد تعالي به حضرت محمد عليه السلام نمود اين بود که فرشته مقرّب او را در خواب گفتي بشارت باد تورا که حق تعالي از جمله انبياء تو را برگزيد و خاتم انبياء گردانيد چون حضرت از خواب بيدار شد اين خواب را با خديجه ع گفت وخديجه گفت دل خوش دار که از اين خواب خير و اقبال يابي

در خبرآمده است اين علم معجزه يوسف عليه السلام بود وعلمي که معجزه پيامبران است به يقين علم شريف و بزرگي است بعضي از انبياء را نبوت به خواب کرامت گشته

هشام بن عروة از پدر خويش نقل مي کند :

خواب بشارت است از خداوند مردم صالح را

وخبر است از ابوذر که پيامبر عليه السلام فرمود :

خواب مردم صالح جزئي است از چهل وشش جزء پيغمبري

وهمين طور از عبدالله عباس و او از سليمان که فرمود :

خواب وحي است از خداي تعالي بر بندهء مومن که او را از خير و شري که به او خواهد رسيد آگاهي دهد پيش از آنکه آن خير وشر به او رسد.

ابوذر مي گويد :

گروهي از ياران پيامبر پيش او آمدند غمناک وگفتند. يا رسول الله بر تو از آسمان وحي آمدي وتو ما را از کارها خبر دادي اما اگر خدائي نکرده اجل تورا فرا رسد چه کسي ما را خبر دهد و بي اخبار کارهاي دين چگونه مي دانيم پيامبر فرمود بعد از وفات من وحي منقطع مي شود ولي مبشّرات منقطع نگردد ياران عرض کردند مبشّرات چه باشد پيامبرفرمود مبشّرات خوابهاي پسنديده بود . که انسان سالم بيند و يا کسي از براي او بيند

سلمان مروي گويد :

از رسول خدا شنيدم که به يارانشان مي گفت چون کسي از شما که خوابهاي پسنديده بيند بايد که خداي تعالي را سپاس گويد و با دوستان و مومنان در ميان گذارد . ولي اگر خواب ناپسند بيند بايد چند مرتبه از شر شيطان پناه به حق تعالي ببرد و آن خواب را با هيچ کسي نگويد تا از آن هيچ گزند و ضرر به او نرسد

امير مومنين مي فرمايد :

چون مومني خوابي بيند بايد تعبير آن را بداند تا از خواب خوب بهره نيکو گيرد و از خواب بد حذر کند به دعا و عبادت وصدقه دادن


خواب ديدن زبيده

آدرس حکايات >

خواب ديدن زبيده

يک شبي زبيده همسر هارون الرشيد خواب بسيار بدي ديد طوري که خيلي ناراحت شد صبح روز بعد به کنيزي پولي داد و گفت برو به خدمت ابن سيرين و بنگر اسمي از من نبري بگو من خودم خوابي ديدم .

خواب زبيده اين بود که او خواب ديد در يک بياباني تنها است و هر انسان و حيواني مي آيد و با وي نزديکي مي کند.

آن کنيز به نزد ابن سيرين رفت و گفت من چنين خوابي ديدم ابن سيرين خنديد و گفت تو عرضه اين خواب را نداري و ممکن نيست تو چنين خوابي ديده باشي. تا زماني که صاحب اين خواب را معرفي نکني من تعبير نمي کنم.

آن کنيز به نزد زبيده برگشت زبيده شديدا کنجکاو شده بود دوبار کنيز را فرستاد و گفت برو اصرار کن اين خواب را خودم ديده ام .

آن زن برگشت و گفت خودم خواب را ديدم ابن سيرين گفت امکان ندارد غير از زبيده چنين خوابي ديده باشد.

زن به نزد زبيده برگشت زبيده وقتي حرف ابن سيرين را شنيد گفت برو بگو زبيده خواب ديده تعبرش چيست؟

ابن سيرين گفت : ترجمه اين خواب اين است که زبيده يک کار مهمي مي کند که همه انسانها و حيوانات از آن بهره مند مي شوند .

ديري نگذشته بود که زبيده کانال آبي کشيد از طايف تا مکه که تا امروز هنوز جاري است . ( در ميدان عرفات کنار جبل الرحمه کانال آب زبيده قشنگ مشخص و پابرجا است)


ديدن اعضاي بدن

آدرس حکايات >

ديدن اعضاي بدن

روزي بانويي خدمت پيامبر خدا آمد و خيلي ناراحت بود گفت يا رسول الله خواب خيلي بدي دبدم پيامبر فرمودند خير است انشا الله بگو . آن بانو گفت خيلي بد است يا رسول الله باز پيامبر فرمودند خير است انشا الله بگو چه ديدي؟

او جواب داد : خواب ديدم گويا قطعه اي از گوشت بدن شما کنده شد و افتاد در دامن من . پيامبر فرمودند اين خواب خوبي است انشا الله بزودي فاطمه فرزندي به دنيا مي آورد و تو او را در آغوش خود مي گيري .

مدتي نگذشته بود که آن خواب تعبير شد و وقتي آن زن فرزند را در دامان خود گذاشت ناگهان به ياد خوابش افتاد.


ديدن آتش در خانه

آدرس حکايات >

ديدن آتش در خانه

يک شخصي خوابي ديده بود آمد به نزد ابن سيرين و گفت : خواب ديدم که در خانه من آتشي است. ابن سيرين گفت برو در خانه ات بگرد گنجي پيدا مي کني. آن شخص رفت و گشت و گنج را پيدا کرد.

مدتي گذشت يک بنده خدايي عين همين خواب را ديد با عجله و خوشحالي خود را به ابن سيرين رسانيد و گفت من چنين خوابي ديدم . ابن سيرين گفت بدو که خانه ات آتش گرفت . آن شخص با عجله برگشت ديد درست است قسمتي از خانه آتش گرفته . او به زحمت آتش را خاموش کرد و مجددا به نزد ابن سيرين برگشت و سوال کرد چرا اينگونه تعبير کردي چه فرقي خواب من با آن بنده خدا داشت؟

ابن سيرين گفت : آن شخص در زمستان خواب ديده بود و آتش در زمستان نعمت است ولي شما در تابستان آتش ديده بودي که زحمت است.


ديدن سياه شدن صورت

آدرس حکايات >

ديدن سياه شدن صورت

حکايت است از ابراهيم كرمانى :

روزى مهدى عباسى، در خواب ديد، صورتش سياه شده است. همينكه از خواب بيدار شد خيلى مضطرب و آشفته حال گرديد. و تمام مُعبرّين را جمع كرد و خوابش را براى آنها نقل نموده و از تعبيرش سؤال كرد. همگى از تعبير آن عاجز شدند و گفتند: اين خواب را فقط ابراهيم كرمانى استادِ معبّرين عصر، مى تواند تعبير كند. خليفه او را براى تعبير، دعوت كرد.

وقتى آن استاد فرزانه حاضر شد، خليفه خواب خويش را براى او نقل كرد، ابراهيم گفت: اى خليفه! شما هيچ ناراحت نباشيد چونكه تعبير اين خواب، خيلى خوب و خوشحال كننده است، و خداوند متعال، فرزند دخترى به شما عنايت خواهد كرد. خليفه گفت : از كجا مى گوئى؟ ابراهيم پاسخ داد: از كلام نورانى قرآن؛ زيرا خداوند مى فرمايد: (وَ اِذا بُشِّرَ اَحَدُهُمْ بِالاُْنْثى ظَلَّ وَجْهُهُ مُسْوَدّاً وَ هُوَ كَظيمٌ) "هرگاه به يكى از آنان مژده دهند كه دخترى برايت متولد شده صورتش سياه مى شود و بشدت خشمگين مى گردد."(1)


ديدن چهل خرما

آدرس حکايات >

ديدن چهل خرما

مردي به نزد محمدبن سيرين آمد

و گفت: به خواب ديدم كه بر در سراي سلطان چهل خرما بيافتم.

محمدبن سيرين گفت: فردا تو را بر در سراي سلطان چهل چوب زنند. روز ديگر وي را چهل چوب زدند.

سال ديگر همين مرد به نزد محمد بن سيرين آمد

و گفت: به خواب ديدم كه بر در سراي سلطان چهل خرما بيافتم.

محمدبن سيرين گفت: چهل هزار درم سيم بيابي.

مرد گفت: پارسال تعبير اين خواب را به گونه ديگر كردي، امسال به خلاف آن تاويل مي كني؟

محمدبن سيرين گفت: پارسال درختان خشك بودند و خرما بر درخت نبود و امسال درختان سبزند و خرما بر درخت است، دليل كه سيم و زر يابي. پس آن مرد يك هفته ديگر، آن چهل هزار درم سيم را يافت.


خواب ديدن معزالدوله

آدرس حکايات >

خواب ديدن معزالدوله

علي بن ختار انباري گفت: وقتي مرا معزالدوله ماموريت داد از بغداد به وطنش ديلمانبروم در آنجا خانه هايي بسازم گفت : وقتي به ديلم رسيدي مردي را جستجو کن به نام حسين بن شير کوه سلام مرا برسان بگو شنيدم که پدرم در کودکي من ، خوابي ديده بود. آن خواب را براي تو نقل کرد موقعي که از راهي عبور مي کرديد.من به واسطه کودکي نتوانستم آن خواب را حفظ کنم همان خواب را براي ما نقل کن !

گفت وقتي به ديلمان رسيدم آن مرد چون با من سابقه دوستي داشت به ديدنم آمد، من در خواست معزالدوله ديلمي را برايش نقل کردم.

گفت بين من و پدر معزالدوله "بويه" دوستي عميقي حاکم بود ما با هم همسايه بوديم يک روز گفت : من خوابي ديدهام که خيلي ناراحتم مي تواني يک نفر را پيدا کني برايم تعبير کند؟

گفتم: ما اکنون در محلي هستيم که بيابان حساب مي شود کجا در چنين محلي معبر يافت مي شود، يا عالمي که بتواند خواب ترا تعبير کند.

چند ماه گذشت ، يک روز با هم کنار دريا براي ماهي گيري رفته بوديم، ماهي زيادي صيد کرديم.آنها را با پشت حمل کرديم .او گفت من در خانه کسي را ندارم که اين ماهي ها را براي استفاده آماده کند.همه را تو ببر و آماده کن، او خودش هم آمد دو نفري شروع کرديم به تميز کردن ماهي ها ، تا يک مقدار بپزيم ويک مقدار دودي کنيم. در همين موقع مرد منجمي از آنجا عبور کرد که تعبير رويا مي دانست .بويه گفت: خوب است آن خوابي که چند وقت پيش گفتم ديدهام به او بگوييم تعبير نمايد، گفتم خوب است.الآن وقت اين کار است. رفتيم پيش منجم ." بويه" گفت من يک شب در خواب ديدم گويا نشسته ام و ادرار مي کنم اما از سر آلتم آتشي عضيم مثل استوانه خارج مي شود.آن آتش به چهار قسمت تقسيم شد.طرف راست و چپ و روبرو و پشت سر به طوري که جهان را گرفت.از خواب بيدار شدم، تعبير و تفسير آن چيست ؟

منجم گفت من اين خواب را به کمتر از هزار درهم تغبير نمي کنم. گفتيم ، بيچاره ما ماهي گيريم آن هم براي خوراک زن و بچه ها مان صيد مي کنيم. ما اصلا هزار درهم به عمرمان نديده ايم ولي حاضريم يک ماهي بزرگ که از همه ماهي ها بزرگتر باشد به تو بدهيم .گفت: بسيار خوب با من به همين مقدار قرار بگذاريد به شرط آنکه بعد از تعبير پشيمان نشويد.

قبول کرديم او به بويه گفت: تو داراي فرزنداني خواهي بود که به اطراف جهان پراکنده مي شوند و سلطنت عظيمي پيدا خواهند کرد.

من گفتم: ما را مسخره کرده اي و اين ماهي را هم به حرام صاحب مي شوي .

بويه گفت بيچاره! من يک صيياد فقيرم . چنانکه مي بيني اينها بچه هاي منندو اشاره به علي که از کودکي کمي بالا تر رفته بود کرد، تازه پشت لبش موي در اورده بود.حسن از او کوچکتر بود و احمد کودکي را پشت سر مي گذاشت.گفت تو خيال مي کني اينها چکار خواهند کردو چه از ايشان بر مي آيد.

چند سال گذشت ، من خواب را فراموش کردم تا اينکه بويه به خراسان رفت و موقعييت او و دو پسرش محمد و ابراهيم در طبرستان خيلي با لا گرفت.او از ما جدا شد و پيش مرد آوويج رفت .به زودي منتشر شد که او مالک سرزمين " ارجان " شده و از مردآوويج سر پيچي نموده بعد مالک سرزمين فارس شد و ياقوت را فراري داد.کم کم بذل و بخششهاي او به ما رسيد تا بالاخره پيکي فرستاد و در خواست کرد که من پيش او بروم .

من رفتم پيش او تا چشمم به او افتاد ، ديدم دستگاه بسيار مهمي پيدا کرده است. مقدار زيادي فرش ، لباس و وسايل به من بخشيد.بعد از چند روز رو به من کرده گفت :خسين ! يادت هست خوابي که پدرم ديده بود، من کودکي بودم و يادم نماند و آنرا به معبري گفتيد. او چه تعبير کرد. تعبير او را بيهوده انگاشتيد. مايلم همان خواب را برايم نقل کني. من يادم آمد، از تعجب مدتي سکوت کردم و در انديشه بودم. گفت: مگر فراموش کرده اي که چيزي نمي گويي . گفتم نه ، فراموش نکر ده ام. گفت : پس نقل کن . من خواب را برايش نقل کردم . دستور داد هزار دينار بياورند همان موقع آوردند ، به من داد و گفت اين بچه هاي همان ماهي است ( که داديم به منجم ) گفت اين پول را بفرست به ديلم باغ و خانه خريداري کن تا براي بچه هايت بماند اين کار را کردم و مدتي پيش او بودم بعد اجازه برگشتن گرفتم . در آن موقع هم ده هزار دينار ديگر داد...


چندين حکايت

آدرس حکايات >

چندين حکايت

موسي عطار دامادش حسين را که مرده بود در خواب ديد و با او معانقه کرد امام صادق عليه السلام تعبيرش کرد : به طول عمر و زيارت امام حسين عليه السلام .. چون مرده در دار بقاست و چسبيدن به او نشانه بقاست و اگر کسي هادي نام يا مهدي را بخواب ببيند تعبير شود به هدايت و اگر راشد نام را تعبير شود به رشد و سلامت.

امام رضا عليه السلام سپيدي در پيشاني علي ابن يقطين ديد آنرا به ديانت تعبير فرمود.

متوکل عباسي علي عليه السلام را ميان آتشي افروخته خواب ديد و شاد شد زيرا که دشمن آن حضرت بود. ولي معبري با آنکه او نام آن حضرت را نگفته بود .گفت : آنکه تو خواب ديدي يا پيغمبر است يا وصي ، دليل آنکه خداي تعالي فرموده : بورک من في النار، النمل – 8 يعني : مبارک است آنکه در آتش است و گرد آن.

هر که خواب بيند آتشي افروخته براي روشني و خاموش شده يعني که خداوند يک جور هدايتي به او داده و او از آن باي جهان دوم و سوم بهره نبرده است و سرگردان مانده است.

طيار (از اصخاب امام صادق ع ) خواب ديد نيزهاي دارد که سر نيزه ندارد و 12 بند دارد، و امام صادق ع تعبير کرد که او دوازده دختر آورد و فرمود اگر سر نيزه داشتند پسر بودند.

پيغمبر اکرم ص زن سياهي را با موي سفيد و زوليده به خواب ديد و آنرا به وبا تعبير کرد.

مردي به امام ششم عليه السلام گفت : در خواب ديدم سر منبر سخنراني مي کنم. فرمود : کارت چيست ؟ گفت گرمابه دارم، فرمود نزد سلطان از تو بد گويي مي کنند و ترا بدار مي زنند و چنان شد که فرمود. چون آن مرد اهل علم نبود و در خواب بر جاي بزرگان نشسته بود.

زني خواب ديد ستون خانه اش شکسته ، پيغمبر ص تعبير کرد شوهرش تندرست باز مي گردد و چنان شد. بار دوم هم همين خواب را ديد و آن حضرت همين تعبير فرمود . بار سوم پيغمبر حضور نداشت و ابو بکر تعبير کرد که شوهرش مرده است و چنان شد و پيغمبر به او فرمود مي توانستي بهتر تعبير کني .

همسر حنظله خواب ديد آسمان در باز کرد و شوهرش در آن افتاد و بهم آمد.و حنظله شهيد شد.

يکي خواب ديد دو قوچ بر فرج زنش شاخ به شاخ مي کوبند. و امام صادق عليه السلام فرمود که زن موي آنجا را با قيچي چيده است .

ام الفضل خواب ديد تکه اي از گوشت پيغمبر بريده شد و در دامنش افتاد ، بسيار ترسيد پيغمبر ص فرمود : فاطمه نوزادي آورد و در دامن تو بزرگ شود.و امام حسين عليه السلام بدنيا آمد.

ياسر خادم امام رضا ع خواب ديد : قفسي که 17 شيشه در آن بود افتاد و همه شيشه ها شکستند. امام رضا قفس را به دليل ميله ها به انسان و شيشه ها را به آسمان و 17 روز تعبير فرمود و فرمود : از خاندان من مردي شورش کند و 17 روز حکومت کند و آنگه کشته شود.

مردي به امير المومنين گفت : خواب ديدم نيم خشت به خشت سجده مي کرد و گاو از گوساله اش شير مي خورد. امام فرمود مرد نيک و دانايي خوار و اسير نادان شود و زني از فروش دخترش روزي مي خورد.


آموزش تعبير خواب

آدرس »موضوعي انتخاب نشده«

آموزش تعبير خواب

بسم الله الرحمن الرحيم

حاكم از انس بن مالك روايت نموده است كه

پيامبر(ص) فرمود :

«ان الرؤيا تقع علي ما تعبر ومثل ذلك مثل رجل رفع رجله فهو ينتظره متي يضعها فاذا رأي احدكم رؤيا فلا يحدث بها الا ناصحاً او عالماً »

يعني

(خواب آنگونه كه تعبير مي شود ،اتفاق مي افتد و واقع شدن آن مانند كسي است كه پاي خود را برداشته است ومنتظر است تا ببيند كه چه وقت آن را روي زمين بگذارد.پس هر گاه يكي از شما خوابي راديد آن را به جز نزد عالم و يا ناصحي بازگو ننمايد )

ابوداود، ترمذي و ابن ماجه نيز از ابو رزين عقيلي روايت نموده اند كه

پيامبر (ص)فرمود :

«الرؤيا علي رجل طائر مالم تعبره فأذا عبرت وقعت.. .»

يعني

( خواب اگر تعبير نشود چونان پرنده اي پرواز مي كند و به وقوع نمي پيوندد اما اگر تعبير شود ،واقع مي شود.. .) .

ترمذي نيز از ابو هريره روايت نموده است كه

پيامبر فرموده است :

«اذا رأي احدكم الرؤيا الحسنة فليفسرها وليخبر بها واذا رأي الرؤيا القبيحة فلا يفسرها و لايخبر بها»

يعني

(اگر يكي از شما خواب خوبي را ديد آن را تعبير نموده ونزد ديگران با زگو نمايد و اگر خواب زشت و نا خوشايندي را ديد آن را تعبير نكند و نزد ديگران نيز بازگو ننمايد).

و نيز امام مسلم از ابو هريره روايت نموده است كه

پيامبرخدا(ص) فرمود:

«فان رأي احدكم ما يكره فليقم فليصل ولا يحدث بهاالناس»

يعني

(اگريكي از شما خواب ناخوشايندي را ديد پس از خواب برخيزد ونماز بخواند و آن را براي كسي بازگو ننمايد).


شرايط معبر

آدرس آموزش تعبير خواب >

شرايط معبر

۱- خير خواه باشد

۲- عليم و دانا باشد

۳- دشمن و کينه توز و منافق نباشد.

زيرا آنها چنان تعبير مي کنند که موافق خواسته خود آنها است معبر بايد قدرت تشخيص زيادي داشته باشد. موقعيت خواب بيننده را بشناسد که در تعبير خواب مؤثر است.

شخصي خدمت حضرت صادق(ع) رسيد و گفت خواب ديدم که خورشيد از سر و بدنم طلوع کرده امام عليه السلام خوابش را تعبير کرد. اما او گفت مي گويند خورشيد اقتدار ملک و مملکت است. فرمود: تو از آنها که خليفه مي شوند نيستي و نه سابقه خلافت در آباء و اجدادت وجود داشت. کدام خلافت و فرمانروايي بهتر از اين است که نور ايمان داشته باشي که به اميد آن وارد بهشت شوي. آنها در علم تعبير اشتباه مي کنند عرض کردم صحيح مي فرماييد.

تشخيص موقعيت يکي از شرايط مهم تعبير است ملاحظه مي کنيد

امام عليه السلام خواب دو نفر را که يک نوع خواب ديده بودند چگونه تعبير و تفسير مي فرمايد هر دو خواب ديده بودند مشغول رفتن به کربلا هستند. يکي اذان مي گويد و آن ديگري نيز اذان گفت.به اولي فرمود تو به مکه خواهي رفت. با استفاده از ايه" وَ اَذِنَ في النّاسِ للحَجِّ يا توُک َرُجالا" به دومي فرمود دزدي خواهي کرد با استفاده از " و اذن مؤذن يا ايتها العير انکم لسارقون"

تشخيص اين موارد و فرق بين آن دو گذاشتن، فقط در اختيار معصوم است اينها نکات و وقايعي است که افراد عادي سر از آن در نمي آورند مسئله ديگر که اهميت به علم تعبير مي دهد و اطلاعات ما را در علم. تعبير بسيار کم و کوتاه نشان ميدهد تشخيص موقعيت خواب بيننده است و تطبيق تعبير با مورد خاص است

امام صادق (ع) فرمود: کسي که در خواب ببيند داخل حرم کعبه شده ولي مي ترسد، او ايمن خواهد بود که خداوند در قرآن کريم مي فرمايد " حَّرماً آمِنّا" .

معلوم مي شود يکي از طرق تعبير تطبيق با آيات قرآن است

در مورد کسي که خود را در شام ببيند فرمود برکات و نعمتهايي به او ميرسد که در قرآن کريم مي فرمايد: " و جَعَلْنا بَيْنَهُمْ وَ بَيْنَ القري التي بارَکنا فيها" منظور شام است.

و از اين داستان تطبيق با آيات را بسيار مؤثر مي نمايد.

گويند مهدي پسر منصور دوانقي در خواب ديد رويش سياه شده به معبران مراجعه کرد گفتند. ما از تعبير اين خواب عاجزيم. خوب است ( ابراهيم بن عبدالله) کرماني را احضار کنيد و از او تعبير بجويي مهدي همين کار را کرد. ابراهيم گفت خداوند به تو دختري خواهد داد. از او پرسيدند به چه دليل مي گويي؟ گفت به دليل اين آيه "وَ اِذا بُشِّرَ اَحَدُهُم بالانثي ظلّ وجهه مسوداً و هو کَظيم"(سوره نحل، آيه 58) در همان روز براي او دختري متولد شد مهدي ده هزار درهم به او بخشيد و هزار درهم ديگر هم موقع تولد بخشيد.

يکي از آقايان علماء مي فرمايد: شخصي به من مراجعه کرد و خوابي را نقل نمود که تعبير آن خواب به دزدي اشاره داشت " مثل اذان گفتن" اما من او را مرد دزدي تشخيص ندادم و خيال مي کردم آدم خوبي است. بالاخره گفتم ممکن است بدت بيايد اين خواب تو دليلي است بر اينکه سرقت کرده اي. گفت آقا همينطور است . مادر زن و پدر زنم رفتند مسافرت. من خانه آنها را نگه مي داشتم يک روز رختخواب را باز کردم ديدم داخل رختخواب مقداري طلا آلات است. برداشتم اما بعد از برگشتن از مسافرت احتمال نمي دادند . که من باشم ديگري را متهم کردند. که الان او در محاکمه است گفتم: به هر صورت بايد يک کاري بکني لااقل ديگري را از اين گرفتاري خارج کني.

البته اتفاقات خيلي زياد است که به تدوين و نگارش نياز نيست ولي ما به اين مقدار فعلا بسنده مي کنيم.


روشهاي تعبير خواب

آدرس آموزش تعبير خواب >

روشهاي تعبير خواب

روشهاي تعبير خواب و شرايط آن واعمال مربوط به ديدن خواب

اول:

خواب سه نوع است:

1.رؤياي صالحه يا خوابي نيكو كه مژده اي است از طرف خداوند براي بيننده ي آن ويك قسمت از چهل و شش قسمت نبوت پيامبران است .[بخاري ومسلم]

2.خواب ناپسند ونا خوشايند كه از طرف شيطان است وبراي مسخره كردن و آزار دادن بيننده ي خواب مي باشد .

3. خوابي كه ناشي از خيالات و تفكرات انسان و اعمال روزمره ي اوست. خوابهايي نيز كه به علت عادتهاي روزمره مي باشند در اين طبقه جاي مي گيرند مثلاً فردي عادت نموده است كه در ساعت معيني از روز غذا بخورد،اگر روزي برخلاف عادت در آن ساعت ،غذا نخورد وبخوابد ،ممكن است خواب غذا خوردن را ببيند ويا اگر در حالت بيداري غذاي زياد خورده باشد ،ممكن است در خواب ببيند كه استفراغ مي كند.

غير از اين سه نوع هر خوابي كه ديده شود، خوابهاي پريشان وباطل است و نمي توان آنها را تعبير نمود زيرا بر اساس قاعده ي مشخصي قرار نگرفته اند.

دوم:

اگر خواب خوشايند ونيكو باشد،شايسته است كه بيننده ي آن چهار عمل زير را انجام دهد:

1.خداوند را به خاطر ديدن آن خواب سپاس گويد.

2.به ديگرا ن در مورد آن ،مژده دهد.

3.نزد هركس كه دوست دارد،آن را بيان كند.

4.پيش خود آن را به چيزي نيك و شايسته تعبير نمايد زيرا خواب بر اساس چگونگي تعبير آن تحقق مي يابد.

سوم:

اگر خواب ناپسند وناخوشايند باشد،شايسته است كه بيننده ي آن هفت عمل زير را انجام دهد كه در صورت انجام دادن آنها ،از آن خواب دچار ضرر وزيان نمي گردد- اگر خداوند اراده كند.

1.از شر اين خواب به خداوند پناه ببرد.

2.با سه بار گفتن «اعوذ بالله من الشيطان الرجيم» از شر شيطان به خداوند پناه ببرد.

3.سه مرتبه به طرف چپ خود تف كند{بدون پرت كردن آب دهان.م}.

4.جهت خوابيدن خود را عوض كند.

5.نماز بخواند.

6.آن را نزد كسي بيان نكند.

7.نزد خود نيز آن را تعبير ننمايد.

دليل تمام موارد بالا احاديثي از پيامبر خدا(ص) مي باشند.

امام بخاري از ابوسعيد خدري روايت مي كند كه

پيامبر خدا(ص) فرموده است:

«اذا رأي احدكم رؤيا يحبها فانما هي من الله فليحمدالله عليها وليحدث بها و اذا رأي غير ذلك مما يكره فانما هي من الشيطان فليستعذ من شرها ولا يذكرها لاحد فانها لا تضره»

يعني

(هرگاه يكي از شما خوابي را ديد كه ازآن خوشش آمد ، آن از طرف خداست پس خداوند را بر آن سپاس گويد وآن را براي ديگران نيز بيان نمايد واگر خواب ناخوشايندي ببيند ،آن از طرف شيطان است پس از شر آن به خداوند پناه ببرد و آن را نزد كسي بيان نكند كه در اين صورت از آن خواب دچار ضرروزيان نمي گردد).

ترمذي نيز از ابو هريره روايت نموده است كه

پيامبر فرموده است :

«اذا رأي احدكم الرؤيا الحسنة فليفسرها وليخبر بها واذا رأي الرؤيا القبيحة فلا يفسرها و لايخبر بها»

يعني

(اگر يكي از شما خواب خوبي را ديد آن را تعبير نموده ونزد ديگران با زگو نمايد و اگر خواب زشت و نا خوشايندي را ديد آن را تعبير نكند و نزد ديگران نيز بازگو ننمايد).

بخاري ومسلم از ابوسلمه روايت نموده اند كه گفت:

«لقد كنت أري الرؤيا فتمرضني حتي سمعت ابا قتادة يقول وانا كنت أري الرؤيا تمرضني حتي سمعت النبي(ص)يقول الرؤيا الحسنة من الله فاذا أري احدكم فلا يحدث به الا من يحب واذا رأي ما يكره فليتعوذ بالله من شرها ومن شرّالشيطان وليتفل ثلاثاً و لا يحدث بها احداً فانها لن تضره»

يعني

(من خواب مي ديدم و به علت آن مريض مي شدم تا اينكه شنيدم كه ابوقتاده نيز كه همانند من به واسطه ي خوابهايش دچاربيماري مي گشته است،گفت كه از پيامبر (ص) شنيدم كه فرمود خواب نيكو از طرف خداوند است پس هركس آن را ببيند به جز نزد آنكس كه دوستش دارد ،آن را بازگو نكند و اگر كسي خواب نا خوشايند و نامطلوبي را ببيند پس از شر آن و شر شيطان به خداوند پناه ببرد و سه بار تف نمايد و آن را نزد كسي بازگو ننمايدكه در اين صورت از آن دچار زيان نمي گردد).و در روايت مسلم آمده است(اگر كسي خوابي مطلوب ونيك ببيندآن را مژده دهد ونزد كسي بازگو نمايد كه دوستش دارد).

امام مسلم از جابر روايت مي كند كه

پيامبر(ص)فرمود:

«اذا رأي احدكم الرؤيا يكرهها فليبصق عن يساره ثلاثاً وليتعذ بالله من الشيطان ثلاثاً وليتحول عن جنبه الذي كان عليه»

يعني

(اگر يكي از شما خوابي نا مطلوب و ناپسند را ديد،سه بار به طرف چپ خود تف نمايد وسه بار بگويد اعوذ بالله من الشيطان الرجيم و از آن سمت كه خوابيده است روي برگرداند وبه سمت ديگر بخوابد).

و نيز امام مسلم از ابو هريره روايت نموده است كه

پيامبرخدا(ص) فرمود:

«فان رأي احدكم ما يكره فليقم فليصل ولا يحدث بهاالناس»

يعني

(اگريكي از شما خواب ناخوشايندي را ديد پس از خواب برخيزد ونماز بخواند و آن را براي كسي بازگو ننمايد).


راههاي تعبير درست

آدرس آموزش تعبير خواب >

راههاي تعبير درست

براي دست يافتن به تعبيري درست از خواب بايد به مراحل زير توجه نمود:

الف . آن قسمت از خواب بايد تعبير شود كه داراي اهميت است و يا به امري واقعي اشاره دارد ويا براي تنبيه بيننده ي خواب ويا مژده اي براي او باشدو يا سودي دنيوي و اخروي در آن باشد.به قسمتهايي از خواب كه پريشان و نامفهومند و تعبير درستي ندارند ،نبايد توجه نمود.

ب . براي تمام آن چيزهايي از خواب كه داراي اهميت مي باشند ،براي تعبير آن بايد در قرآن ،حديث پيامبر(ص)،قياس و تشبيه ، واژه شناسي و معني اسامي براي آن اصلي پيدا نمود.[ به اصل كتاب رجوع شود].تعبير خواب بر اساس اسامي و واژه شناسي .

مثلاً اگر در خواب فردي را ببينيد كه اسمش «راشد» است، مي توان آن را به هدايت و راهنمايي به راه راست تعبير نمود زيرا راشد يعني كه كسي كه راه راست را در پيش گرفته است و بر همين اساس اگر اسم شخص «سالم »باشد به سلامتي و اگر «سعيد» باشد به خوشبختي تعبير شود.«عقبه » نام را به عاقبت كار،«نافع» نام را به سود و منفعت،«رافع»نام را به بلندي و رفعت ،«احمد» نام را به سپاسگذاري و«صالح»نام را به نيكوكاري تعبير نماييد.

امام مسلم از انس روايت مي كند كه

پيامبرخدا (ص) فرمود :

«رأيت ذات ليلة كأنا في دار عقبة بن رافع،فأتينا برطب من رطب ابن طاب ،فأولة الرفعة لنا في الدنيا و العاقبة في ديننا و ان ديننا قد طاب»

يعني

(شبي در خواب ديدم كه در خانه ي عقبة بن رافع هستم و مقداري خرماي پاك ورسيده را برايمان آوردند. من اين خواب را اينگونه تعبير مي نمايم كه ما در دنيا به بلندي و رفعت دست مي يابيم و در دينمان نيز عاقبت به خير خواهيم شد زيرا دينما ن دين پاك ورسيده وكاملي است).

اكنون بعد از مشخص نمودن اصولي كه خواب بايد بر اساس آنها تعبير شود ـ قرآن ، حديث،قياس وتشبيه و واژه شناسي ـ نمونه هايي را بيان مي كنيم تا شما خواننده ي عزيز با توجه به آنها و بررسي تعبير آنها بر اساس اصول ياد شده ،بتوانيد تعبير روشني براي خوابهاي خود بيابيد . اين نمونه ها همگي تعابير ي هستند كه استاد تعبير خواب، «ابن سيرين» آنها ارائه داده است.

نمونهء اول :

«حجاج بن يوسف» در خواب ديد كه دو كنيز از آسمان پايين آمده اند و او يكي از آنها را با خود برده و ديگري به آسمان برگشته است . تعبير اين خواب را از «ابن سيرين» پرسيدند و او نيز خواب را اينگونه تعبير نمود كه آن دو كنيز، دو فتنه اند و «حجاج» فقط به يكي از آنها خواهد رسيد ودر حقيقت نيز اينگونه شد؛آن دو فتنه ، فتنه ي «ابن اشعث» و فتنه ي «ابن مهلب» بود كه حجاج به فتنه ي «ابن اشعث» رسيد اما به ديگري نرسيد.

در اين خواب دو نشانه ي عمده وجود داشتند : اول، دو كنيز و دوم ،بردن يكي از آن دو كنيز توسط حجاج و باز گشت ديگري . در تعبير نشانه ي اول ،«ابن سيرين» از اصل حديث پيامبر (ص) استفاده نمود و زن را فتنه تعبير نمود زيرا

پيامبر(ص)مي فر مايد:

« ما تركت بعدي فتنة اضر علي الرجال من النساء»

يعني

( بعد از رفتنم ، هيچ فتنه اي را را زيان بخش تر از زنان براي مردان نمي يابم).

بخاري و مسلم

براي تعبير نشانه ي دوم نيز از قياس وفهم خود استفاده كرده بود و گرفتن كنيز را رسيدن به آن فتنه تعبير نموده بود و در حقيقت تعبير خواب نيز همانگونه شد كه او پيش بيني نموده بود.

نمونهء دوم :

مردي پيش ابن سيرين آمد و گفت با زني ازدواج نموده ام ، در خواب ديدم كه سياه و كوتاه قد شده است . ابن سيرين گفت سياهيش نشانه ي ثروت و مالداري اوست و كوتاه قد بودنش دال بر عمر كوتاهش مي باشد .در حقيقت اين خواب نيز اين گونه تحقق يافت ؛بعد از مدتي زن آن مرد دار فاني را وداع گفت و مرد صاحب ميراث زياد او شد.

در اين خواب نيز دو نشانه ي عمده وجود داشت :اول ،سياهي آن زن و دوم، كوتاه قد بودنش . در اين مورد ،ابن سيرين براي تعبير نشانه ي اول از اصل زبان و واژه شناسي استفاده نمود زيرا در زبان عربي اگر يكي داراي پول و ثروت زياد باشد ،مي گويند : «لفلان سواد» يعني فلاني سياهي زيادي دارد.براي تعبير نشانه ي دوم نيز،ابن سيرين از تشبيه و قياس استفاده نموده بود و قد كوتاه زن را به عمركوتاهش تشبيه نموده بود ودر نهايت با كنار هم گذاشتن اي دو تعبير ،تعبير فوق را ارائه داده بود .

نمونهء سوم:

عبدالله بن مسلم مي گويد : گه گاهي در مجلس ابن سيرين حاضر مي شدم و بعد از برخاستن از مجلس او به مجلس اباضيه ها مي رفتم[اباضيه ،گروهي گمراه از خوارج بودند كه رئيس آنان عبدالله بن اباض نام داشت] و با آنان نشست و برخاست مي كردم . شبي در خواب ديدم كه همراه با عده اي جنازه ي پيامبر (ص) با دوش خود حمل مي كردم .پيش ابن سيرين آمده ،خواب را برايش تعريف نمودم. ابن سيرين گفت : چرا با قومي نشست و برخاست مي كني كه مي خواهند آنچه را پيامبر(ص) آورده است ، دفن نمايند.

در اين خواب نيز دو نشانه وجود دارد :اول،جنازه ي پيامبر(ص) و دوم، حمل آن بر دوش و تصميم براي دفن آن .در تعبير نشانه ي اول ،ابن سيرين جنازه ي پيامبر(ص) را به راه وروش حقي كه آن حضرت آورده است، و نشانه ي دوم را به دفن واز بين بردن آن راه وروش قياس نموده است.

نمونهء چهارم :

مردي نزد ابن سيرين آمد وگفت در خواب ديدم كه تاجي از طلا را بر سر م گذاشته ام. ابن سيرين گفت :از خدا بترس ، پدرت در غربت چشمانش را از دست داده است و از تو مي خواهد كه نزد او بروي. مرد به خانه برگشت وديد كه نامه اي از پدرش رسيده است كه در آن از كوري خود خبر داده و از پسرش خواسته بود كه نزد او برود.

در اين خواب سه نشانه وجود دارد :اول،سر ؛ دوم ،تاج و سوم ، طلا. براي تعبير نشانه ي اول ،ابن سيرين از اصل زبان و واژه شناسي استفاده نموده است زيرا سر به معني رياست و بزرگي نيز به كار مي رود و رئيس و بزرگ هر شخصي ،پدرش مي باشد.تاج از پوششهاي غير عربي است و سرزمين غير عرب نيز براي اعراب ،سرزمين غربت به حساب مي آيد و طلا نيز دليل بر از دست دادن بينايي مي باشد. از تعبير اين سه نشانه ، ابن سيرين تعبيري را ارائه داد كه راست از آب در آمد.

آنچه كه جاي تأ مل دارد اين است كه اين خوابها بر اساس تعبيري كه ابن سيرين براي آنها ارائه داده بود ،به وقوع پيوستند زيرا خوابها بر اساس تعبير آنها اتفاق مي افتند.

حاكم از انس بن مالك روايت نموده است كه

پيامبر(ص) فرمود :

«ان الرؤيا تقع علي ما تعبر ومثل ذلك مثل رجل رفع رجله فهو ينتظره متي يضعها فاذا رأي احدكم رؤيا فلا يحدث بها الا ناصحاً او عالماً »

يعني

(خواب آنگونه كه تعبير مي شود ،اتفاق مي افتد و واقع شدن آن مانند كسي است كه پاي خود را برداشته است ومنتظر است تا ببيند كه چه وقت آن را روي زمين بگذارد.پس هر گاه يكي از شما خوابي راديد آن را به جز نزد عالم و يا ناصحي بازگو ننمايد ) .

ابوداود، ترمذي و ابن ماجه نيز از ابو رزين عقيلي روايت نموده اند كه

پيامبر (ص)فرمود ه است :

«الرؤيا علي رجل طائر مالم تعبره فأذا عبرت وقعت.. .»

يعني

( خواب اگر تعبير نشود چونان پرنده اي پرواز مي كند و به وقوع نمي پيوندد اما اگر تعبير شود ،واقع مي شود.. .) .

از اين رو لازم به ذكر است كه خواب تا آنجا كه امكان دارد وبدون زياده روي و عدول از حق ،بايد به شيوه اي پسنديده و خير تعبير شود و اگر اين امكان وجود نداشت ،تعبير ننمودن آن بهتر است.ابن وردي در اين مورد مي گويد :خواب بر بال پرنده ودر حال پرواز است؛ اما اگر تعبير شود ،مژده آور يا زيان بخش خواهدشد.

اگر بتوان براي خواب دو تعبير متفاوت ارائه داد ،بايد ديد كه كداميك بهتر و به اصول تعبيرخواب وتناسب واژه هانزديكتر است تا خواب آنگونه تعبير شود. المناوي در شرح«الفيه ي ورديه»از عده اي از بزرگان نقل مي كند كه فرموده اند :لازم وضروري است كه معبر خواب آرام و با حوصله باشد تا تعبيرش تعبيري درست وتمام باشد وبايد به كيفيت واژه ها وكلمات به دقت توجه نمايد وبتواند چيزهاي درست و با معني را از موارد بي معني و پريشان تشخيص دهد وبه دلايل واهداف آن خواب توجه كامل نمايد وسپس قوانين تعبير خواب را بر آنها تطبيق نمايد و اگر خواب داراي دو معنا بود ،آن معنايي را انتخاب نمايد كه تناسب بيشتري [با شرايط و احوال] داشته باشد .

ممكن است تعبير خواب در مورد بيننده ي آن واقع نشود و براي افراد خانواده،برادر،دوست و يا افراد نزديك تحقق يابد و اين زماني است كه امكان وقوع براي بيننده خواب وجود نداشته باشد.

پيامبر(ص) در خواب ابوجهل را ديد كه با وي بيعت نمود .در اين مورد ابو جهل به پسرش عكرمه تعبير شد كه در نهايت به پيامبر(ص) ايمان آورد و پيامبر (ص) فرمود اين تعبير خوابي است كه ديده بودم. پيامبر(ص) در خواب ديد كه اسيد بن عاص والي مكه شده است و در نهايت پسر اسيد والي مكه شد.

اگر تعبيرخوابي باعث بر ملا شدن عيب مسلماني گردد كه خداوند آن عيب را پنهان نموده است، بايد از فاش نمودن وبيان آن تعبير خودداري نموده و در صورت بيان آن بايد از نام بردن فرد مورد نظر اجتناب نماييد زيرا در اين صورت برادر مسلمانتان راغيبت نموده ودچار گناه شده ايد .ابن وردي نيز مي گويد : اگر خوابت بيانگر عيب مردم بود ،آن را پنهان دار و همواره آن وجه از تعبير را انتخاب نماييد كه بهتر و نيكوتر است.

بيان اين مطلب ضروري است كه خواب بايد متناسب با بيننده ي آن و درجه وپايگاه اجتماعي او تعبير شود . براي هر فرد آن تعبيري متناسب است كه با شرايط و احوال خود وي سازگار باشد . ممكن است خوابي براي شخصي رحمت و همان خواب براي ديگري زحمت و عذاب باشد .

گويند روزي مردي از ابن سيرين سئوال نمود : در خواب ديدم كه اذان مي گويم ،تعبير آن چيست ؟ ابن سيرين در جواب گفت : به زيارت خانه ي خدا مي روي و فريضه ي حج به جاي مي آوري .بعد از مدتي شخصي ديگر دقيقاً همان سئوال را از ابن سيرين پرسيد واو نيز در جواب به آن مرد گفت : تو دزدي خواهي كرد و دستت را به خاطر آن قطع خواهند كرد .آناني كه شاهد آن دوماجرا بودند از ابن سيرين پرسيدند: چگونه براي يك خواب دو تعبير متفاوت نمودي ؟او نيز در جواب گفت :اولي مرد نيكو كار و خوبي بود و من نيز بر اساس اين آيه ي قرآن«و اذان من الله ورسوله الي الناس يوم الحج الأكبر»يعني(اين اعلامي است از سوي خدا وپيامبرش به همه ي مردم در روز بزرگترين حج)[توبه/3]،اذان را به رفتن به حج تعبير نمودم ،اما دومي مرد شرور و بدكرداري بود وبر اساس اين آيه از قرآن«اذن مؤذن ايتها العيرانكم لسرقون»يعني(ندا دهنده اي فر ياد زد اي كاروانيان شما دزديد)[يوسف/70] اذان گفتن وندا دادنش را به دزدي تعبير نمودم .

اگر بچه ي كوچكي خوابي را ببيند ،تعبيرش براي والدينش است و همچنين تعبير خواب برده براي اربابش و زن براي شوهرش مي باشد و همه ي اينها در صورتي است كه تعبير آن خواب متناسب شرايط خود آنها نباشد . ابن وردي در اين مورد مي گويد :خواب برده از آن ارباب است و آنچه را نيزكه زن در خواب مي بيند به شوهرش مي رسد .خواب بچه به والدينش بر مي گردد وهمه ي اينها درصورتي است كه خود اهل و شايسته ي تعبير آن خواب آن نباشند.

المناوي در مورد كيفيت تعبير چيزهاي عجيب وغريب و نا مشخص در شرح الفيه ي ورديه مي گويد :اگر اول خواب تا آخر آن براي شما معلوم باشد، تعبير آن ساده است اما اگربخشي از خواب مشخص و بخشي ديگر نامشخص و پريشان باشد،ابتدا قسمت معلوم آن را تعبير نماييد و بخش نامعلوم آن را بيشتر مورد بررسي و دقت قراردهيد ودر صورت امكان، آن بخش را به قسمتهاي كوچكتري تقسيم نماييد ودر صدد درك جداگانه ي آن قسمتها باشيد ودر صورت درك آنها ،تعبير مشخصي براي آنها ارائه دهيد و از مجموع آنها تعبيري كلي براي خواب ارائه نماييد.اگر درك وفهم خوابي برايتان امكان نداشت و يا خواب از نوعي باشد كه تاكنون ديده نشده باشد،بهتر است كه تعبير نشود تا اينكه خود واقع شود.

و نهايتاً اگر مي خواهيد كه بر تعبير خوابها آگاه شويد،سعي نماييد تا بر پايه هاي اساسي براي تعبير خواب آگاهي بيشتري پيداكنيد و براي هر چيز بتوانيد دلايل موجهي از قرآن وسنت ،معاني واژگان و اسامي و قياس وتشبيه بيابيد وبا كمك گرفتن از مجموع اين موارد و نيزبا توجه به شرايط و احوال بيننده ي خواب در صدد برآييد كه براي خواب تعبيري درست پيدا كنيد.


تعبير خواب و کف بيني

آدرس آموزش تعبير خواب >

تعبير خواب و کف بيني

آيا تعبير خواب و کف بيني صحت دارد؟

تعبير خواب صحت دارد و قرآن و حديث از آن خبر داده است. البته همه کس نمي تواند تعبير خواب کنند و نيزهمة‌ خواب ها تعبير ندارد.

قرآن کريم مي‌فرمايد:

عزيز مصر خوابي ديد و از معبّران خواست آن را تعبير کنند، ولي آنان از تعبير اين خواب عاجز شده و نتوانستند، ليکن حضرت يوسف خواب را تعبير فرمود و در آينده، تعبير او به حقيقت پيوست.[5]

زني نزد محمد بن سيرين آمد و گفت:

در خواب ديدم مثل اين که تخم مرغ زير چوب مي گذارم و جوجه بيرون مي آيد. ابن سيرين گفت: واي بر تو، از خدا بترس و از عملت استغفار کن. تو زني هستي که زنان و مردان زناکار را براي گناه و بي عفتي به هم مي رساني.[6]

همان گونه که گفته شد همه کس نمي تواند تعبير خواب نمايد، بلکه پيامبر يا امام يا کسي که تعبير خواب بلد است،‌ مي‌تواند تعبير خواب نمايند. نيز خواب هايي تعبير دارند که بر اثر مرض يا گرفتاري ها و تخيلات روزانه و ... نباشد، يعني بعضي از خوابها، آشفته است و تعبير خاصي ندارد، مثلاً بسياري از خواب ها مربوط به کارها يا تفکراتي است که انسان در روز يا روزهاي گذشته داشته است.

2- کف بيني و فال گيري واقعيت ندارد و از خرافات است. رجوع به کف بين و فال گير اشکال دارد.[7]

5] يوسف (12) آية 43 تا 49.

[6] همان، ص 382. (براي اطلاع بيشتر از تعبير خواب به همين کتاب مراجعه شود)

[7 - آيت الله ناصر مکارم شيرازي، استفتائات، ج 1، ص 156، سؤال 563 و 564؛ آيت الله فاضل لنکراني، استفتائات، ج 1، س 2202.


حالات و زمان خواب

آدرس آموزش تعبير خواب >

حالات و زمان خواب

حالات وزمان خواب

چون طعام بر مغز اثر مي گذارد وخواب فعلي از افعال مغز است پس خوردن طعام بر مغز اثر مي گذارد هر چه غذا زود هضم تر با شد اندامها و مغز و روح در هنگام خواب آرامش مي يابند چنين خوابي را خواب طبيعي گويند ولي اگر غذا زياد وسنگين باشد اندامها ومغز آرامش ندارند و اين خواب را غير طبيعي گويند

دانيال نبي گويد :

خواب در اصل دو چيز است يکي آگاه کند بيننده را از حقيفت حال وديگر آگاه کند از سر انجام کارها واينها بر چهار قسم است

1. خواب امر کننده

2. خواب بازدارنده

3. خواب پند دهنده

4. خواب بشارت دهنده

رسول خدا عليه السلام مي فرمايد :

خواب بر سه قسم است يک قسم از خداي تعالي است بشارت مومنان را در زندگي

قسم دوم وسوسه شيطان است که انسان را اندوهگين گرداند وقسم سوم خوابهاي آشفته ومختلف

امام صادق عليه السلام مي فرمايد

خواب بر سه قسم است اول خواب محکم دوم خواب متشابه سوم احلام واضغاث واين خواب را چهار گروه از مردم مي بينند

1. کساني که طبعشان به فساد رفته باشد

2. مستان

3. کساني که طعام غليظ خورده باشند

4. کودکان نابالغ

کرماني گويد :

خواب بر سه قسم است

1. بشارت باشد از طرف خداوند عزّوجل

2. آن بوّد که ديو وسوسه کند مردم را

3. آن بوّد که مردم با نفس خويش سخن گويند و از حوس آن در خواب بينند واگر آن خواب راست است فرشته اي از فرشتگان مقّرب و او از لوح محفوظ آن را به انسان نمايد براي بشارت به چيزي که مردم کرده اند يا خواهند کرد تا بنده پناه برد به خداي عزّوجل تا شر آن خواب از وي دفع شود و خير آن زود به او رسد

اگر کسي خوابي بيند وفراموش کند بايد توبه کند که فراموش کردن خواب معصيت است

جابر گويد :

خواب بر دوقسم است يک قسم راست ويک قسم دروغ

خواب راست بر سه وجه است

اول تبشير که خداوند فرشته اي را موکّل کرده است تا آنچه خواهد گذشت بر سر فرزند آدم از نيک و بد به او بنمايد و آن فرشته را ملک الرّويا نامند و چون کسي را بشارت بايد رسيد اندر کارهاي دنيا و آخرت از پند دادن مسلمانان وحجّت گرفتن از کافران در روز قيامت به آنها مي نمايد

دوم تحذير که خداوند همان فرشته را توفيق دهد تا بنده را از آن چيزهائي که وي را از اطاعت حق دور خواهند نمود وبه معصيت نزديک بر حذر دارد

سوم الهام که خداوند همان فرشته را گويد که به بندگان بنماياند که اطاعت بايد کنند ونيکوئي بايد نمايند از حج ونماز شب وصدقه دادن ودوري از گناهان ومعاصي بايد کردن وتوبه بايد نمودن

خواب دروغ بر سه وجه است

اول همّت بوّد يعني کسي در بيداري چيزي مي انديشد و در خواب همان را مي بيند و اين خواب را تعبير نباشد

دوم علّت بود که از بسياري رنج و درد اعضاء حاصل شود مانند اينکه در خواب ببيند که در برف ويخ گرفتار شده و چون بيدار شود بيند جامه از وي دور شده است ويا عکس اين موضوع

سوم خواب ديوان است يعني خوابهاي آشفته

ابن سيرين گويد :

از عجايب خواب يکي آن است که کسي در خواب خير و راحتي بيند يا شرّ وآفتي وبه عينه آن خير وشر به او رسد يا ممکن است به فرزند ويا برادرش برسد چنانکه کسي در خواب ديد ابوجهل مسلمان شد و آن خواب به فرزند ابوجهل رسيد

براي ديدن خوابهاي نيکو و پسنديده بايد با طهارت وبر پهلوي راست خوابيد وبه هنگام خواب خداوند را ياد کند وطعام بسيار نخورد زيرا بر مغز اثر مي گذارد وسبب ديدن خوابهاي آشفته مي گردد و همينطور نبايد گرسنه باشد

روايت است از سلمان : مردي اعرابي خدمت پيامبر عليه السلام رسيد وعرض کرد يا رسول الله دوش چنين خوابي ديدم وخواب آشفته آغاز کرد رسول خدا فرمود ديشب چه خورده بودي عرض کرد خرماي پخته وبسيار خورده بودم ونيز مانده بود رسول خدا فرمود اين خواب را تعبير نيست

حضرت صادق عليه السلام مي فرمايد

بسيار خوابها است که بيننده را صعب وسهمگين نمايد و تاويلش به خلاف اين بود چنانکه غم و اندوه وترس وبيم در خواب شادي و خرّمي وامن وراحت بود وگريختن از بيم پادشاهان دليل که صاحب خواب در امان وزنهار حق تعالي بود

کرماني در باره خوابهاي درست گويد : خواب مسلمان بهتر وراست تر است از خواب کافر و خواب دانا بهتر است از جاهل وخواب صالح از فاسق وخواب پير از جوان وخواب جوان از کودک

حکايت کرده اند روزي مردي از ابن سيرين سوال کرد به خواب ديدم که بانگ نماز مي گفتم ابن سيرين گويد حج کني وهمان وقت مردي ديگر پيش وي آمد وگفت بانگ نماز مي گفتم ابن سيرين گفت تو را به دزدي متهم کنند شاگردان گفتند يا استاد اندر يک ساعت يکي را تعبير به حج کني و ديگري را متهم به دزدي در صورتي که هر دو خواب يکي بود گفت زيرا اندرون يکي را خير ديدم و بر آن ديگري سيماي بد

امام صادق عليه السلام فرمايد :

خوابي را که به روز بيند حکم وتاويل آن در چند روز مي شود وخوابي را که در شب بيند تاويل آن شش ماه تا يک سال وشايد تا بيست سال چنانکه خواب يوسف عليه السلام بعد از بيست سال تعبير شد و باشد تا چهل سال چنانکه خواب رسول الله در کشتن امام حسين عليه السلام.

جابر گويد :

خواب شب قوي تر از خواب روز باشد و خوابي که اول شب ونيمه شب بيند درست نباشد و بهتر درست تر خوابها آن است که هنگام سحرگاه بيند به وقت صبح يا بعد از صبح

ابن سيرين گويد :

خواب اول شب تاويلش به چهل سال تمام گردد وخواب نيمه شب به پنج سال و خواب سحرگاه به ده روز ظاهر گردد و هر چند خواب به روز نزديکتر باشد تاثيرش زودتر و درستر باشد

امام صادق عليه السلام گويد :

اگر کسي به نيتي بخوابد و بخواهد که نيک و بد آن نيت را بداند اگر در خواب گوسفند يا بره يا اسب و يا مانند اينها بيند جمله نيک باشد و علامت آن است که مراد او حاصل شود و اگر در خواب مار و کژدم وسگ و موش بيند بد باشد و اگر ديد دري بسته از بهر وي باز شد و يا طعام شيرين يافت و از آن بخورد دليل که مراد وي حاصل شود

ونيز تعبير خوابها در اوقات مختلف گوناگون است مثلا اگر کسي در شب خواب بيند که بر فيل نشسته دليل که شغل بزرگي يابد ولي اگر اين خواب را در روز بيند دليل کند که زن را طلاق دهد و در فصول مختلف هم تعابير گوناگون است گويند مردي به ابن سيرين گفت به خواب ديدم که هفتاد برگ از درختي شمرده به من دادند ابن سيرين گفت هفتاد چوب بر تو زنند در همان هفته هفتاد چوب او را زدند و وقتي ديگر مرد همان خواب را ديد ابن سيرين گفت در اين سال هفتاد هزار درم به تو رسد مرد گفت همين خواب را پارسال ديدم گفتي هفتاد چوب بر تو زنند و حالا اينگونه تعبير مي کني گفت آن هنگام وقت خزان بود درختها خشک بودند و برگهاي درخت فرو ريخته بود و حالا بهار است و درختان روي به اقبال دارند و حکم همين است پس در آن سال هفتاد هزار درم سيم مرد را حاصل گرديد

جابر گويد:

درست ترين خوابها وقت شکفتن درختان و وقت رسيدن ميوه ها باشد

علامه مجلسي ( ره) گويد:

مردي نزد پدرم آمد هراسناک و با اندوه گفت: امشب خواب ديدم شيري سفيد که بر گردن خود ماري سياه داشت به من يورش آورد تا مرا بکشد.پدرم گفت: شايد ديشب کشک يا رب انار خوردي ؟گفت آري، گفت پس نترس اين دو خوراک آزار بخش اين خواب را نقش کردند.


اوقات خواب ديدن

آدرس آموزش تعبير خواب >

اوقات خواب ديدن

جدول زمان تعبير شدن خوابها بر حسب ساعت

ساعت 6-10 شب :

رؤيا نزديک مغرب درست نيست و تعبير ندارد، زيرا از پري شکم است تا يک سوم از شب هم بي تعبير است.

ساعت 10 شب تا 2 صبح:

در نيمه شب اگر خواب بين دچار امتلاء نباشد ، خواب از يک سال تا 50 سال تعبير مي شود.

ساعت 2 صبح تا 5/4 صبح

در يک سوم آخر شب خواب صحيح است و از 15 روز تا دو ماه و تا يک سال تعبير مي شود.

ساعت 5/4 صبح در سپيده دم

از يک هفته تا يک ماه تعبير مي شود.

ساعت 5/4تا 6 صبح پس از سپيده دم

از يک روز تا يک هفته تعبير مي شود.

ساعت 6 صبح

در بر آمدن خورشيد همان روز تعبير شود.

ساعت 10 صبح تا 15 روز و در هنگام اذان ظهر تا يکي 2 روز. تعبير مي شود.

جدول زمان تعبير شدن خوابها بر حسب روز هاي ماه شمسي:

در روايت ازسلمان فارسي (ره):

روز 6 ام ماه : بعد از يک يا دو روز تعبير مي شود.

روز 9 ام ماه : همان روز تعبيرش ظاهر مي شود.

روز 11 ام ماه شمسي : بعد از 20 روز.

روز 13 ام ماه : بعد از 9 روز تعبير مي شود.

در روز 14 ام ماه بعد از 26 روز.

در روز 15 ام ماه : بعد از 3 روز.

در روزهاي 28 ام، 29 ام و 30 ام ماه شمسي ، تعبيرش در همان روز پيدا مي شود.

خواب خوب و بد در ماه هاي قمري:

ماه ربيع الاول : برکت وشادي در خواب ها پيدا مي شود.

ماه ربيع الثاني: خواب خوب دير تعبير مي شود و خواب بد زود تعبير مي شود.

جمادي الاول خريدو فروش نکند.

جمادي دوم : خواب خوب دير تعبير مي شود.

ماه رجب : گشايش ابواب خير است- و خواب بد را به خوبي تعبير کن که خلاف ندارد.

ماه شعبان : رؤيا رشته هاي بسيار دارد و از آن خير بسيار بر آيد و خواب بد تعبير نمي شود.

رمضان : در هاي سختي و هرزگي بسته است و خواب خوب زود تعبير مي شود و خواب بد تعبير ندارد.

شوال : خواب بد و غم زود تعبير مي شود ، از آن بر حذر باش.

ذيقعده : فقط خواب سفر را سفر نکن .

ذيحجه : خواب سفر را سفر کن.دنبال کار ها را بگير که ماه مبارکي است.


نظر بزرگان غربي

آدرس آموزش تعبير خواب >

نظر بزرگان غربي

ارسطو: خواب و رويا وسيله ايي است براي بازجويي رواني و ريشه اش از شياطين است و جنبه ي ملکوتي و خدايي ندارد.

بورداخ: خواب موقعي ظهور ميکند که ذهن از راه حواس تحريک نشود.

موري: ما خواب گفته ها، آرزوها، خواستها و کرده هاي خود را ميبينيم.

جسن: محتوي خواب و رويا همواره کم و بيش تابع شخصيت فردي، سن،جنس،وضع،تحصيلات،عادات،حوادث و تجارب تمام دوران زندگي ميباشد.

ويگانت: اغلب اوقات کاملا آشکار است که خواب و رويا عوض آنکه ما را از اين عالم عادي و معنوي نجات بدهد،مجددا به همين عالم بازميگرداند.

گروپ: دسته ايي از خوابها و روياها که ريشه شان در زمان حال يا گذشته بوده و به هيچ وجه از آينده خبري نمي داده اند. در عوض دسته ي ديگري از خواب ها و روياها، خبر از آينده ميدادند.


موارد بياد آوري خواب

آدرس آموزش تعبير خواب >

موارد بياد آوري خواب

حضرت صادق (ع) مي فرمايد:

اگر کسي خوابي ديده و فراموش کرده و معبر بخواهد خواب او را بداند راهش آن است که نامش را بپرسد و حروف نام او را بشمارد و جمع کند آنگاه نه نه طرح کند و باقيمانده را ملاحظه کند مثلا اگر نه مانده است شهر ها را در خواب ديده و بر فساد تعبير کند،

خداي متعال مي فرمايد: " و کان في المدينة تسعة رهط يفسدون في الارض و لا يصلحون" و در آن شهر نه گروه بودند که در زمين فساد مي کردند و اصلاح نمي کردند. و اگر 8 مانده است سفر يا تزويج در خواب ديده است،

خداي متعال مي فرمايد: " ثماني حجج فان اتممت عشر افمن عندک- هشت سال و اگر دهسال تمام کردي به ميل خودت بستگي دارد"

و اگر هفت مانده است بر درندگان و سگان دلالت دارد،

خداي متعال مي فرمايد:" و يقولون سبعة و ثامنهم کلبهم – و مي گويد (ياران غار) هفت نفرند و هشتمين ايشان سگ ايشان است" ، و اگر گاو ها و قوچها در خواب ديده باشد، کلام خداي متعال است که: " سبع تقرات سمان يا کلهن سبع عجاف – هفت گاو فربه که آنها را هفت گاو لاغر مي خورند".

و اگر شش مانده است و بيننده خواب صالح و درستکار و با تقوي است دلالت بر آن دارد که فرشتگان و افراد صالح را در خواب ديده است و تعبيرش آن است که کارش درست مي شود و به سر انجام مي رسد،

خداي متعال مي فرمايد: " خلق السموات و الارض في ستة ايام ثم استوي علي العرش – آسمان ها و زمين را در شش روز بيافريد آنگاه بر عرشمستولي شد".

و اگر پنج مانده است در خواب اسب و اسلحه ديده است . و اگر چهار مانده است نيز اسب و اسلحه ديده است،

خداي متعال مي فرمايد: " في اربعة ايام سواء للسائلين – در چهار روز (آفرينش زمين و ارزاق آن را به پايان رساند) که يکسان است براي پرسندگان)

و اگر سه مانده است دلالت دارد بر آن که با کسي رازي بگويد،

خداي متعال مي فرمايد: " ما يکون من نجوي ثلثة الا هورا بعهم – هيچ سه نفري با هم راز نگويند مگر آنکه خداوند چهارمين ايشان است" و در جاي ديگر مي فرمايد: "ثلثة ايام الا رمزا – سه روز جز با اشاره سخن نگويي".

و اگر دو مانده است با کسي ملاقات مينمايد که براي دين و دنيايش سودمند است و از چيزي که مي ترسد ايمني مي يابد و به آنچه اميد دارد ميرسد.

و اگر يک مانده است دلالت دارد بر آنکه مردي بزرگوار يا پدشاهي بزرگ را در خواب ديده است،

خداي متعال مي فرمايد: " سبحانه هو الله الواحد القهار – منزه است او، اوست خداوند يکتاي مقتدر".

ابن سيرين مي گويد:

وقتي کسي خوابي ديده و فراموش کرده و معبر بخوهد خواب او را بداند راهش انست که به بيننده خواب بگويد دست بر اندام خود بگذار:

اگر دست بر سر گذاشت، معبر به قياس آن بگويد که در خواب کوه ديده است.

اگر بر چشم گذاشت، چشمه آب شور ديده است.

اگر بر بيني گذاشت، دامنه کوه ديده است.

اگر بر صورت خود گذاشت، چمن و سبزه زار ديده است.

اگر بر دهان گذاشت، چشمه آب شيزين ديده است.

اگر بر گوش گذاشت، غار و گودال کوه ديده است.

اگر بر ريش و سبيل دست گذاشت، گياهان و علفزار ديده است.

اگر بر گلو دست گذاشت، قنات و کاريز يا نقب و سوراخ ديده است.

اگر بر سينه و دل دست گذاشت، مسجد و معبد و مصلي و نمازگاه ديده است.

اگر بر شکم دست گذاشت، رودخانه آبي ديده است.

اگر بر ناف دست گذاشت، گودالي در زمين ديده است.

اگر بر عورت دست گذاشت، سکويي ديده است.

اگر بر دوش و شانه دست گذاشت، عمارتي بلند و يا ايواني را ديده است.

اگر بر مچ و ساعد خود دست گذاشت، درختان را ديده است.

اگر بر انگشتان خود دست گذاشت، درختان خرما را ديده است.

اگر بر پشت خود دست گذاشت، بيابانها را ديده است.

اگر بر پهلوي خود دست گذاشت، سرا و جايگاهي ديده است.

اگر بر مقعد دست گذاشت، مزبله در خواب ديده است.

اگر بر ران و کفل دست گذاشت، ستوني سبز يا درختي بزرگ مانند خرما و سرو و نظاير اينها ديده است.

اگر بر زانو دست گذاشت، درخت بي ثمر يا ستون و مانند آن ديده است. اگر بر کعب و قوزک پا دست گذاشت، پشته و گردنه کوچکي ديده است. و

بهمين ترتيب که ذکر شد معبر مي تواند خواب کسي را که فراموش کرده است دريابد وتعير آن را بگويد.

دانيال مي گويد:

فراموش کردن خواب از چهار چيز است:

1- از بسياري گناه و معصيت

2- از کارهاي گوناگون و مختلف

3- از ضعف نيت و اعتقاد


چگونه تعبير خواب کنيم

آدرس آموزش تعبير خواب >

چگونه تعبير خواب کنيم

آموزش تعبير خواب کردن

خيلي ها نمايل دارند تعبير خواب خودشان را خودشان انجام دهند با خواندن اين قسمت خواهيد توانست به راحتي تعبير خواب کنيد.

روح از عالم روحاني است اگر چه از هنگام تولد تا مرگ با انسان است واگر چه با گناهان انسان روح حالت پاکي و صفاي خودش را به تيرگي و پليدي مي دهد. اما حرکاتي که هميشه از خود بروز مي دهد سرچشمه گرفته از عالم روحاني است.

براي تعبير کردن يک خواب لازم است بدانيم حرکتي که روح از خود نشان داده در عالم روحاني چه شباهتي با کارهاي دنيائي دارد

مثلا کسي در خواب مي بيند صورتش سياه شده

در اين وقت ياد اين آيه مي افتيم.

وَإِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنْثَى ظَلَّ وَجْهُهُ مُسْوَدًّا وَهُوَ كَظِيمٌ

در حالي که هرگاه به يکي از آنها بشارت دهند دختر نصيب تو شده، صورتش (از فراب ناراحتي) سياه مي‌شود؛ و به شدت خشمگين مي‌گردد؛...

«النحل/58»

اين نشان دهنده اين است که ايشان به زودي صاحب دختر خواهند شد چون صورت ايشان همان گونه بوده که در عالم روحاني بوده

در تعبير خواب آزمون و خطا جائي ندارد

چون سياه شدن صورت از شخصي به شخص ديگر تعبيرش فرق مي کند

مثلا همين صورت سياه شده براي شخص مجرد مي تواند معني در گمراهي بودن بدهد

يوْمَ تَبْيضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ

(آن عذاب عظيم) روزي خواهد بود که چهره‌هائي سفيد، و چهره‌هائي سياه مي‌گردد، اما آنها که صورتهايشان سياه شده، (به آنها گفته مي‌شود:) آيا بعد از ايمان، و (اخوت و برادري در سايه آن،) کافر شديد؟! پس بچشيد عذاب را، به سبب آنچه کفر مي‌ورزيديد!

«آل عمران/106»

وهمين سياه شدن صورت براي کسي ديگر نشان از دروغگوئي است

وَيوْمَ الْقِيامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ وُجُوهُهُمْ مُسْوَدَّةٌ أَلَيسَ فِي جَهَنَّمَ مَثْوًى لِلْمُتَكَبِّرِينَ

و روز قيامت کساني را که بر خدا دروغ بستند مي‌بيني که صورتهايشان سياه است؛ آيا در جهنم جايگاهي براي متکبران نيست؟!

«الزمر/60»

ويا همين آيه دليل بر سرکش بودن ومتکبر بودن آن شخص باشد.

وغيره

بايد موقعيت را سنجيد

اما چرا مطالب را از قرآن بيان کردم دليل اين بود که مي خواستم بگويم روح حالت هشدار دهنده دارد براي کسي که خواب مي بيند

عاقبت اعمال شخص را به خواب بين نشان مي دهد

خيلي ها به اشتباه به خواب بديده پيشگوئي مي نگرند در حالي که هيچ وقت اينطور نبوده بلکه چراغي بوده براي هدايت پيشگان

که از اشتباهات خويش برگردند به سوي چشمه زلال آفرينش

پايان

حق اعتراض به مطالب اين قسمت براي علماء محفوظ

براي حذف يا تصحيح


در مورد نرم افزار

آدرس »موضوعي انتخاب نشده«

در مورد نرم افزار

بنام خدا

اين نرم افزار برگرفته از تعبير خواب معبران مختلف مي باشد ولي بيان تعبير خواب معبران مختلف دليل بر رد يا قبول صحبتهاي آنها نمي باشد

مستند ترين بخش اين نرم افزار مربوط به کتاب زير مي باشد.

کتاب : تعبير خواب از محمد ابن سيرين ودانيال نبي

تاليف : ابوالفضل کمال الدين حبيش بن ابراهيم تفليسي

اميد است اين نرم افزار تا حد ممکن کمکي قابل قبول به دوستان ارائه نمايد

خواهشمند است اشکالات موجود را جهت برطرف کردن اشتباهات با ايميل نوشته شده در ميان گذاريد

توجه : نظر به اينکه در جستجوي کلمات هميشه افراد از کلمه اي استفاده مي کنند که در شهر يا محل آنها مرسوم مي باشد لذا مجبور بودم از تمام کلمات مرسوم استفاده نمايم

مثلا براي کلمه حامله مي توانيد از کلمات آبستن . باردار. بارور نيز استفاده نمائيد .

و اين عمل تنها در قسمت index نرم افزار امکان پذير مي باشد . ومي توانيد کلمه مورد نظر را در آن قسمت تايپ نمائيد وتايپ کلمات هم معني شما را به يک موضوع هدايت خواهد نمود. و شما مي توانيد پس از ديده شدن کلمه مورد نظر بر رويش دو بار کليک نمائيد .تا به تعبير آن موضوع دست پيدا کنيد

توجه:

مطالبي که به اين رنگ نوشته شده بعلت ناشناس بودن معبر داراي اعتبار لازم وکافي نمي باشد و فقط براي خالي نماندن موضوع درج شده است


تعبير خواب شما

آدرس در مورد نرم افزار >

تعبير خواب شما

جهت تعبير خوابهايتان در صورت تمايل از ما کمک بگيريد

درصورت تمايل خوابهايتان را به آدرس ايميل زير ارسال نموده تا تعبير خوابهايتان به آدرس شما ارسال گردد

tabir.khab@live.com

در ضمن متن خواب شما با اسم مستعار در آدرس زير ثبت خواهد شد در صورت تمايل مي توانيد در آنجا مشاهده نمائيد

http://taber.persianblog.ir

توجه مهم : فقط قسمتهاي مهم خوابتان که موجبات نگراني يا ترس و يا غيره .... گرديده را با جزئيات کامل بفرستيد

مثال : اين طور ننويسيد (من در خواب يک گل ديدم) اين طور بنويسيد (من در خواب گلي قرمز رنگ که بسيار شاداب يا پژمرده بود را ديدم)

1 . نام و نام خانوادگي

2 . جنسيت

3 . سن

4 . مجرد يا متاهل

5 . تعداد فرزند

6 . وضعيت جسمي (سالم يا بيمار)

7 . رشته و مدرک تحصيلي

8 . شغل

9. اعتقاد به مسائل ديني

10. مذهب

11 . استان محل زندگي

12 . تا چه حدي به تعبير رويا اعتقاد داريد

13 . تعداد دفعات تکرار شدن خواب

14 . سطح رفاه اجتماعي

تبصره : کساني که شب غذاي سنگين خورده اند چون خوابشان تعبير ندارد از ارسال آن خوداري فرمايند

تبصره : کساني که شب قبل يا چند روز پيش از آن به موضوع آن خواب فکر کرده اند و يا مطلبي خوانده اند و يا فيلمي ديده اند نيز بعلت تعبير نداشتن خواب از ارسال آن خود داري فرمايند


دانلود نگارش جديد

آدرس در مورد نرم افزار >

دانلود نگارش جديد

دانلود نگارش جديد تعبير خواب

آدرس جهت دانلود ويرايشهاي جديد

اگر به هر صورت آدرس ياد شده کار نکرد مي توانيد

آدرس جديد را از وبلاگ زير دريافت کنيد

و همين طور با ارسال ايميلي به آدرس زير از از لينک دانلود نگارش جديد آگاه شويد

tabir.khab@live.com